Глоссарий

Авария - разрушение сооружений и (или) технических устройств, применяемых на опасном производственном объекте, неконтролируемые взрыв и (или) выброс опасных веществ.
Федеральный закон «О промышленной безопасности опасных производственных объектов» от 21 июля 1997 г. № - 116 ФЗ.

Авария - разрушение сооружений, оборудования, технических устройств, неконтролируемые взрыв и/или выброс опасных веществ, создающие угрозу жизни и здоровью людей.
Государственный Стандарт Российской Федерации. Система стандартов безопасности труда. Общие требования к управлению охраной труда в организации. ГОСТ Р 12.0.006-2002. (В дальнейшем: ГОСТ Р 12.0.006-2002).

Аккредитация – официальное признание органом по аккредитации компетентности физического или юридического лица выполнять работы в определенной области оценки соответствия; безопасность продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации (далее – безопасность) – состояние, при котором отсутствует недопустимый риск, связанный с причинением вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Анализ риска – систематическое использование информации для определения источников и количественной оценки риска.
Государственный стандарт Российской Федерации. Менеджмент риска. Термины и определения. ГОСТ Р 51897-2002. (В дальнейшем: ГОСТ Р 51897-2002).

Аттестация рабочих мест по условиям труда - оценка рабочих мест на соответствие государственным нормативным требованиям гигиены и охраны труда, обеспечивающим безопасные условия трудовой деятельности
("Об основах охраны труда в Российской Федерации" N 181-ФЗ).

Аттестация рабочих мест по условиям труда - система анализа и оценки состояния условий труда на рабочих местах для проведения оздоровительных мероприятий, ознакомления работающих с условиями труда, сертификации работ по охране труда на производственных объектах, для подтверждения или отмены права предоставления компенсаций работникам, занятым на тяжелых работах и работах с вредными и опасными условиями труда [I].
(ГОСТ Р 12.0.006-2002).

Аттестация рабочих мест по условиям труда – система анализа и оценки рабочих мест для проведения оздоровительных мероприятий, ознакомления работающих с условиями труда, сертификации производственных объектов, для подтверждения или отмены права предоставления компенсаций и льгот работникам, занятым на тяжелых работах и работах с вредными и опасными условиями труда.
Постановление Министерства труда и социального развития Российской Федерации от 14 марта 1997г. №12.

Безопасное расстояние - наименьшее расстояние между человеком и источником опасного и вредного производственного фактора, при котором человек находится вне опасной зоны.
(ГОСТ 12.0.002-80).

Безопасность - отсутствие недопустимого риска, связанного с возможностью нанесения ущерба
(ГОСТ Р 1.0-92).

Безопасность - состояние, при котором риск для здоровья и безопасности персонала находится на приемлемом уровне.
(ГОСТ Р 12.0.006-2002).

Безопасные условия труда - условия труда, при которых воздействие на работающих вредных и опасных производственных факторов исключено или их уровни не превышают установленные нормативы
("Об основах охраны труда в Российской Федерации" N 181-ФЗ).

Безопасные условия труда - условия труда, при которых воздействие на работающих вредных или опасных производственных факторов исключено либо уровни их воздействия не превышают установленные нормативы.
(ГОСТ Р 12.0.006-2002).

Безопасные условия труда - условия труда, при которых воздействие на работающих вредных и (или) опасных производственных факторов исключено либо уровни их воздействия не превышают установленных нормативов.
(ТК РФ).

Ведущий фактор - фактор, специфическое действие которого на организм работника проявляется в наибольшей мере при комбинированном или сочетанном действии ряда факторов.
(Руководство Р-2.2.2006-05).

Вибрация – любая вибрация, передаваемая человеческому телу твердыми телами и которая является вредной для здоровья или опасной в другом отношении. Конвенция МОТ 148 «О защите трудящихся от профессионального риска, вызываемого загрязнением воздуха, шумом и вибрацией на рабочих местах» (ст. 3с).
Ратифицировано 29.03.1988 №8694 – XI.

Вредные условия труда - условия труда, характеризующиеся наличием вредных производственных факторов, оказывающих неблагоприятное воздействие на организм работающего и/или его потомство.
(Руководство Р-2.2.2006-05).

Вредный производственный фактор - производственный фактор, воздействие которого на работника может привести к его заболеванию
("Об основах охраны труда в Российской Федерации" N 181-ФЗ).

Вредный производственный фактор - производственный фактор, воздействие которого на работника может привести к его заболеванию.
(ТК РФ).

Вредный производственный фактор - производственный фактор, воздействие которого на работающего в определенных условиях может привести к заболеванию, снижению работоспособности и (или) отрицательному влиянию на здоровье потомства.
(ГОСТ 12.0.002-80).

Вредный фактор рабочей среды - фактор среды и трудового процесса, воздействие которого на работника может вызывать профессиональное заболевание или другое нарушение состояния здоровья, повреждение здоровья потомства.
(Руководство Р-2.2.2006-05)

Время отдыха - время, в течение которого работник свободен от исполнения трудовых обязанностей и которое он может использовать по своему усмотрению.
(ТК РФ).

Гарантии - средства, способы и условия, с помощью которых обеспечивается осуществление предоставленных работникам прав в области социально-трудовых отношений.
(ТК РФ).

Гигиена труда - профилактическая медицина, изучающая условия и характер труда, их влияние на здоровье и функциональное состояние человека и разрабатывающая научные основы и практические меры, направленные на профилактику вредного и опасного действия факторов рабочей среды и трудового процесса на работников.
(Руководство Р-2.2.2006-05).

Гигиенические критерии - это показатели, характеризующие степень отклонений параметров факторов рабочей среды и трудового процесса от действующих гигиенических нормативов. Классификация условий труда основана на принципе дифференциации указанных отклонений за исключением работ с возбудителями инфекционных заболеваний, с веществами, для которых должно быть исключено вдыхание или попадание на кожу (противоопухолевые лекарственные средства, гормоны-эстрогены, наркотические анальгетики), которые дают право отнесения условий труда к определенному классу вредности за потенциальную опасность.
(Руководство Р-2.2.2006-05).

Гигиенические критерии оценки условий труда - показатели, позволяющие оценить степень отклонений параметров производственной среды и трудового процесса от действующих гигиенических нормативов.
(Руководство Р-2.2.2006-05).

Гигиенические нормативы условий труда (ПДК, ПДУ) - уровни вредных факторов рабочей среды, которые при ежедневной (кроме выходных дней) работе в течение 8ч, но не более 40ч в неделю, в течение всего рабочего стажа не должны вызывать заболеваний или отклонений в состоянии здоровья, обнаруживаемых современными методами исследований, в процессе работы или в отдаленные сроки жизни настоящего и последующего поколений. Соблюдение гигиенических нормативов не исключает нарушение состояния здоровья у лиц с повышенной чувствительностью.
(Руководство Р-2.2.2006-05).

Гигиенический норматив - установленное исследованиями допустимое максимальное или минимальное количественное и (или) качественное значение показателя, характеризующего тот или иной фактор среды обитания с позиций его безопасности и (или) безвредности для человека.
Федеральный закон «О санитарно-эпидемиологическом благополучии населения» от 30.03.1999г. № 52-ФЗ (с изменениями на 22 августа 2004 года).

Государственные санитарно-эпидемиологические правила и нормативы - нормативные правовые акты, устанавливающие санитарно-эпидемиологические требования (в том числе критерии безопасности и (или) безвредности факторов среды обитания для человека, гигиенические и иные нормативы), несоблюдение которых создает угрозу жизни или здоровью человека, а также угрозу возникновения и распространения заболеваний.
Федеральный закон «О санитарно-эпидемиологическом благополучии населения» от 30.03.1999г. № 52-ФЗ (с изменениями на 22 августа 2004 года).

Дисциплина труда – обязательное для всех работников подчинение правилам поведения, определенным в соответствии с Кодексом, иными законами, коллективным договором, локальными нормативными актами организации.
(ТК РФ).

Допустимые условия труда (2 класс) характеризуются такими уровнями факторов среды и трудового процесса, которые не превышают установленных гигиенических нормативов для рабочих мест, а возможные изменения функционального состояния организма восстанавливаются во время регламентированного отдыха или к началу следующей смены и не оказывают неблагоприятного действия в ближайшем и отдаленном периоде на состояние здоровья работников и их потомство. Допустимые условия труда условно относят к безопасным.
(Руководство Р-2.2.2006-05).

Заземление – преднамеренное электрическое соединение какой-либо точки системы электроустановки или оборудования с заземляющим устройством.
ГОСТ 12.1.009-82. ССБТ. Электробезопасность. Термины и определения. (В дальнейшем: ГОСТ 12.1.009-82).

Заинтересованная сторона - лицо или группа лиц, заинтересованное в результативности охраны труда или испытывающее ее влияние.
(ГОСТ Р 12.0.006-2002).

Заинтересованная сторона – лицо или группа лиц, заинтересованные в деятельности или успехе организации.
(ГОСТ Р 51897-2002).

Заработная плата - вознаграждение за труд в зависимости от квалификации работника, сложности, количества, качества и условий выполняемой работы, а также выплаты компенсационного и стимулирующего характера.
(ТК РФ).

Защита временем - уменьшение вредного действия неблагоприятных факторов рабочей среды и трудового процесса на работников за счет снижения времени их действия: введение внутрисменных перерывов, сокращение рабочего дня, увеличение продолжительности отпуска, ограничение стажа работы в данных условиях.
(Руководство Р-2.2.2006-05).

Защитное заземление – заземление частей электроустановки с целью обеспечения электробезопасности.
(ГОСТ 12.1.009-82).

Здоровье - это состояние полного физического, духовного и социального благополучия, а не только отсутствие болезней или физических дефектов
(преамбула Устава Всемирной Организации Здравоохранения).

Знак соответствия – обозначение, служащее для информирования приобретателей о соответствии объекта сертификации требованиям системы добровольной сертификации или национальному стандарту.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002г.

Идентификация источников – процесс нахождения, составления перечня и описания источников.
(ГОСТ Р 51897-2002).

Идентификация опасности – процесс определения опасности и её характеристик
(Системы управления профессиональной безопасности и здоровья OHSAS 18001 : 1999).

Идентификация риска – процесс нахождения, составления перечня и описания элементов риска.
(ГОСТ Р 51897-2002).

Инструктаж целевой – указания по безопасному выполнению конкретной работы в электроустановке, охватывающие категорию работников, определенных нарядом или распоряжением, от выдавшего наряд, отдавшего распоряжение до члена бригады или исполнителя.
(ГОСТ 12.1.009-82).

Инцидент - отказ или повреждение технических устройств, применяемых на опасном производственном объекте, отклонение от режима технологического процесса, нарушение положений настоящего Федерального закона, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также нормативных технических документов, устанавливающих правила ведения работ на опасном производственном объекте.
Федеральный закон «О промышленной безопасности опасных производственных объектов» от 21 июля 1997 г. № - 116 ФЗ.

Количественная оценка риска – процесс присвоения значений вероятности и последствий риска.
(ГОСТ Р 51897-2002).

Коммуникация риска – обмен информацией о риске или совместное использование этой информации между лицом, принимающим решение, и другими причастными сторонами.
(ГОСТ Р 51897-2002).

Компенсации - денежные выплаты, установленные в целях возмещения работникам затрат, связанных с исполнением ими трудовых или иных предусмотренных федеральным законом обязанностей.
(ТК РФ).

Компетентность - демонстрируемая способность применять знания и навыки.
(ГОСТ Р 12.0.006-2002).

Линия электропередачи – электрическая линия, выходящая за пределы электростанции или подстанции предназначенная для передачи электрической энергии.
(ГОСТ 12.1.009-82).

Максимальная (максимально разовая) концентрация - концентрация вредного вещества при выполнении операций (или на этапах технологического процесса), сопровождающихся максимальным выделением вещества в воздух рабочей зоны, усредненная по результатам непрерывного или дискретного отбора проб воздуха за 15 мин для химических веществ и 30 мин для аэрозолей преимущественно фиброгенного действия (АПФД). Для веществ, опасных для развития острого отравления (с остронаправленным механизмом действия, раздражающие вещества), максимальную концентрацию определяют из результатов проб, отобранных за возможно более короткий промежуток времени, как это позволяет метод определения вещества.
(Руководство Р-2.2.2006-05).

Менеджмент риска – скоординированные действия по руководству и управлению организацией в отношении риска.
(ГОСТ Р 51897-2002).

Место рабочее - место постоянного или временного пребывания персонала для выполнения производственных функций в условиях воздействия ионизирующего излучения в течение более половины рабочего времени или двух часов непрерывно
(п.37 раздела "Термины и определения" НРБ-99 и ОСПОРБ-99).

Минимальная заработная плата (минимальный размер оплаты труда) - устанавливаемый федеральным законом размер месячной заработной платы за труд неквалифицированного работника, полностью отработавшего норму рабочего времени при выполнении простых работ в нормальных условиях труда. В величину минимального размера оплаты труда не включаются доплаты и надбавки, премии и другие поощрительные выплаты, а также выплаты за работу в условиях, отклоняющихся от нормальных, за работу в особых климатических условиях и на территориях, подвергшихся радиоактивному загрязнению, иные компенсационные и социальные выплаты.
(В ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Нагревающий микроклимат - сочетание параметров микроклимата (температура воздуха, влажность, скорость его движения, относительная влажность, тепловое излучение), при котором имеет место нарушение теплообмена человека с окружающей средой, выражающееся в накоплении тепла в организме выше верхней границы оптимальной величины (0,87 кДж/кг) и/или увеличении доли потерь тепла испарением пота (30%) в общей структуре теплового баланса, появлении общих или локальных дискомфортных теплоощущений (слегка тепло, тепло, жарко).
(Руководство Р-2.2.2006-05).

Напряженность труда - характеристика трудового процесса, отражающая нагрузку преимущественно на центральную нервную систему, органы чувств, эмоциональную сферу работника. К факторам, характеризующим напряженность труда, относятся: интеллектуальные, сенсорные, эмоциональные нагрузки, степень монотонности нагрузок, режим работы.
(Руководство Р-2.2.2006-05).

Наряд-допуск (наряд) – задание на производство работы, оформленное на специальном бланке установленной формы и определяющее содержание, место работы, время ее начала и окончания, условия безопасного проведения, состав бригады и работников, ответственных за безопасное выполнение работы.
(ГОСТ 12.1.009-82).

Несоответствие - какое-либо отклонение от стандартов, технических регламентов, принятой практики и процедур выполнения работ и др., которые могут привести непосредственно или косвенно к несчастному случаю, материальному ущербу, ухудшению условий рабочего места или к различным сочетаниям этих факторов.
(ГОСТ Р 12.0.006-2002).

Несчастный случай - нежелательное событие приводящее к смертельному исходу, травме или заболеванию работника.
(ГОСТ Р 12.0.006-2002).

Нормативный правовой акт – это письменный официальный документ, принятый (изданный) в определенной форме правотворческим органом в пределах его компетенции и направленный на установление, изменение или отмену правовых норм.
Постановление Государственной Думы от 11 ноября 1996 г. № 781-II ГД «Об обращении в Конституционный Суд Российской Федерации».

Обработка риска – процесс выбора и осуществления мер по модификации риска.
(ГОСТ Р 51897-2002).

Опасная зона - пространство, в котором возможно воздействие на работающего опасного и (или) вредного производственных факторов.
(ГОСТ 12.0.002-80).

Опасность – источник или ситуация, которая потенциально может нанести вред человеку, привести к ухудшении здоровья, нанесению ущерба собственности, производственной среде, или сочетание всего перечисленного
(Системы управления профессиональной безопасности и здоровья OHSAS 18001 : 1999).

Опасный производственный фактор - производственный фактор, воздействие которого на работника может привести к его травме ("Об основах охраны труда в Российской Федерации" N 181-ФЗ);
- фактор среды или трудового процесса, который может быть причиной острого заболевания или внезапного резкого ухудшения здоровья, смерти.
(Руководство Р-2.2.2006-05).

Опасный производственный фактор - производственный фактор, воздействие которого на работника может привести к его травме.
(ТК РФ).

Опасный производственный фактор – производственный фактор, воздействие которого на работающего в определенный условиях приводит к травме, осмотру отравлению или другому внезапному резкому ухудшению здоровья, или смерти.
Межгосударственный стандарт. Система стандартов безопасности труда. Термины и определения. Дата введения 1982-01-01. (В дальнейшем: ГОСТ 12.0.002-80).

Опасный фактор рабочей среды - фактор среды и трудового процесса, который может быть причиной острого заболевания или внезапного резкого ухудшения здоровья, смерти. В зависимости от количественной характеристики и продолжительности действия отдельные вредные факторы рабочей среды могут стать опасными.
(Руководство Р-2.2.2006-05).

Оплата труда - система отношений, связанных с обеспечением установления и осуществления работодателем выплат работникам за их труд в соответствии с законами, иными нормативными правовыми актами, коллективными договорами, соглашениями, локальными нормативными актами и трудовыми договорами.
(ТК РФ).

Оптимальные условия труда - предпосылки для поддержания высокого уровня работоспособности.
(Руководство Р-2.2.2006-05).

Оптимальные условия труда (1 класс) - условия, при которых сохраняется здоровье работника и создаются предпосылки для поддержания высокого уровня работоспособности. Оптимальные нормативы факторов рабочей среды установлены для микроклиматических параметров и факторов трудовой нагрузки. Для других факторов за оптимальные условно принимают такие условия труда, при которых вредные факторы отсутствуют либо не превышают уровни, принятые в качестве безопасных для населения.
(Руководство Р-2.2.2006-05).

Оптимизация риска – процесс, связанный с риском, направленный на минимизацию негативных и максимальное использование позитивных последствий и, соответственно, их вероятности.
(ГОСТ Р 51897-2002).

Орган по сертификации – юридическое лицо или индивидуальный предприниматель, аккредитованные в установленном порядке для выполнения работ по сертификации.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Организация работ по охране труда - система взаимоувязанных мероприятий, направленных на обеспечение охраны труда.
(ГОСТ Р 12.0.006-2002).

Особенности регулирования труда - нормы, частично ограничивающие применение общих правил по тем же вопросам либо предусматривающие для отдельных категорий работников дополнительные правила.
(ТК РФ).

Осознание риска – набор ценностей и озабоченностей, в соответствии с которыми причастная сторона рассматривает конкретных риск.
(ГОСТ Р 51897-2002).

Остаточный риск – риск, остающийся после обработки риска.
(ГОСТ Р 51897-2002).

Ответственный за электрохозяйство – работник из числа административно - технического персонала, на которого возложены обязанности по организации безопасного обслуживания электроустановок в соответствии с действующими правилами и нормативно - техническими документами.
(ГОСТ 12.1.009-82).

Охлаждающий микроклимат - сочетание параметров микроклимата, при котором имеет место изменение теплообмена организма, приводящее к образованию общего или локального дефицита тепла в организме (>0,87 кДж/кг) в результате снижения температуры "ядра" и/или "оболочки" тела (температура "ядра" и "оболочки" тела - соответственно температура глубоких и поверхностных слоев тканей организма).
(Руководство Р-2.2.2006-05).

Охрана труда - система сохранения жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально - экономические, организационно - технические, санитарно - гигиенические, лечебно - профилактические, реабилитационные и иные мероприятия.
Трудовой кодекс Российской Федерации: принят Государственной Думой 21декабря 2001года. Одобрен Советом Федерации 26 декабря 2001 года (В дальнейшем: ТК РФ).

Охранная зона воздушных линий электропередачи и воздушных линий связи – 1. Зона вдоль ВЛ в виде земельного участка и воздушного пространства, ограниченная вертикальными плоскостями, отстоящими по обе стороны линии от крайних проводов при неотклоненном их положении на расстоянии, м: Для ВЛ напряжением до 1кВ и ВЛС – 2. Для ВЛ 1 – 20 кВ – 10. Для ВЛ 35 кВ – 15. Для ВЛ 110 кВ – 20. Для ВЛ 150, 220 кВ – 25. Для ВЛ 330, 500, 400 кВ – 30. Для ВЛ 750 кВ – 40. Для ВЛ 1150 кВ – 55.

2. Зона вдоль переходов ВЛ через водоемы (реки, каналы, озера и др.) в виде воздушного пространства над водой, поверхностью водоемов, ограниченная вертикальными плоскостями, отстоящими по обе стороны линии от крайних проводов при неотключенном их положении для судоходных водоемов на расстоянии 100 м, для несудоходных – на расстоянии, предусмотренном для установления охранных зон вдоль ВЛ, проходящих по суше.
(ГОСТ 12.1.009-82).

Охранная зона кабельных линий электропередачи и кабельных линий связи – 1. участок земли вдоль подземных КЛ, ограниченный вертикальными плоскостями, отстоящими по обе стороны линии от крайних кабелей на расстоянии 1м для КЛ и 2 м для КЛС, а для КЛ напряжением до 1000 В, проходящих в городах под тротуарами, на расстоянии 1,0 м и 0,6 м соответственно в сторону проезжей части улицы и противоположную сторону;

2. Часть водного пространства от водной поверхности до дна вдоль подводных КЛ и КЛС, ограниченная вертикальными плоскостями, отстоящими по обе стороны линий от крайних кабелей на расстояние 100 м.
(ГОСТ 12.1.009-82).

Оценивание риска – процесс сравнения количественно оцененного риска с данными критериями риска для определения значимости риска.
(ГОСТ Р 51897-2002).

Оценка риска – общий процесс анализа риска и оценивания риска.
(ГОСТ Р 51897-2002).

Оценка соответствия – прямое или косвенное определение соблюдения требований, предъявляемых к объекту.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Перенос риска – разделение с другой стороной бремени потерь или выгод от риска.
(ГОСТ Р 51897-2002).

Персональные данные работника - информация, необходимая работодателю в связи с трудовыми отношениями и касающаяся конкретного работника.
(ТК РФ).

Правовая норма – общеобязательное государственное предписание постоянного или временного характера, рассчитанное на многократное применение.
Постановление Государственной Думы от 11 ноября 1996 г. № 781-II ГД «Об обращении в Конституционный Суд Российской Федерации».

Предотвращение риска – решение не быть вовлеченным в рискованную ситуацию или действие, предупреждающее вовлечение в нее.
(ГОСТ Р 51897-2002).

Причастная сторона – любой индивидуум, группа или организация, которые могут воздействовать на риск, подвергаться воздействию или ощущать себя подверженными воздействию риска.
(ГОСТ Р 51897-2002).

Производственная деятельность - совокупность действий работников с применением средств труда, необходимых для превращения ресурсов в готовую продукцию, включающих в себя производство и переработку различных видов сырья, строительство, оказание различных видов услуг.
(ТК РФ).

Производственно-обусловленная заболеваемость - заболеваемость (стандартизованная по возрасту) общими заболеваниями различной этиологии (преимущественно полиэтиологичных), имеющая тенденцию к повышению числа случаев по мере увеличения стажа работы во вредных или опасных условиях труда и превышающая таковую в группах, не контактирующих с вредными факторами.
(Руководство Р-2.2.2006-05).

Производственные помещения – замкнутые пространства в специально предназначенных зданиях и сооружениях, в которых постоянно (по сменам) или периодически (в течение рабочего дня) осуществляется трудовая деятельность людей.
Государственная система санитарно - эпидемиологического нормирования Российской Федерации. Федеральные санитарные правила, нормы и гигиенические нормативы. 2.2.4. Физические факторы производственной среды. Гигиенические требования к микроклимату производственных помещений. Санитарные правила и нормы (СанПиН 2.2.4.548-96).

Происшествие - событие, которое приводит или может привести к несчастному случаю.
(ГОСТ Р 12.0.006-2002).

Промышленная безопасность - состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий.
Федеральный закон «О промышленной безопасности опасных производственных объектов» от 21 июля 1997 г. № - 116 ФЗ.

Профессиональная заболеваемость - показатель числа вновь выявленных в течение года больных с профессиональными заболеваниями и отравлениями, рассчитанный на 100, 1000, 10000, 100000 работников.
(Руководство Р-2.2.2006-05).

Профессиональное заболевание - хроническое или острое заболевание работника, являющееся результатом воздействия на него вредного (вредных) производственного (производственных) фактора (факторов) и повлекшее временную или стойкую утрату им профессиональной трудоспособности
("Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний". Федеральный закон от 24.07.98 N 125-ФЗ).

Профессиональное заболевание - хроническое или острое заболевание работающего, являющееся результатом воздействия вредного производственного фактора.
(ГОСТ 12.0.002-80).

Профессиональный риск - вероятность повреждения (утраты) здоровья или смерти, связанная с исполнением обязанностей по трудовому договору (контракту) и в иных установленных законом случаях. Оценка профессионального риска проводится с учетом величины экспозиции, показателей функционального состояния, состояния здоровья и утраты трудоспособности работников.
(Руководство Р-2.2.2006-05).

Работник – физическое лицо, работающее в организации на основе трудового договора (контракта), лицо, занимающееся индивидуальной предпринимательской деятельностью, лицо, обучающееся в образовательном учреждении начального, среднего или высшего профессионального обучения.
ФЗ «О профессиональных союзах, их правах и гарантиях деятельности» от 12.01.96 г. № 10-ФЗ.

Работодатель – организация ( юридическое лицо), представляемая ее руководителем ( администрацией), либо физическое лицо, с которым работник состоит в трудовых отношениях.
Федеральный закон «О профессиональных союзах, их правах и гарантиях деятельности» от 12.01.96г. № 10-ФЗ.

Работоспособность - состояние человека, определяемое возможностью физиологических и психических функций организма, которое характеризует его способность выполнять определенное количество работы заданного качества за требуемый интервал времени.
(Руководство Р-2.2.2006-05).

Рабочая зона - пространство высотой до 2 м над уровнем пола или площадки, на котором находятся места постоянного или временного (непостоянного) пребывания работников. На постоянном рабочем месте работник находится большую часть своего рабочего времени (более 50% или более 2 ч непрерывно). Если при этом работа осуществляется в разных пунктах рабочей зоны, постоянным рабочим местом является вся рабочая зона.
(Руководство Р-2.2.2006-05).

Рабочая зона – пространство, ограниченное по высоте 2 м. над уровнем пола или площадки, на которых находятся места постоянного или непостоянного (временного) пребывания работающих
(ГОСТ 12.1.005-88).

Рабочее время - время, в течение которого работник в соответствии с правилами внутреннего трудового распорядка организации и условиями трудового договора должен исполнять трудовые обязанности, а также иные периоды времени, которые в соответствии с законами и иными нормативными правовыми актами относятся к рабочему времени.
(ТК РФ).

Рабочее место – все места, где работник должен находиться или куда ему необходимо следовать в связи с его работой и которые прямо или косвенно находятся под контролем работодателя.
(Конвенция 155 Международной организации труда).

Рабочее место - место, где работник должен находиться или куда ему необходимо прибыть в связи с его работой и которое прямо или косвенно находится под контролем работодателя.
(ТК РФ).

Рабочее место - место, в котором работник должен находиться или в которое ему необходимо прибыть в связи с его работой и которое прямо или косвенно находится под контролем работодателя
("Об основах охраны труда в Российской Федерации" N 181-ФЗ).

Рабочее место – участок помещения, на котором в течение рабочей смены или части ей осуществляется трудовая деятельность. Рабочим местом может являться несколько участков производственного помещения. Если эти участки расположены по всему помещению, то рабочим местом считается вся площадь помещения.
Государственная система санитарно - эпидемиологического нормирования Российской Федерации. Федеральные санитарные правила, нормы и гигиенические нормативы. 2.2.4. Физические факторы производственной среды. Гигиенические требования к микроклимату производственных помещений. Санитарные правила и нормы (СанПиН 2.2.4.548-96).

Рабочее место постоянное - место, на котором работающий находится большую часть своего рабочего времени (более 50% или более 2 ч непрерывно). Если при этом работа осуществляется в различных пунктах рабочей зоны, постоянным рабочим местом считается вся рабочая зона
(ГОСТ 12.1.005-88).

Рабочий день (смена) - установленная законодательством продолжительность (в часах) работы в течение суток.
(Руководство Р-2.2.2006-05).

Результативность - измеримые результаты функционирования системы управления охраной труда, относящиеся к контролю и управлению рисками для здоровья и безопасности персонала и основывающиеся на политике охраны труда организации, ее целях и задачах.
(ГОСТ Р 12.0.006-2002).

Риск – сочетание вероятности события и его последствий.
Государственный стандарт Российской Федерации. Менеджмент риска. Термины и определения. ГОСТ Р 51897-2002. (В дальнейшем: ГОСТ Р 51897-2002).

Риск для здоровья и безопасности персонала - вероятность и последствия реализации опасного для здоровья и безопасности персонала события.
(ГОСТ Р 12.0.006-2002).

Руководитель организаций – работник, осуществляющий прямое управление организацией независимо от формы собственности (далее – руководитель организации), имеющий право без доверенности осуществлять действия от имени организации, представлять ее интересы в любых инстанциях, включая и судебные.
(ГОСТ 12.1.009-82).

Санитарно-эпидемиологическое благополучие населения - состояние здоровья населения, среды обитания человека, при котором отсутствует вредное воздействие факторов среды обитания на человека и обеспечиваются благоприятные условия его жизнедеятельности.
«О санитарно-эпидемиологическом благополучии населения» от 30.03.1999г. № 52-ФЗ (с изменениями на 22 августа 2004 года).

Сертификат соответствия – документ, удостоверяющий соответствие объекта требованиям технических регламентов, положениям стандартов или условиям договора.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Сертификат соответствия работ по охране труда (сертификат безопасности) - документ, удостоверяющий соответствие проводимых в организации работ по охране труда установленным государственным нормативным требованиям охраны труда.
(ТК РФ).

Сертификат соответствия работ по охране труда (сертификат безопасности) - документ, удостоверяющий соответствие проводимых в организации работ по охране труда установленным государственным нормативным требованиям охраны труда.
Федеральный закон «Об основах охраны труда в Российской Федерации» от 17 июля 1999г. №181-ФЗ.

Сертификация – форма осуществляемого органом по сертификации подтверждения соответствия объектов требованиям технических регламентов, положениям стандартов или условиям договоров.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Сертификация работ по охране труда в организациях - деятельность органов по сертификации, аккредитованных в установленном порядке, по подтверждению соответствия работ по охране труда в организации государственным нормативным требованиям охраны труда [З].
(ГОСТ Р 12.0.006-2002).

Система управления охраной труда - часть общей системы управления (менеджмента) организации, обеспечивающая управление рисками в области охраны здоровья и безопасности труда, связанными с деятельностью организации.
(ГОСТ Р 12.0.006-2002).

Снижение риска – действия, предпринятые для уменьшения вероятности, негативных последствий или того и другого вместе, связанных с риском.
(ГОСТ Р 51897-2002).

Сохранение риска – принятие бремени потерь или выгод от конкретного риска.
(ГОСТ Р 51897-2002).

Среда обитания человека - совокупность объектов, явлений и факторов окружающей (природной и искусственной) среды, определяющая условия жизнедеятельности человека.
Федеральный закон «О санитарно-эпидемиологическом благополучии населения» от 30.03.1999г. № 52-ФЗ (с изменениями на 22 августа 2004 года).

Средства индивидуальной и коллективной защиты работников - технические средства, используемые для предотвращения или уменьшения воздействия на работников вредных или опасных производственных факторов, а также для защиты от загрязнения [2].
(ГОСТ Р 12.0.006-2002).

Средства индивидуальной и коллективной защиты работников - технические средства, используемые для предотвращения или уменьшения воздействия на работников вредных и (или) опасных производственных факторов, а также для защиты от загрязнения.
(ТК РФ).

Средства индивидуальной и коллективной защиты работников – технические средства, используемые для предотвращения или уменьшения воздействия на работников вредных или опасных производственных факторов, а также для защиты от загрязнения.
Федеральный закон «Об основах охраны труда в Российской Федерации» от 17 июля 1999г. №181-ФЗ.

Средство защиты работающего - средство, предназначенное для предотвращения или уменьшения воздействия на работающего опасных и (или) вредных производственных факторов.
(ГОСТ 12.0.002-80).

Средство индивидуальной защиты работающего - средство защиты, надеваемое на тело человека или его части или используемое им.
(ГОСТ 12.0.002-80).

Средство коллективной защиты работающего - средство защиты, конструктивно и (или) функционально связанное с производственным оборудованием, производственным процессом, производственным помещением (зданием) или производственной площадкой.
(ГОСТ 12.0.002-80).

Стандарт – документ, в котором в целях добровольного многократного использования устанавливаются характеристики продукции, правила осуществления и характеристики процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг. Стандарт также может содержать требования к терминологии, символике, упаковке, маркировке или этикеткам и правилам их нанесения.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Стандартизация – деятельность по установлению правил и характеристик в целях их добровольного многократного использования, направленная на достижение упорядоченности в сферах производства и обращения продукции и повышение конкурентоспособности продукции, работ или услуг.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Техника безопасности - система организационных мероприятий, технических средств и методов, предотвращающих воздействие на работающих опасных производственных факторов.
(ГОСТ 12.0.002-80).

Технический регламент – документ, который принят международным договором Российской Федерации, ратифицированным в порядке, установленном законодательством Российской Федерации, или федеральным законом, или указом Президента Российской Федерации, или постановлением Правительства Российской Федерации и устанавливает обязательные для применения и исполнения требования к объектам технического регулирования (продукции, в том числе зданиям, строениям и сооружениям, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации).
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Техническое регулирование – правовое регулирование отношений в области установления, применения и исполнения обязательных требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, а также в области установления и применения на добровольной основе требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг и правовое регулирование отношений в области оценки соответствия.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

ТНС-индекс - эмпирический интегральный показатель (выраженный в °С), отражающий сочетанное влияние температуры воздуха, скорости его движения, влажности и теплового облучения на теплообмен человека с окружающей средой.
(Руководство Р-2.2.2006-05).

Травмобезопасность - соответствие рабочих мест требованиям безопасности труда, исключающим травмирования работающих в условиях, установленных нормативными правовыми актами по охране труда [I].
(ГОСТ Р 12.0.006-2002).

Требования безопасности труда - требования, установленные законодательными актами, нормативно-техническими и проектными документами, правилами и инструкциями, выполнение которых обеспечивает безопасные условия труда и регламентирует поведение работающего.
(ГОСТ 12.0.002-80).

Трудоспособность - состояние человека, при котором совокупность физических, умственных и эмоциональных возможностей позволяет выполнять работу определенного объема и качества
(Руководство по врачебной и трудовой экспертизе).

Тяжесть труда - характеристика трудового процесса, отражающая преимущественную нагрузку на опорно-двигательный аппарат и функциональные системы организма (сердечно-сосудистую, дыхательную и др.), обеспечивающие его деятельность.
(Руководство Р-2.2.2006-05).

Тяжесть труда – характеристика трудового процесса, отражающая преимущественную нагрузку на опорно-двигательный аппарат и функциональные системы организма (сердечно-сосудистую, дыхательную и др.), обеспечивающие его деятельность. Тяжесть труда характеризуется физической динамической нагрузкой, массой поднимаемого и перемещаемого груза, общим числом стереотипных рабочих движений, величиной статической нагрузки, характером рабочей позы, глубиной и частотой наклона корпуса, перемещениями в пространстве.
(Руководство Р-2.2.2006-05).

Управление риском – действия, осуществляемые для выполнения решений в рамках менеджмента риска.
(ГОСТ Р 51897-2002).

Условия труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье человека
("Об основах охраны труда в Российской Федерации" N 181-ФЗ).

Условия труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье работника [2].
(ГОСТ Р 12.0.006-2002).

Условия труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье работника.
(ТК РФ).

Условия труда - совокупность факторов трудового процесса и рабочей среды, в которой осуществляется деятельность человека.
(Руководство Р-2.2.2006-05).

Факторы среды обитания - биологические (вирусные, бактериальные, паразитарные и иные), химические, физические (шум, вибрация, ультразвук, инфразвук, тепловые, ионизирующие, неионизирующие и иные излучения), социальные (питание, водоснабжение, условия быта, труда, отдыха) и иные факторы среды обитания, которые оказывают или могут оказывать воздействие на человека и (или) на состояние здоровья будущих поколений.
Федеральный закон «О санитарно-эпидемиологическом благополучии населения» от 30.03.1999г. № 52-ФЗ (с изменениями на 22 августа 2004 года).

Финансирование риска – предусмотрение финансовых средств на расходы по обработке риска и сопутствующие затраты.
(ГОСТ Р 51897-2002).

Форма подтверждения соответствия – определенный порядок документального удостоверения соответствия продукции или иных объектов, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг требованиям технических регламентов, положениям стандартов или условиям договора.
Федеральный Закон «О техническом регулировании» от 27 декабря 2002 г.

Шум – любой звук, который может вызвать потерю слуха или быть вредным для здоровья или опасным в другом отношении.
Конвенция МОТ 148 «О защите трудящихся от профессионального риска, вызываемого загрязнением воздуха, шумом и вибрацией на рабочих местах» (ст. 3б). Ратифицировано 29.03.1988 №8694 – XI.

Электрическая сеть – совокупность электроустановок для передачи и распределения электрической энергии, состоящая из подстанций, распределительных устройств, токопроводов, воздушных и кабельных линий электропередачи, работающих на определенной территории.
(ГОСТ 12.1.009-82).

Электробезопасность – система организационных и технических мероприятий и средств, обеспечивающих защиту людей от вредного и опасного воздействия электрического тока, электрической дуги, электромагнитного поля и статического электричества.
ГОСТ 12.1.009-82. ССБТ. Электробезопасность. Термины и определения. (В дальнейшем: ГОСТ 12.1.009-82).

Электроустановка – совокупность машин, аппаратов, линий и вспомогательного оборудования (вместе с сооружениями и помещениями, в которых они установлены), предназначенных для производства, преобразования, трансформации, передачи, распределение электрической энергии и преобразования ее в другой вид энергии.
(ГОСТ 12.1.009-82).


Глоссарий

Tермины, применяемые в сфере охраны труда

  • А

  • Авария
  • Аккредитация
  • Анализ риска
  • Аттестация рабочих мест по условиям труда
  • Б
  • Безопасное расстояние
  • Безопасность
  • Безопасные условия труда
  • В
  • Ведущий фактор
  • Вибрация
  • Вредные условия труда
  • Вредный производственный фактор
  • Вредный фактор рабочей среды
  • Время отдыха
  • Г
  • Гарантии
  • Гигиена труда
  • Гигиенические критерии
  • Гигиенические критерии оценки условий труда
  • Гигиенические нормативы условий труда (ПДК, ПДУ)
  • Гигиенический норматив
  • Государственные санитарно-эпидемиологические правила и нормативы
  • Д
  • Дисциплина труда
  • Допустимые условия труда
  • З
  • Заземление
  • Заинтересованная сторона
  • Заработная плата
  • Защита временем
  • Защитное заземление
  • Здоровье
  • Знак соответствия
  • И
  • Идентификация источников
  • Идентификация опасности
  • Идентификация риска
  • Инструктаж целевой
  • Инцидент
  • К
  • Количественная оценка риска
  • Коммуникация риска
  • Компенсации
  • Компетентность
  • L
  • Линия электропередачи
  • М
  • Максимальная (максимально разовая) концентрация
  • Менеджмент риска
  • Место рабочее
  • Минимальная заработная плата (минимальный размер оплаты труда)
  • Н
  • Нагревающий микроклимат
  • Напряженность труда
  • Наряд-допуск (наряд)
  • Несоответствие
  • Несчастный случай
  • Нормативный правовой акт
  • О
  • Обработка риска
  • Опасная зона
  • Опасность
  • Опасный производственный фактор
  • Опасный фактор рабочей среды
  • Оплата труда
  • Оптимальные условия труда
  • Оптимизация риска
  • Орган по сертификации
  • Организация работ по охране труда
  • Особенности регулирования труда
  • Осознание риска
  • Остаточный риск
  • Ответственный за электрохозяйство
  • Охлаждающий микроклимат
  • Охрана труда
  • Охранная зона воздушных линий электропередачи и воздушных линий связи
  • Охранная зона кабельных линий электропередачи и кабельных линий связи
  • Оценивание риска
  • Оценка риска
  • Оценка соответствия
  • П
  • Перенос риска
  • Персональные данные работника
  • Правовая норма
  • Предотвращение риска
  • Причастная сторона
  • Производственная деятельность
  • Производственно-обусловленная заболеваемость
  • Производственные помещения
  • Происшествие
  • Промышленная безопасность
  • Профессиональная заболеваемость
  • Профессиональное заболевание
  • Профессиональный риск
  • Р
  • Работник
  • Работодатель
  • Работоспособность
  • Рабочая зона
  • Рабочее время
  • Рабочее место
  • Рабочее место постоянное
  • Рабочий день (смена)
  • Результативность
  • Риск
  • Риск для здоровья и безопасности персонала
  • Руководитель организаций
  • С
  • Санитарно-эпидемиологическое благополучие населения
  • Сертификат соответствия
  • Сертификат соответствия работ по охране труда (сертификат безопасности)
  • Сертификация
  • Сертификация работ по охране труда в организациях
  • Система управления охраной труда
  • Снижение риска
  • Сохранение риска
  • Среда обитания человека
  • Средства индивидуальной и коллективной защиты работников
  • Средство защиты работающего
  • Средство индивидуальной защиты работающего
  • Средство коллективной защиты работающего
  • Стандарт
  • Стандартизация
  • Т
  • Техника безопасности
  • Технический регламент
  • Техническое регулирование
  • ТНС-индекс
  • Травмобезопасность
  • Требования безопасности труда
  • Трудоспособность
  • Тяжесть труда
  • У
  • Управление риском
  • Условия труда
  • Ф
  • Факторы среды обитания
  • Финансирование риска
  • Форма подтверждения соответствия
  • Ш
  • Шум
  • Э
  • Электрическая сеть
  • Электробезопасность
  • Электроустановка
Тест на знание терминов


Охрана труда

Законодательные акты и иные нормативные документы по охране труда

Конституция Российской Федерации. Кодексы. Федеральные Законы

Конституция Российской Федерации Федеральный закон от 12.12.93 (принята на референдуме)

Кодекс законов о труде Российской Федерации Федеральный закон от 30 декабря 2001 года N 197-ФЗ

Oб основах охраны труда в Российской Федерации Федеральный закон от 17 июля 1999 г. N 181-ФЗ

Кодекс Российской Федерации об административных правонарушениях
         Федеральный закон от 30 декабря 2001 года N195-ФЗ

Уголовно-Процессуальный Кодекс Российской Федерации
         Федеральный закон от 13 июня 1996 года N 63-ФЗ

Oб обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний Федеральный закон от 24 июля 1998 года N 125-ФЗ

О ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ Федеральный закон от 21 июля 1997 года N 116-ФЗ

О ЗАЩИТЕ ПРАВ ЮРИДИЧЕСКИХ ЛИЦ И ИНДИВИДУАЛЬНЫХ ПРЕДПРИНИМАТЕЛЕЙ ПРИ ПРОВЕДЕНИИ ГОСУДАРСТВЕННОГО КОНТРОЛЯ (НАДЗОРА) Федеральный закон от 8 августа 2001 года N 134-ФЗ

ОБ АВАРИЙНО - СПАСАТЕЛЬНЫХ СЛУЖБАХ И СТАТУСЕ СПАСАТЕЛЕЙ Федеральный закон от 22 августа 1995 года N 151-ФЗ

О ТРУДОВЫХ ПЕНСИЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ Федеральный закон от 17 декабря 2001 года N 173-ФЗ

О БЮДЖЕТЕ ФОНДА СОЦИАЛЬНОГО СТРАХОВАНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ НА 2005 ГОД Федеральный закон от 29 декабря 2004 года N 202-ФЗ

О СТРАХОВЫХ ТАРИФАХ НА ОБЯЗАТЕЛЬНОЕ СОЦИАЛЬНОЕ СТРАХОВАНИЕ ОТ НЕСЧАСТНЫХ СЛУЧАЕВ НА ПРОИЗВОДСТВЕ И ПРОФЕССИОНАЛЬНЫХ ЗАБОЛЕВАНИЙ НА 2005 ГОД Федеральный закон от 29 декабря 2004 года N 207-ФЗ

Постановление Конституционного Суда Российской Федерации по делу о проверке конституционности положений подпунктов 10, 11 и 12 пункта 1 статьи 28, пунктов 1 и 2 статьи 31 федерального закона "О трудовых пенсиях в Российской Федерации" от 3 июня 2004 г. N 11-П

Решение Верховного Суда Российской Федерации о признании недействующими абз. 2, 3 пункта 8, предложений 3, 4, 5 пункта 9 и абз. 2, 3, 4 примера к пункту 9, пункта 10 и абз. 2 пункта 12 Инструкции о порядке применения Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день, утвержденной Постановлением Госкомтруда СССР и Президиума ВЦСПС от 21 ноября 1975 г. N 273/П-20 от 15 апреля 2004 г. N ГКПИ2004-481

О ТЕХНИЧЕСКОМ РЕГУЛИРОВАНИИ Федеральный закон от 27 декабря 2002 года N 184-ФЗ

О пожарной безопасности Федеральный закон от 21 декабря 1994г. N69-ФЗ

О системе и структуре федеральных органов исполнительной власти Указ Президента РФ от 9 марта 2004 года N314

Вопросы структуры федеральных органов исполнительной власти Указ Президента РФ от 20 мая 2004 года N649

О применении судами Российской Федерации Трудового Кодекса Российской Федерации Постановление Пленума Верховного Суда Российской Федерации от 17 марта 2004г. N2.

О совершенствовании государственного управления в области пожарной безопасности Указ Президента Российской Федерации от 9 ноября 2001 года N 1309

О внесении изменений в Кодекс Российской Федерации oб Административных Правонарушениях и другие законодательные акты Российской Федерации, а также о признании утратившими силу некоторых положений законодательных актов Российской Федерации Федеральный закон от 9 мая 2005 года N45-ФЗ

О бюджете фонда социального страхования Российской Федерации на 2006 год Федеральный закон от 22 декабря 2005 года N 173-ФЗ

О лицензировании отдельных видов деятельности Федеральный закон от 8 августа 2001 года N 128-ФЗ

О страховых тарифах на обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний на 2006 год Федеральный закон от 22 декабря 2005 года N 179-ФЗ

Об отдельных вопросах исчисления и выплаты пособий по временной нетрудоспособности, по беременности и родам и размерах страхового обеспечения по обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний в 2006 году Федеральный закон от 22 декабря 2005 года N 180-ФЗ

О санитарно-эпидемиологическом благополучии населения Федеральный закон от 30 марта 1999 года N 52-ФЗ

Постановления Правительства Российской Федерации

Положение о расследовании и учете профессиональных заболеваний Постановление Правительства РФ от 15 декабря 2000г. N967

О нормативных правовых актах, содержащих государственные нормативные требования охраны труда Постановление Правительства РФ от 23 мая 2000г. N399

Положение о финансировании в 2004 году предупредительных мер по сокращению производственного травматизма и профессиональных заболеваний работников Постановление Правительства РФ от 14 февраля 2004г. №82

Правила установления степени утраты профессиональной трудоспособности в результате несчастных случаев на производстве и профессиональных заболеваний Постановление Правительства РФ от 16 октября 2000г. №789

О новых нормах предельно допустимых нагрузок для женщин при подъеме и перемещении тяжестей вручную Постановление Правительства РФ от 6 февраля 1993 №105

ВОПРОСЫ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ПО ТРУДУ И ЗАНЯТОСТИ Постановление Правительства РФ от 6 апреля 2004г. N156

Об утверждении перечня тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда женщин Постановление Правительства РФ от 25 февраля 2000г. N162

Об утверждении перечня тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда лиц моложе восемнадцати лет Постановление Правительства РФ от 25 февраля 2000г. N163

Вопросы федеральной службы по надзору в сфере транспорта Постановление Правительства РФ от 7 апреля 2004г. N184

Об утверждении положения о проведении государственной экспертизы условий труда в Российской Федерации Постановление Правительства РФ от 25 апреля 2003г. N244

Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объектe Постановление Правительства РФ от 10 марта 1999 года №263

Об утверждении положения о министерстве здравоохранения и социального развития Российской Федерации Постановление Правительства РФ от 30 июня 2004г. N321

О федеральной службе по надзору в сфере защиты прав потребителей и благополучия человека Постановление Правительства РФ от 30 июня 2004г. N322

О федеральной службе по надзору в сфере здравоохранения и социального развития Постановление Правительства РФ от 30 июня 2004г. N323

О федеральной службе по труду и занятости Постановление Правительства РФ от 30 июня 2004г. N324

О федеральной службе по надзору в сфере транспорта Постановление Правительства РФ от 30 июля 2004г. N398

О федеральной службе по экологическому, технологическому и атомному надзору Постановление Правительства РФ от 30 июля 2004г. N401

Об утверждении правил исчисления периодов работы, дающей право на досрочное назначение трудовой пенсии по старости в соответствии со статьями 27 и 28 федерального закона "О трудовых пенсиях в Российской Федерации" Постановление Правительства РФ от 11 июля 2002г. N516

Правила исчисления периодов работы, дающей право на досрочное назначение трудовой пенсии по старости работникам летного состава гражданской авиации Постановление Правительства РФ от 18 июля 2002г. N537

Правила подсчета и подтверждения страхового стажа для установления трудовых пенсий Постановление Правительства РФ от 24 июля 2002г. N555

Список должностей и учреждений, работа в которых засчитывается в стаж работы, дающей право на досрочное назначение трудовой пенсии по старости лицам, осуществлявшим педагогическую деятельность в государственных и муниципальных учреждениях для детей Постановление Правительства РФ от 29 октября 2002г. N781

О порядке утверждения перечней должностей и работ, замещаемых или выполняемых работниками, с которыми работодатель может заключать письменные договоры о полной индивидуальной или коллективной (бригадной) материальной ответственности, а также типовых форм договоров о полной материальной ответственности Постановление Правительства РФ от 14 ноября 2002 г. N 823

Правила установления страхователям скидок и надбавок к страховым тарифам на обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний Постановление Правительства РФ от 6 сентября 2001г. N652

Правила отнесения отраслей (подотраслей) экономики к классу профессионального риска Постановление Правительства РФ от 31 августа 1999г. N975

Порядок оплаты дополнительных расходов на медицинскую, социальную и профессиональную реабилитацию лиц, пострадавших в результате несчастных случаев на производстве и профессиональных заболеваний Постановление Правительства Российской Федерации от 28 апреля 2001г. N332 (в ред. Постановления Правительства РФ от 01.02.2005 N 49)

Постановления Федеральных органов исполнительной власти

Инструкция о порядке применения Списка производств, цехов профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день Постановление Госкомтруда СССР и Президиума ВЦСПС от 21 ноября 1975 г. N 273/П-20

Методика расчета скидок и надбавок к страховым тарифам на обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний (утв. постановлением Фонда социального страхования РФ от 5 февраля 2002 г. № 11)

ОЦЕНКА ТРАВМОБЕЗОПАСНОСТИ РАБОЧИХ МЕСТ ДЛЯ ЦЕЛЕЙ ИХ АТТЕСТАЦИИ ПО УСЛОВИЯМ ТРУДА Постановление Госкомтруда СССР и ВЦСПС от 10.09.80 №283/П-9 (в ред. от 22.02.91 №43)

Список тяжелых работ и работ с вредными или опасными условиями труда, на которых запрещается применение труда женщин Постановление Госкомтруда СССР и ВЦСПС от 25.07.78 №240/П-10-3

Техническая эксплуатация промышленных зданий и сооружений. Положение ПОТ РО-14000-004-98 Утвержденo Департаментом экономики машиностроения Министерства экономики Российской Федерации 12 февраля 1998г.

Нормы предельно допустимых нагрузок для лиц моложе восемнадцати лет при подъеме и перемещении тяжестей вручную Постановление Министерства труда от 07.04.99 №7

Положение о порядке проведения аттестации рабочих мест по условиям труда Постановление Министерства труда от 14.03.97 №12

О рекомендациях по формированию и организации деятельности совместных комитетов (комиссий) по охране труда, создаваемых на предприятиях, в учреждениях и организациях с численностью работников более 10 человек Постановление Министерства труда от 12 октября 1994 г. №64

Правила пожарной безопасности в Российской Федерации (ППБ 01-03) Постановление Министерства РФ по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий от 18 июня 2003г. №313

Нормы и условия бесплатной выдачи молока или других равноценных пищевых продуктов работникам, занятым на работах с вредными условиями труда Постановление Министерства труда и социального развития Российской Федерации от 31 марта 2003г. №13

О принятии строительных норм и правил Российской Федерации "Безопасность труда в строительстве. Часть 1. Общие требования" Постановление Государственного Комитета Российской Федерации по строительству и жилищно - коммунальному комплексу от 23 июля 2001 г. N 80

О принятии строительных норм и правил Российской Федерации "Безопасность труда в строительстве. Часть 2. Строительное производство" Постановление Государственного Комитета Российской Федерации по строительству и жилищно - коммунальному комплексу от 17 сентября 2002г. N123

Положение о проведении планово-предупредительного ремонта производственных зданий и сооружений Утверждено Постановлением Госстроя СССР от 29 декабря 1973г. №279

О СВОДЕ ПРАВИЛ "Решения по охране труда и промышленной безопасности в проектах организации строительства и проектах производства работ" Постановление Государственного Комитета Российской Федерации по строительству и жилищно - коммунальному комплексу от 17 сентября 2002г. N122

О порядке расследования причин аварий зданий и сооружений на территории Российской Федерации Приказ Министерства Строительства Российской Федерации от 6 декабря 1994г. №17-48

Государственный стандарт Союза ССР. Система стандартов безопасности труда. Организация обучения безопасности труда (общие положения). ГОСТ 12.0.004 - 90 Государственный комитет СССР по управлению качеством продукции и стандарта. Дата введения 01.07.91

Государственный стандарт РФ ГОСТ Р 12.0.006-2002 "Система стандартов безопасности труда. Общие требования к управлению охраной труда в организации" Принят постановлением Госстандарта РФ от 29 мая 2002 г. N 221-ст (с изменениями от 26 июня 2003 г.)

Общероссийский классификатор профессий рабочих, должностей служащих и тарифных разрядов (ОКПДТР) Принят постановлением Госстандарта РФ от 26 декабря 1994 г. N 367 (с изменениями от 23 декабря 1996г., 10 июня 1999г.)

Гигиенические критерии оценки и классификация условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса” от 23 апреля 1999г.
Дата введения: с 1 сентября 1999г.

Положение о порядке подготовки и аттестации работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов, подконтрольных Госгортехнадзору России Постановление Госгортехнадзора России от 30.04.2002 N 21

Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах РД 09-364-00 Утверждена постановлением Госгортехнадзора России от 23.06.2000 №38

Правила устройства и безопасной эксплуатации грузоподъемных кранов ПБ 10-382-00 Постановление Госгортехнадзора России от 31.12.99 №98

Cписoк производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день (с изменениями от 16 июня 1988 г., 18 октября 1990 г.) Постановление Госкомтруда СССР и Президиума ВЦСПС от 25 октября 1974г. N 298/П-22

Об утверждении статистического инструментария для организации статистического наблюдения за численностью, оплатой и условиями труда работников на 2005 год Федеральная Служба Государственной Статистики. Постановление от 8 июля 2004г. N24

Об утверждении Межотраслевых нормативов численности работников службы охраны труда в организациях Постановление Минтруда РФ от 22 января 2001г. N10

Правила устройства электроустановок шестое издание, на 01.01.1999г.

Межотраслевые правила по охране труда (правила безопасности) при эксплуатации электроустановок
ПОТ Р М-016-2001
РД 153-34.0-03.150-00 		B ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003

Правила технической эксплуатации автозаправочных станций. Руководящий документ РД 153-39.2-080-01 Приказ Минэнерго РФ от 1 августа 2001 г. N 229. Введен в действие с 1 ноября 2001г.

Правила технической эксплуатации электроустановок потребителей Приказ Министерства энергетики Российской Федерации от 13.01.2003 N6

Порядок обучения по охране труда и проверки знаний требований охраны труда работников организаций Постановлениe Минтруда России и Минобразования России от 13 января 2003 г. N1/29

Рекомендации по организации работы службы охраны труда в организации Постановлениe Министерства труда и социального развития Российской Федерации от 8 февраля 2000г. N14

Положение о Системе сертификации работ по охране труда в организациях Постановление Минтруда России от 24 апреля 2002г. №28

РАЗЪЯСНЕНИЕ от 22 мая 1996г. N5
О порядке применения списков производств, работ, профессий, должностей и показателей, дающих в соответствии со статьями 12, 78 и 78.1 закона РСФСР "О государственных пенсиях в рсфср" право на пенсию по старости в связи с особыми условиями труда и на пенсию за выслугу лет
(в ред. Постановления Минтруда РФ от 01.10.1999 N 36) 		Постановление Министерства труда Российской Федерации от 22 мая 1996г. N29

Рекомендации по организации работы уполномоченного (доверенного) лица по охране труда Постановление Министерства труда Российской Федерации от 8 апреля 1994г. N30

Межотраслевые правила по охране труда при эксплуатации нефтебаз, складов ГСМ, стационарных и передвижных автозаправочных станций Постановление Министерства труда и социального развития Российской Федерации от 6 мая 2002г. N33

Квалификационный справочник должностей руководителей, специалистов и других служащих Постановление Минтруда РФ от 21 августа 1998г. N37 (с изменениями от 21 января, 4 августа 2000 г.)

Правила обеспечения работников специальной одеждой, специальной обувью и другими средствами индивидуальной защиты Постановление Министерства труда и социального развития Российской Федерации от 18 декабря 1998г. N51
(в ред. Постановлений Минтруда РФ от 29.10.1999 N39, от 03.02.2004 N7)

Рекомендации по организации работы кабинета охраны труда и уголка охраны труда Постановление Министерства труда и социального развития Российской Федерации от 17 января 2001г. N7

Формы документов, необходимых для расследования и учета несчастных случаев на производстве (формы 1 - 9) Постановление Министерства труда и социального развития Российской Федерации от 24 октября 2002г. N73

Методические рекомендации по разработке государственных нормативных требований охраны труда Постановление Минтруда России от 17 декабря 2002г. N80

Временные критерии определения степени утраты профессиональной трудоспособности в результате несчастных случаев на производстве и профессиональных заболеваний Постановление Минтруда РФ от 18 июля 2001г. N56 (с изменениями от 30 декабря 2003г., 26 апреля 2004г.)

Межотраслевые правила по охране труда при работе на высоте
ПОТ Р М-012-2000 		Министерство труда и социального развития Российской Федерации. Постановление от 4 октября 2000г. №68

Перечень должностей и работ, замещаемых или выполняемых работниками, с которыми работодатель может заключать письменные договоры о полной индивидуальной материальной ответственности за недостачу вверенного имущества Постановление Министерства труда и социального развития Российской Федерации от 31 декабря 2002г. N85

Перечень вредных производственных факторов, при воздействии которых в профилактических целяхрекомендуется употребление молока или других равноценных пищевых продуктов Приказ Министерства здравоохранения Российской Федерации от 28.03.2003 N126

Схема определения степени тяжести повреждения здоровья при несчастных случаях на производстве Приказ Министерства здравоохранения и социального развития Российской Федерации от 24 февраля 2005г. N160

О совершенствовании системы расследования и учета профессиональных заболеваний в Российской Федерации Приказ Министерства здравоохранения и социального развития Российской Федерации от 28 мая 2001г. N176

Межотраслевые правила по охране труда при электро- и газосварочных работах
(ПОТ РМ-020-2001) 		Утверждены Постановлением Министерства труда и социального развития Российской Федерации от 9 октября 2001г. №72

О формах документов, необходимых для расследования несчастных случаев на производстве Приказ Министерства здравоохранения и социального развития РФ от 15.04.2005 №275

"О порядке проведения предварительных и периодических медицинских осмотров работников и медицинских регламентах допуска к профессии" (с изменениями от 11 сентября 2000 г.) Приказ Минздравмедпрома РФ от 14 марта 1996г. N90

Об утверждении унифицированных форм первичной учетной документации по учету труда и его оплаты Постановление Государственного Комитета Российской Федерации по статистике от 5 января 2004 г. N1

Об утверждении статистического инструментария для организации статистического наблюдения за численностью и составом населения, травматизмом на производстве и деятельностью в сфере здравоохранения на 2006 год Постановление Федеральной службы государственной статистики от 5 июля 2005 г. N40

Об утверждении статистического инструментария для организации статистического наблюдения за численностью, оплатой и условиями труда работников на 2006 год Постановление Федеральной службы государственной статистики от 1 августа 2005 г. N52

О своде правил "безопасность труда в строительстве. Oтраслевые типовые инструкции по охране труда" Постановление Государственного Комитета Российской Федерации по строительству и жилищно-коммунальному комплексу от 8 января 2003 г. N2

Об утверждении норм пожарной безопасности "перечень зданий, сооружений, помещений и оборудования, подлежащих защите автоматическими установками пожаротушения и автоматической пожарной сигнализацией" (НПБ 110-03) Приказ Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий от 18 июня 2003 г. N315

Об утверждении норм пожарной безопасности "Проектирование систем оповещения людей о пожаре в зданиях и сооружениях" (НПБ 104-03) Приказ Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий от 20 июня 2003 г. N 323

О порядке применения списков производств, работ, профессий, должностей и показателей, дающих в соответствии со статьями 12, 78 и 78.1 закона РСФСР "О государственных пенсиях в РСФСР" Разъяснение Министерства труда Российской Федерации от 22 мая 1996 г. N5

Об утверждении перечня производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда, рационов лечебно-профилактического питания, норм бесплатной выдачи витаминных препаратов и правил бесплатной выдачи лечебно-профилактического питания Постановление Министерства труда Российской Федерации от 31 марта 2003г. N14

Межотраслевые правила по охране труда при погрузочно - разгрузочных работах и размещении грузов (ПОТ РМ-007-98) Постановление Министерства труда Российской Федерации от 20 марта 1998г. №16

Об утверждении типовых отраслевых норм бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты Постановление Министерства труда Российской Федерации от 8 декабря 1997 г. N61

Об утверждении Типовых отраслевых норм бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты Постановление Министерства труда Российской Федерации от 16 декабря 1997 г. N63

Об утверждении Типовых отраслевых норм бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам банков Постановление Министерства труда Российской Федерации от 30 августа 2000 г. N63

Об утверждении Типовых отраслевых норм бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты Постановление Министерства труда Российской Федерации от 25 декабря 1997 г. N66

Об утверждении Типовых отраслевых норм бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты" Постановление Министерства труда Российской Федерации от 26 декабря 1997 г. N67

Об утверждении Типовых отраслевых норм бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты Постановление Министерства труда Российской Федерации от 29 декабря 1997 г. N68

Об утверждении Типовых норм бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам сквозных профессий и должностей всех отраслей экономики" Постановление Министерства труда Российской Федерации от 30 декабря 1997 г. N69

Об утверждении норм бесплатной выдачи работникам теплой специальной одежды и теплой специальной обуви по климатическим поясам, единым для всех отраслей экономики (РОСТО) (с изменениями на 17 декабря 2001 года) Постановление Министерства труда Российской Федерации от 31 декабря 1997 года N70

Об утверждении перечней вредных и (или) опасных производственных факторов и работ, при выполнении которых проводятся предварительные и периодические медицинские осмотры (обследования), и порядка проведения этих осмотров (обследований) Приказ министерствa здравоохранения и социального развития Российской Федерации от 16 августа 2004 г. N83

Организация и проведение производственного контроля за соблюдением санитарных правил и выполнением санитарно-противоэпидемических (профилактических) мероприятий (СП 1.1.1058-01) Утверждено Главным государственным санитарным врачом Российской Федерации 10 июля 2001г.

Гигиенические требования к обеспечению качества атмосферного воздуха населенных мест (САНПИН 2.1.6.1032-01) Утверждено Главным государственным санитарным врачом Российской Федерации

Гигиенические требования к организации технологических процессов, производственному оборудованию и рабочему инструменту (СП 2.2.2.1327-03) Утверждено Главным государственным санитарным врачом Российской Федерации 23.05.2003

Утверждено Постановлением Госкомсанэпиднадзора России от 31 октября 1996г Гигиенические требования к предприятиям угольной промышленности и организации работ (СанПиН 2.2.3-570-96)

Электромагнитные поля в производственных условиях (СанПиН 2.2.4.1191-03) Утверждено Главным государственным санитарным врачом Российской Федерации 30 января 2003 года

Гигиенические требования к аэроионному составу воздуха производственных и общественных помещений (СанПиН 2.2.4.1294-03) Утверждено Главным государственным санитарным врачом Российской Федерации 18.04.2003

Шум на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки (СН 2.2.4/2.1.8.562-96) Постановление Госкомсанэпиднадзора России от 31 октября 1996 г №36

Производственная вибрация, вибрация в помещениях жилых и общественных зданий (СН 2.2.4/2.1.8.566-96) Постановление Госкомсанэпиднадзора России от 31 октября 1996 г. №40

Гигиенические требования к микроклимату производственных помещений (СанПиН 2.2.4.548-96) Постановление Госкомсанэпиднадзора России от 1 октября 1996г. №21

Инструкция по составлению санитарно - гигиенической характеристики условий труда работника при подозрении у него профессионального заболевания Утвержденa заместителем Главного государственного санитарного врача Российской Федерации 12 сентября 2001г.

Об утверждении перечня производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда, рационов лечебно-профилактического питания, норм бесплатной выдачи витаминных препаратов и правил бесплатной выдачи лечебно-профилактического питания Постановление Министерства труда и социального развития Российской Федерации от 31 марта 2003г. N14

Нормативные документы Кемеровской области

Законы

Закон об охране труда в Кемеровской области от 04 июля 2002 г. N 50-ОЗ

Другие документы

КВАЛИФИКАЦИОННЫЕ ТРЕБОВАНИЯ в сфере охраны труда и промышленной безопасности к руководителям и специалистам организаций УТВЕРЖДЕНО Начальником Департамента труда Кемеровской области Н.И. Сурковым 26.01.2005.

МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ по разработке должностных инструкций руководителей и специалистов организаций Кемеровской области Утверждены Начальником Кузнецкого управления В.И. Храмцовым 06.09.2004г.

Положение о Государственной межведомственной аттестационной комиссии по охране труда Кемеровской области Утверждено приказом департамента труда Кемеровской области от 17 апреля 2003г. №42-ОД

Положение о порядке прохождения профессиональной подготовки, инструктажа и обучения безопасности труда работников рабочих профессий организаций Кемеровской области Утверждено Начальником департамента труда Кемеровской области Н.И. Сурковым 12 сентября 2003 г.

Положение о порядке образования и организации работы комиссии по проверке знаний требований охраны труда организаций Кемеровской области Утверждено приказом департамента труда Кемеровской области от 8 августа 2005г. №42-ОД

Положение о районной комиссии по проверке знаний требований охраны труда Утверждено приказом Департамента труда Кемеровской области от 10.08.2005 №142-ОД

Методические указания о порядке подготовки, проверки знаний и аттестации руководителей и специалистов организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов Утверждены приказом от 11 января 2005г №5 Управления по технологическому и экологическому надзору Ростехнадзора по Кемеровской области.

Положение о системе непрерывного обучения, проверки знаний и аттестации по охране труда руководителей и работников организаций Кемеровской области от 17 апреля 2003 г. № 42-ОД Утверждено приказом департамента труда Кемеровской области


XI. Микробиологоческие производства

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сахаров методом гидролиза     ¦         ¦         ¦
¦     ¦  растительных материалов                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик фильтрации                      ¦    12   ¦         ¦
¦   2 ¦  Бункеровщик, обслуживающий бункера вароч-  ¦         ¦         ¦
¦     ¦  ного отделения                             ¦     6   ¦         ¦
¦   3 ¦  Варщик                                     ¦    12   ¦         ¦
¦   4 ¦  Загрузчик-выгрузчик                        ¦    12   ¦         ¦
¦   5 ¦  Кислотчик                                  ¦    12   ¦         ¦
¦   6 ¦  Машинист насосных установок                ¦    12   ¦         ¦
¦   7 ¦  Нейтрализаторщик                           ¦    12   ¦         ¦
¦   8 ¦  Слесарь-ремонтник                          ¦    12   ¦         ¦
¦   9 ¦  Слесарь по ремонту аппаратурного оборудо-  ¦         ¦         ¦
¦     ¦  вания                                      ¦    12   ¦         ¦
¦  10 ¦  Оператор отстаивания и теплообмена         ¦     6   ¦         ¦
¦  11 ¦  Оператор по обслуживанию пылегазоулавливаю-¦         ¦         ¦
¦     ¦  щих установок                              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство спирта этилового              ¦         ¦         ¦
¦     ¦  гидролизного                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  12 ¦  Аппаратчик перегонки                       ¦    12   ¦         ¦
¦  13 ¦  Варщик                                     ¦    12   ¦         ¦
¦  14 ¦  Кислотчик                                  ¦    12   ¦         ¦
¦  15 ¦  Оператор  выращивания  дрожжей             ¦    12   ¦         ¦
¦  16 ¦  Сепараторщик биомассы                      ¦    12   ¦         ¦
¦  17 ¦  Слесарь-ремонтник                          ¦    12   ¦         ¦
¦  18 ¦  Слесарь по ремонту аппаратурного оборудова-¦         ¦         ¦
¦     ¦  ния                                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство фурфурола                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  19 ¦  Рабочие и сменные инженерно-технические ра-¦         ¦         ¦
¦     ¦  ботники                                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство ксилозы, ксилита и            ¦         ¦         ¦
¦     ¦  ксилитана                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  20 ¦  Аппаратчик дегидратации                    ¦    12   ¦         ¦
¦  21 ¦  Аппаратчик фильтрации                      ¦    12   ¦         ¦
¦  22 ¦  Оператор выпарной   установки              ¦     6   ¦         ¦
¦  23 ¦  Кристаллизаторщик-центрифуговщик           ¦    12   ¦         ¦
¦  24 ¦  Машинист  компрессорных  установок         ¦    12   ¦         ¦
¦  25 ¦  Реакторщик                                 ¦    12   ¦         ¦
¦  26 ¦  Оператор ионообмена                        ¦    12   ¦         ¦
¦  27 ¦  Слесарь  по   контрольно-измерительным     ¦         ¦         ¦
¦     ¦  приборам и автоматике                      ¦    12   ¦         ¦
¦  28 ¦  Слесарь  по ремонту аппаратурного обору-   ¦         ¦         ¦
¦     ¦  дования                                    ¦    12   ¦         ¦
¦  29 ¦  Слесарь-ремонтник                          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство глюкозы из растительного      ¦         ¦         ¦
¦     ¦  сырья                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  30 ¦  Аппаратчик  абсорбции                      ¦    12   ¦      6  ¦
¦  31 ¦  Аппаратчик солевой ректификации            ¦    12   ¦      6  ¦
¦  32 ¦  Аппаратчик сушки                           ¦    12   ¦      6  ¦
¦  33 ¦  Аппаратчик фильтрации                      ¦    12   ¦      6  ¦
¦  34 ¦  Оператор выпарной  установки               ¦    12   ¦      6  ¦
¦  35 ¦  Диффузорщик                                ¦    12   ¦      6  ¦
¦  36 ¦  Инверторщик                                ¦    12   ¦      6  ¦
¦  37 ¦  Кристаллизаторщик-центрифуговщик           ¦    12   ¦      6  ¦
¦  38 ¦  Нейтрализаторщик                           ¦    12   ¦      6  ¦
¦  39 ¦  Оператор ионообмена                        ¦    12   ¦      6  ¦
¦  40 ¦  Подсобный  (транспортный) рабочий          ¦    12   ¦         ¦
¦  41 ¦  Слесарь-ремонтник                          ¦    12   ¦      6  ¦
¦  42 ¦  Слесарь по ремонту аппаратурного оборудова-¦         ¦         ¦
¦     ¦  ния                                        ¦    12   ¦      6  ¦
¦  43 ¦  Сменный мастер, занятый в цехе глюкозы     ¦    12   ¦      6  ¦
¦  44 ¦  Транспортировщик                           ¦    12   ¦         ¦
¦  45 ¦  Электромонтер   по   обслуживанию  электро-¦         ¦         ¦
¦     ¦  оборудования                               ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производства антибиотиков немедицинского   ¦         ¦         ¦
¦     ¦  назначения, удобрений и инсектицидных      ¦         ¦         ¦
¦     ¦  препаратов, получаемых биологическим       ¦         ¦         ¦
¦     ¦  синтезом                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  46 ¦  Рабочие  и инженерно-технические работники,¦         ¦         ¦
¦     ¦  непосредственно занятые в указанных произ- ¦         ¦         ¦
¦     ¦  водствах                                   ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство премиксов                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  47 ¦  Рабочие  и инженерно-технические работники ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство ферментных препаратов,        ¦         ¦         ¦
¦     ¦  получаемых биологическим синтезом          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  48 ¦  а) рабочие и сменные инженерно-технические ¦         ¦         ¦
¦     ¦  работники, непосредственно и постоянно за- ¦         ¦         ¦
¦     ¦  нятые на работах с живыми микроорганизмами ¦         ¦         ¦
¦     ¦  и готовыми ферментными препаратами         ¦    12   ¦      6  ¦
¦     ¦  б) остальные рабочие   и  инженерно-техни- ¦         ¦         ¦
¦     ¦  ческие работники                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство лизина путем                  ¦         ¦         ¦
¦     ¦  микробиологического синтеза                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  49 ¦  Рабочие  и   инженерно-технические   работ-¦         ¦         ¦
¦     ¦  ники, непосредственно   занятые в производ-¦         ¦         ¦
¦     ¦  стве                                       ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кормовых дрожжей              ¦         ¦         ¦
¦     ¦  и белково-витаминных концентратов          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  50 ¦  Рабочие   и   сменные инженерно-технические¦         ¦         ¦
¦     ¦  работники, непосредственно занятые  в  про-¦         ¦         ¦
¦     ¦  изводстве                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство поликарбоновых кислот         ¦         ¦         ¦
¦     ¦  и лигностимулирующих удобрений             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  51 ¦  Рабочие и инженерно-технические работники  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство нитролигнина и его            ¦         ¦         ¦
¦     ¦  производных (сунил, игетан и др.)          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  52 ¦  Рабочие и инженерно-технические работники  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство карбонизированного            ¦         ¦         ¦
¦     ¦  лигнина и активных углей из лигнина        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Рабочие   и   сменные инженерно-технические¦         ¦         ¦
¦     ¦  работники, непосредственно занятые  в  про-¦         ¦         ¦
¦     ¦  изводстве                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сушка и брикетирование лигнина             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  54 ¦  Рабочие  и   инженерно-технические   работ-¦         ¦         ¦
¦     ¦  ники,   непосредственно  занятые  в  данном¦         ¦         ¦
¦     ¦  производстве                               ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство юглона                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  55 ¦  Рабочие и инженерно-технические работники, ¦         ¦         ¦
¦     ¦  непосредственно занятые в производстве     ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство  ацетона, бетанола, этанола   ¦         ¦         ¦
¦     ¦  путем биологического синтеза               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  56 ¦  Аппаратчик   ферментации   затора          ¦     6   ¦         ¦
¦  57 ¦  Декантаторщик                              ¦     6   ¦         ¦
¦  58 ¦  Заторщик                                   ¦    12   ¦         ¦
¦  59 ¦  Инокуляторщик                              ¦     6   ¦         ¦
¦  60 ¦  Рабочие  на подаче муки                    ¦     6   ¦         ¦
¦  61 ¦  Рабочие ректификационного отделения        ¦    12   ¦         ¦
¦  62 ¦  Слесарь-ремонтник                          ¦     6   ¦         ¦
¦  63 ¦  Слесарь-разливщик                          ¦    12   ¦         ¦
¦  64 ¦  Стерилизаторщик питательных сред           ¦     6   ¦         ¦
¦  65 ¦  Уборщик   производственных   помещений     ¦     6   ¦         ¦
¦  66 ¦  Электромонтер по ремонту электрооборудо-   ¦         ¦         ¦
¦     ¦  вания                                      ¦     6   ¦         ¦
¦  67 ¦  Сменные инженерно-технические работники,   ¦         ¦         ¦
¦     ¦  занятые в ацетоно-бутиловом производстве   ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прочие профессии микробиологических        ¦         ¦         ¦
¦     ¦  производств                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  68 ¦  Футеровщик (кислотоупорщик), занятый на го-¦         ¦         ¦
¦     ¦  рячих работах                              ¦    12   ¦      6  ¦
¦  69 ¦  Работники,  занятые  на  работах в  боксах ¦    12   ¦      6  ¦
_________________________________________________________________________

XII. Металлообработка

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Литейное производство                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Вагранщик                                  ¦    12   ¦         ¦
¦   2 ¦  Вальцовщик стана горячей прокатки, занятый ¦         ¦         ¦
¦     ¦  на прокатке тонколистовой стали с подмусо- ¦         ¦         ¦
¦     ¦  риванием                                   ¦    12   ¦      6  ¦
¦   3 ¦  Водитель электро- и   автотележки,  посто- ¦         ¦         ¦
¦     ¦  янно занятый  в  плавильном,   заливочном, ¦         ¦         ¦
¦     ¦  формовочном, стержневом,  сушильном и об-  ¦         ¦         ¦
¦     ¦  рубном  отделениях литейного цеха          ¦     6   ¦         ¦
¦   4 ¦  Выбивальщик литья, занятый:                ¦         ¦         ¦
¦     ¦  а) на автоматизированной   выбивке,   когда¦         ¦         ¦
¦     ¦  пульт управления удален или  изолирован  от¦         ¦         ¦
¦     ¦  выбивной решетки                           ¦     6   ¦         ¦
¦     ¦  б) на остальных  работах                   ¦    12   ¦         ¦
¦   5 ¦  Гидропескоструйщик; гидрочистильщик        ¦     6   ¦         ¦
¦   6 ¦  Заварщик литья  жидким  чугуном            ¦    12   ¦         ¦
¦   7 ¦  Завальщик шихты  в вагранки и печи:        ¦         ¦         ¦
¦     ¦  а) вручную                                 ¦    12   ¦         ¦
¦     ¦  б) механизированным способом               ¦     6   ¦         ¦
¦   8 ¦  Заливщик металла                           ¦    12   ¦         ¦
¦   9 ¦  Земледел                                   ¦     6   ¦         ¦
¦  10 ¦  Каркасник, занятый изготовлением и ремонтом¦         ¦         ¦
¦     ¦  металлических  каркасов                    ¦     6   ¦         ¦
¦  11 ¦  Ковшевой                                   ¦     6   ¦         ¦
¦  12 ¦  Литейщик на машинах литья под давлением    ¦    12   ¦         ¦
¦  13 ¦  Литейщик вакуумного, центробежно-вакуумного¦         ¦         ¦
¦     ¦  и центробежного литья, занятый на машинах  ¦         ¦         ¦
¦     ¦  центробежного литья                        ¦    12   ¦         ¦
¦  14 ¦  Маркировщик, занятый на клеймовке литья на ¦         ¦         ¦
¦     ¦  обрубном и выбивном  участках              ¦     6   ¦         ¦
¦  15 ¦  Машинист мотовоза, водитель электро- и ав- ¦         ¦         ¦
¦     ¦  тотележки, занятые транспортировкой жидкого¦         ¦         ¦
¦     ¦  металла                                    ¦     6   ¦         ¦
¦  16 ¦  Модельщик  выплавляемых  моделей, занятый: ¦         ¦         ¦
¦     ¦  а) на приготовлении маршалита, песка и     ¦         ¦         ¦
¦     ¦  раствора для покрытия                      ¦     6   ¦         ¦
¦     ¦  б) на приготовлении модельной массы        ¦     6   ¦         ¦
¦     ¦  в) на приготовлении моделей                ¦     6   ¦         ¦
¦     ¦  г) на покраске и обсыпке моделей           ¦     6   ¦         ¦
¦     ¦  д) на вытопке модельной массы из елок      ¦     6   ¦         ¦
¦     ¦  е) на комплектовке моделей точного литья   ¦         ¦         ¦
¦     ¦  по выплавляемым   моделям                  ¦     6   ¦         ¦
¦  17 ¦  Модельщик по деревянным моделям и модельщик¦         ¦         ¦
¦     ¦  по металлическим моделям, постоянно занятые¦         ¦         ¦
¦     ¦  ремонтом моделей и шаблонов на формовочном ¦         ¦         ¦
¦     ¦  и заливочном участках                      ¦     6   ¦         ¦
¦  18 ¦  Наладчик формовочных и стержневых машин    ¦     6   ¦         ¦
¦  19 ¦  Наладчик литейных машин                    ¦    12   ¦         ¦
¦  20 ¦  Обрубальщик                                ¦    12   ¦         ¦
¦  21 ¦  Плавильщик  металла и сплавов              ¦    12   ¦         ¦
¦  22 ¦  Правильщик на машинах,  занятый   правкой  ¦         ¦         ¦
¦     ¦  литья на прессах                           ¦     6   ¦         ¦
¦  23 ¦  Пультовщик электроплавильной печи          ¦     6   ¦         ¦
¦  24 ¦  Рабочие, занятые:                          ¦         ¦         ¦
¦     ¦  а) подвеской горячего литья на конвейере   ¦    12   ¦         ¦
¦     ¦  б) на   землеприготовительных   участках   ¦         ¦         ¦
¦     ¦  литейных цехов                             ¦     6   ¦         ¦
¦     ¦  в) обслуживанием и ремонтом оборудования  в¦         ¦         ¦
¦     ¦  тоннелях литейных  цехов                   ¦    12   ¦         ¦
¦  25 ¦  Рабочие, непосредственно занятые   в  отде-¦         ¦         ¦
¦     ¦  лениях  (на участках)   заливки  и  выбивки¦         ¦         ¦
¦     ¦  литья (кроме рабочих,  перечисленных в этом¦         ¦         ¦
¦     ¦  подразделе)                                ¦     6   ¦         ¦
¦  26 ¦  Рабочие на участке оболочковых форм,       ¦         ¦         ¦
¦     ¦  занятые:                                   ¦         ¦         ¦
¦     ¦  а) на формовке оболочковых форм            ¦    12   ¦         ¦
¦     ¦  б) на приготовлении  составов              ¦    12   ¦         ¦
¦     ¦  в) на клейке оболочковых форм бакелитовым  ¦         ¦         ¦
¦     ¦  клеем                                      ¦    12   ¦         ¦
¦     ¦  г) на  изготовлении оболочковых   форм из  ¦         ¦         ¦
¦     ¦  пульвербакелита                            ¦    12   ¦         ¦
¦  27 ¦  Разметчик, занятый разметкой   литья в об- ¦         ¦         ¦
¦     ¦  рубном  отделении                          ¦     6   ¦         ¦
¦  28 ¦  Распределитель работ, постоянно занятый    ¦         ¦         ¦
¦     ¦  на плавильном, заливочном, землеприготови- ¦         ¦         ¦
¦     ¦  тельном, формовочном,   стержневом и обруб-¦         ¦         ¦
¦     ¦  ном   участках литейных   цехов            ¦     6   ¦         ¦
¦  29 ¦  Сборщик  форм, занятый:                    ¦         ¦         ¦
¦     ¦  а) перекладкой грузов на опоках при заливке¦    12   ¦         ¦
¦     ¦  б) на остальных  видах работ, в том числе  ¦         ¦         ¦
¦     ¦  на скрепке  и раскрепке опок  на конвейере ¦     6   ¦         ¦
¦  30 ¦  Слесарь-ремонтник, занятый    наладкой   и ¦         ¦         ¦
¦     ¦  ремонтом  кокилей  в горячем состоянии     ¦    12   ¦         ¦
¦  31 ¦  Сталевар конвертера                        ¦    12   ¦         ¦
¦  32 ¦  Стерженщик машинной формовки; стерженщик   ¦         ¦         ¦
¦     ¦  ручной  формовки                           ¦     6   ¦         ¦
¦  33 ¦  Стропальщик,  непосредственно занятый  на  ¦         ¦         ¦
¦     ¦  обрубных   участках  литейных  цехов       ¦     6   ¦         ¦
¦  34 ¦  Сушильщик стержней, форм, земли и песка    ¦     6   ¦         ¦
¦  35 ¦  Термист на печах, занятый  на  отжиге литья¦     6   ¦         ¦
¦  36 ¦  Транспортировщик на обрубных, формовочных, ¦         ¦         ¦
¦     ¦  стержневых и выбивных участках работы      ¦     6   ¦         ¦
¦  37 ¦  Уборщик  в литейных  цехах,   занятый   об-¦         ¦         ¦
¦     ¦  служиванием  конвейеров по  уборке  горелой¦         ¦         ¦
¦     ¦  земли в туннелях литейных цехов            ¦    12   ¦      6  ¦
¦  38 ¦  Уборщик   производственных  помещений,     ¦         ¦         ¦
¦     ¦  занятый уборкой на горячих участках работы ¦     6   ¦         ¦
¦  39 ¦  Формовщик  машинной формовки; формовщик    ¦         ¦         ¦
¦     ¦  ручной  формовки                           ¦     6   ¦         ¦
¦  40 ¦  Чистильщик  металла,   отливок,  изделий и ¦         ¦         ¦
¦     ¦  деталей, занятый очисткой:                 ¦         ¦         ¦
¦     ¦  а) сухим песком и металлическими опилками  ¦    12   ¦      6  ¦
¦     ¦  б) дробеструйными машинами в дробеструйных ¦         ¦         ¦
¦     ¦  камерах (сухим  способом)                  ¦    12   ¦         ¦
¦     ¦  в) на галтовочных барабанах                ¦     6   ¦         ¦
¦  41 ¦  Щихтовщик, постоянно работающий в закрытых ¦         ¦         ¦
¦     ¦  помещениях, связанных с горячими участками ¦         ¦         ¦
¦     ¦  работ                                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  42 ¦  Мастер и сменный инженер плавильного, зали-¦         ¦         ¦
¦     ¦  вочного и обрубного участков               ¦    12   ¦         ¦
¦  43 ¦  Мастер  и сменный  инженер в литейном цехе ¦         ¦         ¦
¦     ¦  на других участках (исключая модельные от- ¦         ¦         ¦
¦     ¦  деления)                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство магниевых сплавов             ¦         ¦         ¦
¦     ¦  с применением фтористых присадок           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  44 ¦  Пирометрист, непосредственно занятый кон-  ¦         ¦         ¦
¦     ¦  тролем расплавленного металла              ¦    12   ¦      6  ¦
¦  45 ¦  Рабочие, постоянно  занятые на работах     ¦         ¦         ¦
¦     ¦  в плавильном, заливочном и выбивном отде-  ¦         ¦         ¦
¦     ¦  лениях в цехах литья магниевых сплавов     ¦    12   ¦      6  ¦
¦  46 ¦  Рабочие, занятые отделкой и подготовкой    ¦         ¦         ¦
¦     ¦  стержней, холодильников, каркасов, рабо-   ¦         ¦         ¦
¦     ¦  тающие в общем зале, где производится за-  ¦         ¦         ¦
¦     ¦  ливка металла                              ¦    12   ¦      6  ¦
¦  47 ¦  Составитель фтористых присадок, занятый    ¦         ¦         ¦
¦     ¦  приготовлением флюсов, с содержанием хло-  ¦         ¦         ¦
¦     ¦  ристых и фтористых  солей для плавки маг-  ¦         ¦         ¦
¦     ¦  ниевых сплавов и работающий непосредствен- ¦         ¦         ¦
¦     ¦  но в зале, где производится заливка металла¦    12   ¦      6  ¦
¦  48 ¦  Стерженщик   машинной  формовки,  рабо-    ¦         ¦         ¦
¦     ¦  тающий  в общем зале, где производится за- ¦         ¦         ¦
¦     ¦  ливка металла                              ¦    12   ¦      6  ¦
¦  49 ¦  Стерженщик ручной формовки, работающий в   ¦         ¦         ¦
¦     ¦  общем   зале,   где  производится  заливка ¦         ¦         ¦
¦     ¦  металла                                    ¦    12   ¦      6  ¦
¦  50 ¦  Формовщик машинной формовки, работающий в  ¦         ¦         ¦
¦     ¦  общем зале, где проводится заливка металла ¦    12   ¦      6  ¦
¦  51 ¦  Формовщик ручной  формовки, работающий в   ¦         ¦         ¦
¦     ¦  общем   зале, где   производится   заливка ¦         ¦         ¦
¦     ¦  металла                                    ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  52 ¦  Сменный мастер плавильного, заливочного    ¦         ¦         ¦
¦     ¦  и выбивного отделений                      ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Кузнечно-прессовые работы                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Вальцовщик стана горячей прокатки          ¦    12   ¦         ¦
¦  54 ¦  Клепальщик                                 ¦    12   ¦         ¦
¦  55 ¦  Кузнец на молотах и прессах                ¦    12   ¦         ¦
¦  56 ¦  Кузнец-штамповщик                          ¦    12   ¦         ¦
¦  57 ¦  Кузнец ручной ковки                        ¦    12   ¦         ¦
¦  58 ¦  Машинист на молотах, прессах и манипулято- ¦         ¦         ¦
¦     ¦  рах, занятый на обработке горячего металла ¦    12   ¦         ¦
¦  59 ¦  Нагревальщик (сварщик) металла, занятый на ¦         ¦         ¦
¦     ¦  ручной и механической подаче               ¦    12   ¦         ¦
¦  60 ¦  Наладчик кузнечно-прессового оборудования, ¦         ¦         ¦
¦     ¦  постоянно занятый на горячих участках работ¦    12   ¦         ¦
¦  61 ¦  Подсобный (транспортный) рабочий, постоянно¦         ¦         ¦
¦     ¦  занятый в кузнечном цехе и на участках го- ¦         ¦         ¦
¦     ¦  рячей штамповки                            ¦     6   ¦         ¦
¦  62 ¦  Правильщик на машинах и правильщик вручную,¦         ¦         ¦
¦     ¦  занятые правкой горячего металла           ¦     6   ¦         ¦
¦  63 ¦  Пружинщик,  занятый на горячих работах     ¦    12   ¦         ¦
¦  64 ¦  Распределитель работ, постоянно занятый    ¦         ¦         ¦
¦     ¦  на горячих участках работы                 ¦     6   ¦         ¦
¦  65 ¦  Резчик горячего  металла                   ¦     6   ¦         ¦
¦  66 ¦  Слесарь-ремонтник,   занятый  на   горячих ¦         ¦         ¦
¦     ¦  участках работы                            ¦     6   ¦         ¦
¦  67 ¦  Уборщик    производственных    помещений,  ¦         ¦         ¦
¦     ¦  занятый уборкой на горячих участках работы ¦     6   ¦         ¦
¦  68 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния, занятый на горячих участках работы    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  69 ¦  Мастер и сменный инженер кузнечного цеха,  ¦         ¦         ¦
¦     ¦  занятые на горячих участках работы         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Термическая обработка                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  70 ¦  Нейтрализаторщик   цианистых   растворов,  ¦         ¦         ¦
¦     ¦  постоянно занятый нейтрализацией отходов   ¦         ¦         ¦
¦     ¦  производства, содержащих  цианистые  сое-  ¦         ¦         ¦
¦     ¦  динения                                    ¦    12   ¦      6  ¦
¦  71 ¦  Подсобный  (транспортный)   рабочий,  по-  ¦         ¦         ¦
¦     ¦  стоянно занятый в термических цехах        ¦     6   ¦         ¦
¦  72 ¦  Правильщик   на  машинах   и   правильщик  ¦         ¦         ¦
¦     ¦  вручную, занятые правкой горячих изделий   ¦     6   ¦         ¦
¦  73 ¦  Работники, выполняющие работы по расфасовке¦         ¦         ¦
¦     ¦  циана и цианистых солей                    ¦    12   ¦         ¦
¦  74 ¦  Распределитель работ,   постоянно  занятый ¦         ¦         ¦
¦     ¦  на участках термической обработки          ¦     6   ¦         ¦
¦  75 ¦  Термист на ваннах, занятый:                ¦         ¦         ¦
¦     ¦  а) на свинцовых и цианистых ваннах         ¦    12   ¦      6  ¦
¦     ¦  б) на хлористо-бариевых и селитровых ваннах¦    12   ¦         ¦
¦     ¦  в) на всех остальных видах термической     ¦         ¦         ¦
¦     ¦  обработки                                  ¦     6   ¦         ¦
¦  76 ¦  Термист на установках ТВЧ                  ¦     6   ¦         ¦
¦  77 ¦  Уборщик   производственных  помещений,     ¦         ¦         ¦
¦     ¦  занятый уборкой на горячих участках работы ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  78 ¦  Мастер термического цеха                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Цехи покрытия металлов и эмальгирования    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  79 ¦  Воронильщик                                ¦    12   ¦         ¦
¦  80 ¦  Гальваник, занятый:                        ¦         ¦         ¦
¦     ¦  а) на цианистых ваннах и оксидировании     ¦    12   ¦         ¦
¦     ¦  б) на остальных ваннах                     ¦     6   ¦         ¦
¦  81 ¦  Контролер  работ по  металлопокрытиям,     ¦         ¦         ¦
¦     ¦  непосредственно занятый контролем процесса ¦         ¦         ¦
¦     ¦  покрытия стальной ленты свинцовым сплавом  ¦    12   ¦         ¦
¦  82 ¦  Корректировщик  ванн, занятый:             ¦         ¦         ¦
¦     ¦  а) на цианистых  ваннах, оксидировании     ¦         ¦         ¦
¦     ¦  и воронении                                ¦    12   ¦         ¦
¦     ¦  б) На остальных ваннах                     ¦     6   ¦         ¦
¦  83 ¦  Лудильщик   горячим  способом              ¦    12   ¦         ¦
¦  84 ¦  Мельник    эмальпроизводства,   непосредст-¦         ¦         ¦
¦     ¦  венно  занятый   приготовлением эмалировоч-¦         ¦         ¦
¦     ¦  ной массы  из шихты                        ¦    12   ¦         ¦
¦  85 ¦  Металлизатор, занятый:                     ¦         ¦         ¦
¦     ¦  а) при работе медью и се сплавами, свинцом,¦         ¦         ¦
¦     ¦  цинком и кадмием                           ¦    12   ¦      6  ¦
¦     ¦  б) на  остальных работах                   ¦    12   ¦         ¦
¦  86 ¦  Обжигальщик   эмали, занятый  обжигом      ¦         ¦         ¦
¦     ¦  изделий, покрытых эмалями                  ¦    12   ¦         ¦
¦  87 ¦  Освинцевальщик, постоянно занятый освинце- ¦         ¦         ¦
¦     ¦  ванием горячим способом (не гальваническим)¦    12   ¦         ¦
¦  88 ¦  Оцинковщик  горячим   способом,   постоянно¦         ¦         ¦
¦     ¦  занятый на оцинковании горячим способом    ¦         ¦         ¦
¦     ¦  (не гальваническим)                        ¦    12   ¦         ¦
¦  89 ¦  Приготовитель эмальпорошка,  занятый  за-  ¦         ¦         ¦
¦     ¦  готовкой исходных  материалов для  шихты   ¦    12   ¦         ¦
¦  90 ¦  Рабочие, непосредственно занятые  обслу-   ¦         ¦         ¦
¦     ¦  живанием  машин  по нанесению расплавлен-  ¦         ¦         ¦
¦     ¦  ного свинцового сплава на стальную ленту   ¦    12   ¦      6  ¦
¦  91 ¦  Рабочие, постоянно занятые на золочении    ¦         ¦         ¦
¦     ¦  горячим способом (не гальваническим)       ¦    12   ¦         ¦
¦  92 ¦  Эмалировщик,   непосредственно занятый     ¦         ¦         ¦
¦     ¦  нанесением холодной  эмалировочной  массы  ¦         ¦         ¦
¦     ¦  на изделии                                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  93 ¦  Мастер  эмалировочного   цеха  и  участка, ¦         ¦         ¦
¦     ¦  непосредственно занятый заготовкой эмали-  ¦         ¦         ¦
¦     ¦  ровочной массы и на обжиге эмалированных   ¦         ¦         ¦
¦     ¦  деталей (изделий)                          ¦    12   ¦         ¦
¦  94 ¦  Мастер на участке покрытия металлов        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Котельное и судостроительное производства  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Металлические суда и котельное производство¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  95 ¦  Бетонщик-судостроитель, занятый работой    ¦         ¦         ¦
¦     ¦  на вибростолах, виброплощадках, кассетных  ¦         ¦         ¦
¦     ¦  установках и с ручными  вибраторами        ¦     6   ¦         ¦
¦  96 ¦  Вулканизаторщик,  занятый  вулканизацией   ¦         ¦         ¦
¦     ¦  гребных  валов  и переработкой  резиновых  ¦         ¦         ¦
¦     ¦  смесей                                     ¦     6   ¦         ¦
¦  97 ¦  Гибщик  плитовой судовой, занятый на го-   ¦         ¦         ¦
¦     ¦  рячей  гибке                               ¦    12   ¦         ¦
¦  98 ¦  Гуммировщик    металлоизделий, работаю-    ¦         ¦         ¦
¦     ¦  щий  на гуммировании судовых конструкций   ¦    12   ¦      6  ¦
¦  99 ¦  Изолировщик судовой                        ¦    12   ¦         ¦
¦ 100 ¦  Клепальщик, занятый:                       ¦         ¦         ¦
¦     ¦  а) клепкой   пневматическим молотком       ¦         ¦         ¦
¦     ¦  вручную  судовых  изделий и металлоконст-  ¦         ¦         ¦
¦     ¦  рукций                                     ¦    12   ¦         ¦
¦     ¦  б) нагреванием заклепок                    ¦    12   ¦         ¦
¦ 101 ¦  Кольчужник  в судостроении                 ¦     6   ¦         ¦
¦ 102 ¦  Котельщик  судовой и котельщик, занятые:   ¦         ¦         ¦
¦     ¦  а) непосредственно изготовлением котлов,   ¦         ¦         ¦
¦     ¦  резервуаров, цистерн, сосудов и других ме- ¦         ¦         ¦
¦     ¦  таллических  емкостей и на гибке  изделий  ¦         ¦         ¦
¦     ¦  (деталей) из котельного железа             ¦     6   ¦         ¦
¦     ¦  б) на ремонте металлоконструкций и обо-    ¦         ¦         ¦
¦     ¦  рудования                                  ¦    12   ¦         ¦
¦     ¦  в) на работах пневматическим инструментом  ¦    12   ¦         ¦
¦     ¦  г) постоянно занятый ремонтом горячих      ¦         ¦         ¦
¦     ¦  котлов                                     ¦    12   ¦      6  ¦
¦ 103 ¦  Машинист  крана (крановщик), занятый в     ¦         ¦         ¦
¦     ¦  заготовительном,  корпусосборочном  цехах  ¦         ¦         ¦
¦     ¦  и в эллинге                                ¦     6   ¦         ¦
¦ 104 ¦  Медник  по изготовлению судовых изделий,   ¦         ¦         ¦
¦     ¦  занятый на горячих работах                 ¦    12   ¦         ¦
¦ 105 ¦  Плавильщик,  занятый плавкой периклаза     ¦    12   ¦         ¦
¦ 106 ¦  Плотник судовой, работающий в закрытых     ¦         ¦         ¦
¦     ¦  отсеках судов                              ¦     6   ¦         ¦
¦ 107 ¦  Правильщик  вручную, занятый  правкой      ¦         ¦         ¦
¦     ¦  переборок и других судовых конструкций с   ¦         ¦         ¦
¦     ¦  местным  нагревом                          ¦     6   ¦         ¦
¦ 108 ¦  Проверщик судовой, занятый на секционной,  ¦         ¦         ¦
¦     ¦  блочной и на стапельной сборке надводных   ¦         ¦         ¦
¦     ¦  судов                                      ¦     6   ¦         ¦
¦ 109 ¦  Работники   машинной  команды   плавучих   ¦         ¦         ¦
¦     ¦  кранов                                     ¦    12   ¦         ¦
¦ 110 ¦  Работники сдаточной команды на швартовых,  ¦         ¦         ¦
¦     ¦  заводских и государственных испытаниях     ¦    12   ¦         ¦
¦ 111 ¦  Рабочие, занятые приготовлением  смолы  и  ¦         ¦         ¦
¦     ¦  пластики  из формалина                     ¦    12   ¦         ¦
¦ 112 ¦  Радиомонтажник  суповой, занятый:          ¦         ¦         ¦
¦     ¦  а) работой на судах (за исключением откры- ¦         ¦         ¦
¦     ¦  тых беспалубных судов)                     ¦     6   ¦         ¦
¦     ¦  б) работой   на ремонтируемых  судах   (за ¦         ¦         ¦
¦     ¦  исключением  открытых беспалубных  судов)  ¦    12   ¦         ¦
¦     ¦  в) настройкой, регулировкой и испытанием   ¦         ¦         ¦
¦     ¦  станций СВЧ  при интенсивности облучения   ¦         ¦         ¦
¦     ¦                      2                      ¦         ¦         ¦
¦     ¦  от 0,5 до 10 мквт/см  включительно         ¦    12   ¦         ¦
¦     ¦  г) настройкой, регулировкой и испытанием   ¦         ¦         ¦
¦     ¦  станций СВЧ  при интенсивности облучения   ¦         ¦         ¦
¦     ¦                   2                         ¦         ¦         ¦
¦     ¦  свыше  10 мквт/см                          ¦    12   ¦         ¦
¦ 113 ¦  Рубщик судовых конструкций и рубщик судовых¦         ¦         ¦
¦     ¦  гребных винтов, работающие ручным пневмати-¦         ¦         ¦
¦     ¦  ческим инструментом                        ¦    12   ¦         ¦
¦ 114 ¦  Сборщик-достройщик   судовой,   занятый  на¦         ¦         ¦
¦     ¦  работе  внутри  строящихся  и   ремонтирую-¦         ¦         ¦
¦     ¦  щихся  судов (за исключением  открытых бес-¦         ¦         ¦
¦     ¦  палубных  судов)                           ¦     6   ¦         ¦
¦ 115 ¦  Сборщик  корпусов  металлических судов,    ¦         ¦         ¦
¦     ¦  занятый на ремонте судов                   ¦    12   ¦         ¦
¦ 116 ¦  Сборщик  корпусов  металлических судов,    ¦         ¦         ¦
¦     ¦  занятый на секционной, блочной и стапельной¦         ¦         ¦
¦     ¦  сборке надводных судов:                    ¦         ¦         ¦
¦     ¦  а) постоянным   совмещением   своей  работы¦         ¦         ¦
¦     ¦  с электроприхваткой, газорезкой  и обработ-¦         ¦         ¦
¦     ¦  кой металла   ручным  пневматическим  инст-¦         ¦         ¦
¦     ¦  рументом                                   ¦    12   ¦         ¦
¦     ¦  б) па других работах                       ¦     6   ¦         ¦
¦ 117 ¦  Сварщик    пластмасс,   занятый   сваркой  ¦         ¦         ¦
¦     ¦  пластиката                                 ¦     6   ¦         ¦
¦ 118 ¦  Сверловщик-пневматик, работающий пневмоин- ¦         ¦         ¦
¦     ¦  струментом на судах                        ¦    12   ¦         ¦
¦ 119 ¦  Слесарь-механик по испытанию установок     ¦         ¦         ¦
¦     ¦  и аппаратуры, постоянно занятый регулиров- ¦         ¦         ¦
¦     ¦  кой и  испытанием судовых дизелей в закры- ¦         ¦         ¦
¦     ¦  тых  помещениях  и внутри судов            ¦    12   ¦         ¦
¦ 120 ¦  Слесарь-монтажник  судовой, занятый:       ¦         ¦         ¦
¦     ¦  а) на монтаже внутри  судов (за   исключе- ¦         ¦         ¦
¦     ¦  нием  открытых беспалубных судов)          ¦     6   ¦         ¦
¦     ¦  б) на монтаже  внутри судов  при  ремонте  ¦         ¦         ¦
¦     ¦  (за исключением открытых беспалубных  су-  ¦         ¦         ¦
¦     ¦  дов)                                       ¦    12   ¦         ¦
¦     ¦  в) на регулировке   и  испытании   газовых ¦         ¦         ¦
¦     ¦  турбин, судовых дизелей  и  холодильных ус-¦         ¦         ¦
¦     ¦  тановок в  закрытых  помещениях  и  внутри ¦         ¦         ¦
¦     ¦  судов                                      ¦    12   ¦         ¦
¦ 121 ¦  Слесарь-судоремонтник, занятый на работах  ¦         ¦         ¦
¦     ¦  внутри судов (за исключением открытых бес- ¦         ¦         ¦
¦     ¦  палубных судов)                            ¦    12   ¦         ¦
¦ 122 ¦  Слесарь  механосборочных   работ,  занятый ¦         ¦         ¦
¦     ¦  изготовлением   волноводов с  применением  ¦         ¦         ¦
¦     ¦  абразивных   материалов  сухим   способом, ¦         ¦         ¦
¦     ¦  припоев  и сварки                          ¦     6   ¦         ¦
¦ 123 ¦  Столяр  судовой, работающий   в   закрытых ¦         ¦         ¦
¦     ¦  отсеках  судов                             ¦     6   ¦         ¦
¦ 124 ¦  Судокорпусник-ремонтник                    ¦    12   ¦         ¦
¦ 125 ¦  Такелажник судовой, работающий на монтаже  ¦         ¦         ¦
¦     ¦  оборудования на судах и на ремонте судов   ¦         ¦         ¦
¦     ¦  (за исключением открытых беспалубных судов)¦     6   ¦         ¦
¦ 126 ¦  Трубогибщик  судовой, занятый   изготовле- ¦         ¦         ¦
¦     ¦  нием  судовых трубопроводов с нагреванием  ¦    12   ¦         ¦
¦ 127 ¦  Трубопроводчик судовой, занятый на монтаже ¦         ¦         ¦
¦     ¦  и ремонте трубопроводов на судах (за исклю-¦         ¦         ¦
¦     ¦  чением открытых беспалубных судов)         ¦    12   ¦         ¦
¦ 128 ¦  Чеканщик,  занятый   на  работах   ручным  ¦         ¦         ¦
¦     ¦  пневматическим  инструментом               ¦    12   ¦         ¦
¦ 129 ¦  Электромонтажник  судовой, занятый:        ¦         ¦         ¦
¦     ¦  а)  работой на судах (за исключением   от- ¦         ¦         ¦
¦     ¦  крытых  беспалубных судов) и на береговых  ¦         ¦         ¦
¦     ¦  подземных    сооружениях                   ¦     6   ¦         ¦
¦     ¦  б) работой  на ремонтируемых судах (за     ¦         ¦         ¦
¦     ¦  исключением  открытых  беспалубных судов)  ¦    12   ¦         ¦
¦     ¦  в) заготовкой, перемоткой   свинцового ка- ¦         ¦         ¦
¦     ¦  беля, разделкой и оконцеванием концов  ка- ¦         ¦         ¦
¦     ¦  белей, набивкой кабельных пробок и сальни- ¦         ¦         ¦
¦     ¦  ков на судах                               ¦     6   ¦         ¦
¦ 130 ¦  Электрохимобработчик,  занятый на анодно-  ¦         ¦         ¦
¦     ¦  механической резке                         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство судовых конструкций           ¦         ¦         ¦
¦     ¦  из пластмасс                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 131 ¦  Аппаратчик приготовления связующих, занятый¦         ¦         ¦
¦     ¦  на работах с применением полиэфирных и эпо-¦         ¦         ¦
¦     ¦  ксидных смол                               ¦    12   ¦      6  ¦
¦ 132 ¦  Аппаратчик  обработки   и   сборщик  пласт-¦         ¦         ¦
¦     ¦  массовых  судов, занятые   на  формировании¦         ¦         ¦
¦     ¦  корпуса и сборке (обработке)  стеклопласти-¦         ¦         ¦
¦     ¦  ковых  конструкций и  изделий              ¦    12   ¦      6  ¦
¦ 133 ¦  Обработчик литьевых и прессованных изделий,¦         ¦         ¦
¦     ¦  занятый:                                   ¦         ¦         ¦
¦     ¦  а) на обработке стеклопластиковых деталей и¦         ¦         ¦
¦     ¦  материалов                                 ¦    12   ¦      6  ¦
¦     ¦  б) на зачистке изделий из пластмасс и дру- ¦         ¦         ¦
¦     ¦  гих фенолсодержащих  материалов с примене- ¦         ¦         ¦
¦     ¦  нием абразивных материалов                 ¦     6   ¦         ¦
¦ 134 ¦  Обработчик  формованных  изделий, занятый  ¦         ¦         ¦
¦     ¦  обработкой изделий из поропластов          ¦    12   ¦         ¦
¦ 135 ¦  Подсобный (транспортный) рабочий, постоянно¦         ¦         ¦
¦     ¦  занятый в цехах и на участках производства ¦         ¦         ¦
¦     ¦  поропластов и изделий из них               ¦    12   ¦         ¦
¦ 136 ¦  Подсобный  (транспортный) рабочий, занятый ¦         ¦         ¦
¦     ¦  на участках производства судовых конструк- ¦         ¦         ¦
¦     ¦  ций из пластмасс                           ¦    12   ¦      6  ¦
¦ 137 ¦  Слесарь-ремонтник   и  электромонтер    по ¦         ¦         ¦
¦     ¦  обслуживанию   электрооборудования,  заня- ¦         ¦         ¦
¦     ¦  тые в цехах и на участках производства по- ¦         ¦         ¦
¦     ¦  ропластов и изделий из них                 ¦    12   ¦         ¦
¦ 138 ¦  Столяр, занятый на выклейке и обработке    ¦         ¦         ¦
¦     ¦  стеклопластиковых  конструкций и изделий   ¦         ¦         ¦
¦     ¦  из  них                                    ¦    12   ¦      6  ¦
¦ 139 ¦  Формовщик   стеклопластиковых изделий и    ¦         ¦         ¦
¦     ¦  изготовитель  стеклопластиковых  гребных   ¦         ¦         ¦
¦     ¦  винтов, работающие с полиэфирными и эпок-  ¦         ¦         ¦
¦     ¦  сидными   смолами                          ¦    12   ¦      6  ¦
¦ 140 ¦  Формовщик   изделий из поропластов         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 141 ¦  Мастер  и сменные инженерно-технические    ¦         ¦         ¦
¦     ¦  работники, непосредственно занятые по фор- ¦         ¦         ¦
¦     ¦  мированию  и обработке пластмассовых судо- ¦         ¦         ¦
¦     ¦  вых конструкций                            ¦    12   ¦      6  ¦
¦ 142 ¦  Мастер  и сменные инженерно-технические    ¦         ¦         ¦
¦     ¦  работники, непосредственно занятые в про-  ¦         ¦         ¦
¦     ¦  изводстве поропластов и изделий из них     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство подшипников                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 143 ¦  Рабочие,  постоянно  работающие  в  цехе   ¦         ¦         ¦
¦     ¦  шариков                                    ¦    12   ¦      6  ¦
¦ 144 ¦  Рабочие, постоянно работающие  в сорти-    ¦         ¦         ¦
¦     ¦  ровочных отделениях кузнечного цеха        ¦     6   ¦         ¦
¦ 145 ¦  Рабочие, постоянно и непосредственно за-   ¦         ¦         ¦
¦     ¦  нятые на испытании  подшипников качения    ¦         ¦         ¦
¦     ¦  во ВНИПП  подшипниковой промышленности     ¦    12   ¦      6  ¦
¦ 146 ¦  Рабочие, постоянно  работающие  в цехе     ¦         ¦         ¦
¦     ¦  (участке) штамповки роликов и производст-  ¦         ¦         ¦
¦     ¦  ве подшипников                             ¦     6   ¦         ¦
¦ 147 ¦  Раскатчик,  занятый  раскаткой колец  в    ¦         ¦         ¦
¦     ¦  горячем состоянии                          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 148 ¦  Инженерно-технические  работники, посто-   ¦         ¦         ¦
¦     ¦  янно работающие в цехе шариков             ¦    12   ¦      6  ¦
¦ 149 ¦  Сменные  инженерно-технические работни-    ¦         ¦         ¦
¦     ¦  ки, постоянно работающие в сортировочных   ¦         ¦         ¦
¦     ¦  отделениях кузнечного цеха                 ¦     6   ¦         ¦
¦ 150 ¦  Инженерно-технические  работники, посто-   ¦         ¦         ¦
¦     ¦  янно и непосредственно занятые на испыта-  ¦         ¦         ¦
¦     ¦  нии подшипников качения во ВНИПП под-      ¦         ¦         ¦
¦     ¦  шипниковой промышленности                  ¦    12   ¦      6  ¦
_________________________________________________________________________

XIII. Сварочные работы

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Газорезчик, занятый:                       ¦         ¦         ¦
¦     ¦  а) на работе в замкнутых  сосудах (котлах, ¦         ¦         ¦
¦     ¦  резервуарах, баках, отсеках, трюмах)       ¦    12   ¦      6  ¦
¦     ¦  б) на работе, в помещениях                 ¦    12   ¦         ¦
¦     ¦  в) на наружных   работах                   ¦     6   ¦         ¦
¦     ¦  г) на работах  с высокомарганцовистыми     ¦         ¦         ¦
¦     ¦  сталями и  титаном                         ¦    12   ¦      6  ¦
¦     ¦  д) на работе сжатым   воздухом вручную     ¦    12   ¦         ¦
¦     ¦  е) на машинной   резке                     ¦     6   ¦         ¦
¦   2 ¦  Газосварщик, занятый:                      ¦         ¦         ¦
¦     ¦  а) на работе в замкнутых сосудах (котлах,  ¦         ¦         ¦
¦     ¦  резервуарах, баках, отсеках, трюмах)       ¦    12   ¦      6  ¦
¦     ¦  б) на работе в помещениях                  ¦    12   ¦         ¦
¦     ¦  в) на наружных   работах                   ¦     6   ¦         ¦
¦     ¦  г) на работе  с  высокомарганцовистыми     ¦         ¦         ¦
¦     ¦  сталями  и титаном                         ¦    12   ¦      6  ¦
¦     ¦  д) на  работе сжатым  воздухом вручную     ¦    12   ¦         ¦
¦     ¦  е) постоянно только сваркой освинцованных  ¦         ¦         ¦
¦     ¦  деталей                                    ¦    12   ¦      6  ¦
¦   3 ¦  Генераторщик ацетиленовой установки        ¦    12   ¦         ¦
¦   4 ¦  Машинист   крана (крановщик),   занятый  в ¦         ¦         ¦
¦     ¦  электросварочных,   котельно-сварочных   и ¦         ¦         ¦
¦     ¦  сварочно-сборочных цехах                   ¦     6   ¦         ¦
¦   5 ¦  Слесарь-ремонтник,    постоянно   занятый  ¦         ¦         ¦
¦     ¦  ремонтом  ацетиленовых  установок, трубо-  ¦         ¦         ¦
¦     ¦  проводов и аппаратуры                      ¦    12   ¦         ¦
¦   6 ¦  Слесарь механосборочных работ:             ¦         ¦         ¦
¦     ¦  а) постоянно занятый на   зачистке  свар-  ¦         ¦         ¦
¦     ¦  ных швов  напильником и пневмозубилом      ¦     6   ¦         ¦
¦     ¦  б) постоянно совмещающий  работу с  элек-  ¦         ¦         ¦
¦     ¦  трогазорезкой и прихваткой деталей         ¦     6   ¦         ¦
¦     ¦  в) постоянно и непосредственно   работаю-  ¦         ¦         ¦
¦     ¦  щий  с газосварщиком  и  электросварщиком  ¦         ¦         ¦
¦     ¦  в замкнутых сосудах  (котлах, резервуарах, ¦         ¦         ¦
¦     ¦  баках, цистернах, отсеках судов)           ¦    12   ¦         ¦
¦   7 ¦  Стропальщик,  непосредственно  занятый     ¦         ¦         ¦
¦     ¦  в  сварочных, котельных, котельно-свароч-  ¦         ¦         ¦
¦     ¦  ных и  сварочно-сборочных цехах            ¦     6   ¦         ¦
¦   8 ¦  Уборщик   производственных  помещений      ¦         ¦         ¦
¦     ¦  занятый  в электродных и флюсовых  цехах   ¦         ¦         ¦
¦     ¦  и на участках                              ¦     6   ¦         ¦
¦   9 ¦  Флюсовщик                                  ¦     6   ¦         ¦
¦  10 ¦  Электродчик                                ¦     6   ¦         ¦
¦  11 ¦  Электросварщик  на автоматических машинах  ¦         ¦         ¦
¦     ¦  а) при работах в замкнутых сосудах (кот-   ¦         ¦         ¦
¦     ¦  лах, резервуарах, баках, отсеках, трюмах)  ¦    12   ¦      6  ¦
¦     ¦  б) на  работах с высокомарганцовистыми     ¦         ¦         ¦
¦     ¦  сталями и титаном                          ¦    12   ¦      6  ¦
¦     ¦  в) постоянно занятый сваркой освинцованных ¦         ¦         ¦
¦     ¦  деталей                                    ¦    12   ¦      6  ¦
¦     ¦  г) при работе в помещении                  ¦    12   ¦         ¦
¦     ¦  д) при наружных  работах                   ¦     6   ¦         ¦
¦  12 ¦  Электросварщик на полуавтоматических       ¦         ¦         ¦
¦     ¦  машинах:                                   ¦         ¦         ¦
¦     ¦  а) при работе в замкнутых сосудах (котлах, ¦         ¦         ¦
¦     ¦  резервуарах, баках, отсеках, трюмах)       ¦    12   ¦      6  ¦
¦     ¦  б) на  работе   с   высокомарганцовистыми  ¦         ¦         ¦
¦     ¦  сталями  и титаном                         ¦    12   ¦      6  ¦
¦     ¦  в) постоянно занятый сваркой освинцованных ¦         ¦         ¦
¦     ¦  деталей                                    ¦    12   ¦      6  ¦
¦     ¦  г) при работе в помещениях                 ¦    12   ¦         ¦
¦     ¦  д)  при наружных  работах                  ¦     6   ¦         ¦
¦  13 ¦  Электросварщик ручной сварки:              ¦         ¦         ¦
¦     ¦  а) при работе в замкнутых сосудах (котлах, ¦         ¦         ¦
¦     ¦  резервуарах, баках, отсеках, трюмах)       ¦    12   ¦      6  ¦
¦     ¦  б) на   работах   с высокомарганцовистыми  ¦         ¦         ¦
¦     ¦  сталями  и титаном                         ¦    12   ¦      6  ¦
¦     ¦  в) постоянно занятый сваркой освинцованных ¦         ¦         ¦
¦     ¦  деталей                                    ¦    12   ¦      6  ¦
¦     ¦  г) при работе в помещениях                 ¦    12   ¦         ¦
¦     ¦  д) при наружных  работах                   ¦     6   ¦         ¦
_________________________________________________________________________

XIV. Малярные работы

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Клеевар, занятый приготовлением  клея      ¦         ¦         ¦
¦     ¦  ВИАМ Б-3                                   ¦    12   ¦         ¦
¦   2 ¦  Краскотер и маляр, занятые:                ¦         ¦         ¦
¦     ¦  а) составлением красок, содержащих свинец  ¦         ¦         ¦
¦     ¦  свыше 2%; красок, лаков и шпаклевок на ос- ¦         ¦         ¦
¦     ¦  нове эфиров, целлюлозы, эпоксидных смол,   ¦         ¦         ¦
¦     ¦  полиуретановых соединений; красок "сурь-   ¦         ¦         ¦
¦     ¦  ман", красок и лаков, содержащих бензол,   ¦         ¦         ¦
¦     ¦  метанол и их дериваты - ксилол, толуол и   ¦         ¦         ¦
¦     ¦  сложные спирты                             ¦    12   ¦      6  ¦
¦     ¦  б) составлением всех других видов красок   ¦     6   ¦         ¦
¦   3 ¦  Маляр, работающий:                         ¦         ¦         ¦
¦     ¦  а) внутри камер, машин, агрегатов, отсеков ¦         ¦         ¦
¦     ¦  судов, вагонов, цистерн   и   резервуаров с¦         ¦         ¦
¦     ¦  применением  красок,   содержащих   бензол,¦         ¦         ¦
¦     ¦  метанол и их дериваты - ксилол,   толуол  и¦         ¦         ¦
¦     ¦  сложные спирты                             ¦    12   ¦      6  ¦
¦     ¦  б) с красками   и  лаками,  содержащими  в ¦         ¦         ¦
¦     ¦  своем составе свинцовые   соединения свыше ¦         ¦         ¦
¦     ¦  2%, или  диизоцианаты   с применением бен- ¦         ¦         ¦
¦     ¦  зола и других ароматических  углеводородов ¦         ¦         ¦
¦     ¦  (полиолксилол  и т.п.),  а  также  сложных ¦         ¦         ¦
¦     ¦  спиртов (этилацетат, эмилацетат и др.)     ¦    12   ¦         ¦
¦   4 ¦  Маляр  и лакировщик деталей   часов, рабо- ¦         ¦         ¦
¦     ¦  тающие  с красками,  шпаклевками и лаками, ¦         ¦         ¦
¦     ¦  содержащими   бензол, метанол  и их  дери- ¦         ¦         ¦
¦     ¦  ваты -  толуол, ксилол и сложные спирты:   ¦         ¦         ¦
¦     ¦  а) пульверизатором при бескамерной окраске ¦         ¦         ¦
¦     ¦  и лакировке в помещениях                   ¦    12   ¦         ¦
¦     ¦  б) пульверизатором при наружных работах    ¦     6   ¦         ¦
¦     ¦  в) кистью и  методом окунания              ¦     6   ¦         ¦
¦   5 ¦  Маляр,  постоянно занятый на работах  с    ¦         ¦         ¦
¦     ¦  нитрокрасками  кистью и методом окунания   ¦     6   ¦         ¦
¦   6 ¦  Маляр,  постоянно занятый на работах  с    ¦         ¦         ¦
¦     ¦  нитрокрасками  пульверизатором при беска-  ¦         ¦         ¦
¦     ¦  мерной  окраске в помещениях               ¦    12   ¦         ¦
¦   7 ¦  Маляр,  работающий:                        ¦         ¦         ¦
¦     ¦  а)  со светящимися  красками               ¦    12   ¦      6  ¦
¦     ¦  б) на  окраске  в  электростатическом поле ¦     6   ¦         ¦
¦     ¦  в) на подготовке поверхностей  под  окрас- ¦         ¦         ¦
¦     ¦  ку  с применением растворителей,  содержа- ¦         ¦         ¦
¦     ¦  щих  хлорированные  ароматические  углево- ¦         ¦         ¦
¦     ¦  дороды                                     ¦    12   ¦         ¦
¦   8 ¦  Маляр,  занятый на подготовке   поверхнос- ¦         ¦         ¦
¦     ¦  тей  под  окраску с  применением  бензина, ¦         ¦         ¦
¦     ¦  уайтспирита и ацетона:                     ¦         ¦         ¦
¦     ¦  а) при работе внутри цистерн, камер, машин,¦         ¦         ¦
¦     ¦  агрегатов и отсеков судов                  ¦    12   ¦         ¦
¦     ¦  б) при  работе в помещениях и на наружных  ¦         ¦         ¦
¦     ¦  работах                                    ¦     6   ¦         ¦
¦   9 ¦  Маляр, занятий на обивке, ошкрябке и очист-¦         ¦         ¦
¦     ¦  ке металлоконструкций:                     ¦         ¦         ¦
¦     ¦  а) от свинцовых красок                     ¦    12   ¦      6  ¦
¦     ¦  б) от других красок                        ¦    12   ¦         ¦
¦  10 ¦  Подсобный (транспортный) рабочий, занятый: ¦         ¦         ¦
¦     ¦  а) на подноске деталей в камеры,  подвеске ¦         ¦         ¦
¦     ¦  и съемке окрашенных  деталей  с конвейеров ¦         ¦         ¦
¦     ¦  и  окрасочных агрегатов                    ¦     6   ¦         ¦
¦     ¦  б) на очистке ванн, краскосмесительных ба- ¦         ¦         ¦
¦     ¦  ков, окрасочных   камер,   пульверизаторов ¦         ¦         ¦
¦     ¦  и  другого  технологического (окрасочного) ¦         ¦         ¦
¦     ¦  оборудования                               ¦     6   ¦         ¦
¦  11 ¦  Рабочие,  занятые    зачисткой  абразивной ¦         ¦         ¦
¦     ¦  шкуркой    поверхностей,   зашпаклеванных  ¦         ¦         ¦
¦     ¦  или  окрашенных   составами,  содержащими  ¦         ¦         ¦
¦     ¦  свинцовые соединения, а также составами на ¦         ¦         ¦
¦     ¦  основе пеков, фенолальдегидных  и эпоксид- ¦         ¦         ¦
¦     ¦  ных  смол, полиуретановых соединений       ¦     6   ¦         ¦
¦  12 ¦  Рисовальщик  светящимися красками          ¦    12   ¦      6  ¦
¦  13 ¦  Слесарь-ремонтник,   занятый  ремонтом   и ¦         ¦         ¦
¦     ¦  наладкой   технологического   оборудования ¦         ¦         ¦
¦     ¦  малярных  цехов, где применяются  нитрола- ¦         ¦         ¦
¦     ¦  ки, нитроэмали, краски и лаки,  содержащие ¦         ¦         ¦
¦     ¦  свинцовые  соединения  свыше 2%,  аромати- ¦         ¦         ¦
¦     ¦  ческие углеводороды и сложные спирты       ¦     6   ¦         ¦
¦  14 ¦  Уборщик   производственных  помещений,     ¦         ¦         ¦
¦     ¦  занятый  уборкой малярных цехов и участков ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  15 ¦  Мастер и сменный инженер цеха и участка,   ¦         ¦         ¦
¦     ¦  где применяются краски и лаки, содержащие  ¦         ¦         ¦
¦     ¦  свинцовые соединения свыше 2%, диизоциана- ¦         ¦         ¦
¦     ¦  ты, ароматические углеводороды  и  сложные ¦         ¦         ¦
¦     ¦  спирты:                                    ¦         ¦         ¦
¦     ¦  а) при работе в помещениях                 ¦    12   ¦         ¦
¦     ¦  б) при наружных  работах                   ¦     6   ¦         ¦
_________________________________________________________________________

XV. Паросиловое хозяйство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик химводоочистки                  ¦     6   ¦         ¦
¦   2 ¦  Зольщик, занятый:                          ¦         ¦         ¦
¦     ¦  а) на механизированном золоудалении и гид- ¦         ¦         ¦
¦     ¦  розолоудалении                             ¦     6   ¦         ¦
¦     ¦  б) при работе вручную                      ¦    12   ¦         ¦
¦   3 ¦  Изолировщик  на  термоизоляции (термоизо-  ¦         ¦         ¦
¦     ¦  лировщик)                                  ¦    12   ¦         ¦
¦   4 ¦  Котлочист                                  ¦    12   ¦      6  ¦
¦   5 ¦  Машинист  (кочегар)   котельной,   занятый ¦         ¦         ¦
¦     ¦  обслуживанием котлов, работающих  на твер- ¦         ¦         ¦
¦     ¦  дом топливе:                               ¦         ¦         ¦
¦     ¦  а) при загрузке вручную                    ¦    12   ¦         ¦
¦     ¦  б) при механической загрузке               ¦     6   ¦         ¦
¦   6 ¦  Машинист   (кочегар)   котельной,   занятый¦         ¦         ¦
¦     ¦  обслуживанием котлов, работающих на нефти, ¦         ¦         ¦
¦     ¦  мазуте и газе                              ¦     6   ¦         ¦
¦   7 ¦  Машинист  (кочегар)   котельной,   занятый ¦         ¦         ¦
¦     ¦  обслуживанием бойлерных установок          ¦     6   ¦         ¦
¦   8 ¦  Машинист паровых турбин                    ¦     6   ¦         ¦
¦   9 ¦  Машинист паровой машины и локомобиля       ¦     6   ¦         ¦
¦  10 ¦  Плотник,  занятый   ремонтом   котельного  ¦         ¦         ¦
¦     ¦  оборудования на горячих участках работы    ¦     6   ¦         ¦
¦  11 ¦  Подсобный (транспортный) рабочий, занятый: ¦         ¦         ¦
¦     ¦  а) погрузкой угля, сланцев и торфа в закры-¦         ¦         ¦
¦     ¦  тых помещениях                             ¦     6   ¦         ¦
¦     ¦  б) на изолировочных и обмуровочных работах ¦     6   ¦         ¦
¦     ¦  в) обслуживанием нефтехозяйства            ¦     6   ¦         ¦
¦     ¦  г) в помещениях котельных цехов            ¦     6   ¦         ¦
¦  12 ¦  Рабочие, занятые обслуживанием пылеугольных¦         ¦         ¦
¦     ¦  дробилок, шаровых мельннц, угольных бунке- ¦         ¦         ¦
¦     ¦  ров, трясунов, транспортеров, элеваторов,  ¦         ¦         ¦
¦     ¦  шнеков и других механизмов топливоподачи и ¦         ¦         ¦
¦     ¦  пылеприготовления   в   производственных   ¦         ¦         ¦
¦     ¦  котельных                                  ¦     6   ¦         ¦
¦  13 ¦  Слесарь-ремонтник, занятый:                ¦         ¦         ¦
¦     ¦  а) на ремонте горячих котлов               ¦    12   ¦         ¦
¦     ¦  б) на   остальных   работах   паросилового ¦         ¦         ¦
¦     ¦  хозяйства                                  ¦     6   ¦         ¦
¦  14 ¦  Шорник, занятый обслуживанием  топливно-   ¦         ¦         ¦
¦     ¦  транспортных цехов                         ¦     6   ¦         ¦
¦  15 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния, занятый ремонтом электрооборудования  ¦         ¦         ¦
¦     ¦  паросилового хозяйства                     ¦     6   ¦         ¦
_________________________________________________________________________

XVI. Авиационное и оборонное производства

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство и ремонт авиационных          ¦         ¦         ¦
¦     ¦  двигателей                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Испытательные станции, установки           ¦         ¦         ¦
¦     ¦  и стенды по испытанию авиационных          ¦         ¦         ¦
¦     ¦  двигателей                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Испытатель-механик    двигателя  и  другие ¦         ¦         ¦
¦     ¦  рабочие, непосредственно занятые на рабо-  ¦         ¦         ¦
¦     ¦  тах по испытанию, доводке   и   снаряжению ¦         ¦         ¦
¦     ¦  реактивных,    турбовинтовых   авиационных ¦         ¦         ¦
¦     ¦  двигателей и специзделий, а  также агрега- ¦         ¦         ¦
¦     ¦  тов, узлов и деталей к ним:                ¦         ¦         ¦
¦     ¦  а) в  боксах                               ¦    12   ¦      6  ¦
¦     ¦  б) в  общих   помещениях   и   на открытых ¦         ¦         ¦
¦     ¦  площадках                                  ¦    12   ¦         ¦
¦   2 ¦  Испытатель-механик  двигателя   и   другие ¦         ¦         ¦
¦     ¦  рабочие, непосредственно занятые на  испы- ¦         ¦         ¦
¦     ¦  тательных станциях  у банажиров  и стендов ¦         ¦         ¦
¦     ¦  по подготовке к испытаниям, на испытаниях, ¦         ¦         ¦
¦     ¦  доводке и устранении  дефектов двигателей, ¦         ¦         ¦
¦     ¦  работавших  на  этилированном бензине:     ¦         ¦         ¦
¦     ¦  а) в боксах                                ¦    12   ¦      6  ¦
¦     ¦  б) на станциях открытого типа              ¦     6   ¦         ¦
¦     ¦  в) в боксах при применении чистого бензина ¦     6   ¦         ¦
¦   3 ¦  Испытатель-механик двигателя и другие      ¦         ¦         ¦
¦     ¦  рабочие, непосредственно занятые  на испы- ¦         ¦         ¦
¦     ¦  тании, контроле и доводке  блочных устано- ¦         ¦         ¦
¦     ¦  вок,  карбюраторов,   жиклеров,   масляных ¦         ¦         ¦
¦     ¦  помп, нагнетателей и на доводке винтов при ¦         ¦         ¦
¦     ¦  работе  двигателей на  этилированном  бен- ¦         ¦         ¦
¦     ¦  зине:                                      ¦         ¦         ¦
¦     ¦  а) в закрытых помещениях                   ¦    12   ¦      6  ¦
¦     ¦  б) на стационарных  установках открытого   ¦         ¦         ¦
¦     ¦  типа                                       ¦     6   ¦         ¦
¦   4 ¦  Слесарь-сборщик двигателя и   другие рабо- ¦         ¦         ¦
¦     ¦  чие, занятые на разборке, переборке и про- ¦         ¦         ¦
¦     ¦  мывке  двигателей и карбюраторов после ра- ¦         ¦         ¦
¦     ¦  боты на этилированном бензине:             ¦         ¦         ¦
¦     ¦  а) при работе в помещениях                 ¦    12   ¦      6  ¦
¦     ¦  б) при работе на   открытом воздухе        ¦     6   ¦         ¦
¦   5 ¦  Слесарь-сборщик    двигателя  и   контролер¦         ¦         ¦
¦     ¦  сборочно-монтажных   и   ремонтных   работ,¦         ¦         ¦
¦     ¦  занятые ремонтом и  контролем  двигателей и¦         ¦         ¦
¦     ¦  карбюраторов  после работы на  этилирован- ¦         ¦         ¦
¦     ¦  ном бензине:                               ¦         ¦         ¦
¦     ¦  а) при работе в закрытых помещениях        ¦    12   ¦         ¦
¦     ¦  б) при работе на открытом воздухе          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   6 ¦  Мастер, старший мастер,  начальник участка ¦         ¦         ¦
¦     ¦  (смены) и другие инженерно-технические ра- ¦         ¦         ¦
¦     ¦  ботники,  непосредственно занятые на испы- ¦         ¦         ¦
¦     ¦  тании,  доводке и  снаряжении  реактивных, ¦         ¦         ¦
¦     ¦  турбовинтовых двигателей и специзделий,  а ¦         ¦         ¦
¦     ¦  также агрегатов, узлов и деталей к ним:    ¦         ¦         ¦
¦     ¦  а) в боксах                                ¦    12   ¦      6  ¦
¦     ¦  б) в   общих  помещениях  и  на   открытых ¦         ¦         ¦
¦     ¦  площадках                                  ¦    12   ¦         ¦
¦   7 ¦  Мастер, непосредственно занятый  на  испы- ¦         ¦         ¦
¦     ¦  тательных станциях у банажиров  и  стендов ¦         ¦         ¦
¦     ¦  по подготовке  к  испытаниям,   доводке  и ¦         ¦         ¦
¦     ¦  устранении дефектов  двигателей,  работав- ¦         ¦         ¦
¦     ¦  ших на этилированном бензине:              ¦         ¦         ¦
¦     ¦  а)  в боксах                               ¦    12   ¦      6  ¦
¦     ¦  б)  на станциях открытого тина             ¦     6   ¦         ¦
¦     ¦  в)  в боксах при применении чистого бензина¦     6   ¦         ¦
¦   8 ¦  Мастер  на испытании  и доводке   блочных  ¦         ¦         ¦
¦     ¦  установок, карбюраторов, жиклеров, масля-  ¦         ¦         ¦
¦     ¦  ных помп, нагнетателей и на доводке винтов ¦         ¦         ¦
¦     ¦  при работе  двигателей  на  этилированном  ¦         ¦         ¦
¦     ¦  бензине:                                   ¦         ¦         ¦
¦     ¦  а) в закрытых помещениях                   ¦    12   ¦      6  ¦
¦     ¦  б) на стационарных  установках открытого   ¦         ¦         ¦
¦     ¦  типа                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство и ремонт самолетов            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Самолетосборочные работы                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   9 ¦  Герметизаторщик, постоянно занятый:        ¦         ¦         ¦
¦     ¦  а) на  приготовлении  герметизирующей пасты¦         ¦         ¦
¦     ¦  (ВТУРа)  с содержанием диизоцианатов, эпок-¦         ¦         ¦
¦     ¦  сидных смол и ароматических углеводородов и¦         ¦         ¦
¦     ¦  покрытий этими пастами узлов и изделий ави-¦         ¦         ¦
¦     ¦  ационной техники                           ¦    12   ¦         ¦
¦     ¦  б) на  приготовлении других герметизирующих¦         ¦         ¦
¦     ¦  паст, на шпаклевке и покрытии этими пастами¦         ¦         ¦
¦     ¦  узлов и изделий авиационной техники        ¦     6   ¦         ¦
¦  10 ¦  Сборщик-клепальщик, занятый на сборке узлов¦         ¦         ¦
¦     ¦  и изделий авиационной техники с применением¦         ¦         ¦
¦     ¦  пневмоинструментов                         ¦    12   ¦         ¦
¦  11 ¦  Слесарь-испытатель,   занятый   испытанием ¦         ¦         ¦
¦     ¦  узлов и агрегатов изделий авиационной тех- ¦         ¦         ¦
¦     ¦  ники  на герметичность                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обойные работы                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  12 ¦  Обойщик, занятый:                          ¦         ¦         ¦
¦     ¦  а) на раскрое и обивке изделий материалами ¦         ¦         ¦
¦     ¦  из стеклоткани и стекловолокна с примене-  ¦         ¦         ¦
¦     ¦  нием клеев                                 ¦    12   ¦         ¦
¦     ¦  б) на подготовке изделий к наклейке обойных¦         ¦         ¦
¦     ¦  материалов с применением смывок, бензина,  ¦         ¦         ¦
¦     ¦  ацетона и других растворителей и наклейке  ¦         ¦         ¦
¦     ¦  обойных материалов с применением клея N 88 ¦         ¦         ¦
¦     ¦  и других специальных клеев                 ¦     6   ¦         ¦
¦  13 ¦  Уборщик  производственных   помещений    и ¦         ¦         ¦
¦     ¦  подсобный  (транспортный) рабочий, занятые ¦         ¦         ¦
¦     ¦  уборкой  рабочих мест раскройного   и обой-¦         ¦         ¦
¦     ¦  ного отделений от отходов стеклоткани      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство свинцово-цинковых штампов     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  14 ¦  Плавильщик  металла и сплавов и  заливщик  ¦         ¦         ¦
¦     ¦  металла, занятые на плавке,   разливке  и  ¦         ¦         ¦
¦     ¦  рафинировании  свинцово-цинковых  сплавов  ¦    12   ¦      6  ¦
¦  15 ¦  Слесарь-инструментальщик, постоянно занятый¦         ¦         ¦
¦     ¦  на обработке свинцово-цинковых штампов     ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  16 ¦  Мастер и начальник участка (смены), занятые¦         ¦         ¦
¦     ¦  на   плавке,   разливке   и   рафинировании¦         ¦         ¦
¦     ¦  свинцово-цинковых сплавов                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Аэрогидродинамнческие испытания            ¦         ¦         ¦
¦     ¦  авиационной техники                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  17 ¦  Модельщик   аэрогидродинамических моделей  ¦         ¦         ¦
¦     ¦  из металла, модельщик аэрогидродинамических¦         ¦         ¦
¦     ¦  моделей из неметалла, непосредственно заня-¦         ¦         ¦
¦     ¦  тые доводкой моделей в аэродинамических    ¦         ¦         ¦
¦     ¦  трубах по испытанию авиационной техники:   ¦         ¦         ¦
¦     ¦  а) при уровне  высокочастотного  шума  100 ¦         ¦         ¦
¦     ¦  децибел и выше                             ¦    12   ¦      6  ¦
¦     ¦  б) при уровне высокочастотного шума от 90  ¦         ¦         ¦
¦     ¦  до 100 децибел                             ¦    12   ¦         ¦
¦  18 ¦  Слесарь-испытатель и   другие рабочие, не- ¦         ¦         ¦
¦     ¦  посредственно занятые подготовкой и   про- ¦         ¦         ¦
¦     ¦  ведением испытаний изделий в натуре, моде- ¦         ¦         ¦
¦     ¦  лей и деталей  в аэродинамических трубах:  ¦         ¦         ¦
¦     ¦  а) при уровне высокочастотного   шума  100 ¦         ¦         ¦
¦     ¦  децибел  и выше                            ¦    12   ¦      6  ¦
¦     ¦  б) при уровне высокочастотного шума от  90 ¦         ¦         ¦
¦     ¦  до 100 децибел                             ¦    12   ¦         ¦
¦  19 ¦  Машинист  крана (крановщик),   непосредст- ¦         ¦         ¦
¦     ¦  венно занятый на обслуживании    испытаний ¦         ¦         ¦
¦     ¦  авиационной  техники   в  аэродинамических ¦         ¦         ¦
¦     ¦  трубах:                                    ¦         ¦         ¦
¦     ¦  а) при уровне   высокочастотного  шума 100 ¦         ¦         ¦
¦     ¦  децибел и  выше                            ¦    12   ¦      6  ¦
¦     ¦  б) при уровне высокочастотного шума от  90 ¦         ¦         ¦
¦     ¦  до 100 децибел                             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  20 ¦  Инженерно-технические работники, непосред- ¦         ¦         ¦
¦     ¦  ственно занятые подготовкой и проведением  ¦         ¦         ¦
¦     ¦  испытаний изделий  в натуре, моделей и де- ¦         ¦         ¦
¦     ¦  талей в аэродинамических трубах:           ¦         ¦         ¦
¦     ¦  а) при уровне высокочастотного   шума  100 ¦         ¦         ¦
¦     ¦  децибел и выше                             ¦    12   ¦      6  ¦
¦     ¦  б) при уровне высокочастотного шума от  90 ¦         ¦         ¦
¦     ¦  до 100 децибел                             ¦    12   ¦         ¦
¦  21 ¦  Работники, непосредственно занятые испыта- ¦         ¦         ¦
¦     ¦  нием специзделий на буксировочных тележках ¦         ¦         ¦
¦     ¦  гидроканалов НИИ                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Эксплуатация, ремонт и обслуживание        ¦         ¦         ¦
¦     ¦  самолетов на аэродроме                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  22 ¦  Авиационный механик (моторист),  авиацион- ¦         ¦         ¦
¦     ¦  ный моторист,  авиационный техник, авиаци- ¦         ¦         ¦
¦     ¦  онный  механик  по  приборам,  авиационный ¦         ¦         ¦
¦     ¦  техник (механик) по приборам,  авиационный ¦         ¦         ¦
¦     ¦  техник  по  приборам,  авиационный механик ¦         ¦         ¦
¦     ¦  ЛИС, авиационный механик по РЭСО (радио- и ¦         ¦         ¦
¦     ¦  электрооборудованию),  авиационный  техник ¦         ¦         ¦
¦     ¦  (механик) по РЭСО,  авиационный техник  по ¦         ¦         ¦
¦     ¦  РЭСО, слесарь по вооружению, радист-радио- ¦         ¦         ¦
¦     ¦  локаторщик ЛИС,  слесарь-сборщик летатель- ¦         ¦         ¦
¦     ¦  ных аппаратов, слесарь-монтажник приборно- ¦         ¦         ¦
¦     ¦  го  оборудования,   аэродромный   рабочий; ¦         ¦         ¦
¦     ¦  контролер  сборочно-монтажных  и ремонтных ¦         ¦         ¦
¦     ¦  работ,  занятый контролем и приемкой авиа- ¦         ¦         ¦
¦     ¦  ционной техники;  мастер, техник, инженер, ¦         ¦         ¦
¦     ¦  ведущий инженер - все непосредственно  за- ¦         ¦         ¦
¦     ¦  нятые  подготовкой  авиационной  техники к ¦         ¦         ¦
¦     ¦  испытаниям в воздухе, на наземной отработ- ¦         ¦         ¦
¦     ¦  ке двигателей,  приборов и аппаратов перед ¦         ¦         ¦
¦     ¦  подъемом в воздух                          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  23 ¦  Слесарь-сборщик летательных     аппаратов, ¦         ¦         ¦
¦     ¦  слесарь-сборщик двигателя, слесарь-сборщик ¦         ¦         ¦
¦     ¦  авиационных  приборов,  монтажник радио- и ¦         ¦         ¦
¦     ¦  специального  оборудования летательных ап- ¦         ¦         ¦
¦     ¦  паратов,  электромонтажник по оборудованию ¦         ¦         ¦
¦     ¦  летательных  аппаратов,  мастер,  техник и ¦         ¦         ¦
¦     ¦  инженер эксплуатационно-ремонтных  отделов ¦         ¦         ¦
¦     ¦  заводов,  занятые наладкой, доводкой и ре- ¦         ¦         ¦
¦     ¦  монтом авиационной техники и  оборудования ¦         ¦         ¦
¦     ¦  на аэродромах                              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Оптико-механическое производство           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство огнеупорных  и керамических   ¦         ¦         ¦
¦     ¦  изделий                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  24 ¦  Гончар-формовщик, занятый:                 ¦         ¦         ¦
¦     ¦  а) при работе вручную                      ¦     6   ¦         ¦
¦     ¦  б) при постоянной работе с пневматическим  ¦         ¦         ¦
¦     ¦  инструментом                               ¦    12   ¦         ¦
¦  25 ¦  Дробильщик  (размольщик), занятый:         ¦         ¦         ¦
¦     ¦  а) на дроблении керамических материалов    ¦    12   ¦      6  ¦
¦     ¦  б) на постоянной работе по дроблению шамота¦         ¦         ¦
¦     ¦  с содержанием свыше 10% свободной двуокиси ¦         ¦         ¦
¦     ¦  кремния                                    ¦    12   ¦         ¦
¦  26 ¦  Контролер-приемщик керамических  изделий,  ¦         ¦         ¦
¦     ¦  занятый на участке размола и дробления по  ¦         ¦         ¦
¦     ¦  приемке керамических материалов            ¦     6   ¦         ¦
¦  27 ¦  Обжигальщик  электрокерамических изделий   ¦    12   ¦         ¦
¦  28 ¦  Обрезчик заготовок и изделий из кварцевого ¦         ¦         ¦
¦     ¦  непрозрачного стекла, занятый на работах   ¦         ¦         ¦
¦     ¦  сухим способом                             ¦     6   ¦         ¦
¦  29 ¦  Плавильщик  изделий из кварцевого непрозра-¦         ¦         ¦
¦     ¦  чного стекла                               ¦    12   ¦         ¦
¦  30 ¦  Полировщик стекловареных горшков           ¦     6   ¦         ¦
¦  31 ¦  Сушильщик, занятый обслуживанием сушильных ¦         ¦         ¦
¦     ¦  печей                                      ¦     6   ¦         ¦
¦  32 ¦  Шихтовщик, занятый составлением керамичес- ¦         ¦         ¦
¦     ¦  кой шихты                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство стекла и стеклоизделий        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  33 ¦  Бортовой                                   ¦    12   ¦         ¦
¦  34 ¦  Выдувальщик, занятый выдуванием вручную    ¦    12   ¦         ¦
¦  35 ¦  Дробильщик-обогатитель горного хрусталя:   ¦         ¦         ¦
¦     ¦  а) шихты                                   ¦    12   ¦         ¦
¦     ¦  б) при постоянной   работе   на  дроблении ¦         ¦         ¦
¦     ¦  горного хрусталя                           ¦    12   ¦      6  ¦
¦  36 ¦  Засыпщик шихты, занятый засыпкой шихты   и ¦         ¦         ¦
¦     ¦  боя в печи                                 ¦    12   ¦         ¦
¦  37 ¦  Каменщик (печник) дежурный у печей, занятый¦         ¦         ¦
¦     ¦  обслуживанием и текущим ремонтом горячих   ¦         ¦         ¦
¦     ¦  печей                                      ¦    12   ¦         ¦
¦  38 ¦  Кварцеплавильщик                           ¦    12   ¦      6  ¦
¦  39 ¦  Контролер стекольного производства, занятый¦         ¦         ¦
¦     ¦  приемкой горячего стекла                   ¦     6   ¦         ¦
¦  40 ¦  Машинист машин вытягивания стекла          ¦    12   ¦         ¦
¦  41 ¦  Моллировщик стекла, занятый на работах     ¦         ¦         ¦
¦     ¦  в  пламенных и электрических печах         ¦    12   ¦         ¦
¦  42 ¦  Наборщик  стекломассы                      ¦    12   ¦         ¦
¦  43 ¦  Отжигальщик   стеклоизделий                ¦     6   ¦         ¦
¦  44 ¦  Отломщик стекла от  машин                  ¦    12   ¦         ¦
¦  45 ¦  Плавильщик обезвоженного кварцевого        ¦         ¦         ¦
¦     ¦  стекла, занятый  на переплавке кварцевого  ¦         ¦         ¦
¦     ¦  стекла                                     ¦     6   ¦         ¦
¦  46 ¦  Прессовщик изделий из оптического стекла   ¦    12   ¦         ¦
¦  47 ¦  Разборщик-кольщик стекла                   ¦     6   ¦         ¦
¦  48 ¦  Развальщик  горшков                        ¦     6   ¦         ¦
¦  49 ¦  Разводчик (распусчик) холяв                ¦    12   ¦         ¦
¦  50 ¦  Резчик оптического стекла                  ¦     6   ¦         ¦
¦  51 ¦  Резчик оптического стекла, занятый  резкой ¦         ¦         ¦
¦     ¦  стекла после проверки его в растворе альфа-¦         ¦         ¦
¦     ¦  монобромнафталина                          ¦    12   ¦         ¦
¦  52 ¦  Сепараторщик                               ¦     6   ¦         ¦
¦  53 ¦  Составщик шихты                            ¦    12   ¦         ¦
¦  54 ¦  Стекловар на  ванных  печах                ¦    12   ¦         ¦
¦  55 ¦  Стекловар на горшковых  печах              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка стекла                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  56 ¦  Аэрозольщик, занятый на нанесении токопро- ¦         ¦         ¦
¦     ¦  водящих пленок                             ¦    12   ¦         ¦
¦  57 ¦  Бальзаминщик,  занятый:                    ¦         ¦         ¦
¦     ¦  а) изготовлением бальзама и бальзамина     ¦     6   ¦         ¦
¦     ¦  б) изготовлением клеев  ОК-5,  акрилового, ¦         ¦         ¦
¦     ¦  компаундов-31                              ¦    12   ¦         ¦
¦  58 ¦  Блокировщик,  занятый на постоянной работе ¦         ¦         ¦
¦     ¦  по наклейке оптических деталей с применени-¦         ¦         ¦
¦     ¦  ем каменноугольной и древесной смол        ¦     6   ¦         ¦
¦  59 ¦  Вакуумщик оптико-механического производст- ¦         ¦         ¦
¦     ¦  ва, занятый при работе на установках с па- ¦         ¦         ¦
¦     ¦  рортутными насосами                        ¦    12   ¦      6  ¦
¦  60 ¦  Варщик гипса                               ¦    12   ¦         ¦
¦  61 ¦  Варщик смолки                              ¦    12   ¦         ¦
¦  62 ¦  Делильщик-травильщик по стеклу, занятый на ¦         ¦         ¦
¦     ¦  работах с плавиковой кислотой              ¦    12   ¦         ¦
¦  63 ¦  Закальщик  стекла                          ¦     6   ¦         ¦
¦  64 ¦  Изготовитель поляроидных и желатиновых     ¦         ¦         ¦
¦     ¦  пленок                                     ¦     6   ¦         ¦
¦  65 ¦  Изготовитель просмоленных прокладок, заня- ¦         ¦         ¦
¦     ¦  тый на пропитке материала вручную          ¦     6   ¦         ¦
¦  66 ¦  Изготовитель шкал и сеток фотоспособом,    ¦         ¦         ¦
¦     ¦  постоянно работающий  с применением азотной¦         ¦         ¦
¦     ¦  и серной кислот                            ¦     6   ¦         ¦
¦  67 ¦  Классификаторщик крокуса и наждака, занятый¦         ¦         ¦
¦     ¦  на изготовлении шлифовально-полировальных  ¦         ¦         ¦
¦     ¦  порошков                                   ¦    12   ¦         ¦
¦  68 ¦  Контролер оптических деталей:              ¦         ¦         ¦
¦     ¦  а) постоянно работающий с сульфамонобром-  ¦         ¦         ¦
¦     ¦  нафталином, плавиковой  кислотой и ртутно- ¦         ¦         ¦
¦     ¦  кварцевыми лампами                         ¦     6   ¦         ¦
¦     ¦  б) при постоянной работе в теплом помещении¦     6   ¦         ¦
¦  69 ¦  Лакировщик  оптических деталей,   постоянно¦         ¦         ¦
¦     ¦  занятый на работе с   лаками,   содержащими¦         ¦         ¦
¦     ¦  бензол, толуол, ксилол и другие токсические¦         ¦         ¦
¦     ¦  вещества                                   ¦    12   ¦         ¦
¦  70 ¦  Наладчик оборудования оптического производ-¦         ¦         ¦
¦     ¦  ства, постоянно занятый наладкой парортут- ¦         ¦         ¦
¦     ¦  ных насосов                                ¦    12   ¦         ¦
¦  71 ¦  Нормализатор пленки, работающий с органиче-¦         ¦         ¦
¦     ¦  скими растворителями                       ¦    12   ¦         ¦
¦  72 ¦  Оператор по выращиванию   кристаллов,  не- ¦         ¦         ¦
¦     ¦  посредственно занятый в производстве крис- ¦         ¦         ¦
¦     ¦  таллов и солей фторидов                    ¦    12   ¦      6  ¦
¦  73 ¦  Оптик, занятий на шлифовке и полировке     ¦         ¦         ¦
¦     ¦  деталей хромовой пастой                    ¦     6   ¦         ¦
¦  74 ¦  Паяльщик сеток и шинок на стекле, занятый  ¦         ¦         ¦
¦     ¦  на работах с применением свинцовых припоев ¦    12   ¦         ¦
¦  75 ¦  Просветлильщик оптических деталей, занятый ¦         ¦         ¦
¦     ¦  на работах с применением  эфироспиртовых   ¦         ¦         ¦
¦     ¦  смесей, титановых и кремниевых эфиров      ¦     6   ¦         ¦
¦  76 ¦  Подсобный   (транспортный)    рабочий    и ¦         ¦         ¦
¦     ¦  уборщик   производственных      помещений, ¦         ¦         ¦
¦     ¦  постоянно работающие  на участках просвет- ¦         ¦         ¦
¦     ¦  ления оптики  на станках  с   парортутными ¦         ¦         ¦
¦     ¦  насосами                                   ¦     6   ¦         ¦
¦  77 ¦  Полировщик оптических  деталей,   наладчик ¦         ¦         ¦
¦     ¦  оборудования  оптического    производства, ¦         ¦         ¦
¦     ¦  шлифовщик   оптических  деталей  и  оптик, ¦         ¦         ¦
¦     ¦  занятые на полировании  и  шлифовке  опти- ¦         ¦         ¦
¦     ¦  ческих деталей   с  применением   полярита ¦     6   ¦         ¦
¦  78 ¦  Рабочие, занятые на ремонте парортутной    ¦         ¦         ¦
¦     ¦  аппаратуры                                 ¦    12   ¦      6  ¦
¦  79 ¦  Серебрильщик, занятый на работах   с опти- ¦         ¦         ¦
¦     ¦  ческими деталями                           ¦     6   ¦         ¦
¦  80 ¦  Склейщик оптических   деталей,   постоянно ¦         ¦         ¦
¦     ¦  работающий:                                ¦         ¦         ¦
¦     ¦  а) с бальзамом и бальзамином,   а  также с ¦         ¦         ¦
¦     ¦  применением эпоксидной смолы               ¦     6   ¦         ¦
¦     ¦  б) с клеями ОК-50, 11У-2, N 88 и другими   ¦         ¦         ¦
¦     ¦  спецклеями                                 ¦    12   ¦         ¦
¦  81 ¦  Склейщик-спекальщик кювет                  ¦     6   ¦         ¦
¦  82 ¦  Склейщик стекла и  стеклоизделий, занятый: ¦         ¦         ¦
¦     ¦  а) постоянно с органическими растворителями¦    12   ¦         ¦
¦     ¦  б) на склейке изделий   из   органического ¦         ¦         ¦
¦     ¦  стекла                                     ¦     6   ¦         ¦
¦  83 ¦  Стеклодув, занятый:                        ¦         ¦         ¦
¦     ¦  а) при работе на керосиновых   и   газовых ¦         ¦         ¦
¦     ¦  горелках                                   ¦     6   ¦         ¦
¦     ¦  б) изготовлением изделий из жаропрочного   ¦         ¦         ¦
¦     ¦  кварцевого стекла                          ¦    12   ¦      6  ¦
¦  84 ¦  Травильщик стекла  плавиковой кислотой     ¦    12   ¦         ¦
¦  85 ¦  Фацетчик, занятый на работе вручную        ¦     6   ¦         ¦
¦  86 ¦  Шлифовщик  оптических  деталей (грубая     ¦         ¦         ¦
¦     ¦  шлифовка), занятый на  работе вручную      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Оптико-механические работы                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  87 ¦  Оптик-механик,  непосредственно   занятый  ¦         ¦         ¦
¦     ¦  на испытании готовых оптических  приборов  ¦         ¦         ¦
¦     ¦  в термобарокамерах:                        ¦         ¦         ¦
¦     ¦  а) при температуре - 60°С и ниже           ¦    12   ¦      6  ¦
¦     ¦  б) при температуре + 40°С и выше           ¦     6   ¦         ¦
¦  88 ¦  Чистильщик  оптики, занятый  на работах    ¦         ¦         ¦
¦     ¦  с применением серного эфира                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии оптико-механического       ¦         ¦         ¦
¦     ¦  производства                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  89 ¦  Контролер стекольного производства, занятый¦         ¦         ¦
¦     ¦  на работе с шамотом, доломитом, магнезитом ¦         ¦         ¦
¦     ¦  и стеклом                                  ¦     6   ¦         ¦
¦  90 ¦  Оптик-механик, постоянно занятый на сборке ¦         ¦         ¦
¦     ¦  светофильтров в темноте                    ¦     6   ¦         ¦
¦  91 ¦  Промывщик оптических деталей, занятый на   ¦         ¦         ¦
¦     ¦  работах:                                   ¦         ¦         ¦
¦     ¦  а) с ацетоном, бензолом, толуолом          ¦    12   ¦         ¦
¦     ¦  б) с бензином                              ¦     6   ¦         ¦
¦  92 ¦  Подсобный (транспортный) рабочий и уборщик ¦         ¦         ¦
¦     ¦  производственных помещений, постоянно рабо-¦         ¦         ¦
¦     ¦  тающие на участках изготовления шлифоваль- ¦         ¦         ¦
¦     ¦  но-полировочных порошков                   ¦     6   ¦         ¦
¦  93 ¦  Распиловщик  стекла, занятый   на алмазных ¦         ¦         ¦
¦     ¦  пилах  с охлаждением  керосином  или соля- ¦         ¦         ¦
¦     ¦  ровым   маслом                             ¦     6   ¦         ¦
¦  94 ¦  Центровщик   оптических    деталей,  рабо- ¦         ¦         ¦
¦     ¦  тающий   с применением масла,  керосина  и ¦         ¦         ¦
¦     ¦  наждачных   порошков                       ¦     6   ¦         ¦
¦  95 ¦  Шлифовщик   оптических   деталей   (мелкая ¦         ¦         ¦
¦     ¦  шлифовка), занятый на шлифовке  стекла аб- ¦         ¦         ¦
¦     ¦  разивами и на шлифовке синтетических крис- ¦         ¦         ¦
¦     ¦  таллов                                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Предприятия вооруженных сил                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  96 ¦  Водитель-испытатель,  занятый испытанием   ¦         ¦         ¦
¦     ¦  боевых и специальных машин в дорожных      ¦         ¦         ¦
¦     ¦  условиях                                   ¦    12   ¦         ¦
¦  97 ¦  Дегазаторщик и дезактиваторщик, занятые    ¦         ¦         ¦
¦     ¦  химической обработкой имущества            ¦     6   ¦         ¦
¦  98 ¦  Испытатель двигателей, занятый   на испы-  ¦         ¦         ¦
¦     ¦  тании  двигателей внутреннего  сгорания и  ¦         ¦         ¦
¦     ¦  агрегатов на двигателях                    ¦     6   ¦         ¦
¦  99 ¦  Испытатель двигателей и  другие   рабочие, ¦         ¦         ¦
¦     ¦  непосредственно занятые на испытании  дви- ¦         ¦         ¦
¦     ¦  гателей, силовых установок,  дизельных мо- ¦         ¦         ¦
¦     ¦  торов и генераторов в закрытых боксах  при ¦         ¦         ¦
¦     ¦  уровне высокочастотного шума  100 децибел  ¦         ¦         ¦
¦     ¦  и выше                                     ¦    12   ¦      6  ¦
¦ 100 ¦  Контролер-испытатель, занятый   испытанием ¦         ¦         ¦
¦     ¦  боевых и специальных машин в дорожных ус-  ¦         ¦         ¦
¦     ¦  ловиях                                     ¦    12   ¦         ¦
¦ 101 ¦  Лаборант по обслуживанию испытаний         ¦    12   ¦         ¦
¦ 102 ¦  Маляр,  занятый  на окраске   деталей  на  ¦         ¦         ¦
¦     ¦  установках  электростатического поля       ¦     6   ¦         ¦
¦ 103 ¦  Мойщик, занятый на мойке машин, агрегатов  ¦         ¦         ¦
¦     ¦  и   деталей   бензином   и газойлем после  ¦         ¦         ¦
¦     ¦  испытаний                                  ¦     6   ¦         ¦
¦ 104 ¦  Мойщик,  занятый на  мойке деталей  опти-  ¦         ¦         ¦
¦     ¦  ческих приборов  бензином  и уайтспиритом  ¦     6   ¦         ¦
¦ 105 ¦  Обработчик   технического   имущества   и  ¦         ¦         ¦
¦     ¦  ремфонда  и  консервировщик  оборудования  ¦         ¦         ¦
¦     ¦  и металлоизделий, занятые  на консервации  ¦         ¦         ¦
¦     ¦  и расконсервации двигателей и деталей дви- ¦         ¦         ¦
¦     ¦  гателей, а также вооружения и другой воен- ¦         ¦         ¦
¦     ¦  ной техники  с применением   спецсмазок  и ¦         ¦         ¦
¦     ¦  растворителей                              ¦     6   ¦         ¦
¦ 106 ¦  Отстрельщик  артиллерийских орудии         ¦    12   ¦      6  ¦
¦ 107 ¦  Прессовщик  изделий из пластмасс, занятый  ¦         ¦         ¦
¦     ¦  прессованием  изделий  из капрона горячим  ¦         ¦         ¦
¦     ¦  способом                                   ¦     6   ¦         ¦
¦ 108 ¦  Рабочие, занятые   химической   обработкой ¦         ¦         ¦
¦     ¦  имущества                                  ¦     6   ¦         ¦
¦ 109 ¦  Рабочие, занятые на приготовлении хромовой ¦         ¦         ¦
¦     ¦  пасты                                      ¦    12   ¦         ¦
¦ 110 ¦  Резчик теплоизоляционных изделий,  занятый ¦         ¦         ¦
¦     ¦  на изготовлении пакетов из миноры и  пено- ¦         ¦         ¦
¦     ¦  пласта                                     ¦     6   ¦         ¦
¦ 111 ¦  Слесарь по ремонту боевых систем   и уста- ¦         ¦         ¦
¦     ¦  новок, занятый  на  изготовлении  графито- ¦         ¦         ¦
¦     ¦  марлиевых  сальников                       ¦     6   ¦         ¦
¦ 112 ¦  Слесарь по  ремонту  боевых   и  специаль- ¦         ¦         ¦
¦     ¦  ных машин,  занятый  на ремонте   танковых ¦         ¦         ¦
¦     ¦  корпусов                                   ¦     6   ¦         ¦
¦ 113 ¦  Стрелок-испытатель, занятый испытанием ору-¦         ¦         ¦
¦     ¦  жия в закрытых помещениях (тирах)          ¦    12   ¦      6  ¦
¦ 114 ¦  Чистильщик  и мойщик,   занятые на   снятии¦         ¦         ¦
¦     ¦  старой краски с боевой техники, машин и во-¦         ¦         ¦
¦     ¦  оружения всухую и с применением моющих рас-¦         ¦         ¦
¦     ¦  творов и растворителей                     ¦    12   ¦         ¦
¦ 115 ¦  Чистильщик  металла, отливок, изделий и де-¦         ¦         ¦
¦     ¦  талей,   занятый   на   очистке косточковой¦         ¦         ¦
¦     ¦  крошкой                                    ¦    12   ¦         ¦
¦ 116 ¦  Чистильщик  оптики                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 117 ¦  Инженер и техник, непосредственно занятые  ¦         ¦         ¦
¦     ¦  на испытании двигателей, силовых установок,¦         ¦         ¦
¦     ¦  дизельных моторов и генераторов в закрытых ¦         ¦         ¦
¦     ¦  боксах   при   уровне высокочастотного шума¦         ¦         ¦
¦     ¦  100 децибел и выше                         ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии авиационного и оборонного  ¦         ¦         ¦
¦     ¦  производств (в том числе ремонт самолетов  ¦         ¦         ¦
¦     ¦  и авиадвигателей)                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 118 ¦  Аппаратчик воздухоразделения, занятый полу-¦         ¦         ¦
¦     ¦  чением кислорода на специальных кислородных¦         ¦         ¦
¦     ¦  установках                                 ¦     6   ¦         ¦
¦ 119 ¦  Аппаратчик  электролиза,   занятый   на вы-¦         ¦         ¦
¦     ¦  работке водорода и кислорода из воды       ¦     6   ¦         ¦
¦ 120 ¦  Давильщик,  занятый выдавливанием  ручным  ¦         ¦         ¦
¦     ¦  способом специальных изделий   из стали   и¦         ¦         ¦
¦     ¦  специальных сплавов с подогревом газовыми  ¦         ¦         ¦
¦     ¦  горелками или на горне                     ¦     6   ¦         ¦
¦ 121 ¦  Заливщик компаундами, занятый заливкой при-¦         ¦         ¦
¦     ¦  боров и узлов изделий компаундами, содержа-¦         ¦         ¦
¦     ¦  щими   фенольно-формальдегидные   и  другие¦         ¦         ¦
¦     ¦  смолы                                      ¦    12   ¦         ¦
¦ 122 ¦  Заправщик горючими и смазочными материала- ¦         ¦         ¦
¦     ¦  ми, занятый составлением смесей авиационно-¦         ¦         ¦
¦     ¦  го топлива для заправки летательных аппара-¦         ¦         ¦
¦     ¦  тов и на испытании двигателей:             ¦         ¦         ¦
¦     ¦  а) ручным способом                         ¦    12   ¦         ¦
¦     ¦  б) механическим способом                   ¦     6   ¦         ¦
¦ 123 ¦  Изготовитель тензодатчиков, занятый изгото-¦         ¦         ¦
¦     ¦  влением тензодатчиков с  применением клеев ¦         ¦         ¦
¦     ¦  способом сварки и пайки                    ¦     6   ¦         ¦
¦ 124 ¦  Испытатель   приборов и чувствительных эле-¦         ¦         ¦
¦     ¦  ментов, слесарь-испытатель, постоянно заня-¦         ¦         ¦
¦     ¦  тые на испытании агрегатов, приборов и  из-¦         ¦         ¦
¦     ¦  делий на вибростендах, а также на механиче-¦         ¦         ¦
¦     ¦  ском испытании на специальных  стендах   на¦         ¦         ¦
¦     ¦  вибропрочность                             ¦    12   ¦         ¦
¦ 125 ¦  Клейщик мягких баков, слесарь механосбороч-¦         ¦         ¦
¦     ¦  ных  работ, постоянно занятые на сборке и  ¦         ¦         ¦
¦     ¦  разборке форм внутри мягких резиновых баков¦         ¦         ¦
¦     ¦  при их изготовлении и монтаже              ¦     6   ¦         ¦
¦ 126 ¦  Контролер уборочно-монтажных  и  ремонтных ¦         ¦         ¦
¦     ¦  работ, занятый на пооперационном  контроле ¦         ¦         ¦
¦     ¦  на   приемке   изделий,   склеенных  клеем ¦         ¦         ¦
¦     ¦  ВИАМ Б-3                                   ¦     6   ¦         ¦
¦ 127 ¦  Машинист высотно-компрессорной  установки  ¦         ¦         ¦
¦     ¦  и другие рабочие, непосредственно занятые  ¦         ¦         ¦
¦     ¦  на работах в высотно-компрессорных станциях¦         ¦         ¦
¦     ¦  на  испытании  авиационной техники         ¦    12   ¦      6  ¦
¦ 128 ¦  Машинист компрессорных установок, занятый  ¦         ¦         ¦
¦     ¦  на аммиачных и фреоновых компрессорах      ¦     6   ¦         ¦
¦ 129 ¦  Машинист крана (крановщик), занятый обслу- ¦         ¦         ¦
¦     ¦  живанием кранов и тельферов:               ¦         ¦         ¦
¦     ¦  а) на участках горячих работ, в травильном ¦         ¦         ¦
¦     ¦  отделении и на участках заливки и выбивки  ¦         ¦         ¦
¦     ¦  литья                                      ¦    12   ¦         ¦
¦     ¦  б) в цехах, где в качестве технологического¦         ¦         ¦
¦     ¦  топлива применяется высокосернистый мазут  ¦    12   ¦      6  ¦
¦ 130 ¦  Машинист крана (крановщик), занятый обслу- ¦         ¦         ¦
¦     ¦  живанием шаржирных и   мостовых   кранов в ¦         ¦         ¦
¦     ¦  стекловаренных цехах                       ¦    12   ¦         ¦
¦ 131 ¦  Металлизатор плазменного напыления         ¦    12   ¦      6  ¦
¦ 132 ¦  Мойщик, занятый промывкой бензозаправщиков ¦         ¦         ¦
¦     ¦  и бензоцистерн                             ¦     6   ¦         ¦
¦ 133 ¦  Мойщик, постоянно занятый    на   промывке ¦         ¦         ¦
¦     ¦  деталей с  применением  смывок  "РДВ"    и ¦         ¦         ¦
¦     ¦  креолина в закрытых помещениях             ¦     6   ¦         ¦
¦ 134 ¦  Монтажник  тензодатчиков, занятый на подго-¦         ¦         ¦
¦     ¦  товке поверхности для наклейки датчиков,   ¦         ¦         ¦
¦     ¦  нанесении подслоя и на наклейке тензодатчи-¦         ¦         ¦
¦     ¦  ков на деталях, узлах и агрегатах          ¦     6   ¦         ¦
¦ 135 ¦  Обжигальщик материалов,  занятый на обжиге ¦         ¦         ¦
¦     ¦  керамических изделий                       ¦     6   ¦         ¦
¦ 136 ¦  Паяльщик, занятый   на  работе с золотыми, ¦         ¦         ¦
¦     ¦  серебряными,   медно-цинковыми   и  медно- ¦         ¦         ¦
¦     ¦  фосфорными припоями                        ¦    12   ¦         ¦
¦ 137 ¦  Полировщик занятый на полировке керамичес- ¦         ¦         ¦
¦     ¦  ких вставок (направляющих вставок соплового¦         ¦         ¦
¦     ¦  аппарата)                                  ¦    12   ¦         ¦
¦ 138 ¦  Полировщик  лопаток, занятый   полировкой  ¦         ¦         ¦
¦     ¦  абразивными и мягкими  кругами сухим спо-  ¦         ¦         ¦
¦     ¦  собом                                      ¦    12   ¦         ¦
¦ 139 ¦  Прессовщик  электрокерамических изделий    ¦         ¦         ¦
¦     ¦  из порошковых масс                         ¦    12   ¦         ¦
¦ 140 ¦  Рабочие, занятые на изготовлении селеновых ¦         ¦         ¦
¦     ¦  фотоэлементов                              ¦    12   ¦         ¦
¦ 141 ¦  Рабочие, занятые на   спекании  ковара со  ¦         ¦         ¦
¦     ¦  стеклом                                    ¦    12   ¦         ¦
¦ 142 ¦  Рабочие, занятые  полный    рабочий   день ¦         ¦         ¦
¦     ¦  непосредственно   на электрогидравлической ¦         ¦         ¦
¦     ¦  обработке деталей                          ¦     6   ¦         ¦
¦ 143 ¦  Рабочие, непосредственно занятые приготов- ¦         ¦         ¦
¦     ¦  лением компонентов и нанесением жаропрочных¦         ¦         ¦
¦     ¦  покрытий на металл, а также на силицирова- ¦         ¦         ¦
¦     ¦  нии графитовых изделий                     ¦    12   ¦         ¦
¦ 144 ¦  Рабочие, занятые на герметизации внутри    ¦         ¦         ¦
¦     ¦  кессонбаков                                ¦    12   ¦      6  ¦
¦ 145 ¦  Слесарь-испытатель, занятый:               ¦         ¦         ¦
¦     ¦  а) постоянно на  гидроиспытании   изделий  ¦         ¦         ¦
¦     ¦  с применением раствора  бихромата  калия,  ¦         ¦         ¦
¦     ¦  бензина                                    ¦     6   ¦         ¦
¦     ¦  б) испытанием изделий на машинах с нагревом¦         ¦         ¦
¦     ¦  образцов от 700°С и выше                   ¦     6   ¦         ¦
¦     ¦  в) непосредственно на испытании гидроприво-¦         ¦         ¦
¦     ¦  дов и их элементов с применением масла АГМ,¦         ¦         ¦
¦     ¦  МГЕ-10А и АМГ-10                           ¦    12   ¦         ¦
¦     ¦  г) на испытании изделий, агрегатов и прибо-¦         ¦         ¦
¦     ¦  ров, непосредственно находясь в термобаро- ¦         ¦         ¦
¦     ¦  камерах:                                   ¦         ¦         ¦
¦     ¦  при температуре - 60°С и ниже              ¦    12   ¦      6  ¦
¦     ¦  при температуре + 40°С и выше              ¦     6   ¦         ¦
¦ 146 ¦  Слесарь-ремонтник, занятый на ремонте сме- ¦         ¦         ¦
¦     ¦  сительных установок и заправочных  колонок,¦         ¦         ¦
¦     ¦  работавших на этилированном бензине        ¦     6   ¦         ¦
¦ 147 ¦  Слесарь-сборщик авиационных приборов, сле- ¦         ¦         ¦
¦     ¦  сарь-механик по ремонту авиационных прибо- ¦         ¦         ¦
¦     ¦  ров и монтажник радио- и специального обо- ¦         ¦         ¦
¦     ¦  рудования летательных аппаратов, занятые не¦         ¦         ¦
¦     ¦  менее 50% рабочего времени на пайке свинцо-¦         ¦         ¦
¦     ¦  во-оловянистыми сплавами                   ¦     6   ¦         ¦
¦ 148 ¦  Слесарь-сборщик двигателей, занятый разбор-¦         ¦         ¦
¦     ¦  кой двигателей и их агрегатов летательных  ¦         ¦         ¦
¦     ¦  аппаратов:                                 ¦         ¦         ¦
¦     ¦  а) на  открытом воздухе                    ¦     6   ¦         ¦
¦     ¦  б) при работе в помещении                  ¦    12   ¦         ¦
¦ 149 ¦  Слесарь-сборщик двигателя, непосредственно ¦         ¦         ¦
¦     ¦  занятый на консервации и расконсервации с  ¦         ¦         ¦
¦     ¦  применением спецсмазок и растворителей     ¦     6   ¦         ¦
¦ 150 ¦  Слесарь-сборщик изделий из органического   ¦         ¦         ¦
¦     ¦  стекла, занятый склейкой оргстекла органи- ¦         ¦         ¦
¦     ¦  ческими растворителями                     ¦     6   ¦         ¦
¦ 151 ¦  Слесарь механосборочных работ, занятый на  ¦         ¦         ¦
¦     ¦  обработке металлокерамических деталей авиа-¦         ¦         ¦
¦     ¦  двигателей абразивными кругами сухим спо-  ¦         ¦         ¦
¦     ¦  собом                                      ¦     6   ¦         ¦
¦ 152 ¦  Слесарь по изготовлению и ремонту трубо-   ¦         ¦         ¦
¦     ¦  проводов, занятый на гибке труб вручную с  ¦         ¦         ¦
¦     ¦  подогревом газовой горелкой                ¦     6   ¦         ¦
¦ 153 ¦  Токарь,  занятый на обточке изделий  со    ¦         ¦         ¦
¦     ¦  вставными элементами из керамики абразив-  ¦         ¦         ¦
¦     ¦  ными  кругами сухим  способом              ¦     6   ¦         ¦
¦ 154 ¦  Фотоплазокопировщик,  занятый изготовле-   ¦         ¦         ¦
¦     ¦  нием  и   нанесением светочувствительной   ¦         ¦         ¦
¦     ¦  пленки на металл, фотопечатанием и проявле-¦         ¦         ¦
¦     ¦  нием плазовых кривых                       ¦     6   ¦         ¦
¦ 155 ¦  Фрезеровщик, токарь и другие рабочие, за-  ¦         ¦         ¦
¦     ¦  нятые обработкой на станках деталей авиа-  ¦         ¦         ¦
¦     ¦  ционной техники и специзделий, склеенных   ¦         ¦         ¦
¦     ¦  специальными клеями, содержащими высоко-   ¦         ¦         ¦
¦     ¦  токсические вещества                       ¦     6   ¦         ¦
¦ 156 ¦  Шихтовщик,  занятый на дроблении и состав- ¦         ¦         ¦
¦     ¦  лении шихты для керамических изделий       ¦    12   ¦         ¦
¦ 157 ¦  Электроэрозионист и   электрохимобработ-   ¦         ¦         ¦
¦     ¦  чик, постоянно занятые обработкой металло- ¦         ¦         ¦
¦     ¦  изделий анодномеханическим и электроискро- ¦         ¦         ¦
¦     ¦  вым способами с применением керосина, мас- ¦         ¦         ¦
¦     ¦  ла, жидкого стекла и других жидкостей      ¦     6   ¦         ¦
¦ 158 ¦  Юстировщик   оптических приборов, заня-    ¦         ¦         ¦
¦     ¦  тый постоянной работой в темном помещении  ¦     6   ¦         ¦
_________________________________________________________________________

XVII. Электротехническое производство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Кабельное производство                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик на изготовлении микропроводов в ¦         ¦         ¦
¦     ¦  стеклянной изоляции,  занятый на  электро- ¦         ¦         ¦
¦     ¦  термическом  производстве тончайших медных ¦         ¦         ¦
¦     ¦  и манганиновых проводов в стеклянной  изо- ¦         ¦         ¦
¦     ¦  ляции                                      ¦    12   ¦         ¦
¦   2 ¦  Бронировщик  кабелей                       ¦     6   ¦         ¦
¦   3 ¦  Вальцовщик резиновых смесей,  занятый сме- ¦         ¦         ¦
¦     ¦  шиванием изоляционных смесей               ¦    12   ¦         ¦
¦   4 ¦  Вальцовщик холодного  металла,  занятый на ¦         ¦         ¦
¦     ¦  холодной прокатке металла                  ¦     6   ¦         ¦
¦   5 ¦  Варщик кабельной массы                     ¦     6   ¦         ¦
¦   6 ¦  Варщик электроизоляционных лаков,  смол  и ¦         ¦         ¦
¦     ¦  мастик, занятый варкой эмаль-лаков         ¦    12   ¦         ¦
¦   7 ¦  Волочильщик проволоки,  занятый на волоче- ¦         ¦         ¦
¦     ¦  нии проволоки из цветных металлов          ¦     6   ¦         ¦
¦   8 ¦  Вулканизаторщик кабельных изделий, занятый:¦         ¦         ¦
¦     ¦  а) прессованием фторопласта и фторокаучука ¦         ¦         ¦
¦     ¦  на прессах в горячем состоянии             ¦    12   ¦      6  ¦
¦     ¦  б) на других работах                       ¦    12   ¦         ¦
¦   9 ¦  Изготовитель фильер,  занятый на обработке ¦         ¦         ¦
¦     ¦  волок из твердого сплава и алмазов         ¦     6   ¦         ¦
¦  10 ¦  Изолировщик   жил кабеля, занятый:         ¦         ¦         ¦
¦     ¦  а) на изолировке  стирофлексом,  дельтаас- ¦         ¦         ¦
¦     ¦  бестом, капроном, резиновой и фторопласто- ¦         ¦         ¦
¦     ¦  вой лентой                                 ¦     6   ¦         ¦
¦     ¦  б) на изолировке стекловолокном,  стеклот- ¦         ¦         ¦
¦     ¦  канью, стеклолентой, а также на изолировке ¦         ¦         ¦
¦     ¦  с применением кремнийорганических лаков    ¦    12   ¦         ¦
¦  11 ¦  Изолировщик проводов, занятый на изолиров- ¦         ¦         ¦
¦     ¦  ке:                                        ¦         ¦         ¦
¦     ¦  а) стирофлексом, дельтаасбестом, капроном, ¦         ¦         ¦
¦     ¦  резиновой и фторопластовой лентой          ¦     6   ¦         ¦
¦     ¦  б) стекловолокном,  стеклотканью,  стекло- ¦         ¦         ¦
¦     ¦  лентой, а также на изолировке с применени- ¦         ¦         ¦
¦     ¦  ем кремнийорганических лаков               ¦    12   ¦         ¦
¦  12 ¦  Испытатель проводов   и  кабелей,  занятый ¦         ¦         ¦
¦     ¦  только на испытании изолированных  жил  на ¦         ¦         ¦
¦     ¦  аппаратах сухого испытания                 ¦     6   ¦         ¦
¦  13 ¦  Каландровщик   резиновых смесей            ¦    12   ¦         ¦
¦  14 ¦  Контролер  кабельных  изделий, занятый:    ¦         ¦         ¦
¦     ¦  а) в отделении свинцовых прессов, обработ- ¦         ¦         ¦
¦     ¦  ки волок из твердых сплавов и алмазов      ¦     6   ¦         ¦
¦     ¦  б) на межоперационном контроле в  цехах  и ¦         ¦         ¦
¦     ¦  отделениях  эмалирования электроизоляцион- ¦         ¦         ¦
¦     ¦  ными лаками                                ¦    12   ¦      6  ¦
¦     ¦  б) пластмассами горячим способом           ¦    12   ¦         ¦
¦     ¦  в) фторопластом и его сополимерами горячим ¦         ¦         ¦
¦     ¦  способом                                   ¦    12   ¦      6  ¦
¦  27 ¦  Опрессовщик плунжерного  пресса,   занятый ¦         ¦         ¦
¦     ¦  изолированием фторопластом и его сополиме- ¦         ¦         ¦
¦     ¦  рами проводов и кабелей в горячем  состоя- ¦         ¦         ¦
¦     ¦  нии                                        ¦    12   ¦      6  ¦
¦  28 ¦  Опрессовщик кабелей свинцом или алюминием, ¦         ¦         ¦
¦     ¦  занятый:                                   ¦         ¦         ¦
¦     ¦  а) опрессовкой свинцом горячим способом    ¦    12   ¦      6  ¦
¦     ¦  б) опрессовкой алюминием горячим способом  ¦     6   ¦         ¦
¦  29 ¦  Отжигальщик   кабельных изделий            ¦     6   ¦         ¦
¦  30 ¦  Перемотчик, занятий:                       ¦         ¦         ¦
¦     ¦  а) при  перемотке и ремонте освинцованного ¦         ¦         ¦
¦     ¦  кабеля;  проводов,  эмалированных   лаками ¦         ¦         ¦
¦     ¦  электроизоляционными  и  кремнийорганичес- ¦         ¦         ¦
¦     ¦  ким;  кабельных   изделий,   изолированных ¦         ¦         ¦
¦     ¦  стекловолокном                             ¦     6   ¦         ¦
¦     ¦  б) при перемотке и горячей починке кабель- ¦         ¦         ¦
¦     ¦  ных изделий с полихлорвиниловыми покрытия- ¦         ¦         ¦
¦     ¦  ми                                         ¦     6   ¦         ¦
¦     ¦  в) при перемотке пропитанного джута        ¦     6   ¦         ¦
¦     ¦  г) при перемотке кабельных изделий, пропи- ¦         ¦         ¦
¦     ¦  танных кремнийорганическими лаками в сыром ¦         ¦         ¦
¦     ¦  виде                                       ¦    12   ¦         ¦
¦  31 ¦  Подсобный  (транспортный) рабочий, занятый:¦         ¦         ¦
¦     ¦  а) в цехах и отделениях изолирования  про- ¦         ¦         ¦
¦     ¦  водов  с  применением  кремнийорганических ¦         ¦         ¦
¦     ¦  лаков                                      ¦    12   ¦         ¦
¦     ¦  б) в цехах и отделениях эмалирования лака- ¦         ¦         ¦
¦     ¦  ми электроизоляционными                    ¦    12   ¦      6  ¦
¦     ¦  в) на  погрузке  и  разгрузке технического ¦         ¦         ¦
¦     ¦  углерода (сажи)                            ¦    12   ¦         ¦
¦  32 ¦  Прессовщик  электротехнических изделий     ¦    12   ¦         ¦
¦  33 ¦  Прокатчик горячего металла, занятый:       ¦         ¦         ¦
¦     ¦  а) обслуживанием и управлением проволочно- ¦         ¦         ¦
¦     ¦  го прокатного стана                        ¦    12   ¦         ¦
¦     ¦  б) на горячей прокатке металла             ¦    12   ¦         ¦
¦  34 ¦  Пропитчик кабелей  и проводов, занятый:    ¦         ¦         ¦
¦     ¦  а) пропиткой  кремнийорганическими  лаками ¦    12   ¦      6  ¦
¦     ¦  б) пропиткой составами с применением биту- ¦         ¦         ¦
¦     ¦  ма, озокерита, парафина                    ¦     6   ¦         ¦
¦     ¦  в) пропиткой и сушкой кабелей, джута и бу- ¦         ¦         ¦
¦     ¦  маги                                       ¦     6   ¦         ¦
¦     ¦  г) пропиткой и сушкой маслонаполненных ка- ¦         ¦         ¦
¦     ¦  белей с  одновременным  применением  пайки ¦         ¦         ¦
¦     ¦  свинцово-оловянистыми припоями             ¦    12   ¦         ¦
¦  35 ¦  Просевальщик сыпучих материалов, занятый в ¦         ¦         ¦
¦     ¦  кабельном производстве                     ¦    12   ¦         ¦
¦  36 ¦  Пропарщик, занятый  на   раздирке-распарке ¦         ¦         ¦
¦     ¦  каучука                                    ¦    12   ¦         ¦
¦  37 ¦  Пропитчик кабелей и проводов, занятый суш- ¦         ¦         ¦
¦     ¦  кой полихлорвинилового пластиката,  прово- ¦         ¦         ¦
¦     ¦  дов и кабелей, изолированных полихлорвини- ¦         ¦         ¦
¦     ¦  ловым пластикатом                          ¦     6   ¦         ¦
¦  38 ¦  Рабочие, занятые на отвозке  горячего  ме- ¦         ¦         ¦
¦     ¦  талла в прокатном цехе                     ¦    12   ¦         ¦
¦  39 ¦  Рабочие, занятые на очистке и починке тары ¦         ¦         ¦
¦     ¦  и сит из-под сыпучих ингредиентов резины   ¦     6   ¦         ¦
¦  40 ¦  Резчик материалов кабельного производства, ¦         ¦         ¦
¦     ¦  занятый резкой резины, стеклоткани, проре- ¦         ¦         ¦
¦     ¦  зиненной ткани                             ¦     6   ¦         ¦
¦  41 ¦  Скрутчик изделий  кабельного производства, ¦         ¦         ¦
¦     ¦  работающий на трех-четырех  фонарных  кру- ¦         ¦         ¦
¦     ¦  тильных машинах                            ¦     6   ¦         ¦
¦  42 ¦  Слесарь-ремонтник, занятый наладкой обору- ¦         ¦         ¦
¦     ¦  дования в цехах и отделениях:              ¦         ¦         ¦
¦     ¦  а) горячепрокатных,  травильных,  эмалиро- ¦         ¦         ¦
¦     ¦  вочных, изолирования с применением кремни- ¦         ¦         ¦
¦     ¦  йорганических лаков, освинцевания          ¦    12   ¦         ¦
¦     ¦  б) волочильных, бронировочных              ¦     6   ¦         ¦
¦  43 ¦  Слесарь-ремонтник, непосредственно занятый:¦         ¦         ¦
¦     ¦  а) в цехах и отделениях эмалирования лака- ¦         ¦         ¦
¦     ¦  ми электроизоляционными                    ¦    12   ¦      6  ¦
¦     ¦  б) в  цехах  и отделениях горячепрокатных, ¦         ¦         ¦
¦     ¦  травильных, свинцовых прессов              ¦    12   ¦         ¦
¦     ¦  в) в цехах и отделениях лужения и отжига   ¦     6   ¦         ¦
¦     ¦  г) в резинозаготовительных  и  резинодела- ¦         ¦         ¦
¦     ¦  тельных цехах и отделениях                 ¦     6   ¦         ¦
¦  44 ¦  Слесарь-трубопроводчик, занятый:           ¦         ¦         ¦
¦     ¦  а) у горячепрокатных станов                ¦    12   ¦         ¦
¦     ¦  б) обслуживанием битумохранилища и трубоп- ¦         ¦         ¦
¦     ¦  роводов  с  горячей  битумной  и кабельной ¦         ¦         ¦
¦     ¦  массой                                     ¦     6   ¦         ¦
¦  45 ¦  Смазчик, постоянно работающий:             ¦         ¦         ¦
¦     ¦  а) на  горячих  участках работ в прокатном ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦  б) на участках резиноделательном  и  рези- ¦         ¦         ¦
¦     ¦  ноприготовительном                         ¦     6   ¦         ¦
¦  46 ¦  Составитель - навесчик каучуков и ингреди- ¦         ¦         ¦
¦     ¦  ентов, занятый составлением резиновой мас- ¦         ¦         ¦
¦     ¦  сы                                         ¦    12   ¦         ¦
¦  47 ¦  Съемщик оболочек с кабельных изделий,  за- ¦         ¦         ¦
¦     ¦  нятый только при съемке свинцовых оболочек ¦    12   ¦         ¦
¦  48 ¦  Термообработчик проводов и кабелей,  заня- ¦         ¦         ¦
¦     ¦  тый на работах:                            ¦         ¦         ¦
¦     ¦  а) с  пластикатовой и пластмассовой изоля- ¦         ¦         ¦
¦     ¦  цией                                       ¦    12   ¦         ¦
¦     ¦  б) с фторопластовой изоляцией              ¦    12   ¦      6  ¦
¦  49 ¦  Термопластикаторщик, занятый на термообра- ¦         ¦         ¦
¦     ¦  ботке каучука                              ¦    12   ¦         ¦
¦  50 ¦  Токарь, занятый   на  обработке  прокатных ¦         ¦         ¦
¦     ¦  валков                                     ¦     6   ¦         ¦
¦  51 ¦  Травильщик, занятый  на  травлении  мелкой ¦         ¦         ¦
¦     ¦  катанки и подката                          ¦    12   ¦         ¦
¦  52 ¦  Шлифовщик и  полировщик,  занятые на обра- ¦         ¦         ¦
¦     ¦  ботке прокатных валков                     ¦     6   ¦         ¦
¦  53 ¦  Электрополировщик, занятый полировкой про- ¦         ¦         ¦
¦     ¦  волоки электрохимическим способом          ¦     6   ¦         ¦
¦  54 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования  и  электромонтер   по   ремонту ¦         ¦         ¦
¦     ¦  электрооборудования, непосредственно заня- ¦         ¦         ¦
¦     ¦  тые:                                       ¦         ¦         ¦
¦     ¦  а) в цехах и отделениях эмалирования лака- ¦         ¦         ¦
¦     ¦  ми электроизоляционными                    ¦    12   ¦      6  ¦
¦     ¦  б) в  резинозаготовительном  и резинодела- ¦         ¦         ¦
¦     ¦  тельном цехе и отделении                   ¦     6   ¦         ¦
¦     ¦  в) в цехах и  отделениях  горячепрокатных, ¦         ¦         ¦
¦     ¦  травильных и свинцовых прессов             ¦    12   ¦         ¦
¦     ¦  г) в цехах и отделениях лужения  и  отжига ¦     6   ¦         ¦
¦  55 ¦  Эмалировщик проволоки, занятый:            ¦         ¦         ¦
¦     ¦  а) эмалированием проволоки лаками электро- ¦         ¦         ¦
¦     ¦  изоляционными и кремнийорганическими лака- ¦         ¦         ¦
¦     ¦  ми горячим способом                        ¦    12   ¦      6  ¦
¦     ¦  б) эмалированием  другими  лаками  горячим ¦         ¦         ¦
¦     ¦  способом                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  56 ¦  Мастер, занятый:                           ¦         ¦         ¦
¦     ¦  а) в цехах и отделениях эмалирования лака- ¦         ¦         ¦
¦     ¦  ми электроизоляционными                    ¦    12   ¦      6  ¦
¦     ¦  б) в цехах, отделениях, участках: эмалиро- ¦         ¦         ¦
¦     ¦  вания,  лакирования  лаками,   содержащими ¦         ¦         ¦
¦     ¦  бензол,  метанол  и  их дериваты - толуол, ¦         ¦         ¦
¦     ¦  ксилол и сложные  спирты;  резинозаготови- ¦         ¦         ¦
¦     ¦  тельном   и  резиноделательном;  свинцовых ¦         ¦         ¦
¦     ¦  прессов; опрессования пластмассами в горя- ¦         ¦         ¦
¦     ¦  чем состоянии                              ¦    12   ¦         ¦
¦     ¦  в) в цехах,  отлелениях и участках:  горя- ¦         ¦         ¦
¦     ¦  чепрокатном,  лудильном, травильном, отжи- ¦         ¦         ¦
¦     ¦  гательном                                  ¦    12   ¦         ¦
¦     ¦  г) волочильном                             ¦     6   ¦         ¦
¦  57 ¦  Инженер-технолог, старший техник и техник, ¦         ¦         ¦
¦     ¦  непосредственно  занятые в цехах и отделе- ¦         ¦         ¦
¦     ¦  ниях эмалирования электроизоляционными ла- ¦         ¦         ¦
¦     ¦  ками                                       ¦     6   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Электроугольное производство               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  58 ¦  Рабочие и   цеховые  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  непосредственно занятые в про- ¦         ¦         ¦
¦     ¦  изводстве  электроугольных и электрощеточ- ¦         ¦         ¦
¦     ¦  ных изделий на основе связующего с  приме- ¦         ¦         ¦
¦     ¦  нением  каменноугольного  пека и смолы,  а ¦         ¦         ¦
¦     ¦  также металлических порошков свинца,  меди ¦         ¦         ¦
¦     ¦  и олова                                    ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство электрокерамических изделий   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  59 ¦  Армировщик электрокерамических    изделий, ¦         ¦         ¦
¦     ¦  занятый на работах:                        ¦         ¦         ¦
¦     ¦  а) с применением свинцовых сплавов         ¦    12   ¦         ¦
¦     ¦  б) с применением цементного раствора       ¦     6   ¦         ¦
¦  60 ¦  Выбивщик изделий из гипсовых форм, занятый ¦         ¦         ¦
¦     ¦  на выбивке электрокерамических изделий     ¦     6   ¦         ¦
¦  61 ¦  Выборщик, занятый   выборкой  керамических ¦         ¦         ¦
¦     ¦  изделий из капселей после обжига           ¦     6   ¦         ¦
¦  62 ¦  Глазуровщик  электрокерамических изделий   ¦     6   ¦         ¦
¦  63 ¦  Дробильщик (размольщик),  занятый;         ¦         ¦         ¦
¦     ¦  а) на дроблении (размоле) керамических     ¦         ¦         ¦
¦     ¦  материалов на дробилках и бегунах          ¦    12   ¦         ¦
¦     ¦  б) на размоле керамических материалов в    ¦         ¦         ¦
¦     ¦  мельницах                                  ¦     6   ¦         ¦
¦  64 ¦  Заборщик, занятый на заборке  электрокера- ¦         ¦         ¦
¦     ¦  мических изделий                           ¦     6   ¦         ¦
¦  65 ¦  Литейщик гипсовых форм                     ¦     6   ¦         ¦
¦  66 ¦  Модельщик керамического производства       ¦     6   ¦         ¦
¦  67 ¦  Мойщик, постоянно занятый на промывке  де- ¦         ¦         ¦
¦     ¦  талей бензином                             ¦     6   ¦         ¦
¦  68 ¦  Обжигальщик электрокерамических   изделий, ¦         ¦         ¦
¦     ¦  занятый:                                   ¦         ¦         ¦
¦     ¦  а) при обжиге в круглых горнах             ¦    12   ¦         ¦
¦     ¦  б) в тоннельных печах                      ¦     6   ¦         ¦
¦  69 ¦  Оправщик электрокерамических изделий,  за- ¦         ¦         ¦
¦     ¦  нятый на работе сухим способом             ¦    12   ¦         ¦
¦  70 ¦  Оправщик-чистильщик, занятый чисткой кера- ¦         ¦         ¦
¦     ¦  мических изделий сухим способом            ¦    12   ¦         ¦
¦  71 ¦  Прессовщик электрокерамических  изделий  в ¦         ¦         ¦
¦     ¦  резиновых формах                           ¦     6   ¦         ¦
¦  72 ¦  Приготовитель масс,   занятый   заготовкой ¦         ¦         ¦
¦     ¦  капсельной массы и составлением керамичес- ¦         ¦         ¦
¦     ¦  кой массы                                  ¦    12   ¦         ¦
¦  73 ¦  Рабочие, занятые на электрических и терми- ¦         ¦         ¦
¦     ¦  ческих испытаниях фарфоровых изоляторов    ¦     6   ¦         ¦
¦  74 ¦  Рабочие, занятые на механической обработке ¦         ¦         ¦
¦     ¦  керамических изделий сухим способом        ¦    12   ¦         ¦
¦  75 ¦  Склейщик электрокерамических изделий,  за- ¦         ¦         ¦
¦     ¦  нятый на работе с  диановой  и  эпоксидной ¦         ¦         ¦
¦     ¦  смолами                                    ¦     6   ¦         ¦
¦  76 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  оборудования на участках приготовления ке- ¦         ¦         ¦
¦     ¦  рамической и капсельной массы и на  участ- ¦         ¦         ¦
¦     ¦  ках круглых горнов                         ¦     6   ¦         ¦
¦  77 ¦  Ставильщик-выборщик изделий из печей,  за- ¦         ¦         ¦
¦     ¦  нятый:                                     ¦         ¦         ¦
¦     ¦  а) при работе в круглых горнах             ¦    12   ¦         ¦
¦     ¦  б) при работе в тоннельных печах           ¦     6   ¦         ¦
¦  78 ¦  Сушильщик, занятый на  сушке  керамических ¦         ¦         ¦
¦     ¦  изделий                                    ¦     6   ¦         ¦
¦  79 ¦  Фильтропрессовщик, занятый на фильтропрес- ¦         ¦         ¦
¦     ¦  совании керамической массы                 ¦     6   ¦         ¦
¦  80 ¦  Формовщик  электрокерамических   изделий   ¦     6   ¦         ¦
¦  81 ¦  Шлифовщик электрокерамических изделий, за- ¦         ¦         ¦
¦     ¦  нятый шлифовкой сухим способом             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  82 ¦  Мастер,  непосредственно занятый в горячих ¦         ¦         ¦
¦     ¦  и глазуровочных цехах                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство изоляционных материалов       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  83 ¦  Аппаратчик-сушильщик, занятый       сушкой ¦         ¦         ¦
¦     ¦  электроизоляционных материалов и  изделий, ¦         ¦         ¦
¦     ¦  пропитанных:                               ¦         ¦         ¦
¦     ¦  а) кремнийорганическими  лаками  и лаками, ¦         ¦         ¦
¦     ¦  содержащими 40 и более процентов  бензола, ¦         ¦         ¦
¦     ¦  толуола, ксилола                           ¦    12   ¦      6  ¦
¦     ¦  б) лаками, содержащими токсические раство- ¦         ¦         ¦
¦     ¦  рители и токсические компоненты            ¦    12   ¦         ¦
¦     ¦  в) другими лаками                          ¦     6   ¦         ¦
¦  84 ¦  Варщик электроизоляционных  лаков,  смол и ¦         ¦         ¦
¦     ¦  мастик,  занятый  на  варке  синтетических ¦         ¦         ¦
¦     ¦  смол на основе фенола,  крезола,  анилина, ¦         ¦         ¦
¦     ¦  формалина, а также на варке смол и лаков с ¦         ¦         ¦
¦     ¦  применением  в качестве растворителей аце- ¦         ¦         ¦
¦     ¦  тона,  бутанола,  метанола и ароматических ¦         ¦         ¦
¦     ¦  углеводородов                              ¦    12   ¦      6  ¦
¦  85 ¦  Дробильщик, занятый на размоле смолы       ¦    12   ¦         ¦
¦  86 ¦  Кабестанщик                                ¦    12   ¦         ¦
¦  87 ¦  Кладовщик, занятый  отпуском  химсырья   и ¦         ¦         ¦
¦     ¦  химпродуктов в закрытых складах            ¦     6   ¦         ¦
¦  88 ¦  Клейщик миканитов,  занятый на клейке  ми- ¦         ¦         ¦
¦     ¦  каслюдинита,  микафолия,  миканита и мика- ¦         ¦         ¦
¦     ¦  лент с применением:                        ¦         ¦         ¦
¦     ¦  а) кремнийорганических лаков и лаков,  со- ¦         ¦         ¦
¦     ¦  держащих 40 и более процентов бензола, то- ¦         ¦         ¦
¦     ¦  луола, ксилола                             ¦    12   ¦      6  ¦
¦     ¦  б) других  лаков,  содержащих  токсические ¦         ¦         ¦
¦     ¦  растворители                               ¦    12   ¦         ¦
¦  89 ¦  Клейщик  пленкоэлектрокартона              ¦    12   ¦         ¦
¦  90 ¦  Контролер в производстве электроизоляцион- ¦         ¦         ¦
¦     ¦  ных материалов, непосредственно занятый:   ¦         ¦         ¦
¦     ¦  а) в цехах и отделениях:  пропиточном, ла- ¦         ¦         ¦
¦     ¦  коварочном   и  намоточном,  смоловарочном ¦         ¦         ¦
¦     ¦  (искусственные смолы)                      ¦    12   ¦         ¦
¦     ¦  б) в  цехах  и  отделениях   приготовления ¦         ¦         ¦
¦     ¦  кремнийорганических лаков и лаков,  содер- ¦         ¦         ¦
¦     ¦  жащих 40 и более процентов бензола, толуо- ¦         ¦         ¦
¦     ¦  ла, ксилола                                ¦    12   ¦      6  ¦
¦     ¦  в) испытанием фольгированных материалов    ¦     6   ¦         ¦
¦  91 ¦  Контролер, непосредственно занятый в прес- ¦         ¦         ¦
¦     ¦  совых  цехах  и  отделениях   производства ¦         ¦         ¦
¦     ¦  пластмасс и слоистых пластиков             ¦     6   ¦         ¦
¦  92 ¦  Лакоразводчик, постоянно занятый на приго- ¦         ¦         ¦
¦     ¦  товлении:                                  ¦         ¦         ¦
¦     ¦  а) кремнийорганических лаков и лаков,  со- ¦         ¦         ¦
¦     ¦  держащих 40 и более процентов бензола, то- ¦         ¦         ¦
¦     ¦  луола, ксилола                             ¦    12   ¦      6  ¦
¦     ¦  б) электроизоляционных  лаков,  содержащих ¦         ¦         ¦
¦     ¦  токсические  растворители  и   токсические ¦         ¦         ¦
¦     ¦  компоненты                                 ¦    12   ¦         ¦
¦  93 ¦  Лакировщик электроизоляционных  изделий  и ¦         ¦         ¦
¦     ¦  материалов, занятый:                       ¦         ¦         ¦
¦     ¦  а) с кремнийорганическими лаками и лаками, ¦         ¦         ¦
¦     ¦  содержащими 40 и более процентов  бензола, ¦         ¦         ¦
¦     ¦  толуола, ксилола                           ¦    12   ¦      6  ¦
¦     ¦  б) с другими лаками, содержащими токсичес- ¦         ¦         ¦
¦     ¦  кие вещества                               ¦    12   ¦         ¦
¦  94 ¦  Накатчик-обкатчик                          ¦    12   ¦         ¦
¦  95 ¦  Намотчик  электроизоляционных  изделий     ¦    12   ¦         ¦
¦  96 ¦  Обжигальщик  слюды                         ¦     6   ¦         ¦
¦  97 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятый:                        ¦         ¦         ¦
¦     ¦  а) в  цехах  и отделениях производства ис- ¦         ¦         ¦
¦     ¦  кусственных смол, лаков, эмалей и в пропи- ¦         ¦         ¦
¦     ¦  точных цехах                               ¦    12   ¦         ¦
¦     ¦  б) в  прессовых  цехах и отделениях произ- ¦         ¦         ¦
¦     ¦  водства пластмасс и слоистых пластиков     ¦     6   ¦         ¦
¦  98 ¦  Прессовщик  изоляционных материалов        ¦    12   ¦         ¦
¦  99 ¦  Пропитчик  бумаги и  бумажных  изделий     ¦    12   ¦         ¦
¦ 100 ¦  Пропитчик  бумаги и тканей, занятый:       ¦         ¦         ¦
¦     ¦  а) на   верхних   площадках   вертикальных ¦         ¦         ¦
¦     ¦  (шахтных) пропиточных машин                ¦    12   ¦      6  ¦
¦     ¦  б) на других участках работ                ¦    12   ¦         ¦
¦ 101 ¦  Рабочие, постоянно занятые зачисткой изде- ¦         ¦         ¦
¦     ¦  лий из стеклоткани, пропитанной эпоксидны- ¦         ¦         ¦
¦     ¦  ми смолами или кремнийорганическими лаками ¦    12   ¦         ¦
¦ 102 ¦  Рабочие, занятые  на механической и ручной ¦         ¦         ¦
¦     ¦  обработке деталей (изделий) из стеклотекс- ¦         ¦         ¦
¦     ¦  толита                                     ¦    12   ¦         ¦
¦ 103 ¦  Распределитель работ,  занятый  непосредс- ¦         ¦         ¦
¦     ¦  твенно  в цехах и отделениях пропиточном и ¦         ¦         ¦
¦     ¦  прессовом                                  ¦     6   ¦         ¦
¦ 104 ¦  Регенераторщик слюды                       ¦    12   ¦         ¦
¦ 105 ¦  Слесарь-ремонтник, занятый наладкой обору- ¦         ¦         ¦
¦     ¦  дования:                                   ¦         ¦         ¦
¦     ¦  а) в  цехах  и  отделениях приготовления и ¦         ¦         ¦
¦     ¦  применения кремнийорганических лаков и ла- ¦         ¦         ¦
¦     ¦  ков,  содержащих 40 и более процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола                     ¦    12   ¦      6  ¦
¦     ¦  б) в цехах и  отделениях  приготовления  и ¦         ¦         ¦
¦     ¦  применения  лаков,  содержащих токсические ¦         ¦         ¦
¦     ¦  растворители и токсические компоненты      ¦    12   ¦         ¦
¦ 106 ¦  Слесарь-ремонтник и   слесарь-трубопровод- ¦         ¦         ¦
¦     ¦  чик, непосредственно занятые в цехах и от- ¦         ¦         ¦
¦     ¦  делениях  производства искусственных смол, ¦         ¦         ¦
¦     ¦  лаков,  эмалей, слоистых пластиков, в про- ¦         ¦         ¦
¦     ¦  питочных и прессовых цехах                 ¦    12   ¦         ¦
¦ 107 ¦  Сортировщик электроизоляционных материалов ¦     6   ¦         ¦
¦ 108 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый:                                       ¦         ¦         ¦
¦     ¦  а) уборкой  производственных  помещений  в ¦         ¦         ¦
¦     ¦  цехах  и  отделениях  производства искусс- ¦         ¦         ¦
¦     ¦  твенных смол,  лаков, эмалей и в пропиточ- ¦         ¦         ¦
¦     ¦  ном цехе                                   ¦    12   ¦         ¦
¦     ¦  б) в  прессовых  цехах и отделениях произ- ¦         ¦         ¦
¦     ¦  водства пластмасс и слоистых пластиков 6   ¦         ¦         ¦
¦ 109 ¦  Укладчик-упаковщик, работающий  непосредс- ¦         ¦         ¦
¦     ¦  твенно в цехах и отделениях пропиточном  и ¦         ¦         ¦
¦     ¦  прессовом                                  ¦     6   ¦         ¦
¦ 110 ¦  Фрезеровщик, токарь,  шлифовщик,  сверлов- ¦         ¦         ¦
¦     ¦  щик,  занятые  на  механической  обработке ¦         ¦         ¦
¦     ¦  текстолита,  миканита,  гетинакса и других ¦         ¦         ¦
¦     ¦  слоистых пластиков                         ¦     6   ¦         ¦
¦ 111 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования   и   электромонтер  по  ремонту ¦         ¦         ¦
¦     ¦  электрооборудования, непосредственно заня- ¦         ¦         ¦
¦     ¦  тые  в цехах и отделениях производства ис- ¦         ¦         ¦
¦     ¦  кусственных смол,  лаков, эмалей, слоистых ¦         ¦         ¦
¦     ¦  пластиков, в пропиточных и прессовых цехах ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 112 ¦  Инженерно-технические работники, непосред- ¦         ¦         ¦
¦     ¦  ственно занятые в цехах  и отделениях про- ¦         ¦         ¦
¦     ¦  изводства искусственных смол, лаков,  эма- ¦         ¦         ¦
¦     ¦  лей,  слоистых   пластиков,  пропиточных и ¦         ¦         ¦
¦     ¦  прессовых цехах                            ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Заготовительно-изоляционные и     намоточ- ¦         ¦         ¦
¦     ¦  но-обмоточные работы                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 113 ¦  Бандажировщик, постоянно  занятый на пайке ¦         ¦         ¦
¦     ¦  бандажей свинцово-оловянистым припоем      ¦     6   ¦         ¦
¦ 114 ¦  Заготовщик изоляционных деталей, постоянно ¦         ¦         ¦
¦     ¦  занятый на работе по заготовке  изоляцион- ¦         ¦         ¦
¦     ¦  ных материалов:                            ¦         ¦         ¦
¦     ¦  а) пропитанных кремнийорганическими лаками ¦         ¦         ¦
¦     ¦  и лаками, содержащими 40 и более процентов ¦         ¦         ¦
¦     ¦  бензола, толуола, ксилола                  ¦    12   ¦      6  ¦
¦     ¦  б) пропитанных  лаками,  содержащими от 20 ¦         ¦         ¦
¦     ¦  до 40 процентов бензола,  толуола, ксилола ¦    12   ¦         ¦
¦     ¦  в) из стекловолокна,  стеклоткани, стекло- ¦         ¦         ¦
¦     ¦  ленты, а также материалов, пропитанных ла- ¦         ¦         ¦
¦     ¦  ками,  содержащими менее 20 процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола и другими токсичес- ¦         ¦         ¦
¦     ¦  кими растворителями                        ¦     6   ¦         ¦
¦ 115 ¦  Изолировщик, занятый  на изолировке секций ¦         ¦         ¦
¦     ¦  и катушек:                                 ¦         ¦         ¦
¦     ¦  а) сырой микалентой,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках,  содержащих 40 и более процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола, или стекломикален- ¦         ¦         ¦
¦     ¦  той,  промазанной кремнийорганическими ла- ¦         ¦         ¦
¦     ¦  ками                                       ¦    12   ¦      6  ¦
¦     ¦  б) сырой микалентой,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках, содержащих от 20 до 40 процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола                     ¦    12   ¦         ¦
¦     ¦  в) сырой микалентой,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках,  содержащих менее 20 процентов бензо- ¦         ¦         ¦
¦     ¦  ла,  толуола, ксилола или другие токсичес- ¦         ¦         ¦
¦     ¦  кие растворители                           ¦     6   ¦         ¦
¦     ¦  г) стеклянной   изоляцией    (стеклоткань, ¦         ¦         ¦
¦     ¦  стекловолокно, стеклолента), полихлорвини- ¦         ¦         ¦
¦     ¦  ловой лентой в горячем состоянии и  листо- ¦         ¦         ¦
¦     ¦  вым асбестом                               ¦     6   ¦         ¦
¦     ¦  д) стеклянной    изоляцией   (стеклоткань, ¦         ¦         ¦
¦     ¦  стекловолокно, стеклолента), с применением ¦         ¦         ¦
¦     ¦  кремнийорганических лаков                  ¦    12   ¦         ¦
¦ 116 ¦  Изолировщик, занятый на изолировке обмоток ¦         ¦         ¦
¦     ¦  трансформаторов эпоксидными и полиэфирными ¦         ¦         ¦
¦     ¦  смолами;  изготовитель ленточных сердечни- ¦         ¦         ¦
¦     ¦  ков  и  отжигальщик-вакуумщик,  занятые на ¦         ¦         ¦
¦     ¦  работах  с  применением  четыреххлористого ¦         ¦         ¦
¦     ¦  углерода                                   ¦    12   ¦         ¦
¦ 117 ¦  Контролер в производстве электроизоляцион- ¦         ¦         ¦
¦     ¦  ных материалов,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  изоляционных,  обмоточных цехах (участках) ¦         ¦         ¦
¦     ¦  контролем обмоток секций и катушек, изоли- ¦         ¦         ¦
¦     ¦  рованных   стеклоизоляцией   (стеклоткань, ¦         ¦         ¦
¦     ¦  стекловолокно, стеклолента)                ¦     6   ¦         ¦
¦ 118 ¦  Контролер в производстве электроизоляцион- ¦         ¦         ¦
¦     ¦  ных материалов, непосредственно занятый на ¦         ¦         ¦
¦     ¦  приемке и контроле секций,  катушек и изо- ¦         ¦         ¦
¦     ¦  ляционных  материалов,  а  также подсобный ¦         ¦         ¦
¦     ¦  (транспортный) рабочий  и  мастер,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые в цехах (участках), где ¦         ¦         ¦
¦     ¦  применяется сырая  микалента,  изготовлен- ¦         ¦         ¦
¦     ¦  ная:                                       ¦         ¦         ¦
¦     ¦  а) на  кремнийорганических  лаках и лаках, ¦         ¦         ¦
¦     ¦  содержащих 40 и более  процентов  бензола, ¦         ¦         ¦
¦     ¦  толуола, ксилола                           ¦    12   ¦      6  ¦
¦     ¦  б) на лаках,  сордержащих от 20 до 40 про- ¦         ¦         ¦
¦     ¦  центов бензола, толуола, ксилола           ¦    12   ¦         ¦
¦     ¦  в) на лаках, содержащих менее 20 процентов ¦         ¦         ¦
¦     ¦  бензола, толуола, ксилола                  ¦     6   ¦         ¦
¦ 119 ¦  Лакировщик электроизоляционных  изделий  и ¦         ¦         ¦
¦     ¦  материалов                                 ¦    12   ¦         ¦
¦ 120 ¦  Намотчик катушек для электроприборов и ап- ¦         ¦         ¦
¦     ¦  паратов,  непосредственно занятый на рабо- ¦         ¦         ¦
¦     ¦  тах с применением:                         ¦         ¦         ¦
¦     ¦  а) сырой микаленты, изготовленной на крем- ¦         ¦         ¦
¦     ¦  нийорганических лаках и лаках,  содержащих ¦         ¦         ¦
¦     ¦  40 и  более  процентов  бензола,  толуола, ¦         ¦         ¦
¦     ¦  ксилола                                    ¦    12   ¦      6  ¦
¦     ¦  б) сырой  микаленты,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках, содержащих от 20 до 40 процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола                     ¦    12   ¦         ¦
¦     ¦  в) стеклянной изоляции (стеклоткань, стек- ¦         ¦         ¦
¦     ¦  ловолокно,  стеклолента), сырой микаленты, ¦         ¦         ¦
¦     ¦  содержащей менее 20 процентов бензола, то- ¦         ¦         ¦
¦     ¦  луола,  ксилола  или  другие   токсические ¦         ¦         ¦
¦     ¦  растворители                               ¦     6   ¦         ¦
¦ 121 ¦  Намотчик катушек  и  секций  электромашин, ¦         ¦         ¦
¦     ¦  непосредственно  занятый намоткой с приме- ¦         ¦         ¦
¦     ¦  нением:                                    ¦         ¦         ¦
¦     ¦  а) сырой микаленты, изготовленной на крем- ¦         ¦         ¦
¦     ¦  нийорганических лаках и лаках,  содержащих ¦         ¦         ¦
¦     ¦  40 и  более  процентов  бензола,  толуола, ¦         ¦         ¦
¦     ¦  ксилола                                    ¦    12   ¦      6  ¦
¦     ¦  б) сырой  микаленты,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках, содержащих от 20 до 40 процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола                     ¦    12   ¦         ¦
¦     ¦  в) стеклянной изоляции (стеклоткань, стек- ¦         ¦         ¦
¦     ¦  ловолокно,  стеклолента), сырой микаленты, ¦         ¦         ¦
¦     ¦  содержащей менее 20 процентов бензола, то- ¦         ¦         ¦
¦     ¦  луола,  ксилола  или  другие   токсические ¦         ¦         ¦
¦     ¦  растворители                               ¦     6   ¦         ¦
¦ 122 ¦  Намотчик катушек  трансформаторов,  непос- ¦         ¦         ¦
¦     ¦  редственно занятый намоткой с применением: ¦         ¦         ¦
¦     ¦  а) сырой микаленты, изготовленной на крем- ¦         ¦         ¦
¦     ¦  нийорганических лаках и лаках,  содержащих ¦         ¦         ¦
¦     ¦  40  и  более  процентов бензола,  толуола, ¦         ¦         ¦
¦     ¦  ксилола                                    ¦    12   ¦      6  ¦
¦     ¦  б) сырой микаленты,  изготовленной на  ла- ¦         ¦         ¦
¦     ¦  ках, содержащих от 20 до 40 процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола                     ¦    12   ¦         ¦
¦     ¦  в) стеклянной изоляции (стеклоткань, стек- ¦         ¦         ¦
¦     ¦  ловолокно,  стеклолента), сырой микаленты, ¦         ¦         ¦
¦     ¦  содержащей менее 20 процентов бензола, то- ¦         ¦         ¦
¦     ¦  луола,   ксилола  или  другие  токсические ¦         ¦         ¦
¦     ¦  растворители                               ¦     6   ¦         ¦
¦ 123 ¦  Обмотчик элементов   электрических  машин, ¦         ¦         ¦
¦     ¦  занятый изолировкой схем  и  соединений  с ¦         ¦         ¦
¦     ¦  применением:                               ¦         ¦         ¦
¦     ¦  а) сырой  микаленты,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках,  содержащих 20 и более процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола, или стекломикален- ¦         ¦         ¦
¦     ¦  ты,  изготовленной на  кремнийорганических ¦         ¦         ¦
¦     ¦  лаках                                      ¦    12   ¦         ¦
¦     ¦  б) сырой  микаленты,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках,  содержащих менее 20 процентов бензо- ¦         ¦         ¦
¦     ¦  ла,  толуола, ксилола или другие токсичес- ¦         ¦         ¦
¦     ¦  кие  растворители;   стеклянной   изоляции ¦         ¦         ¦
¦     ¦  (стеклоткань, стекловолокно, стеклолента), ¦         ¦         ¦
¦     ¦  а также с применением электросварки        ¦     6   ¦         ¦
¦ 124 ¦  Обмотчик элементов   электрических  машин, ¦         ¦         ¦
¦     ¦  занятый обмоткой с применением  кремнийор- ¦         ¦         ¦
¦     ¦  ганических лаков                           ¦    12   ¦         ¦
¦ 125 ¦  Обмотчик элементов  электрических   машин, ¦         ¦         ¦
¦     ¦  занятый обмоткой статоров и роторов:       ¦         ¦         ¦
¦     ¦  а) проводом   и  секциями,  изолированными ¦         ¦         ¦
¦     ¦  стеклянной изоляцией (стеклоткань, стекло- ¦         ¦         ¦
¦     ¦  волокно, стеклолента)                      ¦     6   ¦         ¦
¦     ¦  б) стеклянной  изоляцией  с  одновременным ¦         ¦         ¦
¦     ¦  применением материалов,  содержащих токси- ¦         ¦         ¦
¦     ¦  ческие химические вещества                 ¦    12   ¦         ¦
¦ 126 ¦  Паяльщик, занятый на лужении и пайке обмо- ¦         ¦         ¦
¦     ¦  ток электрических машин                    ¦    12   ¦         ¦
¦ 127 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятый в намоточном,  обмоточ- ¦         ¦         ¦
¦     ¦  ном и изоляционном цехах  (участках),  где ¦         ¦         ¦
¦     ¦  применяется стеклянная изоляция            ¦     6   ¦         ¦
¦ 128 ¦  Подсобный (транспортный)  рабочий)  непос- ¦         ¦         ¦
¦     ¦  редственно занятый в цехах (участках), где ¦         ¦         ¦
¦     ¦  применяется сырая  микалента,  изготовлен- ¦         ¦         ¦
¦     ¦  ная:                                       ¦         ¦         ¦
¦     ¦  а) на  кремнийорганических  лаках и лаках, ¦         ¦         ¦
¦     ¦  содержащих 40 и более  процентов  бензола, ¦         ¦         ¦
¦     ¦  толуола, ксилола                           ¦    12   ¦      6  ¦
¦     ¦  б) на  лаках,  содержащих от 20 до 40 про- ¦         ¦         ¦
¦     ¦  центов бензола, толуола, ксилола           ¦    12   ¦         ¦
¦     ¦  в) на лаках, содержащих менее 20 процентов ¦         ¦         ¦
¦     ¦  бензола, толуола, ксилола                  ¦     6   ¦         ¦
¦ 129 ¦  Прессовщик секций,  катушек и изоляционных ¦         ¦         ¦
¦     ¦  деталей  электрических  машин и аппаратов, ¦         ¦         ¦
¦     ¦  занятый прессовкой  изоляционных  материа- ¦         ¦         ¦
¦     ¦  лов:                                       ¦         ¦         ¦
¦     ¦  а) изготовленных  с применением кремнийор- ¦         ¦         ¦
¦     ¦  ганических,  бакелитовых и  других  лаков, ¦         ¦         ¦
¦     ¦  содержащих  токсические растворители,  при ¦         ¦         ¦
¦     ¦  горячей прессовке                          ¦    12   ¦         ¦
¦     ¦  б) изготовленных с применением других  ла- ¦         ¦         ¦
¦     ¦  ков при горячей прессовке                  ¦     6   ¦         ¦
¦ 130 ¦  Прессовщик изоляционных материалов,  заня- ¦         ¦         ¦
¦     ¦  тый на прессовании изоляционных материалов ¦         ¦         ¦
¦     ¦  в горячем состоянии                        ¦    12   ¦         ¦
¦ 131 ¦  Пропитчик электротехнических изделий,  за- ¦         ¦         ¦
¦     ¦  нятый:                                     ¦         ¦         ¦
¦     ¦  а) пропиткой кремнийорганическими лаками и ¦         ¦         ¦
¦     ¦  лаками,  содержащими  20 и более процентов ¦         ¦         ¦
¦     ¦  бензола, толуола, ксилола                  ¦    12   ¦      6  ¦
¦     ¦  б) пропиткой другими  лаками,  содержащими ¦         ¦         ¦
¦     ¦  токсические вещества, и битумом            ¦    12   ¦         ¦
¦ 132 ¦  Рабочий,  постоянно занятый на взвешивании:¦         ¦         ¦
¦     ¦  а) сырой микаленты, изготовленной на крем- ¦         ¦         ¦
¦     ¦  нийорганических лаках и лаках,  содержащих ¦         ¦         ¦
¦     ¦  40 и  более  процентов  бензола,  толуола, ¦         ¦         ¦
¦     ¦  ксилола                                    ¦    12   ¦      6  ¦
¦     ¦  б) сырой  микаленты,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках, содержащих от 20 до 40 процентов бен- ¦         ¦         ¦
¦     ¦  зола, толуола, ксилола                     ¦    12   ¦         ¦
¦     ¦  в) сырой  микаленты,  изготовленной на ла- ¦         ¦         ¦
¦     ¦  ках,  содержащих менее 20 процентов бензо- ¦         ¦         ¦
¦     ¦  ла, толуола, ксилола                       ¦     6   ¦         ¦
¦ 133 ¦  Рабочие, занятые на зачистке медных шин  и ¦         ¦         ¦
¦     ¦  проводов от стеклянной изоляции            ¦    12   ¦         ¦
¦ 134 ¦  Рабочие, занятые на продорожке  коллектор- ¦         ¦         ¦
¦     ¦  ного миканита                              ¦     6   ¦         ¦
¦ 135 ¦  Рабочие предприятий, производящих турбоге- ¦         ¦         ¦
¦     ¦  нераторы  и  гидрогенераторы,  занятые  на ¦         ¦         ¦
¦     ¦  приготовлении изоляционной смеси, изоляции ¦         ¦         ¦
¦     ¦  и  прессовании стержней турбогенераторов и ¦         ¦         ¦
¦     ¦  гидрогенераторов с применением  эпоксидной ¦         ¦         ¦
¦     ¦  смолы,  стирола,  малеинового  ангидрида и ¦         ¦         ¦
¦     ¦  полиэфиров                                 ¦    12   ¦      6  ¦
¦ 136 ¦  Растяжчик секций  и  катушек электрических ¦         ¦         ¦
¦     ¦  машин, занятый на растяжке и рихтовке сек- ¦         ¦         ¦
¦     ¦  ций, изолированных стеклянной изоляцией    ¦     6   ¦         ¦
¦ 137 ¦  Распределитель работ,  непосредственно за- ¦         ¦         ¦
¦     ¦  нятый в изоляционном, намоточном, обмоточ- ¦         ¦         ¦
¦     ¦  ном цехах (участках) на комплектовке изде- ¦         ¦         ¦
¦     ¦  лий  (деталей),  изолированных  стеклянной ¦         ¦         ¦
¦     ¦  изоляцией и кремнийорганическими лаками    ¦     6   ¦         ¦
¦ 138 ¦  Сборщик трансформаторов, занятый на залив- ¦         ¦         ¦
¦     ¦  ке трансформаторов маслом и совтолом       ¦     6   ¦         ¦
¦ 139 ¦  Сборщик-отдельщик катушек трансформаторов, ¦         ¦         ¦
¦     ¦  занятый на работах по  стяжке,  отделке  и ¦         ¦         ¦
¦     ¦  прессовке горячих обмоток, пропитанных ла- ¦         ¦         ¦
¦     ¦  ками                                       ¦     6   ¦         ¦
¦ 140 ¦  Сборщик обмоток трансформаторов            ¦     6   ¦         ¦
¦ 141 ¦  Сверловщик, занятый на  обработке  асбоце- ¦         ¦         ¦
¦     ¦  мента                                      ¦     6   ¦         ¦
¦ 142 ¦  Слесарь по выводам и обмоткам  электричес- ¦         ¦         ¦
¦     ¦  ких машин                                  ¦     6   ¦         ¦
¦ 143 ¦  Токарь,  занятый:                          ¦         ¦         ¦
¦     ¦  а) на проточке коллекторов якорей из мика- ¦         ¦         ¦
¦     ¦  нита                                       ¦     6   ¦         ¦
¦     ¦  б) на обработке асбоцемента                ¦     6   ¦         ¦
¦ 144 ¦  Уборщик производственных помещений, непос- ¦         ¦         ¦
¦     ¦  редственно  занятый уборкой производствен- ¦         ¦         ¦
¦     ¦  ных помещений в намоточном,  обмоточном  и ¦         ¦         ¦
¦     ¦  изоляционном цехах (участках),  где приме- ¦         ¦         ¦
¦     ¦  няется стеклянная изоляция                 ¦     6   ¦         ¦
¦ 145 ¦  Фотокопировщик щитков,  электротехнических ¦         ¦         ¦
¦     ¦  изделий, занятый на работах по травлению и ¦         ¦         ¦
¦     ¦  гальванопокрытиям                          ¦     6   ¦         ¦
¦ 146 ¦  Фрезеровщик, занятый на обработке  асбоце- ¦         ¦         ¦
¦     ¦  мента                                      ¦     6   ¦         ¦
¦ 147 ¦  Электромонтажник-схемщик, занятый более 50 ¦         ¦         ¦
¦     ¦  процентов  рабочего времени на пайке свин- ¦         ¦         ¦
¦     ¦  цово-оловянистыми сплавами в электротехни- ¦         ¦         ¦
¦     ¦  ческой промышленности                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 148 ¦  Мастер, непосредственно  занятый  в  цехах ¦         ¦         ¦
¦     ¦  (участках), где применяется сырая микален- ¦         ¦         ¦
¦     ¦  та, изготовленная:                         ¦         ¦         ¦
¦     ¦  а) на  кремнийорганических лаках и лаках,  ¦         ¦         ¦
¦     ¦  содержащих 40 и более  процентов  бензола, ¦         ¦         ¦
¦     ¦  толуола, ксилола                           ¦    12   ¦      6  ¦
¦     ¦  б) на  лаках,  содержащих от 20 до 40 про- ¦         ¦         ¦
¦     ¦  центов бензола, толуола, ксилола           ¦    12   ¦         ¦
¦     ¦  в) на лаках, содержащих менее 20 процентов ¦         ¦         ¦
¦     ¦  бензола, толуола, ксилола                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство гальванических   элементов  и ¦         ¦         ¦
¦     ¦  батарей                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 149 ¦  Автоматчик элементного производства        ¦     6   ¦         ¦
¦ 150 ¦  Варщик электроизоляционных  лаков,  смол и ¦         ¦         ¦
¦     ¦  мастик                                     ¦    12   ¦         ¦
¦ 151 ¦  Заварщик  пасты                            ¦     6   ¦         ¦
¦ 152 ¦  Заливщик  смолкой, занятый на работах:     ¦         ¦         ¦
¦     ¦  а) с пековой смолкой                       ¦    12   ¦         ¦
¦     ¦  б) с битумной смолкой                      ¦     6   ¦         ¦
¦ 153 ¦  Изолировщик элементного производства,  за- ¦         ¦         ¦
¦     ¦  нятый на работах:                          ¦         ¦         ¦
¦     ¦  а) с применением лаков или эпоксидных смо- ¦         ¦         ¦
¦     ¦  лок или других композиций,  содержащих по- ¦         ¦         ¦
¦     ¦  лихлорвинил                                ¦     6   ¦         ¦
¦     ¦  б) при парафинировании  парафино-канифоль- ¦         ¦         ¦
¦     ¦  ной композицией на потоке                  ¦     6   ¦         ¦
¦ 154 ¦  Контролер в  аккумуляторном  и  элементном ¦         ¦         ¦
¦     ¦  производстве, занятый:                     ¦         ¦         ¦
¦     ¦  а) в   мельнично-смесовом,   прессовом   и ¦         ¦         ¦
¦     ¦  электролитном цехах и отделениях           ¦    12   ¦         ¦
¦     ¦  б) на участках:  сборки галетных элементов ¦         ¦         ¦
¦     ¦  и батарей, пастонамазочном                 ¦     6   ¦         ¦
¦ 155 ¦  Машинист  мельницы                         ¦    12   ¦         ¦
¦ 156 ¦  Наладчик автоматов  элементного производс- ¦         ¦         ¦
¦     ¦  тва, постоянно занятый в сборочном отделе- ¦         ¦         ¦
¦     ¦  нии                                        ¦     6   ¦         ¦
¦ 157 ¦  Намазчик  пасты                            ¦     6   ¦         ¦
¦ 158 ¦  Намазчик  электропроводного слоя           ¦     6   ¦         ¦
¦ 159 ¦  Обвязчик  агломератов                      ¦     6   ¦         ¦
¦ 160 ¦  Оклейщик батарей,   постоянно  занятый  на ¦         ¦         ¦
¦     ¦  конвейере                                  ¦     6   ¦         ¦
¦ 161 ¦  Подсобный (транспортный) рабочий, занятый: ¦         ¦         ¦
¦     ¦  а) на  участках сборки галетных элементов, ¦         ¦         ¦
¦     ¦  батарей и пастонамазочном                  ¦     6   ¦         ¦
¦     ¦  б) в   мельнично-смесовом,   прессовом   и ¦         ¦         ¦
¦     ¦  электролитном цехах и отделениях           ¦    12   ¦         ¦
¦ 162 ¦  Прессовщик  агломератов                    ¦    12   ¦         ¦
¦ 163 ¦  Приготовитель активных масс                ¦    12   ¦         ¦
¦ 164 ¦  Приготовитель растворов, занятый приготов- ¦         ¦         ¦
¦     ¦  лением электролита                         ¦    12   ¦         ¦
¦ 165 ¦  Просевальщик  сыпучих материалов           ¦    12   ¦         ¦
¦ 166 ¦  Пропитчик электротехнических изделий       ¦    12   ¦         ¦
¦ 167 ¦  Распределитель работ,  непосредственно за- ¦         ¦         ¦
¦     ¦  нятый:                                     ¦         ¦         ¦
¦     ¦  а) на  участках сборки галетных элементов, ¦         ¦         ¦
¦     ¦  батарей и пластонамазочном                 ¦     6   ¦         ¦
¦     ¦  б) в   мельнично-смесовом,   прессовом   и ¦         ¦         ¦
¦     ¦  электролитном цехах и отделениях           ¦    12   ¦         ¦
¦ 168 ¦  Сборщик гальванических элементов  и  бата- ¦         ¦         ¦
¦     ¦  рей, занятый:                              ¦         ¦         ¦
¦     ¦  а) на сборке галетных элементов            ¦     6   ¦         ¦
¦     ¦  б) на сборке секций                        ¦     6   ¦         ¦
¦     ¦  в) на  сборке  батарей на производственном ¦         ¦         ¦
¦     ¦  потоке                                     ¦     6   ¦         ¦
¦     ¦  г) на зарядке элементов                    ¦     6   ¦         ¦
¦ 169 ¦  Слесарь-ремонтник, постоянно  занятый  на- ¦         ¦         ¦
¦     ¦  ладкой оборудования прессового  отделения, ¦         ¦         ¦
¦     ¦  мельнично-смесового отделения              ¦    12   ¦         ¦
¦ 170 ¦  Сушильщик  элементного производства        ¦    12   ¦         ¦
¦ 171 ¦  Уборщик производственных помещений, непос- ¦         ¦         ¦
¦     ¦  редственно занятый:                        ¦         ¦         ¦
¦     ¦  а) уборкой производственных  помещений  на ¦         ¦         ¦
¦     ¦  участках сборки галетных элементов,  бата- ¦         ¦         ¦
¦     ¦  рей и пастонамазочном                      ¦     6   ¦         ¦
¦     ¦  б) уборкой производственных помещений      ¦         ¦         ¦
¦     ¦  в мельнично-смесовом, прессовом и электро- ¦         ¦         ¦
¦     ¦  литном цехах и отделениях                  ¦    12   ¦         ¦
¦ 172 ¦  Шприцовщик                                 ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 173 ¦  Сменные инженерно-технические   работники, ¦         ¦         ¦
¦     ¦  непосредственно занятые в мельнично-смесо- ¦         ¦         ¦
¦     ¦  вом и прессовых цехах и отделениях         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство элементов и батарей на основе ¦         ¦         ¦
¦     ¦  ртути и ее соединений                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 174 ¦  Рабочие и мастера, непосредственна занятые ¦         ¦         ¦
¦     ¦  в производстве источников тока  (элементов ¦         ¦         ¦
¦     ¦  и батарей) на основе ртути и ее соединений ¦         ¦         ¦
¦     ¦                                             ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство элементов и батарей на основе ¦         ¦         ¦
¦     ¦  свинца и его соединений                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 175 ¦  Рабочие и мастера, занятые непосредственно ¦         ¦         ¦
¦     ¦  в производстве источников тока  (элементов ¦         ¦         ¦
¦     ¦  и батарей) на основе свинца и его соедине- ¦         ¦         ¦
¦     ¦  ний                                        ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство асфальтопековой массы         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 176 ¦  Аппаратчик плавления,  занятый на плавке и ¦         ¦         ¦
¦     ¦  облагораживании пека                       ¦    12   ¦      6  ¦
¦ 177 ¦  Аппаратчик сушки, занятый сушкой кизельгу- ¦         ¦         ¦
¦     ¦  ра                                         ¦    12   ¦      6  ¦
¦ 178 ¦  Аппаратчик смешивания,  занятый обслужива- ¦         ¦         ¦
¦     ¦  нием смесителей                            ¦    12   ¦      6  ¦
¦ 179 ¦  Гардеробщик, непосредственно занятый  обс- ¦         ¦         ¦
¦     ¦  луживанием работников производства         ¦    12   ¦         ¦
¦ 180 ¦  Грузчик, занятый на подвозке пека          ¦    12   ¦      6  ¦
¦ 181 ¦  Изолировщик на  термоизоляции (термоизоли- ¦         ¦         ¦
¦     ¦  ровщик)                                    ¦    12   ¦      6  ¦
¦ 182 ¦  Кладовщик, занятый   хранением  и  выдачей ¦         ¦         ¦
¦     ¦  химсырья                                   ¦    12   ¦         ¦
¦ 183 ¦  Кочегар технологических печей              ¦    12   ¦      6  ¦
¦ 184 ¦  Машинист  шприц-машины                     ¦    12   ¦      6  ¦
¦ 185 ¦  Мельник,  занятый на размоле кизельгура    ¦    12   ¦      6  ¦
¦ 186 ¦  Пробоотборщик, занятый  отбором   проб   и ¦         ¦         ¦
¦     ¦  контролем  непосредственно  в производстве ¦         ¦         ¦
¦     ¦  асфальтопековой массы                      ¦    12   ¦      6  ¦
¦ 187 ¦  Рабочие, занятые  на  распушке волокнистых ¦         ¦         ¦
¦     ¦  материалов                                 ¦    12   ¦      6  ¦
¦ 188 ¦  Слесарь-ремонтник, занятый  на  ремонте  и ¦         ¦         ¦
¦     ¦  обслуживании оборудования в основных  про- ¦         ¦         ¦
¦     ¦  изводственных-цехах                        ¦    12   ¦      6  ¦
¦ 189 ¦  Уборщик производственных помещений, непос- ¦         ¦         ¦
¦     ¦  редственно  занятый  в основных производс- ¦         ¦         ¦
¦     ¦  твенных цехах                              ¦    12   ¦      6  ¦
¦ 190 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния,  электромонтер по обслуживанию элект- ¦         ¦         ¦
¦     ¦  рооборудования,  непосредственно занятые в ¦         ¦         ¦
¦     ¦  основных производственных цехах            ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 191 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно  занятые в производстве асфаль- ¦         ¦         ¦
¦     ¦  топековой массы                            ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство изделий  из   асфальтопековой ¦         ¦         ¦
¦     ¦  массы и пресс-материалов                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 192 ¦  Аппаратчик смешивания, занятый на изготов- ¦         ¦         ¦
¦     ¦  лении композиции                           ¦    12   ¦         ¦
¦ 193 ¦  Гардеробщик, непосредственно   занятый   в ¦         ¦         ¦
¦     ¦  производственных цехах                     ¦     6   ¦         ¦
¦ 194 ¦  Гибщик пластмасс, занятый на гибке царг    ¦    12   ¦         ¦
¦ 195 ¦  Грузчик, занятый на подвозке сырья  и  от- ¦         ¦         ¦
¦     ¦  возке баков                                ¦    12   ¦         ¦
¦ 196 ¦  Дробильщик, занятый на  дроблении  отходов ¦         ¦         ¦
¦     ¦  прессования                                ¦    12   ¦         ¦
¦ 197 ¦  Кладовщик, занятый:                        ¦         ¦         ¦
¦     ¦  а) на складе баков                         ¦    12   ¦         ¦
¦     ¦  б) на складе фенолита,  игелита, свинцовых ¦         ¦         ¦
¦     ¦  втулок                                     ¦    12   ¦         ¦
¦ 198 ¦  Контролер, занятый на приемке  асфальтопе- ¦         ¦         ¦
¦     ¦  ковых баков и на приемке изделий из пласт- ¦         ¦         ¦
¦     ¦  масс                                       ¦    12   ¦         ¦
¦ 199 ¦  Лаборант химического  анализа,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый в производстве  изделий  из ¦         ¦         ¦
¦     ¦  пластмасс                                  ¦    12   ¦         ¦
¦ 200 ¦  Машинист насосных установок,  занятый обс- ¦         ¦         ¦
¦     ¦  луживанием установок, расположенных непос- ¦         ¦         ¦
¦     ¦  редственно в прессовом цехе                ¦    12   ¦         ¦
¦ 201 ¦  Обработчик литьевых  и  прессованных изде- ¦         ¦         ¦
¦     ¦  лий, занятый:                              ¦         ¦         ¦
¦     ¦  а) на зачистке баков, а также на обработке ¦         ¦         ¦
¦     ¦  свинцовых втулок, запрессованных в крышках ¦    12   ¦         ¦
¦     ¦  б) на зачистке крышек                      ¦     6   ¦         ¦
¦ 202 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятый в прессовом цехе        ¦    12   ¦         ¦
¦ 203 ¦  Прессовщик изделий из пластмасс            ¦    12   ¦         ¦
¦ 204 ¦  Рабочие, занятые на приготовлении клея для ¦         ¦         ¦
¦     ¦  склейки изделий из асфальтопековой массы и ¦         ¦         ¦
¦     ¦  пресс-материалов                           ¦    12   ¦         ¦
¦ 205 ¦  Резчик заготовок и изделий из пластических ¦         ¦         ¦
¦     ¦  масс,  занятый на рубке заготовок  из  ас- ¦         ¦         ¦
¦     ¦  фальтопековой массы                        ¦    12   ¦         ¦
¦ 206 ¦  Сварщик пластмасс, занятый на сварке вста- ¦         ¦         ¦
¦     ¦  вок токами высокой частоты                 ¦    12   ¦         ¦
¦ 207 ¦  Склейщик, занятый на склейке вставок       ¦    12   ¦         ¦
¦ 208 ¦  Слесарь-ремонтник, занятый на ремонте, на- ¦         ¦         ¦
¦     ¦  ладке и обслуживании оборудования в основ- ¦         ¦         ¦
¦     ¦  ных производственных цехах                 ¦    12   ¦         ¦
¦ 209 ¦  Уборщик производственных помещений и убор- ¦         ¦         ¦
¦     ¦  щик  служебных помещений,  занятый уборкой ¦         ¦         ¦
¦     ¦  душевых и санузлов                         ¦    12   ¦         ¦
¦ 210 ¦  Укладчик-упаковщик, занятый  упаковкой ак- ¦         ¦         ¦
¦     ¦  кумуляторных баков непосредственно в прес- ¦         ¦         ¦
¦     ¦  совом цехе                                 ¦    12   ¦         ¦
¦ 211 ¦  Таблетировщик                              ¦    12   ¦         ¦
¦ 212 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, непосредственно занятый в прес- ¦         ¦         ¦
¦     ¦  совом цехе                                 ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 213 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно  занятые  на   производственных ¦         ¦         ¦
¦     ¦  участках                                   ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кислотных (свинцовых) аккуму- ¦         ¦         ¦
¦     ¦  ляторов                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 214 ¦  Автоклавщик-сушильщик аккумуляторных плас- ¦         ¦         ¦
¦     ¦  тин в производстве свинцовых аккумуляторов ¦    12   ¦      6  ¦
¦ 215 ¦  Аппаратчик гуминовой кислоты               ¦    12   ¦      6  ¦
¦ 216 ¦  Аппаратчик электролиза, занятый на получе- ¦         ¦         ¦
¦     ¦  нии водорода электролизом                  ¦     6   ¦         ¦
¦ 217 ¦  Варщик суспензий                           ¦    12   ¦      6  ¦
¦ 218 ¦  Варщик электроизоляционных  лаков,  смол и ¦         ¦         ¦
¦     ¦  мастик,  занятый на варке мастик для свин- ¦         ¦         ¦
¦     ¦  цовых аккумуляторов                        ¦    12   ¦      6  ¦
¦ 219 ¦  Водитель электро- и автотележки, занятый в ¦         ¦         ¦
¦     ¦  цехах: мельничном, намазочном, формировоч- ¦         ¦         ¦
¦     ¦  ном,  литейном, трубконабивочном и сбороч- ¦         ¦         ¦
¦     ¦  ном                                        ¦    12   ¦      6  ¦
¦ 220 ¦  Гардеробщик, непосредственно   занятый   в ¦         ¦         ¦
¦     ¦  мельничном, намазочном, формировочном, ли- ¦         ¦         ¦
¦     ¦  тейном, трубконабивочном, глетомешальном и ¦         ¦         ¦
¦     ¦  сборочном цехах                            ¦     6   ¦         ¦
¦ 221 ¦  Грузчик, занятый на погрузке  и  разгрузке ¦         ¦         ¦
¦     ¦  свинца, свинцовых окислов и изделий из них ¦         ¦         ¦
¦     ¦  в цехах:  мельничном, намазочном, формиро- ¦         ¦         ¦
¦     ¦  вочном, литейном, трубконабивочном, глето- ¦         ¦         ¦
¦     ¦  мешальном, сборочном                       ¦    12   ¦      6  ¦
¦ 222 ¦  Изготовитель сепараторов, занятый в произ- ¦         ¦         ¦
¦     ¦  водстве кислотных (свинцовых)  аккумулято- ¦         ¦         ¦
¦     ¦  ров                                        ¦    12   ¦      6  ¦
¦ 223 ¦  Испытатель-формировщик, занятый на испыта- ¦         ¦         ¦
¦     ¦  нии-формировке аккумуляторов               ¦    12   ¦      6  ¦
¦ 224 ¦  Кладовщик, занятый непосредственно в цехах:¦         ¦         ¦
¦     ¦  мельничном, намазочном, формировочном, ли- ¦         ¦         ¦
¦     ¦  тейном, трубконабивочном, глетомешальном и ¦         ¦         ¦
¦     ¦  сборочном                                  ¦    12   ¦      6  ¦
¦ 225 ¦  Кладовщик, занятый на хранении спецодежды, ¦         ¦         ¦
¦     ¦  загрязненной свинцом                       ¦     6   ¦         ¦
¦ 226 ¦  Контролер в  аккумуляторном  и  элементном ¦         ¦         ¦
¦     ¦  производстве,  занятый в производстве кис- ¦         ¦         ¦
¦     ¦  лотных (свинцовых) аккумуляторов на прием- ¦         ¦         ¦
¦     ¦  ке  и  пооперационном  контроле  в  цехах: ¦         ¦         ¦
¦     ¦  мельничном, намазочном, формировочном, ли- ¦         ¦         ¦
¦     ¦  тейном,  глетомешальном, трубконабивочном, ¦         ¦         ¦
¦     ¦  сборочном и на приемке  готовой  продукции ¦    12   ¦      6  ¦
¦ 227 ¦  Лаборант химического анализа,  занятый от- ¦         ¦         ¦
¦     ¦  бором и анализом проб в цехах: мельничном, ¦         ¦         ¦
¦     ¦  намазочном, формировочном, литейном, труб- ¦         ¦         ¦
¦     ¦  конабивочном,  глетомешальном  и сборочном ¦    12   ¦      6  ¦
¦ 228 ¦  Литейщик изделий из свинцовых сплавов      ¦    12   ¦      6  ¦
¦ 229 ¦  Машинист мельницы,  занятый   на   размоле ¦         ¦         ¦
¦     ¦  свинцового порошка                         ¦    12   ¦      6  ¦
¦ 230 ¦  Машинист по  стирке  спецодежды,   занятый ¦         ¦         ¦
¦     ¦  стиркой  спецодежды,  загрязненной свинцом ¦    12   ¦         ¦
¦ 231 ¦  Мешальщик сухой массы (для свинцовых акку- ¦         ¦         ¦
¦     ¦  муляторов)                                 ¦    12   ¦      6  ¦
¦ 232 ¦  Набивщик панцирных  пластин                ¦    12   ¦      6  ¦
¦ 233 ¦  Намазчик аккумуляторных пластин            ¦    12   ¦      6  ¦
¦ 234 ¦  Обувщик по ремонту обуви, занятый ремонтом ¦         ¦         ¦
¦     ¦  спецобуви, загрязненной свинцом            ¦     6   ¦         ¦
¦ 235 ¦  Паяльщик по  свинцу (свинцовопаяльщик)     ¦    12   ¦      6  ¦
¦ 236 ¦  Плавильщик свинцовых  сплавов              ¦    12   ¦      6  ¦
¦ 237 ¦  Приготовитель активных масс                ¦    12   ¦      6  ¦
¦ 238 ¦  Приготовитель растворов, занятый приготов- ¦         ¦         ¦
¦     ¦  лением электролита                         ¦    12   ¦      6  ¦
¦ 239 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно  занятый  в цехах:  мельничном, ¦         ¦         ¦
¦     ¦  намазочном, формировочном, литейном, труб- ¦         ¦         ¦
¦     ¦  конабивочном,  глетомешальном  и сборочном ¦    12   ¦      6  ¦
¦ 240 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на уборке тары из-под глета и сурика и от- ¦         ¦         ¦
¦     ¦  ходов аккумуляторного производства на тер- ¦         ¦         ¦
¦     ¦  ритории завода                             ¦     6   ¦         ¦
¦ 241 ¦  Рабочие, занятые на зачистке свинцовых де- ¦         ¦         ¦
¦     ¦  талей вручную                              ¦    12   ¦      6  ¦
¦ 242 ¦  Разрубщик аккумуляторных пластин,  занятый ¦         ¦         ¦
¦     ¦  на штамповке - разделении  отформированных ¦         ¦         ¦
¦     ¦  пластин                                    ¦    12   ¦      6  ¦
¦ 243 ¦  Сборщик свинцовых аккумуляторов и батарей, ¦         ¦         ¦
¦     ¦  занятый  на  сборке  кислотных (свинцовых) ¦         ¦         ¦
¦     ¦  аккумуляторов                              ¦    12   ¦      6  ¦
¦ 244 ¦  Слесарь-ремонтник, занятый непосредственно ¦         ¦         ¦
¦     ¦  в цехах:  мельничном, намазочном, формиро- ¦         ¦         ¦
¦     ¦  вочном, литейном, трубконабивочном, глето- ¦         ¦         ¦
¦     ¦  мешальном и сборочном                      ¦    12   ¦      6  ¦
¦ 245 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый на уборке производственных помещений в ¦         ¦         ¦
¦     ¦  цехах: мельничном, намазочном, формировоч- ¦         ¦         ¦
¦     ¦  ное, литейном, глетомешальном, трубконаби- ¦         ¦         ¦
¦     ¦  вочном и сборочном                         ¦    12   ¦      6  ¦
¦ 246 ¦  Укладчик-упаковщик, занятый:               ¦         ¦         ¦
¦     ¦  а) на  упаковке  свинцовых пластин вручную ¦    12   ¦      6  ¦
¦     ¦  б) на упаковке свинцовых  аккумуляторов    ¦         ¦         ¦
¦     ¦  в помещении сборочного цеха                ¦    12   ¦      6  ¦
¦ 247 ¦  Шорник, постоянно  занятый  на  ремонте  и ¦         ¦         ¦
¦     ¦  сшивке  лент на намазочных машинах в акку- ¦         ¦         ¦
¦     ¦  муляторном производстве                    ¦    12   ¦      6  ¦
¦ 248 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования  и  электромонтер   по   ремонту ¦         ¦         ¦
¦     ¦  электрооборудования,   занятые  непосредс- ¦         ¦         ¦
¦     ¦  твенно в  цехах:  мельничном,  намазочном, ¦         ¦         ¦
¦     ¦  формировочном, литейном, трубконабивочном, ¦         ¦         ¦
¦     ¦  глетомешальном и сборочном                 ¦    12   ¦      6  ¦
¦ 249 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния,  занятый на ремонте обмоток электрод- ¦         ¦         ¦
¦     ¦  вигателей  из  основных цехов производства ¦         ¦         ¦
¦     ¦  кислотных  (свинцовых)  аккумуляторов  вне ¦         ¦         ¦
¦     ¦  помещений этих цехов                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 250 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно  занятые  на   производственных ¦         ¦         ¦
¦     ¦  участках  в  цехах  аккумуляторного произ- ¦         ¦         ¦
¦     ¦  водства:  мельничном, намазочном, формиро- ¦         ¦         ¦
¦     ¦  вочном, литейном, трубконабивочном, глето- ¦         ¦         ¦
¦     ¦  мешальном и сборочном                      ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство щелочных аккумуляторов        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦ 251 ¦  Аппаратчик химводоочистки,   занятый    на ¦         ¦         ¦
¦     ¦  участках изготовления активных масс        ¦     6   ¦         ¦
¦ 252 ¦  Аппаратчик по окислению кадмия,  занятый в ¦         ¦         ¦
¦     ¦  производстве щелочных аккумуляторов        ¦    12   ¦         ¦
¦ 253 ¦  Водитель электро-  и  автотележки,  непос- ¦         ¦         ¦
¦     ¦  редственно  занятый на участках изготовле- ¦         ¦         ¦
¦     ¦  ния активных масс и ламельных электродов   ¦     6   ¦         ¦
¦ 254 ¦  Изготовитель сепараторов, занятый в произ- ¦         ¦         ¦
¦     ¦  водстве щелочных аккумуляторов             ¦     6   ¦         ¦
¦ 255 ¦  Испытатель-формировщик, занятый:           ¦         ¦         ¦
¦     ¦  а) на амальгамировании электродных пластин ¦    12   ¦         ¦
¦     ¦  б) на других видах  пластин                ¦     6   ¦         ¦
¦ 256 ¦  Кладовщик, занятый на приемке,  хранении и ¦         ¦         ¦
¦     ¦  отпуске кислот и щелочей                   ¦     6   ¦         ¦
¦ 257 ¦  Кладовщик, непосредственно  занятый только ¦         ¦         ¦
¦     ¦  на участках изготовления активных  масс  и ¦         ¦         ¦
¦     ¦  ламельных электродов                       ¦     6   ¦         ¦
¦ 258 ¦  Контролер в  аккумуляторном  и  элементном ¦         ¦         ¦
¦     ¦  производстве,   занятый  в  аккумуляторном ¦         ¦         ¦
¦     ¦  производстве  на  участках;  приготовления ¦         ¦         ¦
¦     ¦  активных  масс,  изготовления  электродов, ¦         ¦         ¦
¦     ¦  сборки и сварки аккумуляторов  и  батарей, ¦         ¦         ¦
¦     ¦  окраски, формирования и гальваническом     ¦     6   ¦         ¦
¦ 259 ¦  Машинист по стирке спецодежды,  непосредс- ¦         ¦         ¦
¦     ¦  твенно  занятый на стирке спецодежды рабо- ¦         ¦         ¦
¦     ¦  чих,  работающих на участках  изготовления ¦         ¦         ¦
¦     ¦  активных масс, электродов и сборки аккуму- ¦         ¦         ¦
¦     ¦  ляторов                                    ¦     6   ¦         ¦
¦ 260 ¦  Машинист механического  или  флотационного ¦         ¦         ¦
¦     ¦  обогащения руды,  занятый  в  производстве ¦         ¦         ¦
¦     ¦  щелочных аккумуляторов:                    ¦         ¦         ¦
¦     ¦  а) по механическому обогащению руды        ¦    12   ¦         ¦
¦     ¦  б) по химическому обогащению руды,  приго- ¦         ¦         ¦
¦     ¦  товлению рудного концентрата и окиси желе- ¦         ¦         ¦
¦     ¦  за                                         ¦    12   ¦         ¦
¦ 261 ¦  Наладчик холодноштамповочного   оборудова- ¦         ¦         ¦
¦     ¦  ния,  непосредственно  занятый на участках ¦         ¦         ¦
¦     ¦  изготовления  активных  масс  и  ламельных ¦         ¦         ¦
¦     ¦  электродов                                 ¦     6   ¦         ¦
¦ 262 ¦  Наладчик автоматических линий станков, не- ¦         ¦         ¦
¦     ¦  посредственно занятый на участках изготов- ¦         ¦         ¦
¦     ¦  ления активных масс и ламельных электродов ¦     6   ¦         ¦
¦ 263 ¦  Намазчик аккумуляторных пластин, занятый:  ¦         ¦         ¦
¦     ¦  а) при работе с активными массами,  содер- ¦         ¦         ¦
¦     ¦  жащими окись кадмия или цинка,  или ртути, ¦         ¦         ¦
¦     ¦  или свинца                                 ¦    12   ¦         ¦
¦     ¦  б) при работе с другими активными массами  ¦     6   ¦         ¦
¦ 264 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятый на участках  изготовле- ¦         ¦         ¦
¦     ¦  ния активных масс и ламельных электродов   ¦     6   ¦         ¦
¦ 265 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на  складе приемкой,  хранением и отпуском ¦         ¦         ¦
¦     ¦  кислот и щелочей                           ¦     6   ¦         ¦
¦ 266 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  в формационных цехах                       ¦     6   ¦         ¦
¦ 267 ¦  Приготовитель активных масс                ¦    12   ¦         ¦
¦ 268 ¦  Приготовитель активных  масс,  занятый  на ¦         ¦         ¦
¦     ¦  сушке гидрата закиси никеля                ¦    12   ¦         ¦
¦ 269 ¦  Приготовитель растворов, занятый:          ¦         ¦         ¦
¦     ¦  а) в цехах активных масс                   ¦    12   ¦         ¦
¦     ¦  б) приготовлением электролита              ¦     6   ¦         ¦
¦ 270 ¦  Рабочие, непосредственно занятые на ремон- ¦         ¦         ¦
¦     ¦  те салфеток на участках  изготовления  ак- ¦         ¦         ¦
¦     ¦  тивных масс                                ¦     6   ¦         ¦
¦ 271 ¦  Распределитель работ,  непосредственно за- ¦         ¦         ¦
¦     ¦  нятый  на  участках  изготовления активных ¦         ¦         ¦
¦     ¦  масс и ламельных электродов                ¦     6   ¦         ¦
¦ 272 ¦  Резчик металла на ножницах и прессах,  за- ¦         ¦         ¦
¦     ¦  нятый на резке электродных пластин на нож- ¦         ¦         ¦
¦     ¦  ницах и прессах при работе непосредственно ¦         ¦         ¦
¦     ¦  на участке сборки электродов               ¦     6   ¦         ¦
¦ 273 ¦  Сборщик щелочных  аккумуляторов и батарей, ¦         ¦         ¦
¦     ¦  занятый:                                   ¦         ¦         ¦
¦     ¦  а) на сборке  щелочных  аккумуляторов  при ¦         ¦         ¦
¦     ¦  работе с лаками и клеями, содержащими ток- ¦         ¦         ¦
¦     ¦  сические растворители                      ¦    12   ¦         ¦
¦     ¦  б) на других работах                       ¦     6   ¦         ¦
¦     ¦  в) заливкой грунт-шпаклевкой серебряно-цин-¦         ¦         ¦
¦     ¦  ковых аккумуляторов                        ¦    12   ¦         ¦
¦ 274 ¦  Слесарь-трубопроводчик,    непосредственно ¦         ¦         ¦
¦     ¦  занятый  на участках изготовления активных ¦         ¦         ¦
¦     ¦  масс и ламельных электродов                ¦     6   ¦         ¦
¦ 275 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  ремонтом оборудования на участках изготов- ¦         ¦         ¦
¦     ¦  ления активных масс и ламельных электродов ¦     6   ¦         ¦
¦ 276 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый на уборке участков изготовления актив- ¦         ¦         ¦
¦     ¦  ных масс,  ламельных электродов и участков ¦         ¦         ¦
¦     ¦  формирования                               ¦     6   ¦         ¦
¦ 277 ¦  Фильтрпрессовщик, занятый в цехах активных ¦         ¦         ¦
¦     ¦  масс                                       ¦     6   ¦         ¦
¦ 278 ¦  Электродчик безламельных  аккумуляторов  и ¦         ¦         ¦
¦     ¦  элементов, занятый:                        ¦         ¦         ¦
¦     ¦  а) засыпкой  пресс-форм  порошком    окиси ¦         ¦         ¦
¦     ¦  кадмия и окиси цинка,  на клейке сепарации ¦         ¦         ¦
¦     ¦  дихлорэтаном,  на амальгамировании  элект- ¦         ¦         ¦
¦     ¦  родных пластин ртутной амальгамой          ¦    12   ¦         ¦
¦     ¦  б) на остальных видах работ                ¦     6   ¦         ¦
¦     ¦  в) на изготовлении,  отрицательного элект- ¦         ¦         ¦
¦     ¦  рода для серебряно-цинковых  аккумуляторов ¦    12   ¦         ¦
¦ 279 ¦  Электродчик ламельных аккумуляторов и эле- ¦         ¦         ¦
¦     ¦  ментов, занятый:                           ¦         ¦         ¦
¦     ¦  а) засыпкой пресс-форм порошком окиси кад- ¦         ¦         ¦
¦     ¦  мия и окиси  цинка,  на  клейке  сепарации ¦         ¦         ¦
¦     ¦  дихлорэтаном,  на  амальгамировании элект- ¦         ¦         ¦
¦     ¦  родных пластин ртутной амальгамой          ¦    12   ¦         ¦
¦     ¦  б) на остальных видах работ                ¦     6   ¦         ¦
¦     ¦  в) на изготовлении отрицательного электро- ¦         ¦         ¦
¦     ¦  да для серебряно-цинковых аккумуляторов    ¦    12   ¦         ¦
¦ 280 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния,  непосредственно  занятый на участках ¦         ¦         ¦
¦     ¦  изготовления  активных  масс  и  ламельных ¦         ¦         ¦
¦     ¦  электродов                                 ¦     6   ¦         ¦
¦ 281 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,   непосредственно   занятый  на ¦         ¦         ¦
¦     ¦  участках изготовления активных масс и  ла- ¦         ¦         ¦
¦     ¦  мельных электродов                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 282 ¦  Мастер, старший мастер, начальник участка, ¦         ¦         ¦
¦     ¦  сменный инженер,  непосредственно  занятые ¦         ¦         ¦
¦     ¦  на  участках приготовления активных масс и ¦         ¦         ¦
¦     ¦  ламельных электродов                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сильноточных конденсаторов    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 283 ¦  Контролер сборки электрических машин,  ап- ¦         ¦         ¦
¦     ¦  паратов и приборов,  непосредственно заня- ¦         ¦         ¦
¦     ¦  тый в пропиточном цехе                     ¦     6   ¦         ¦
¦ 284 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятый в пропиточном цехе      ¦     6   ¦         ¦
¦ 285 ¦  Пропитчик электротехнических изделий,  за- ¦         ¦         ¦
¦     ¦  нятый:                                     ¦         ¦         ¦
¦     ¦  а) загрузкой и выгрузкой  конденсаторов  в ¦         ¦         ¦
¦     ¦  вакуумные  шкафы для пропитки трихлордифе- ¦         ¦         ¦
¦     ¦  нилом и его производными                   ¦    12   ¦      6  ¦
¦     ¦  б) пропиткой конденсаторным маслом, однов- ¦         ¦         ¦
¦     ¦  ременно  производящий работы по загрузке и ¦         ¦         ¦
¦     ¦  выгрузке конденсаторов из вакуум-установки ¦         ¦         ¦
¦     ¦  и  запайке заливочных отверстий свинцовыми ¦         ¦         ¦
¦     ¦  припоями                                   ¦    12   ¦         ¦
¦     ¦  в) ведением и  контролем  технологического ¦         ¦         ¦
¦     ¦  процесса пропитки                          ¦     6   ¦         ¦
¦ 286 ¦  Рабочие, постоянно занятые на  регенерации ¦         ¦         ¦
¦     ¦  трихлордифенила                            ¦    12   ¦      6  ¦
¦ 287 ¦  Распределитель работ,  непосредственно за- ¦         ¦         ¦
¦     ¦  нятый в пропиточном цехе                   ¦     6   ¦         ¦
¦ 288 ¦  Сборщик сильноточных конденсаторов,  заня- ¦         ¦         ¦
¦     ¦  тый на монтаже с пайкой свинцовыми припоя- ¦         ¦         ¦
¦     ¦  ми, а также на ремонте пропитанных конден- ¦         ¦         ¦
¦     ¦  саторов                                    ¦    12   ¦         ¦
¦ 289 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  обслуживанием  и  ремонтом  оборудования в ¦         ¦         ¦
¦     ¦  пропиточном цехе                           ¦     6   ¦         ¦
¦ 290 ¦  Уборщик производственных помещений, непос- ¦         ¦         ¦
¦     ¦  редственно занятый в пропиточном цехе      ¦     6   ¦         ¦
_________________________________________________________________________

XVIII. Радиотехническое и электронное производства

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Электровакуумное и  полупроводни-          ¦         ¦         ¦
¦     ¦  ковое производства                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аквадировщик,  занятый:                    ¦         ¦         ¦
¦     ¦  а) на работах с плавиковой кислотой        ¦    12   ¦         ¦
¦     ¦  б) нанесением суспензий пульверизатором    ¦     6   ¦         ¦
¦   2 ¦  Алундировщик                               ¦    12   ¦         ¦
¦   3 ¦  Аппаратчик газогенерации, занятый в произ- ¦         ¦         ¦
¦     ¦  водстве масок цветных кинескопов           ¦    12   ¦         ¦
¦   4 ¦  Аппаратчик хлорирования,  занятый в произ- ¦         ¦         ¦
¦     ¦  водстве масок цветных кинескопов           ¦    12   ¦      6  ¦
¦   5 ¦  Аппаратчик печей  восстановления,  занятый ¦         ¦         ¦
¦     ¦  на  восстановлении  металлических порошков ¦         ¦         ¦
¦     ¦  тугоплавких металлов                       ¦    12   ¦         ¦
¦   6 ¦  Вальцовщик холодного  металла,  занятый на ¦         ¦         ¦
¦     ¦  вальцовке тугоплавких металлов             ¦     6   ¦         ¦
¦   7 ¦  Волочильщик проволоки,  занятый на волоче- ¦         ¦         ¦
¦     ¦  нии проволоки из тугоплавких металлов  при ¦         ¦         ¦
¦     ¦  работе на газовых печах                    ¦    12   ¦         ¦
¦   8 ¦  Дозировщик ртути,  занятый в  производстве ¦         ¦         ¦
¦     ¦  электровакуумных приборов:                 ¦         ¦         ¦
¦     ¦  а) при дозировке открытой ртути вручную    ¦    24   ¦      6  ¦
¦     ¦  б) при механизированной дозировке ртути    ¦    12   ¦      6  ¦
¦   9 ¦  Дистиллировщик  ртути                      ¦    24   ¦      6  ¦
¦  10 ¦  Заварщик  на  высокочастотном индукторе    ¦     6   ¦         ¦
¦  11 ¦  Заварщик электровакуумных приборов, завар- ¦         ¦         ¦
¦     ¦  щик полупроводниковых приборов             ¦    12   ¦         ¦
¦  12 ¦  Заготовщик  газопоглотителя                ¦     6   ¦         ¦
¦  13 ¦  Заготовщик  химических полуфабрикатов:     ¦         ¦         ¦
¦     ¦  а) при применении солей бария, свинца, ва- ¦         ¦         ¦
¦     ¦  надия,   сурьмы,  серебра,  растворителей, ¦         ¦         ¦
¦     ¦  крепких кислот,  щелочей и  кремнийоргани- ¦         ¦         ¦
¦     ¦  ческих соединений                          ¦    12   ¦         ¦
¦     ¦  б) при приготовлении мастики для цоколевки ¦     6   ¦         ¦
¦  14 ¦  Заготовщик деталей электровакуумных прибо- ¦         ¦         ¦
¦     ¦  ров:                                       ¦         ¦         ¦
¦     ¦  а) при работе на  участках  с  применением ¦         ¦         ¦
¦     ¦  открытой ртути                             ¦    12   ¦         ¦
¦     ¦  б) занятый извлечением деталей из забрако- ¦         ¦         ¦
¦     ¦  ванных радиоламп                           ¦     6   ¦         ¦
¦     ¦  в) постоянно занятый на участках, где  ус- ¦         ¦         ¦
¦     ¦  тановлены автоматы с газовыми горелками, и ¦         ¦         ¦
¦     ¦  на операциях изготовления  подогревателей, ¦         ¦         ¦
¦     ¦  покрытых алундом                           ¦     6   ¦         ¦
¦     ¦  г) постоянно  занятый  на сборочных линей- ¦         ¦         ¦
¦     ¦  ках,  где установлены автоматы с  газовыми ¦         ¦         ¦
¦     ¦  горелками                                  ¦    12   ¦         ¦
¦  15 ¦  Заготовщик химических  полуфабрикатов  ту- ¦         ¦         ¦
¦     ¦  гоплавких металлов                         ¦    12   ¦         ¦
¦  16 ¦  Заливщик цоколей:                          ¦         ¦         ¦
¦     ¦  а) расплавленным стеклом                   ¦    12   ¦         ¦
¦     ¦  б) мастикой и другими материалами          ¦     6   ¦         ¦
¦  17 ¦  Заливщик компаундами, занятый на лакирова- ¦         ¦         ¦
¦     ¦  нии переходов и деталей лаками, содержащи- ¦         ¦         ¦
¦     ¦  ми бензол, метанол, толуол, ксилол и слож- ¦         ¦         ¦
¦     ¦  ные спирты                                 ¦    12   ¦         ¦
¦  18 ¦  Испытатель деталей  и приборов электронной ¦         ¦         ¦
¦     ¦  техники, занятый на испытании электроваку- ¦         ¦         ¦
¦     ¦  умных приборов:                            ¦         ¦         ¦
¦     ¦  а) при  испытании  приборов  на установках ¦         ¦         ¦
¦     ¦  УКВ и на участках с применением ртути      ¦    12   ¦         ¦
¦     ¦  б) при испытании осветительных электроламп ¦         ¦         ¦
¦     ¦  и электровакуумных приборов                ¦     6   ¦         ¦
¦  19 ¦  Карбидировщик                              ¦     6   ¦         ¦
¦  20 ¦  Карбонизатор                               ¦    12   ¦         ¦
¦  21 ¦  Контролер деталей и  приборов  электронной ¦         ¦         ¦
¦     ¦  техники,  занятый на контроле электроваку- ¦         ¦         ¦
¦     ¦  умных приборов:                            ¦         ¦         ¦
¦     ¦  а) при работе на сборочных линейках элект- ¦         ¦         ¦
¦     ¦  роламп,  а  также  на участке изготовления ¦         ¦         ¦
¦     ¦  оксидных катодов                           ¦    12   ¦         ¦
¦     ¦  б) непосредственно на участках автоматов с ¦         ¦         ¦
¦     ¦  газовыми   горелками,   горячей  обработки ¦         ¦         ¦
¦     ¦  стекла,  термообработке металла, нанесения ¦         ¦         ¦
¦     ¦  люминофора,  на  участках  технохимических ¦         ¦         ¦
¦     ¦  операций,  стекловарочных, на участках из- ¦         ¦         ¦
¦     ¦  готовления спиралей                        ¦     6   ¦         ¦
¦  22 ¦  Кузнец тугоплавких металлов                ¦    12   ¦         ¦
¦  23 ¦  Литейщик прецизионных сплавов, занятый за- ¦         ¦         ¦
¦     ¦  готовкой сплавов и полуфабрикатов для  по- ¦         ¦         ¦
¦     ¦  лупроводникового производства при постоян- ¦         ¦         ¦
¦     ¦  ной работе с токсическими веществами: фос- ¦         ¦         ¦
¦     ¦  фором, сурьмой, кадмием, свинцом           ¦    12   ¦         ¦
¦  24 ¦  Литейщик радиокерамики и ферритов          ¦     6   ¦         ¦
¦  25 ¦  Люминофорщик-экранировщик                  ¦    12   ¦         ¦
¦  26 ¦  Магнезировщик-вакуумщик                    ¦    12   ¦         ¦
¦  27 ¦  Маркировщик электронных  приборов  и ради- ¦         ¦         ¦
¦     ¦  оаппаратуры, занятый:                      ¦         ¦         ¦
¦     ¦  а) маркировкой  электровакуумных  приборов ¦         ¦         ¦
¦     ¦  при работе с газовыми  горелками           ¦     6   ¦         ¦
¦     ¦  б) маркировкой  при  постоянной  работе на ¦         ¦         ¦
¦     ¦  автоматах с газовыми горелками             ¦    12   ¦         ¦
¦  28 ¦  Матировщик-вакуумщик                       ¦    12   ¦         ¦
¦  29 ¦  Матировщик-вакуумщик, занятый матированием ¦         ¦         ¦
¦     ¦  ручным способом методом травления плавико- ¦         ¦         ¦
¦     ¦  вой кислотой                               ¦    12   ¦      6  ¦
¦  30 ¦  Машинист просеивающих  установок,  занятый ¦         ¦         ¦
¦     ¦  на просеивании порошков тугоплавких метал- ¦         ¦         ¦
¦     ¦  лов                                        ¦    12   ¦         ¦
¦  31 ¦  Монтажник-вакуумщик, постоянно занятый:    ¦         ¦         ¦
¦     ¦  а) на сборочных линейках,  где установлены ¦         ¦         ¦
¦     ¦  автоматы с газовыми горелками              ¦    12   ¦         ¦
¦     ¦  б) на  изготовлении рентгеновских трубок с ¦         ¦         ¦
¦     ¦  применением свинцового порошка             ¦    12   ¦         ¦
¦  32 ¦  Мойщик колб  с применением кислотных раст- ¦         ¦         ¦
¦     ¦  воров,  занятый на  работах  с  плавиковой ¦         ¦         ¦
¦     ¦  кислотой                                   ¦    12   ¦         ¦
¦  33 ¦  Наладчик автоматов сварки выводков,  заня- ¦         ¦         ¦
¦     ¦  тый на газовой сварке                      ¦     6   ¦         ¦
¦  34 ¦  Наладчик оборудования    электровакуумного ¦         ¦         ¦
¦     ¦  прозводства, занятый:                      ¦         ¦         ¦
¦     ¦  а) наладкой  и регулировкой оборудования с ¦         ¦         ¦
¦     ¦  газовыми горелками                         ¦    12   ¦         ¦
¦     ¦  б) на участках испытания и откачки рентге- ¦         ¦         ¦
¦     ¦  новских трубок                             ¦     6   ¦         ¦
¦  35 ¦  Наладчик технологического    оборудования, ¦         ¦         ¦
¦     ¦  занятый наладкой и регулировкой оборудова- ¦         ¦         ¦
¦     ¦  ния с газовыми горелками в полупроводнико- ¦         ¦         ¦
¦     ¦  вом производстве                           ¦    12   ¦         ¦
¦  36 ¦  Намотчик проволоки и тросов, занятый пере- ¦         ¦         ¦
¦     ¦  моткой проволоки и спиралей из тугоплавких ¦         ¦         ¦
¦     ¦  металлов                                   ¦     6   ¦         ¦
¦  37 ¦  Обжигальщик ламп                           ¦    12   ¦         ¦
¦  38 ¦  Обжигальщик радиокерамики и ферритов,  за- ¦         ¦         ¦
¦     ¦  нятый на обжиге при загрузке вручную:      ¦         ¦         ¦
¦     ¦  а) на электропечах                         ¦     6   ¦         ¦
¦     ¦  б) на газовых печах                        ¦    12   ¦         ¦
¦  39 ¦  Оксидировщик-вакуумщик, занятый на работах ¦         ¦         ¦
¦     ¦  с пульверизатором и электрофарезом         ¦    12   ¦         ¦
¦  40 ¦  Окрасчик приборов и  деталей,  занятый  на ¦         ¦         ¦
¦     ¦  постоянной работе с красками и лаками, со- ¦         ¦         ¦
¦     ¦  держащими бензол,  метанол и их дериваты - ¦         ¦         ¦
¦     ¦  толуол, ксилол и сложные спирты            ¦    12   ¦         ¦
¦  41 ¦  Оператор диффузионных процессов,  оператор ¦         ¦         ¦
¦     ¦  прецизионной резки кристаллов,  занятый на ¦         ¦         ¦
¦     ¦  резке полупроводниковых материалов         ¦     6   ¦         ¦
¦  42 ¦  Оператор по  защитным  покрытиям  в произ- ¦         ¦         ¦
¦     ¦  водстве масок цветных кинескопов           ¦    12   ¦         ¦
¦  43 ¦  Оператор по  нанесению  газопоглотителя  и ¦         ¦         ¦
¦     ¦  оператор прецизионной фотолитографии       ¦    12   ¦         ¦
¦  44 ¦  Оператор термосоединений, занятый на пайке ¦         ¦         ¦
¦     ¦  полупроводников  при  работе  со   свинцо- ¦         ¦         ¦
¦     ¦  во-оловянистым припоем                     ¦     6   ¦         ¦
¦  45 ¦  Отжигальщик-вакуумщик:                     ¦         ¦         ¦
¦     ¦  а) на электрических печах                  ¦     6   ¦         ¦
¦     ¦  б) при работе на установке с ртутными кон- ¦         ¦         ¦
¦     ¦  тактами и на газовых печах                 ¦    12   ¦         ¦
¦  46 ¦  Откачник-вакуумщик:                        ¦         ¦         ¦
¦     ¦  а) при работе на постах и многопозиционном ¦         ¦         ¦
¦     ¦  оборудовании с парортутными насосами или с ¦         ¦         ¦
¦     ¦  аппаратурой,  имеющей открытые поверхности ¦         ¦         ¦
¦     ¦  ртути                                      ¦    12   ¦      6  ¦
¦     ¦  б) при работе на многопозиционном оборудо- ¦         ¦         ¦
¦     ¦  вании с газовыми горелками                 ¦    12   ¦         ¦
¦     ¦  в) при работе на постах с газовыми  горел- ¦         ¦         ¦
¦     ¦  ками                                       ¦     6   ¦         ¦
¦  47 ¦  Плавильщик металла и  сплавов,  занятый  в ¦         ¦         ¦
¦     ¦  производстве  полупроводниковых приборов и ¦         ¦         ¦
¦     ¦  в производстве электровакуумных приборов:  ¦         ¦         ¦
¦     ¦  а) на плавлении припоев                    ¦    12   ¦         ¦
¦     ¦  б) на приготовлении свинцового припоя      ¦    12   ¦      6  ¦
¦     ¦  в) на выплавке тантала                     ¦    12   ¦         ¦
¦  48 ¦  Полировщик  алмазных волок                 ¦     6   ¦         ¦
¦  49 ¦  Прессовщик, занятый на прессовке тугоплав- ¦         ¦         ¦
¦     ¦  ких металлов                               ¦    12   ¦         ¦
¦  50 ¦  Прокатчик горячего   металла,  занятый  на ¦         ¦         ¦
¦     ¦  прокатке тугоплавких металлов              ¦    12   ¦         ¦
¦  51 ¦  Промывщик электровакуумных деталей и узлов ¦         ¦         ¦
¦     ¦  с применением кислотных растворов и  орга- ¦         ¦         ¦
¦     ¦  нических растворителей, занятый на работе: ¦         ¦         ¦
¦     ¦  а) с трихлорэтиленом,  дихлорэтаном и пла- ¦         ¦         ¦
¦     ¦  виковой кислотой                           ¦    12   ¦         ¦
¦     ¦  б) с разными кислотами                     ¦     6   ¦         ¦
¦  52 ¦  Протирщик электровакуумных приборов:       ¦         ¦         ¦
¦     ¦  а) с применением токсических растворителей ¦     6   ¦         ¦
¦     ¦  б) постоянно занятый на  сборочных  линей- ¦         ¦         ¦
¦     ¦  ках,  где  установлены автоматы с газовыми ¦         ¦         ¦
¦     ¦  горелками                                  ¦    12   ¦         ¦
¦  53 ¦  Сварщик штабиков                           ¦    12   ¦         ¦
¦  54 ¦  Сварщик электровакуумных  приборов         ¦     6   ¦         ¦
¦  55 ¦  Сверловщик алмазных волок                  ¦     6   ¦         ¦
¦  56 ¦  Сборщик полупроводниковых приборов,  заня- ¦         ¦         ¦
¦     ¦  тый  на  работах с механической обработкой ¦         ¦         ¦
¦     ¦  графита                                    ¦     6   ¦         ¦
¦  57 ¦  Термист на печах, занятый на борировании   ¦     6   ¦         ¦
¦  58 ¦  Травильщик прецизионного травления,  заня- ¦         ¦         ¦
¦     ¦  тый на травлении кристаллов и переходов:   ¦         ¦         ¦
¦     ¦  а) при постоянной работе с плавиковой кис- ¦         ¦         ¦
¦     ¦  лотой                                      ¦    12   ¦      6  ¦
¦     ¦  б) при постоянной работе с другими  кисло- ¦         ¦         ¦
¦     ¦  тами, перекисью водорода и щелочами        ¦    12   ¦         ¦
¦  59 ¦  Укладчик деталей, занятый на укладке дета- ¦         ¦         ¦
¦     ¦  лей электровакуумных приборов (катодов) на ¦         ¦         ¦
¦     ¦  участке изготовления оксидных катодов      ¦    12   ¦         ¦
¦  60 ¦  Укладчик-упаковщик, занятый   на  упаковке ¦         ¦         ¦
¦     ¦  приборов при постоянной работе на  сбороч- ¦         ¦         ¦
¦     ¦  ных  линейках,  где установлены автоматы с ¦         ¦         ¦
¦     ¦  газовыми горелками                         ¦    12   ¦         ¦
¦  61 ¦  Цоколевщик:                                ¦         ¦         ¦
¦     ¦  а) постоянно занятый на операции пайки вы- ¦         ¦         ¦
¦     ¦  водов свинцово-оловянистыми припоями       ¦     6   ¦         ¦
¦     ¦  б) при работе на аппаратуре с газовыми го- ¦         ¦         ¦
¦     ¦  релками                                    ¦    12   ¦         ¦
¦  62 ¦  Шлифовщик  алмазов                         ¦     6   ¦         ¦
¦  63 ¦  Штамповщик ножек, занятый работой на аппа- ¦         ¦         ¦
¦     ¦  ратуре с газовыми горелками                ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Стекольное производство                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  64 ¦  Баночник                                   ¦    12   ¦         ¦
¦  65 ¦  Бортовой                                   ¦    12   ¦         ¦
¦  66 ¦  Выдувальщик                                ¦    12   ¦         ¦
¦  67 ¦  Гончар-формовщик                           ¦     6   ¦         ¦
¦  68 ¦  Дробильщик-размольщик                      ¦    12   ¦         ¦
¦  69 ¦  Засыпщик шихты                             ¦    12   ¦         ¦
¦  70 ¦  Калибровщик (съемщик) стеклоизделий, заня- ¦         ¦         ¦
¦     ¦  тый на горячей калибровке стекла           ¦    12   ¦         ¦
¦  71 ¦  Кварцедув                                  ¦    12   ¦      6  ¦
¦  72 ¦  Кварцеплавильщик                           ¦    12   ¦      6  ¦
¦  73 ¦  Лакировщик форм,  занятый на работе с ток- ¦         ¦         ¦
¦     ¦  сическими растворителями                   ¦    12   ¦         ¦
¦  74 ¦  Лепщик                                     ¦    12   ¦         ¦
¦  75 ¦  Наборщик стекломассы                       ¦    12   ¦         ¦
¦  76 ¦  Оператор (машинист) стеклоформующих машин  ¦    12   ¦         ¦
¦  77 ¦  Оплавщик стекла                            ¦    12   ¦         ¦
¦  78 ¦  Отшибальщик                                ¦     6   ¦         ¦
¦  79 ¦  Прессовщик горячего стекла                 ¦    12   ¦         ¦
¦  80 ¦  Развальцовщик стекла,  занятый на разваль- ¦         ¦         ¦
¦     ¦  цовке стекла вручную и на простых  машинах ¦         ¦         ¦
¦     ¦  с газовым подогревом стекла                ¦    12   ¦         ¦
¦  81 ¦  Резчик стекла, занятый на резке сухим  ко- ¦         ¦         ¦
¦     ¦  лесом                                      ¦    12   ¦         ¦
¦  82 ¦  Сортировщик, занятый сортировкой  глины  и ¦         ¦         ¦
¦     ¦  шамота                                     ¦     6   ¦         ¦
¦  83 ¦  Составщик шихты                            ¦    12   ¦         ¦
¦  84 ¦  Стекловар на горшковых печах               ¦    12   ¦         ¦
¦  85 ¦  Стекловар на ванных печах                  ¦    12   ¦         ¦
¦  86 ¦  Стеклодув, занятый:                        ¦         ¦         ¦
¦     ¦  а) на  стеклодувно-арматурных и стеклодув- ¦         ¦         ¦
¦     ¦  но-операционных работах                    ¦     6   ¦         ¦
¦     ¦  б) на стеклодувно-универсальных работах  и ¦         ¦         ¦
¦     ¦  на выдувании из дрота                      ¦    12   ¦         ¦
¦  87 ¦  Съемщик стекла  и  стеклоизделий,  занятый ¦         ¦         ¦
¦     ¦  сортировкой горящих трубок (дрота)         ¦     6   ¦         ¦
¦  88 ¦  Тянульщик-оператор                         ¦    12   ¦         ¦
¦  89 ¦  Тянульщик-трубок  из  кварцевого стекла    ¦    12   ¦      6  ¦
¦  90 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый  уборкой  на  участках варки и горячей ¦         ¦         ¦
¦     ¦  обработки стекла                           ¦     6   ¦         ¦
¦  91 ¦  Формодержатель                             ¦    12   ¦         ¦
¦  92 ¦  Хальмовщик                                 ¦    12   ¦         ¦
¦  93 ¦  Шлифовщик стеклоизделий,  занятый  на шли- ¦         ¦         ¦
¦     ¦  фовке стекла сухим способом                ¦    12   ¦         ¦
¦  94 ¦  Штенгелевщик, постоянно занятый:           ¦         ¦         ¦
¦     ¦  а) на  многопозиционном оборудовании с га- ¦         ¦         ¦
¦     ¦  зовыми горелками                           ¦    12   ¦         ¦
¦     ¦  б) вручную                                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  95 ¦  Мастер, старший  мастер,   непосредственно ¦         ¦         ¦
¦     ¦  занятые  на  участках  составления шихты и ¦         ¦         ¦
¦     ¦  варки стекла                               ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство радиоаппаратуры и  аппаратуры ¦         ¦         ¦
¦     ¦  проводной связи                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  96 ¦  Вязальщик схемных жгутов, заготовщик ради- ¦         ¦         ¦
¦     ¦  отакелажа, кабельщик-шнуровщик, занятые на ¦         ¦         ¦
¦     ¦  работах с применением свинцовооловянистого ¦         ¦         ¦
¦     ¦  припоя, а также на работах со стеклоизоля- ¦         ¦         ¦
¦     ¦  цией                                       ¦     6   ¦         ¦
¦  97 ¦  Градуировщик радиоаппаратуры, занятый:     ¦         ¦         ¦
¦     ¦  а) на работах с плавиковой кислотой        ¦    12   ¦         ¦
¦     ¦  б) на других работах                       ¦     6   ¦         ¦
¦  98 ¦  Монтажник аппаратуры проводной связи, мон- ¦         ¦         ¦
¦     ¦  тажник радиоаппаратуры и приборов, монтаж- ¦         ¦         ¦
¦     ¦  ник электромеханических и радиотехнических ¦         ¦         ¦
¦     ¦  приборов и систем,  занятые на пайке свин- ¦         ¦         ¦
¦     ¦  цово-оловянистыми  сплавами  не  менее 50% ¦         ¦         ¦
¦     ¦  рабочего времени                           ¦     6   ¦         ¦
¦  99 ¦  Окрасчик приборов  и  деталей,  занятый на ¦         ¦         ¦
¦     ¦  работах с применением  красок,  содержащих ¦         ¦         ¦
¦     ¦  бензол,  метанол  и  их дериваты - толуол, ¦         ¦         ¦
¦     ¦  ксилол и сложные спирты                    ¦     6   ¦         ¦
¦ 100 ¦  Пропитчик радиодеталей,  занятый  в произ- ¦         ¦         ¦
¦     ¦  водстве радио- и телефонной аппаратуры     ¦    12   ¦         ¦
¦ 101 ¦  Рисовальщик светящимися красками           ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии электровакуумного,  полуп- ¦         ¦         ¦
¦     ¦  роводникового,  стекольного производств  и ¦         ¦         ¦
¦     ¦  производства  радиоаппаратуры и аппаратуры ¦         ¦         ¦
¦     ¦  проводной связи                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 102 ¦  Аппаратчик электролиза, занятый на электро-¦         ¦         ¦
¦     ¦  лизерах открытого типа                     ¦     6   ¦         ¦
¦ 103 ¦  Водитель электро- и автотележки, подсобный ¦         ¦         ¦
¦     ¦  (транспортный) рабочий, транспортировщик и ¦         ¦         ¦
¦     ¦  грузчик,  занятые на подвозке шихты и сте- ¦         ¦         ¦
¦     ¦  кольного боя при работе в цехах            ¦     6   ¦         ¦
¦ 104 ¦  Гравер:                                    ¦         ¦         ¦
¦     ¦  а) на работах с плавиковой кислотой        ¦    12   ¦         ¦
¦     ¦  б) на других работах                       ¦     6   ¦         ¦
¦ 105 ¦  Доводчик-притирщик, занятый  на работе су- ¦         ¦         ¦
¦     ¦  хим способом на станках с абразивным  инс- ¦         ¦         ¦
¦     ¦  трументом                                  ¦    12   ¦         ¦
¦ 106 ¦  Изготовитель сетчатых трафаретов, печатных ¦         ¦         ¦
¦     ¦  схем  и шкал,  занятый на работах по луже- ¦         ¦         ¦
¦     ¦  нию, травлению и гальванопокрытиям         ¦     6   ¦         ¦
¦ 107 ¦  Контролер деталей  и  приборов электронной ¦         ¦         ¦
¦     ¦  техники,  контролер на вытягивании стекла, ¦         ¦         ¦
¦     ¦  контролер  стекольного производства,  сле- ¦         ¦         ¦
¦     ¦  сарь-ремонтник, электромонтер по обслужива-¦         ¦         ¦
¦     ¦  нию  электрооборудования,  непосредственно ¦         ¦         ¦
¦     ¦  занятые на участках работы: с газовыми го- ¦         ¦         ¦
¦     ¦  релками,  варки стекла,  горячей обработки ¦         ¦         ¦
¦     ¦  стекла,  термообработки металла, сушки из- ¦         ¦         ¦
¦     ¦  делий, нанесения люминофоров, в производс- ¦         ¦         ¦
¦     ¦  тве тугоплавких металлов на участках  при- ¦         ¦         ¦
¦     ¦  готовления   шихты,  испытания  и  откачки ¦         ¦         ¦
¦     ¦  рентгеновских трубок                       ¦     6   ¦         ¦
¦ 108 ¦  Комплектовщик изделий и инструмента, расп- ¦         ¦         ¦
¦     ¦  ределитель работ, подсобный (транспортный) ¦         ¦         ¦
¦     ¦  рабочий,  уборщик производственных помеще- ¦         ¦         ¦
¦     ¦  ний,  непосредственно занятые на  участках ¦         ¦         ¦
¦     ¦  испытания и откачки рентгеновских трубок   ¦     6   ¦         ¦
¦ 109 ¦  Металлизатор-вакуумщик, занятый:           ¦         ¦         ¦
¦     ¦  а) на металлизации пульверизатором         ¦    12   ¦         ¦
¦     ¦  б) на металлизации химическим способом     ¦     6   ¦         ¦
¦     ¦  в) на металлизации деталей в вакууме       ¦     6   ¦         ¦
¦ 110 ¦  Рабочие, занятые в составных цехах (участ- ¦         ¦         ¦
¦     ¦  ках), где в шихту вводится свинец, свинцо- ¦         ¦         ¦
¦     ¦  вый сурик и мышьяк                         ¦    12   ¦         ¦
¦ 111 ¦  Рабочие и инженерно-технические работники, ¦         ¦         ¦
¦     ¦  непосредственно   занятые  в  цехах  и  на ¦         ¦         ¦
¦     ¦  участках изготовления и регенерации элект- ¦         ¦         ¦
¦     ¦  ровакуумных  приборов  с применением ртути ¦    12   ¦      6  ¦
¦ 112 ¦  Работники, постоянно и непосредственно за- ¦         ¦         ¦
¦     ¦  нятые изготовлением  и  применением  пасты ¦         ¦         ¦
¦     ¦  "Цето" с содержанием 80% тория             ¦    18   ¦      6  ¦
¦ 113 ¦  Работники, занятые на испытании электрова- ¦         ¦         ¦
¦     ¦  куумных  приборов с анодным напряжением 20 ¦         ¦         ¦
¦     ¦  и более киловольт                          ¦    12   ¦      6  ¦
¦ 114 ¦  Слесарь-ремонтник, электромонтер по ремон- ¦         ¦         ¦
¦     ¦  ту электрооборудования,  постоянно занятые ¦         ¦         ¦
¦     ¦  ремонтом  линии изготовления масок цветных ¦         ¦         ¦
¦     ¦  кинескопов                                 ¦     6   ¦         ¦
¦ 115 ¦  Укладчик-упаковщик, занятый   на  упаковке ¦         ¦         ¦
¦     ¦  ртутных приборов                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство радиодеталей                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 116 ¦  Графитировщик                              ¦     6   ¦         ¦
¦ 117 ¦  Заварщик изоляторов,  занятый на работах с ¦         ¦         ¦
¦     ¦  газовыми горелками и на муфельных печах    ¦    12   ¦         ¦
¦ 118 ¦  Зачистщик, занятый  на работах на абразив- ¦         ¦         ¦
¦     ¦  ном круге и пескоструйном аппарате         ¦    12   ¦         ¦
¦ 119 ¦  Изготовитель ленточных сердечников         ¦     6   ¦         ¦
¦ 120 ¦  Испытатель на герметичность, постоянно за- ¦         ¦         ¦
¦     ¦  нятый проверкой конденсаторов на герметич- ¦         ¦         ¦
¦     ¦  ность в  горячем  масле,  этиленгликоле  и ¦         ¦         ¦
¦     ¦  других токсических веществах               ¦     6   ¦         ¦
¦ 121 ¦  Калибровщик  магнитопроводов               ¦     6   ¦         ¦
¦ 122 ¦  Лакировщик радиодеталей,  занятый на рабо- ¦         ¦         ¦
¦     ¦  тах с нитролаками, содержащими бензол, ме- ¦         ¦         ¦
¦     ¦  танол  и  их  дериваты - толуол,  ксилол и ¦         ¦         ¦
¦     ¦  сложные спирты:                            ¦         ¦         ¦
¦     ¦  а) при лакировке в открытых ваннах         ¦    12   ¦         ¦
¦     ¦  б) при лакировке в закрытых ваннах и полу- ¦         ¦         ¦
¦     ¦  автоматах                                  ¦     6   ¦         ¦
¦ 123 ¦  Металлизатор, занятый на металлизации  ра- ¦         ¦         ¦
¦     ¦  диодеталей:                                ¦         ¦         ¦
¦     ¦  а) медью, свинцом, цинком и кадмием        ¦    12   ¦      6  ¦
¦     ¦  б) другими металлами                       ¦    12   ¦         ¦
¦ 124 ¦  Навивщик магнитопроводов                   ¦     6   ¦         ¦
¦ 125 ¦  Намотчик катушек,  занятый  на  работах  с ¦         ¦         ¦
¦     ¦  применением сырой микаленты и стеклоизоля- ¦         ¦         ¦
¦     ¦  ции                                        ¦     6   ¦         ¦
¦ 126 ¦  Нарезчик, занятый на нарезке керамики  су- ¦         ¦         ¦
¦     ¦  хим способом                               ¦     6   ¦         ¦
¦ 127 ¦  Оператор-намазчик, занятый:                ¦         ¦         ¦
¦     ¦  а) нанесением суспензий ручным способом    ¦     6   ¦         ¦
¦     ¦  б) в производстве магнитопроводов          ¦     6   ¦         ¦
¦ 128 ¦  Остекловщик  резисторов                    ¦    12   ¦         ¦
¦ 129 ¦  Паяльщик радиодеталей,  постоянно  занятый ¦         ¦         ¦
¦     ¦  на работах со свинцом, оловом и их сплава- ¦         ¦         ¦
¦     ¦  ми:                                        ¦         ¦         ¦
¦     ¦  а) на пайке конденсаторов и корпусных  де- ¦         ¦         ¦
¦     ¦  талей                                      ¦    12   ¦         ¦
¦     ¦  б) на пайке  других радиодеталей           ¦     6   ¦         ¦
¦ 130 ¦  Приготовитель растворов и смесей, постоян- ¦         ¦         ¦
¦     ¦  но занятый:                                ¦         ¦         ¦
¦     ¦  а) на приготовлении с нагреванием электро- ¦         ¦         ¦
¦     ¦  изоляционной массы из искусственных смол с ¦         ¦         ¦
¦     ¦  применением токсических растворителей      ¦    12   ¦      6  ¦
¦     ¦  б) на приготовлении массы из искусственных ¦         ¦         ¦
¦     ¦  смол с применением токсических растворите- ¦         ¦         ¦
¦     ¦  лей                                        ¦    12   ¦         ¦
¦ 131 ¦  Приготовитель токопроводящих масс, занятый ¦         ¦         ¦
¦     ¦  на  приготовлении серебряной пасты из тех- ¦         ¦         ¦
¦     ¦  нического углерода (сажи)                  ¦     6   ¦         ¦
¦ 132 ¦  Пропитчик  радиодеталей, занятый:          ¦         ¦         ¦
¦     ¦  а) на  пропитке в вакуумных установках при ¦         ¦         ¦
¦     ¦  температуре растворов от 100° С и выше,  а ¦         ¦         ¦
¦     ¦  также при пропитке в открытых ваннах       ¦    12   ¦         ¦
¦     ¦  б) на  пропитке в вакуумных установках при ¦         ¦         ¦
¦     ¦  температуре растворов ниже 100°С           ¦     6   ¦         ¦
¦ 133 ¦  Рабочие, занятые на зачистке рамок и чист- ¦         ¦         ¦
¦     ¦  кой вакуумных установок от серебра         ¦    12   ¦         ¦
¦ 134 ¦  Резчик магнитопроводов                     ¦     6   ¦         ¦
¦ 135 ¦  Серебрильщик радиодеталей,  занятый сереб- ¦         ¦         ¦
¦     ¦  рением вручную и пульверизатором           ¦     6   ¦         ¦
¦ 136 ¦  Спекальщик  ленточных  сердечников         ¦     6   ¦         ¦
¦ 137 ¦  Травильщик радиокерамики, занятый на трав- ¦         ¦         ¦
¦     ¦  лении плавиковой кислотой                  ¦    12   ¦      6  ¦
¦ 138 ¦  Травильщик  фольги                         ¦     6   ¦         ¦
¦ 139 ¦  Формовщик   фольги                         ¦     6   ¦         ¦
¦ 140 ¦  Шлифовщик-доводчик радиодеталей,   занятый ¦         ¦         ¦
¦     ¦  на шлифовке абразивными кругами сухим спо- ¦         ¦         ¦
¦     ¦  собом                                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство радиокерамики,  пьезокерамики ¦         ¦         ¦
¦     ¦  и ферритов                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 141 ¦  Глазуровщик электрокерамических   изделий, ¦         ¦         ¦
¦     ¦  занятый  на  работах со свинцовой глазурью ¦    12   ¦         ¦
¦ 142 ¦  Дробильщик  (размольщик)                   ¦    12   ¦         ¦
¦ 143 ¦  Контролер деталей и  приборов  электронной ¦         ¦         ¦
¦     ¦  техники,  слесарь-ремонтник, электромонтер ¦         ¦         ¦
¦     ¦  по  обслуживанию   электрооборудования   и ¦         ¦         ¦
¦     ¦  уборщик производственных помещений, непос- ¦         ¦         ¦
¦     ¦  редственно занятые в помещениях по  произ- ¦         ¦         ¦
¦     ¦  водству порошков и изделий из ферритов     ¦    12   ¦         ¦
¦ 144 ¦  Литейщик радиокерамики  и ферритов,  заня- ¦         ¦         ¦
¦     ¦  тый:                                       ¦         ¦         ¦
¦     ¦  а) на литье керамики, содержащей свинец    ¦    12   ¦         ¦
¦     ¦  б) на литье керамических деталей           ¦     6   ¦         ¦
¦ 145 ¦  Наладчик холодноштамповочного   оборудова- ¦         ¦         ¦
¦     ¦  ния, занятый наладкой прессов и штампов на ¦         ¦         ¦
¦     ¦  прессовке изделий из ферритов              ¦    12   ¦         ¦
¦ 146 ¦  Обжигальщик  радиокерамики  и ферритов     ¦    12   ¦         ¦
¦ 147 ¦  Парафинировщик                             ¦     6   ¦         ¦
¦ 148 ¦  Прессовщик радиокерамики,   пьезокерамики, ¦         ¦         ¦
¦     ¦  ферритов и секций конденсаторов, занятый:  ¦         ¦         ¦
¦     ¦  а) на прессовке ферритовых изделий         ¦    12   ¦         ¦
¦     ¦  б) на прессовке керамики,  содержащей сви- ¦         ¦         ¦
¦     ¦  нец                                        ¦    12   ¦         ¦
¦     ¦  в) на прессовке керамических изделий  (де- ¦         ¦         ¦
¦     ¦  талей)                                     ¦     6   ¦         ¦
¦ 149 ¦  Резчик радиокерамики и ферритов            ¦     6   ¦         ¦
¦ 150 ¦  Сушильщик радиодеталей,  занятый  на сушке ¦         ¦         ¦
¦     ¦  керамических заготовок и радиодеталей пос- ¦         ¦         ¦
¦     ¦  ле пропитки, окраски и лакировки           ¦     6   ¦         ¦
¦ 151 ¦  Формовщик  радиокерамики                   ¦     6   ¦         ¦
¦ 152 ¦  Шлифовщик радиокерамики,  пьезокерамики  и ¦         ¦         ¦
¦     ¦  ферритов,  занятый на работах  абразивными ¦         ¦         ¦
¦     ¦  кругами сухим способом                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 153 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно занятые в производстве порошков ¦         ¦         ¦
¦     ¦  и изделий из ферритов                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство селеновых  и  купроксных эле- ¦         ¦         ¦
¦     ¦  ментов и выпрямителей                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 154 ¦  Аппаратчик, занятый ведением процесса пок- ¦         ¦         ¦
¦     ¦  рытия заготовок селена                     ¦    12   ¦         ¦
¦ 155 ¦  Аппаратчик  по регенерации селена          ¦    12   ¦         ¦
¦ 156 ¦  Аппаратчик-сернильщик                      ¦     6   ¦         ¦
¦ 157 ¦  Варщик  селена                             ¦    12   ¦         ¦
¦ 158 ¦  Измеритель выпрямителей и элементов, заня- ¦         ¦         ¦
¦     ¦  тый на работах с селеновыми  выпрямителями ¦         ¦         ¦
¦     ¦  и элементами                               ¦     6   ¦         ¦
¦ 159 ¦  Клейщик-опрессовщик, занятый на работах:   ¦         ¦         ¦
¦     ¦  а) с триацетатной пленкой и хлороформом    ¦    12   ¦         ¦
¦     ¦  б) с другими клеями                        ¦     6   ¦         ¦
¦ 160 ¦  Контролер деталей  и  приборов электронной ¦         ¦         ¦
¦     ¦  техники,  комплектовщик изделий и  инстру- ¦         ¦         ¦
¦     ¦  мента, кладовщик, подсобный (транспортный) ¦         ¦         ¦
¦     ¦  рабочий и уборщик производственных помеще- ¦         ¦         ¦
¦     ¦  ний,  непосредственно занятые на участках, ¦         ¦         ¦
¦     ¦  где применяется селен                      ¦     6   ¦         ¦
¦ 161 ¦  Плавильщик металла  и сплавов,  занятый на ¦         ¦         ¦
¦     ¦  плавке оловокадмиевого сплава              ¦    12   ¦         ¦
¦ 162 ¦  Рабочие, занятые на протирке кадмированных ¦         ¦         ¦
¦     ¦  пластин                                    ¦    12   ¦         ¦
¦ 163 ¦  Резчик металла на ножницах и прессах,  за- ¦         ¦         ¦
¦     ¦  нятый на резке алюминиевых листов с  нане- ¦         ¦         ¦
¦     ¦  сенным селеном                             ¦     6   ¦         ¦
¦ 164 ¦  Сборщик селеновых выпрямителей             ¦     6   ¦         ¦
¦ 165 ¦  Слесарь-ремонтник, электромонтер по ремон- ¦         ¦         ¦
¦     ¦  ту электрооборудования,  занятые в  произ- ¦         ¦         ¦
¦     ¦  водстве селеновых выпрямителей             ¦     6   ¦         ¦
¦ 166 ¦  Слесарь-ремонтник, электромонтер по ремон- ¦         ¦         ¦
¦     ¦  ту электрооборудования, занятые на горячем ¦         ¦         ¦
¦     ¦  ремонте селеновых и шоопировочных  аппара- ¦         ¦         ¦
¦     ¦  тов (оборудования)                         ¦    12   ¦         ¦
¦ 167 ¦  Термист купроксных и селеновых  выпрямите- ¦         ¦         ¦
¦     ¦  лей                                        ¦     6   ¦         ¦
¦ 168 ¦  Травильщик купроксных выпрямительных  эле- ¦         ¦         ¦
¦     ¦  ментов                                     ¦     6   ¦         ¦
¦ 169 ¦  Формовщик  селеновых элементов, занятый:   ¦         ¦         ¦
¦     ¦  а) на формовке элементов                   ¦    12   ¦         ¦
¦     ¦  б) на формовке выпрямителей                ¦     6   ¦         ¦
¦ 170 ¦  Штамповщик, занятый на выработке селеновых ¦         ¦         ¦
¦     ¦  элементов                                  ¦     6   ¦         ¦
¦ 171 ¦  Шоопировщик элементов, занятый на металли- ¦         ¦         ¦
¦     ¦  зации селеновых элементов                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 172 ¦  Мастер, инженер-технолог, техник-технолог, ¦         ¦         ¦
¦     ¦  занятые непосредственно в производстве се- ¦         ¦         ¦
¦     ¦  леновых выпрямителей                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Пьезотехническое производство              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Искусственное выращивание и обработка      ¦         ¦         ¦
¦     ¦  пьезокварца                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 173 ¦  Зарядчик  автоклавов                       ¦    12   ¦         ¦
¦ 174 ¦  Оператор по выращиванию кристаллов пьезок- ¦         ¦         ¦
¦     ¦  варца                                      ¦     6   ¦         ¦
¦ 175 ¦  Оператор  прецизионной резки кристаллов    ¦    12   ¦         ¦
¦ 176 ¦  Слесарь-опрессовщик, занятый на работах по ¦         ¦         ¦
¦     ¦  очистке автоклавов от кварца и ремонте  их ¦         ¦         ¦
¦     ¦  асбестовой теплоизоляции                   ¦    12   ¦         ¦
¦ 177 ¦  Травильщик прецизионного травления,  заня- ¦         ¦         ¦
¦     ¦  тый  на травлении пьезокварца при постоян- ¦         ¦         ¦
¦     ¦  ной работе с плавиковой кислотой           ¦    12   ¦      6  ¦
¦ 178 ¦  Шлифовщик радиокерамики,  пьезокерамики  и ¦         ¦         ¦
¦     ¦  ферритов, занятый:                         ¦         ¦         ¦
¦     ¦  а) на мокрой шлифовке                      ¦     6   ¦         ¦
¦     ¦  б) на шлифовке  с  применением  плавиковой ¦         ¦         ¦
¦     ¦  кислоты                                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка водорастворимых кристаллов и пь- ¦         ¦         ¦
¦     ¦  езокерамики                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 179 ¦  Аппаратчик  по кристаллизации              ¦     6   ¦         ¦
¦ 180 ¦  Графитировщик                              ¦     6   ¦         ¦
¦ 181 ¦  Лакировщик радиодеталей,  занятый на рабо- ¦         ¦         ¦
¦     ¦  тах с лаками,  содержащими бензол, метанол ¦         ¦         ¦
¦     ¦  и их дериваты - толуол,  ксилол и  сложные ¦         ¦         ¦
¦     ¦  спирты                                     ¦    12   ¦         ¦
¦ 182 ¦  Поляризатор, занятый на работах с  керами- ¦         ¦         ¦
¦     ¦  ческими пластинами, содержащими свинец     ¦     6   ¦         ¦
¦ 183 ¦  Резчик-лудильщик фольги                    ¦    12   ¦         ¦
¦ 184 ¦  Склейщик пьезоэлементов,  занятый на рабо- ¦         ¦         ¦
¦     ¦  тах с бензольными лаками                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сборка пьезорезонаторов                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 185 ¦  Заливщик компаундами, занятый на работах с ¦         ¦         ¦
¦     ¦  применением свинцово-оловянистого припоя   ¦     6   ¦         ¦
¦ 186 ¦  Испытатель деталей и приборов  электронной ¦         ¦         ¦
¦     ¦  техники, занятый на испытании пьезорезона- ¦         ¦         ¦
¦     ¦  торов с непосредственным нахождением в ба- ¦         ¦         ¦
¦     ¦  рокамерах  при температуре +40°С и выше и  ¦         ¦         ¦
¦     ¦  -60°С и ниже                               ¦    12   ¦         ¦
¦ 187 ¦  Откачник-вакуумщик, занятый  на  работах с ¦         ¦         ¦
¦     ¦  газовой горелкой                           ¦     6   ¦         ¦
¦ 188 ¦  Сборщик кварцевых  держателей,  занятый на ¦         ¦         ¦
¦     ¦  прессовке держателя стеклопорошком горячим ¦         ¦         ¦
¦     ¦  способом                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии  пьезотехнического  произ- ¦         ¦         ¦
¦     ¦  водства                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 189 ¦  Контролер деталей и  приборов  электронной ¦         ¦         ¦
¦     ¦  техники, занятый в пьезотехническом произ- ¦         ¦         ¦
¦     ¦  водстве при работе на участках: керамичес- ¦         ¦         ¦
¦     ¦  ком, травильном и шлифовочном              ¦     6   ¦         ¦
¦ 190 ¦  Металлизатор-вакуумщик, занятый на  метал- ¦         ¦         ¦
¦     ¦  лизации деталей гальваническим способом    ¦     6   ¦         ¦
¦ 191 ¦  Рентгенгониометрист                        ¦    12   ¦      6  ¦
¦ 192 ¦  Слесарь-ремонтник, электромонтер по ремон- ¦         ¦         ¦
¦     ¦  ту электрооборудования,  подсобный (транс- ¦         ¦         ¦
¦     ¦  портный) рабочий,  непосредственно занятые ¦         ¦         ¦
¦     ¦  на керамических участках,  где применяется ¦         ¦         ¦
¦     ¦  шихта, содержащая свинец                   ¦     6   ¦         ¦
¦ 193 ¦  Токарь, занятый  обработкой   керамических ¦         ¦         ¦
¦     ¦  изделий сухим способом                     ¦     6   ¦         ¦
_________________________________________________________________________

XIX. Производство термометров и ареометров

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство термометров                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Вакуумщик, занятый  наполнением  нертутных ¦         ¦         ¦
¦     ¦  термометров                                ¦     6   ¦         ¦
¦   2 ¦  Вымеряльщик и  сборщик приборов из стекла, ¦         ¦         ¦
¦     ¦  непосредственно занятые на конвейере сбор- ¦         ¦         ¦
¦     ¦  ки термоампул на участках работы с газовы- ¦         ¦         ¦
¦     ¦  ми горелками                               ¦     6   ¦         ¦
¦   3 ¦  Гардеробщик, занятый  хранением спецодежды ¦         ¦         ¦
¦     ¦  в ртутных цехах                            ¦     6   ¦         ¦
¦   4 ¦  Контролер стекольного производства,  заня- ¦         ¦         ¦
¦     ¦  тый на работе на верхних  площадках  машин ¦         ¦         ¦
¦     ¦  ВВС                                        ¦    12   ¦         ¦
¦   5 ¦  Контролер стекольного производства,  заня- ¦         ¦         ¦
¦     ¦  тый  на  проверке  заготовок  капилляров в ¦         ¦         ¦
¦     ¦  темном помещении                           ¦     6   ¦         ¦
¦   6 ¦  Лифтер, занятый в отделении:               ¦         ¦         ¦
¦     ¦  а) с открытой ртутью                       ¦    12   ¦      6  ¦
¦     ¦  б) с закрытой ртутью                       ¦     6   ¦         ¦
¦   7 ¦  Маркировщик, занятый клеймением  термомет- ¦         ¦         ¦
¦     ¦  ров плавиковой кислотой                    ¦    12   ¦         ¦
¦   8 ¦  Машинист по  стирке  спецодежды,   занятый ¦         ¦         ¦
¦     ¦  стиркой и ремонтом спецодежды,  загрязнен- ¦         ¦         ¦
¦     ¦  ной ртутью                                 ¦    12   ¦      6  ¦
¦   9 ¦  Микроскопист, занятый   на   калибровке  и ¦         ¦         ¦
¦     ¦  контроле капилляров при постоянной  работе ¦         ¦         ¦
¦     ¦  в темном помещении                         ¦     6   ¦         ¦
¦  10 ¦  Мойщик, занятый мойкой изделий с  примене- ¦         ¦         ¦
¦     ¦  нием кислот и протиркой термометров толуо- ¦         ¦         ¦
¦     ¦  лом                                        ¦     6   ¦         ¦
¦  11 ¦  Обувщик по ремонту обуви, занятый на рабо- ¦         ¦         ¦
¦     ¦  те в ртутных цехах                         ¦    12   ¦      6  ¦
¦  12 ¦  Отливщик,  занятый отливкой толуола        ¦     6   ¦         ¦
¦  13 ¦  Отметчик ареометров и термометров, занятый ¦         ¦         ¦
¦     ¦  предварительной отметкой термометров,  на- ¦         ¦         ¦
¦     ¦  полненных толуолом                         ¦     6   ¦         ¦
¦  14 ¦  Рабочие, занятые  наладкой аппаратов выме- ¦         ¦         ¦
¦     ¦  рения с применением ртути                  ¦     6   ¦         ¦
¦  15 ¦  Работники, непосредственно  занятые на за- ¦         ¦         ¦
¦     ¦  полнении приборов ртутью  (очистка  ртути, ¦         ¦         ¦
¦     ¦  наполнение   приборов  ртутью,  калибровка ¦         ¦         ¦
¦     ¦  ртутью капилляров термометров,  извлечение ¦         ¦         ¦
¦     ¦  ртути из приборов,  работа в отделе старе- ¦         ¦         ¦
¦     ¦  ния термометров)                           ¦    24   ¦      6  ¦
¦  16 ¦  Работники, непосредственно  занятые на из- ¦         ¦         ¦
¦     ¦  готовлении ртутных термометров на участках ¦         ¦         ¦
¦     ¦  с закрытой ртутью                          ¦    12   ¦      6  ¦
¦  17 ¦  Рабочие, непосредственно занятые на  рабо- ¦         ¦         ¦
¦     ¦  тах  по  снятию  натяжения на транспортной ¦         ¦         ¦
¦     ¦  электроспирали горячим способом            ¦     6   ¦         ¦
¦  18 ¦  Стеклодув, занятый  выжиганием  капилляров ¦         ¦         ¦
¦     ¦  термометров, наполненных толуолом          ¦     6   ¦         ¦
¦  19 ¦  Слесарь-ремонтник, слесарь-трубопроводчик, ¦         ¦         ¦
¦     ¦  электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  подсобный (транспортный) рабо- ¦         ¦         ¦
¦     ¦  чий и уборщик производственных  помещений, ¦         ¦         ¦
¦     ¦  постоянно работающие в ртутных цехах       ¦    12   ¦      6  ¦
¦  20 ¦  Травильщик  стекла плавиковой кислотой     ¦    12   ¦      6  ¦
¦  21 ¦  Электромеханик по  лифтам,  занятый по ре- ¦         ¦         ¦
¦     ¦  монту лифтов ртутного отделения            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство ареометров                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  22 ¦  Варщик смолки,   занятый    приготовлением ¦         ¦         ¦
¦     ¦  смолки для ареометров                      ¦     6   ¦         ¦
¦  23 ¦  Загрузчик-выгрузчик термозаготовок, отмет- ¦         ¦         ¦
¦     ¦  чик  ареометров  и термометров и контролер ¦         ¦         ¦
¦     ¦  стекольного производства,  занятые при ра- ¦         ¦         ¦
¦     ¦  боте с бензолом, эфирами и кислотами       ¦     6   ¦         ¦
¦  24 ¦  Маркировщик, занятый на маркировке стекло- ¦         ¦         ¦
¦     ¦  изделий  с применением флюса,  содержащего ¦         ¦         ¦
¦     ¦  окись свинца                               ¦     6   ¦         ¦
_________________________________________________________________________

XX. Гранильное производство алмазов

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Обдирщик  алмазов                          ¦     6   ¦         ¦
¦   2 ¦  Огранщик  алмазов в бриллианты             ¦     6   ¦         ¦
¦   3 ¦  Промывщик  бриллиантов и алмазов           ¦     6   ¦         ¦
¦   4 ¦  Рабочие, занятые на контроле бриллиантов   ¦     6   ¦         ¦
¦   5 ¦  Разметчик алмазов                          ¦     6   ¦         ¦
¦   6 ¦  Раскольщик алмазов                         ¦     6   ¦         ¦
¦   7 ¦  Распиловщик  алмазов                       ¦     6   ¦         ¦
¦   8 ¦  Сортировщик-кристаллограф алмазов          ¦     6   ¦         ¦
¦   9 ¦  Установщик алмазов                         ¦     6   ¦         ¦
_________________________________________________________________________

XXI. Ювелирное производство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Гравер, занятый изготовлением штампов      ¦     6   ¦         ¦
¦   2 ¦  Гранильщик-полировщик  по янтарю,  занятый ¦         ¦         ¦
¦     ¦  на работах сухим способом                  ¦     6   ¦         ¦
¦   3 ¦  Заготовщик черни                           ¦    12   ¦         ¦
¦   4 ¦  Обжигальщик                                ¦    12   ¦         ¦
¦   5 ¦  Огранщик, занятый гранением сухим способом ¦    12   ¦         ¦
¦   6 ¦  Приготовитель  эмаль-порошка,  занятый  на ¦         ¦         ¦
¦     ¦  дроблении и растирке эмали                 ¦     6   ¦         ¦
¦   7 ¦  Формовщик деталей из стекла,  занятый фор- ¦         ¦         ¦
¦     ¦  мовкой камней                              ¦     6   ¦         ¦
¦   8 ¦  Чернильщик  по серебру                     ¦    12   ¦         ¦
¦   9 ¦  Эмальер, занятый   эмалированном   горячим ¦         ¦         ¦
¦     ¦  способом                                   ¦    12   ¦         ¦
¦  10 ¦  Ювелир-монтировщик                         ¦     6   ¦         ¦
_________________________________________________________________________

XXII. Производство строительных материалов

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство цемента                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Добыча и подготовка сырья                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Бункеровщик, занятый  разбивкой  и свалкой ¦         ¦         ¦
¦     ¦  сырья                                      ¦     6   ¦         ¦
¦   2 ¦  Дробильщик                                 ¦     6   ¦         ¦
¦   3 ¦  Дозировщик, занятый обслуживанием  весовых ¦         ¦         ¦
¦     ¦  дозаторов шихты                            ¦     6   ¦         ¦
¦   4 ¦  Дозировщик-смесительщик на корытах (смеси- ¦         ¦         ¦
¦     ¦  тельных шнеках)                            ¦     6   ¦         ¦
¦   5 ¦  Машинист сырьевых мельниц (мокрого или су- ¦         ¦         ¦
¦     ¦  хого помола), занятый:                     ¦         ¦         ¦
¦     ¦  а) на мокром помоле                        ¦     6   ¦         ¦
¦     ¦  б) на сухом помоле                         ¦    12   ¦         ¦
¦   6 ¦  Машинист скреперной  лебедки,  занятый  на ¦         ¦         ¦
¦     ¦  работе  в  клинкерных  и закрытых угольных ¦         ¦         ¦
¦     ¦  складах                                    ¦    12   ¦         ¦
¦   7 ¦  Моторист триера                            ¦     6   ¦         ¦
¦   8 ¦  Помощник машиниста сырьевых мельниц  (мок- ¦         ¦         ¦
¦     ¦  рого или сухого помола), занятый:          ¦         ¦         ¦
¦     ¦  а) на мокром помоле                        ¦     6   ¦         ¦
¦     ¦  б) на сухом помоле                         ¦    12   ¦         ¦
¦   9 ¦  Рабочие, занятые составлением смеси        ¦     6   ¦         ¦
¦  10 ¦  Рабочие, занятые  подачей смеси в прессы и ¦         ¦         ¦
¦     ¦  вальцы при сухом способе производства      ¦     6   ¦         ¦
¦  11 ¦  Смесительщик муки на силосах               ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обжиг клинкера и помол цемента             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  12 ¦  Аспираторщик                               ¦     6   ¦         ¦
¦  13 ¦  Выгрузчик  шахтных печей                   ¦    12   ¦         ¦
¦  14 ¦  Грузчик, занятый  на  отвозке мешков с це- ¦         ¦         ¦
¦     ¦  ментом                                     ¦    12   ¦         ¦
¦  15 ¦  Грануляторщик доменного шлака, занятый ра- ¦         ¦         ¦
¦     ¦  ботой при бассейне и на барабанах          ¦    12   ¦         ¦
¦  16 ¦  Дробильщик, занятый  на дроблении клинкера ¦    12   ¦         ¦
¦  17 ¦  Загрузчик сушильных  барабанов,  постоянно ¦         ¦         ¦
¦     ¦  занятый обслуживанием сушильных  барабанов ¦         ¦         ¦
¦     ¦  и бункеров                                 ¦     6   ¦         ¦
¦  18 ¦  Загрузчик мелющих тел,  постоянно  занятый ¦         ¦         ¦
¦     ¦  загрузкой мельниц с одновременной очисткой ¦         ¦         ¦
¦     ¦  межкамерных перегородок                    ¦     6   ¦         ¦
¦  19 ¦  Загрузчик печей, занятый загрузкой шахтных ¦         ¦         ¦
¦     ¦  печей                                      ¦     6   ¦         ¦
¦  20 ¦  Кочегар сушильных барабанов, работающий:   ¦         ¦         ¦
¦     ¦  а) на твердом топливе с механической  заг- ¦         ¦         ¦
¦     ¦  рузкой                                     ¦     6   ¦         ¦
¦     ¦  б) на жидком топливе и газе                ¦     6   ¦         ¦
¦     ¦  в) на твердом топливе с загрузкой вручную  ¦    12   ¦         ¦
¦  21 ¦  Маркировщик, занятый на работе в одном по- ¦         ¦         ¦
¦     ¦  мещении с упаковщиками цемента             ¦     6   ¦         ¦
¦  22 ¦  Машинист  (обжигальщик) шахтных печей      ¦    12   ¦         ¦
¦  23 ¦  Машинист  цементных мельниц                ¦    12   ¦         ¦
¦  24 ¦  Машинист  угольных мельниц                 ¦     6   ¦         ¦
¦  25 ¦  Машинист (обжигальщик)  вращающихся  печей ¦    12   ¦         ¦
¦  26 ¦  Машинист гранулятора, занятый обслуживани- ¦         ¦         ¦
¦     ¦  ем вращающихся печей                       ¦    12   ¦         ¦
¦  27 ¦  Машинист двухкамерных пневматических насо- ¦         ¦         ¦
¦     ¦  сов, занятый на подаче цемента             ¦    12   ¦         ¦
¦  28 ¦  Машинист винтовых  насосов  (фуллеровщик), ¦         ¦         ¦
¦     ¦  занятый на подаче цемента                  ¦    12   ¦         ¦
¦  29 ¦  Машинист крана (крановщик),  обслуживающий ¦         ¦         ¦
¦     ¦  грейферный кран на складах клинкера и  пы- ¦         ¦         ¦
¦     ¦  лящих добавок                              ¦    12   ¦         ¦
¦  30 ¦  Машинист кальцинаторов, занятый на вращаю- ¦         ¦         ¦
¦     ¦  щихся печах и конвейерных кальцинаторах    ¦    12   ¦         ¦
¦  31 ¦  Моторист гидравлических шлюзовых затворов, ¦         ¦         ¦
¦     ¦  занятый работой под вращающимися печами    ¦    12   ¦         ¦
¦  32 ¦  Насыпщик цемента                           ¦    12   ¦         ¦
¦  33 ¦  Помощник машиниста  (обжигальщика) шахтных ¦         ¦         ¦
¦     ¦  печей                                      ¦    12   ¦         ¦
¦  34 ¦  Помощник   машиниста цементных мельниц     ¦    12   ¦         ¦
¦  35 ¦  Помощник   машиниста угольных мельниц      ¦     6   ¦         ¦
¦  36 ¦  Помощник машиниста  (обжигальщика) вращаю- ¦         ¦         ¦
¦     ¦  щихся печей                                ¦    12   ¦         ¦
¦  37 ¦  Пробоотборщик, занятый отбором проб цемен- ¦         ¦         ¦
¦     ¦  та и проб для титрования                   ¦     6   ¦         ¦
¦  38 ¦  Рабочие, занятые  обслуживанием спекатель- ¦         ¦         ¦
¦     ¦  ных решеток                                ¦    12   ¦         ¦
¦  39 ¦  Рабочий у транспортеров горячего клинкера, ¦         ¦         ¦
¦     ¦  работающий в закрытых помещениях по транс- ¦         ¦         ¦
¦     ¦  портировке   клинкера,  цемента,  горячего ¦         ¦         ¦
¦     ¦  сырья и пылящих добавок                    ¦    12   ¦         ¦
¦  40 ¦  Рабочий по очистке пылевых камер           ¦    12   ¦         ¦
¦  41 ¦  Упаковщик цемента                          ¦    12   ¦         ¦
¦  42 ¦  Футеровщик-каменщик, занятый:              ¦         ¦         ¦
¦     ¦  а) на футеровке цементных печей            ¦    12   ¦         ¦
¦     ¦  б) на  выламывании футеровки цементных пе- ¦         ¦         ¦
¦     ¦  чей                                        ¦     6   ¦         ¦
¦  43 ¦  Шламовщик, занятый обслуживанием печей об- ¦         ¦         ¦
¦     ¦  жига клинкера, работающих:                 ¦         ¦         ¦
¦     ¦  а) на природном газе и жидком топливе      ¦     6   ¦         ¦
¦     ¦  б) на твердом топливе                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обслуживание производства                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  44 ¦  Бункеровщик, занятый обслуживанием цемент- ¦         ¦         ¦
¦     ¦  ных бункеров                               ¦    12   ¦         ¦
¦  45 ¦  Моторист-смазчик, занятый:                 ¦         ¦         ¦
¦     ¦  а) в цехах обжига                          ¦    12   ¦         ¦
¦     ¦  б) в цехах сухого помола,  сушки  добавок, ¦         ¦         ¦
¦     ¦  углеприготовления, упаковки цемента        ¦     6   ¦         ¦
¦  46 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  в цехах сухого помола,  сушки добавок, об- ¦         ¦         ¦
¦     ¦  жига и упаковки цемента                    ¦     6   ¦         ¦
¦  47 ¦  Рабочий на  очистке  шламовых  бассейнов и ¦         ¦         ¦
¦     ¦  болтушек                                   ¦     6   ¦         ¦
¦  48 ¦  Слесарь по ремонту металлургического и це- ¦         ¦         ¦
¦     ¦  ментного оборудования  и  рабочие,  непос- ¦         ¦         ¦
¦     ¦  редственно  занятые на среднем и капиталь- ¦         ¦         ¦
¦     ¦  ном ремонте технологического  оборудования ¦         ¦         ¦
¦     ¦  и  производственных  коммуникаций в цехах: ¦         ¦         ¦
¦     ¦  сухого помола, сушки добавок, обжига, упа- ¦         ¦         ¦
¦     ¦  ковки, цементных силосов                   ¦    12   ¦         ¦
¦  49 ¦  Слесарь-ремонтник, занятый обслуживанием и ¦         ¦         ¦
¦     ¦  ремонтом оборудования в цехах сухого помо- ¦         ¦         ¦
¦     ¦  ла,  обжига,  сушки добавок и упаковки це- ¦         ¦         ¦
¦     ¦  мента                                      ¦    12   ¦         ¦
¦  50 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в цехах сухого помола,  сушки добавок, ¦         ¦         ¦
¦     ¦  обжига и упаковки цемента                  ¦     6   ¦         ¦
¦  51 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, занятый:                        ¦         ¦         ¦
¦     ¦  а) в цехах сухого помола,  сушки  добавок, ¦         ¦         ¦
¦     ¦  обжига и упаковки цемента                  ¦     6   ¦         ¦
¦     ¦  б) на  подстанциях  обслуживанием электро- ¦         ¦         ¦
¦     ¦  фильтров                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  52 ¦  Сменные инженерно-технические   работники, ¦         ¦         ¦
¦     ¦  занятые  непосредственно  в  цехах обжига, ¦         ¦         ¦
¦     ¦  сухого помола, сушки добавок и упаковки    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство вяжущих материалов            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Варщик гипса                               ¦    12   ¦         ¦
¦  54 ¦  Выгрузчик извести из печей                 ¦    12   ¦         ¦
¦  55 ¦  Дробильщик извести,  работающий в закрытых ¦         ¦         ¦
¦     ¦  помещениях                                 ¦    12   ¦         ¦
¦  56 ¦  Дробильщик, занятый на дроблении камня     ¦     6   ¦         ¦
¦  57 ¦  Загрузчик печей, занятый загрузкой шахтных ¦         ¦         ¦
¦     ¦  печей                                      ¦     6   ¦         ¦
¦  58 ¦  Зольщик                                    ¦    12   ¦         ¦
¦  59 ¦  Кочегар технологических   печей,   занятый ¦         ¦         ¦
¦     ¦  обслуживанием  топок  сушильных барабанов, ¦         ¦         ¦
¦     ¦  сушилок,  гипсоварочных котлов, работающих ¦         ¦         ¦
¦     ¦  на  твердом  топливе,  с загрузкой топлива ¦         ¦         ¦
¦     ¦  вручную                                    ¦    12   ¦         ¦
¦  60 ¦  Мельник                                    ¦    12   ¦         ¦
¦  61 ¦  Мельник извести                            ¦    12   ¦         ¦
¦  62 ¦  Моторист гидроразбивателя                  ¦     6   ¦         ¦
¦  63 ¦  Моторист холодильного барабана, работающий ¦         ¦         ¦
¦     ¦  в закрытом помещении                       ¦    12   ¦         ¦
¦  64 ¦  Обжигальщик (в камерных,  кольцевых,  тун- ¦         ¦         ¦
¦     ¦  нельных,  напольных  и вращающихся печах и ¦         ¦         ¦
¦     ¦  др), обслуживающий печи, работающие:       ¦         ¦         ¦
¦     ¦  а) на твердом топливе                      ¦    12   ¦         ¦
¦     ¦  б) на жидком топливе и газе                ¦     6   ¦         ¦
¦  65 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  погрузкой и выгрузкой извести на известко- ¦         ¦         ¦
¦     ¦  вых заводах                                ¦    12   ¦         ¦
¦  66 ¦  Приготовитель эмульсии  и  клея,   занятый ¦         ¦         ¦
¦     ¦  приготовлением  щелочной эмульсии в произ- ¦         ¦         ¦
¦     ¦  водстве сухой штукатурки                   ¦     6   ¦         ¦
¦  67 ¦  Приготовитель растворов и масс,  занятый в ¦         ¦         ¦
¦     ¦  производстве гипсовой массы                ¦     6   ¦         ¦
¦  68 ¦  Рабочие, занятые на упаковке извести       ¦    12   ¦         ¦
¦  69 ¦  Садчик камня в обжигательные печи,  посто- ¦         ¦         ¦
¦     ¦  янно  занятый  садкой известняка в обжига- ¦         ¦         ¦
¦     ¦  тельные печи                               ¦    12   ¦         ¦
¦  70 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  технологического оборудования в цехах  су- ¦         ¦         ¦
¦     ¦  хого помола извести                        ¦    12   ¦         ¦
¦  71 ¦  Сортировщик извести                        ¦     6   ¦         ¦
¦  72 ¦  Транспортерщик, работающий  на известковых ¦         ¦         ¦
¦     ¦  заводах и обслуживающий транспортеры, эле- ¦         ¦         ¦
¦     ¦  ваторы,  питатели  при транспортировке из- ¦         ¦         ¦
¦     ¦  вести и силикатной массы в закрытых  поме- ¦         ¦         ¦
¦     ¦  щениях                                     ¦    12   ¦         ¦
¦  73 ¦  Транспортировщик, занятый транспортировкой ¦         ¦         ¦
¦     ¦  извести  и силикатной массы в закрытых по- ¦         ¦         ¦
¦     ¦  мещениях                                   ¦    12   ¦         ¦
¦  74 ¦  Укладчик-упаковщик, занятый   на   укладке ¦         ¦         ¦
¦     ¦  гипса, мела                                ¦     6   ¦         ¦
¦  75 ¦  Чистильщик, занятый    чисткой    бункеров ¦         ¦         ¦
¦     ¦  из-под сыпучих материалов                  ¦     6   ¦         ¦
¦  76 ¦  Шихтовщик, занятый  дозировкой сыпучих ма- ¦         ¦         ¦
¦     ¦  териалов                                   ¦     6   ¦         ¦
¦  77 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый обслуживанием техноло- ¦         ¦         ¦
¦     ¦  гического  оборудования в цехах сухого по- ¦         ¦         ¦
¦     ¦  мола извести                               ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Асфальтобитумное производство              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  78 ¦  Аппаратчик окисления битума                ¦     6   ¦         ¦
¦  79 ¦  Бункеровщик,  занятый:                     ¦         ¦         ¦
¦     ¦  а) заполнением бункера пеком               ¦    12   ¦         ¦
¦     ¦  б) заполнением бункера битумом             ¦     6   ¦         ¦
¦     ¦  в) разливом битума                         ¦     6   ¦         ¦
¦  80 ¦  Варщик  асфальтовой массы, занятый:        ¦         ¦         ¦
¦     ¦  а) с пеком в закрытом помещении            ¦    12   ¦      6  ¦
¦     ¦  б) с битумом в закрытом помещении          ¦    12   ¦         ¦
¦     ¦  в) на наружных  работах                    ¦     6   ¦         ¦
¦  81 ¦  Дозировщик дробленого камня и битума, пос- ¦         ¦         ¦
¦     ¦  тоянно занятый при варочной печи           ¦     6   ¦         ¦
¦  82 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦  83 ¦  Кочегар технологических   печей,   занятый ¦         ¦         ¦
¦     ¦  обслуживанием печей, работающих:           ¦         ¦         ¦
¦     ¦  а) на твердом топливе                      ¦    12   ¦         ¦
¦     ¦  б) на жидком и газовом топливе             ¦     6   ¦         ¦
¦  84 ¦  Котлочист, занятый очисткой варочных  кот- ¦         ¦         ¦
¦     ¦  лов:                                       ¦         ¦         ¦
¦     ¦  а) толевых котлов и ванн                   ¦     6   ¦         ¦
¦     ¦  б) битумных котлов                         ¦    12   ¦         ¦
¦  85 ¦  Прессовщик асфальтовых плиток,  занятый на ¦         ¦         ¦
¦     ¦  прессовке горячих плиток                   ¦     6   ¦         ¦
¦  86 ¦  Сливщик-разливщик, занятый разливом битума ¦     6   ¦         ¦
¦  87 ¦  Слесарь-ремонтник, занятый ремонтом техно- ¦         ¦         ¦
¦     ¦  логического  оборудования  битумо-варочных ¦         ¦         ¦
¦     ¦  цехов                                      ¦     6   ¦         ¦
¦  88 ¦  Формовщик асфальтовых плит                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кирпича и черепицы            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  89 ¦  Автоклавщик                                ¦     6   ¦         ¦
¦  90 ¦  Весовщик, занятый взвешиванием  извести  в ¦         ¦         ¦
¦     ¦  цехах  (участках)  массозаготовительных  и ¦         ¦         ¦
¦     ¦  известковых  в  производстве   силикатного ¦         ¦         ¦
¦     ¦  кирпича                                    ¦    12   ¦         ¦
¦  91 ¦  Водитель погрузчика,  занятый  транспорти- ¦         ¦         ¦
¦     ¦  ровкой  кирпича в кольцевую печь,  а также ¦         ¦         ¦
¦     ¦  при пакетной садке                         ¦    12   ¦         ¦
¦  92 ¦  Выставщик                                  ¦    12   ¦         ¦
¦  93 ¦  Гасильщик  извести                         ¦    12   ¦         ¦
¦  94 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦  95 ¦  Загрузчик-выгрузчик автоклавов   и   камер ¦         ¦         ¦
¦     ¦  пропаривания, занятый загрузкой автоклавов ¦     6   ¦         ¦
¦  96 ¦  Загрузчик печей, занятый загрузкой:        ¦         ¦         ¦
¦     ¦  а) шахтных печей                           ¦     6   ¦         ¦
¦     ¦  б) остальных печей                         ¦    12   ¦         ¦
¦  97 ¦  Загрузчик-выгрузчик сушильных   агрегатов, ¦         ¦         ¦
¦     ¦  занятый работой на искусственных сушилах   ¦     6   ¦         ¦
¦  98 ¦  Закладчик ходков                           ¦     6   ¦         ¦
¦  99 ¦  Засыпщик  топлива                          ¦    12   ¦         ¦
¦ 100 ¦  Зольщик, занятый:                          ¦         ¦         ¦
¦     ¦  а) обслуживанием обжигательных печей,  ис- ¦         ¦         ¦
¦     ¦  кусственных  сушил,  дымоходов и газоходов ¦    12   ¦         ¦
¦     ¦  б) на подтопке сушил и сушильных барабанов ¦     6   ¦         ¦
¦ 101 ¦  Мельник                                    ¦    12   ¦         ¦
¦ 102 ¦  Моторист передаточной   тележки,   занятый ¦         ¦         ¦
¦     ¦  транспортировкой кирпича к горячим  авток- ¦         ¦         ¦
¦     ¦  лавам                                      ¦     6   ¦         ¦
¦ 103 ¦  Обжигальщик (в камерных,  кольцевых,  тун- ¦         ¦         ¦
¦     ¦  нельных,  напольных  и вращающихся печах и ¦         ¦         ¦
¦     ¦  др), обслуживающий печи, работающие:       ¦         ¦         ¦
¦     ¦  а) на твердом топливе                      ¦    12   ¦         ¦
¦     ¦  б) на газовом и жидком топливе             ¦     6   ¦         ¦
¦ 104 ¦  Приготовитель эмульсии и клея              ¦     6   ¦         ¦
¦ 105 ¦  Приготовитель растворов и масс,  занятый в ¦         ¦         ¦
¦     ¦  массозаготовительных  и  известковых цехах ¦         ¦         ¦
¦     ¦  (участках) в производстве силикатного кир- ¦         ¦         ¦
¦     ¦  пича                                       ¦    12   ¦         ¦
¦ 106 ¦  Прессовщик кирпича, занятый в производстве ¦         ¦         ¦
¦     ¦  силикатного кирпича                        ¦     6   ¦         ¦
¦ 107 ¦  Просевальщик  материалов:                  ¦         ¦         ¦
¦     ¦  а) занятый  просевкой  отощителей   (кроме ¦         ¦         ¦
¦     ¦  опилок)                                    ¦     6   ¦         ¦
¦     ¦  б) постоянно занятый работой на ситах      ¦    12   ¦         ¦
¦ 108 ¦  Подсобный (транспортный) рабочий, постоян- ¦         ¦         ¦
¦     ¦  но занятый на уборке камерных и туннельных ¦         ¦         ¦
¦     ¦  сушил                                      ¦     6   ¦         ¦
¦ 109 ¦  Пропарщик изделий,  занятый  ведением про- ¦         ¦         ¦
¦     ¦  цесса пропарки в автоклавах                ¦     6   ¦         ¦
¦ 110 ¦  Распределитель силикатной массы            ¦    12   ¦         ¦
¦ 111 ¦  Рабочие, постоянно  занятые  обслуживанием ¦         ¦         ¦
¦     ¦  паропроводов  в массозаготовительных и из- ¦         ¦         ¦
¦     ¦  вестковых  цехах  (участках)   силикатного ¦         ¦         ¦
¦     ¦  кирпича                                    ¦     6   ¦         ¦
¦ 112 ¦  Садчик, занятый на садке кирпича, извести, ¦         ¦         ¦
¦     ¦  черепицы и других изделий в печь           ¦    12   ¦         ¦
¦ 113 ¦  Сдатчик обожженных  изделий                ¦    12   ¦         ¦
¦ 114 ¦  Сушильщик изделий в искусственных сушилах  ¦     6   ¦         ¦
¦ 115 ¦  Съемщик-укладчик, занятый:                 ¦         ¦         ¦
¦     ¦  а) укладкой и сортировкой обожженных изде- ¦         ¦         ¦
¦     ¦  лий в камерах печей                        ¦    12   ¦         ¦
¦     ¦  б) съемкой силикатного кирпича             ¦     6   ¦         ¦
¦ 116 ¦  Слесарь-ремонтник, постоянно   занятый   в ¦         ¦         ¦
¦     ¦  массозаготовительных  и  известковых цехах ¦         ¦         ¦
¦     ¦  (участках) силикатного кирпича             ¦     6   ¦         ¦
¦ 117 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования,  постоянно занятый в массозаго- ¦         ¦         ¦
¦     ¦  товительных и известковых цехах (участках) ¦         ¦         ¦
¦     ¦  силикатного кирпича                        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство цементно-песчаной плитки      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 118 ¦  Дозировщик  компонентов бетонных смесей    ¦     6   ¦         ¦
¦ 119 ¦  Загрузчик-выгрузчик сушильных   агрегатов, ¦         ¦         ¦
¦     ¦  занятый на относке плитки в камеру и  выг- ¦         ¦         ¦
¦     ¦  рузке ее из камеры                         ¦     6   ¦         ¦
¦ 120 ¦  Рабочие, занятые прессованием цементнопес- ¦         ¦         ¦
¦     ¦  чаной плитки                               ¦     6   ¦         ¦
¦ 121 ¦  Шихтовщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство железобетонных  и   бетонных ¦         ¦         ¦
¦     ¦  изделий и конструкций                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 122 ¦  Дозировщик компонентов   бетонных  смесей, ¦         ¦         ¦
¦     ¦  занятый дозировкой цемента                 ¦     6   ¦         ¦
¦ 123 ¦  Дробильщик, занятый  обслуживанием камнед- ¦         ¦         ¦
¦     ¦  робилки                                    ¦     6   ¦         ¦
¦ 124 ¦  Изолировщик на  гидроизоляции (гидроизоли- ¦         ¦         ¦
¦     ¦  ровщик),  занятый на изоляции сантехничес- ¦         ¦         ¦
¦     ¦  ких кабин битумом                          ¦     6   ¦         ¦
¦ 125 ¦  Машинист крана (крановщик), занятый обслу- ¦         ¦         ¦
¦     ¦  живанием  мостового  крана,  работающего в ¦         ¦         ¦
¦     ¦  помещении                                  ¦     6   ¦         ¦
¦ 126 ¦  Машинист формовочного   агрегата,  занятый ¦         ¦         ¦
¦     ¦  обслуживанием бетонирующего комбайна, фор- ¦         ¦         ¦
¦     ¦  мовочной машины, центрифуги                ¦     6   ¦         ¦
¦ 127 ¦  Машинист  бетоноукладчика                  ¦     6   ¦         ¦
¦ 128 ¦  Мойщик панелей  и форм,  занятый промывкой ¦         ¦         ¦
¦     ¦  на моечной установке                       ¦     6   ¦         ¦
¦ 129 ¦  Мойщик панелей и форм,  занятый на работах ¦         ¦         ¦
¦     ¦  с керамической облицовкой при работе вруч- ¦         ¦         ¦
¦     ¦  ную с применением кислот                   ¦     6   ¦         ¦
¦ 130 ¦  Моторист бетонорастворомешалки и  смесите- ¦         ¦         ¦
¦     ¦  ля,  занятый на работах в закрытых помеще- ¦         ¦         ¦
¦     ¦  ниях                                       ¦     6   ¦         ¦
¦ 131 ¦  Оператор пульта  управления оборудованием, ¦         ¦         ¦
¦     ¦  занятый на складах цемента                 ¦    12   ¦         ¦
¦ 132 ¦  Отделочник железобетонных и бетонных изде- ¦         ¦         ¦
¦     ¦  лий, занятый в трубном производстве        ¦     6   ¦         ¦
¦ 133 ¦  Пропарщик железобетонных изделий,  занятый ¦         ¦         ¦
¦     ¦  работой в автоклавах и камерах             ¦     6   ¦         ¦
¦ 134 ¦  Размольщик, занятый  обслуживанием агрега- ¦         ¦         ¦
¦     ¦  тов на помоле цемента и песка              ¦    12   ¦         ¦
¦ 135 ¦  Резчик теплоизоляционных изделий,  занятый ¦         ¦         ¦
¦     ¦  разрезкой и укладкой  минеральных  изделий ¦    12   ¦         ¦
¦ 136 ¦  Резчик бетонных и железобетонных  изделий, ¦         ¦         ¦
¦     ¦  постоянно  занятый  на  распиловке изделий ¦         ¦         ¦
¦     ¦  сухим способом                             ¦    12   ¦         ¦
¦ 137 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  технологического оборудования камер пропа- ¦         ¦         ¦
¦     ¦  ривания, смесительных узлов и оборудования ¦         ¦         ¦
¦     ¦  по разгрузке и транспортировке вяжущих     ¦    12   ¦         ¦
¦ 138 ¦  Транспортерщик, занятый:                   ¦         ¦         ¦
¦     ¦  а) на  подаче и разгрузке цемента,  гипса, ¦         ¦         ¦
¦     ¦  шлака                                      ¦    12   ¦         ¦
¦     ¦  б) на подаче инертных  пылящих  материалов ¦         ¦         ¦
¦     ¦  при  работе в подземных галереях и при по- ¦         ¦         ¦
¦     ¦  даче пылящих материалов в бункера подогре- ¦         ¦         ¦
¦     ¦  ва                                         ¦     6   ¦         ¦
¦ 139 ¦  Формовщик железобетонных изделий  и  конс- ¦         ¦         ¦
¦     ¦  трукций (бетонщик), занятый:               ¦         ¦         ¦
¦     ¦  а) на вибростолах, виброплощадках, виброш- ¦         ¦         ¦
¦     ¦  тампах,  кассетных установках,  с  ручными ¦         ¦         ¦
¦     ¦  вибраторами  при производстве бетонных ра- ¦         ¦         ¦
¦     ¦  бот                                        ¦     6   ¦         ¦
¦     ¦  б) на очистке кассет  в  полносборном  до- ¦         ¦         ¦
¦     ¦  мостроении                                 ¦     6   ¦         ¦
¦ 140 ¦  Электросварщик арматурных сеток и каркасов ¦     6   ¦         ¦
¦ 141 ¦  Эмульсовар, занятый на приготовлении смаз- ¦         ¦         ¦
¦     ¦  ки  из мыльной эмульсии,  серной кислоты и ¦         ¦         ¦
¦     ¦  масел                                      ¦     6   ¦         ¦
¦ 142 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, электромонтер по ремонту элект- ¦         ¦         ¦
¦     ¦  рооборудования,    занятые   обслуживанием ¦         ¦         ¦
¦     ¦  электрооборудования  камер   пропаривания, ¦         ¦         ¦
¦     ¦  смесительных узлов и оборудования по разг- ¦         ¦         ¦
¦     ¦  рузке и транспортировке вяжущих            ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство асбестоцементных изделий      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 143 ¦  Бегунщик, занятый на работе:               ¦         ¦         ¦
¦     ¦  а) при сухом способе обработки             ¦    12   ¦         ¦
¦     ¦  б) при увлажнении обрабатываемого  асбеста ¦     6   ¦         ¦
¦ 144 ¦  Бункеровщик, занятый на работах с цементом ¦    12   ¦         ¦
¦ 145 ¦  Голлендорщик                               ¦     6   ¦         ¦
¦ 146 ¦  Грунтовщик асбестоцементных изделий, заня- ¦         ¦         ¦
¦     ¦  тый на работах по сборке полых  асбестоце- ¦         ¦         ¦
¦     ¦  ментных изделий                            ¦     6   ¦         ¦
¦ 147 ¦  Дозировщик асбеста, занятый на работах при ¦         ¦         ¦
¦     ¦  неавтоматической дозировке                 ¦     6   ¦         ¦
¦ 148 ¦  Машинист  листоформовочной машины          ¦     6   ¦         ¦
¦ 149 ¦  Машинист  трубной машины                   ¦     6   ¦         ¦
¦ 150 ¦  Моторист контактного смесителя             ¦     6   ¦         ¦
¦ 151 ¦  Обшивщик цилиндров,  постоянно  занятый на ¦         ¦         ¦
¦     ¦  этой работе                                ¦     6   ¦         ¦
¦ 152 ¦  Пропарщик  асбестоцементных изделий        ¦     6   ¦         ¦
¦ 153 ¦  Резчик асбестоцементных  изделий,  занятый ¦         ¦         ¦
¦     ¦  на  обрезке асбестоцементных изделий сухим ¦         ¦         ¦
¦     ¦  способом                                   ¦     6   ¦         ¦
¦ 154 ¦  Токарь по  обработке асбестоцементных труб ¦         ¦         ¦
¦     ¦  и муфт,  занятый на обработке асбестоцеме- ¦         ¦         ¦
¦     ¦  итных изделий сухим способом               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка пека                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 155 ¦  Грузчик, занятый погрузкой пека навалом    ¦    12   ¦      6  ¦
¦ 156 ¦  Дозировщик  пековой суспензии              ¦     6   ¦      6  ¦
¦ 157 ¦  Дробильщик  пека                           ¦    12   ¦      6  ¦
¦ 158 ¦  Маляр, постоянно занятый на окраске асбес- ¦         ¦         ¦
¦     ¦  тоцементных облицовочных плит перхлорвини- ¦         ¦         ¦
¦     ¦  ловыми, нитроцеллюлозными и другими эмаля- ¦         ¦         ¦
¦     ¦  ми и лаками, содержащими метанол, бензол и ¦         ¦         ¦
¦     ¦  их дериваты - толуол и ксилол              ¦    12   ¦         ¦
¦ 159 ¦  Размольщик  пека                           ¦    12   ¦      6  ¦
¦ 160 ¦  Слесарь-ремонтник, постоянно занятый  обс- ¦         ¦         ¦
¦     ¦  луживанием  оборудования в заготовительном ¦         ¦         ¦
¦     ¦  отделении и  отделении  краски  асбестоце- ¦         ¦         ¦
¦     ¦  ментных облицовочных плит                  ¦     6   ¦         ¦
¦ 161 ¦  Транспортерщик, занятый на работе в закры- ¦         ¦         ¦
¦     ¦  том помещении;                             ¦         ¦         ¦
¦     ¦  а) при транспортировке цемента             ¦    12   ¦         ¦
¦     ¦  б) при транспортировке асбеста             ¦     6   ¦         ¦
¦ 162 ¦  Фрезеровщик асбестоцементных плит, занятый ¦         ¦         ¦
¦     ¦  на работе с пеком                          ¦    12   ¦         ¦
¦ 163 ¦  Шлифовщик-полировщик      асбестоцементных ¦         ¦         ¦
¦     ¦  плит,  занятый на обработке асбестоцемент- ¦         ¦         ¦
¦     ¦  ных изделий сухим способом                 ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 164 ¦  Мастер, занятый в производстве  асбестоце- ¦         ¦         ¦
¦     ¦  ментных плит с применением пека            ¦    12   ¦         ¦
¦ 165 ¦  Мастер, занятый непосредственно на участке ¦         ¦         ¦
¦     ¦  окраски асбестоцементных облицовочных плит ¦         ¦         ¦
¦     ¦  перхлорвиниловыми,   нитроцеллюлозными   и ¦         ¦         ¦
¦     ¦  другими эмалями и лаками, содержащими бен- ¦         ¦         ¦
¦     ¦  зол, метанол и их дериваты - толуол и кси- ¦         ¦         ¦
¦     ¦  лол, и работающие в закрытых помещениях    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство рулонных  кровельных и изоля- ¦         ¦         ¦
¦     ¦  ционных материалов                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 166 ¦  Аппаратчик на пропиточных агрегатах        ¦     6   ¦         ¦
¦ 167 ¦  Аппаратчик  окисления битума               ¦     6   ¦         ¦
¦ 168 ¦  Аппаратчик обезвоживания битума            ¦    12   ¦         ¦
¦ 169 ¦  Варщик волокнистого сырья,  занятый на ра- ¦         ¦         ¦
¦     ¦  ботах с тряпьем                            ¦     6   ¦         ¦
¦ 170 ¦  Вальцовщик гидроизоляционных материалов    ¦     6   ¦         ¦
¦ 171 ¦  Варщик битума, непосредственно участвующий ¦         ¦         ¦
¦     ¦  на варке битума и пека                     ¦    12   ¦         ¦
¦ 172 ¦  Варщик битума,  занятый обслуживанием  ва- ¦         ¦         ¦
¦     ¦  рочных котлов:                             ¦         ¦         ¦
¦     ¦  а) работающих на твердом топливе           ¦    12   ¦         ¦
¦     ¦  б) работающих  на жидком и газовом топливе ¦     6   ¦      6  ¦
¦ 173 ¦  Дробильщик  пека                           ¦    12   ¦      6  ¦
¦ 174 ¦  Дробильщик  слюды                          ¦    12   ¦         ¦
¦ 175 ¦  Заготовщик битума,  занятый  на  работах с ¦         ¦         ¦
¦     ¦  битумом и асбестом                         ¦     6   ¦         ¦
¦ 176 ¦  Загрузчик варочных котлов,  занятый на ра- ¦         ¦         ¦
¦     ¦  ботах:                                     ¦         ¦         ¦
¦     ¦  а) с пеком                                 ¦    12   ¦         ¦
¦     ¦  б) с битумом и асбестом                    ¦     6   ¦         ¦
¦ 177 ¦  Заправщик, занятый на работах с картоном   ¦     6   ¦         ¦
¦ 178 ¦  Каландровщик, занятый на производстве изо- ¦         ¦         ¦
¦     ¦  ла                                         ¦     6   ¦         ¦
¦ 179 ¦  Контролер сырья,  полуфабрикатов и продук- ¦         ¦         ¦
¦     ¦  ции целлюлозно-бумажного производства, за- ¦         ¦         ¦
¦     ¦  нятый приемкой волокнистого сырья          ¦     6   ¦         ¦
¦ 180 ¦  Котлочист, занятый  на  очистке  котлов  и ¦         ¦         ¦
¦     ¦  ванн от битума и пека                      ¦    12   ¦         ¦
¦ 181 ¦  Намотчик  рулонов                          ¦     6   ¦         ¦
¦ 182 ¦  Оператор трубчатой печи                    ¦    12   ¦         ¦
¦ 183 ¦  Оператор турбосмесителя                    ¦     6   ¦         ¦
¦ 184 ¦  Оператор очистного оборудования            ¦     6   ¦         ¦
¦ 185 ¦  Посыпщик-прикатчик битуминозных материалов ¦     6   ¦         ¦
¦ 186 ¦  Размольщик, занятый  на  загрузке  роллов, ¦         ¦         ¦
¦     ¦  рубке и размоле тряпья                     ¦     6   ¦         ¦
¦ 187 ¦  Резчик, занятый  на резке изоляционных ма- ¦         ¦         ¦
¦     ¦  териалов - изола                           ¦     6   ¦         ¦
¦ 188 ¦  Слесарь-ремонтник, постоянно  занятый обс- ¦         ¦         ¦
¦     ¦  луживанием оборудования в пропиточном цехе ¦     6   ¦         ¦
¦ 189 ¦  Сливщик-разливщик,  занятый разливкой:     ¦         ¦         ¦
¦     ¦  а) пека                                    ¦    12   ¦         ¦
¦     ¦  б) битума                                  ¦     6   ¦         ¦
¦ 190 ¦  Сортировщик сырья,   занятый   сортировкой ¦         ¦         ¦
¦     ¦  тряпья и макулатуры                        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство керамических  строительных  и ¦         ¦         ¦
¦     ¦  кислотоупорных изделий                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 191 ¦  Ангобировщик санитарно-строительных  изде- ¦         ¦         ¦
¦     ¦  лий                                        ¦    12   ¦         ¦
¦ 192 ¦  Варщик  жидкого стекла                     ¦     6   ¦         ¦
¦ 193 ¦  Глазуровщик изделий строительной керамики, ¦         ¦         ¦
¦     ¦  занятый на работах с глазурью,  содержащей ¦         ¦         ¦
¦     ¦  свинец                                     ¦    12   ¦         ¦
¦ 194 ¦  Дозировщик керамического производства, за- ¦         ¦         ¦
¦     ¦  нятый на дозировке при составлении шихты   ¦     6   ¦         ¦
¦ 195 ¦  Дробильщик (размольщик),  занятый на дроб- ¦         ¦         ¦
¦     ¦  лении сырья, шамота, глины                 ¦    12   ¦         ¦
¦ 196 ¦  Загрузчик-выгрузчик обжигательных   печей, ¦         ¦         ¦
¦     ¦  занятый выборкой шамота из печей  периоди- ¦         ¦         ¦
¦     ¦  ческого действия                           ¦    12   ¦         ¦
¦ 197 ¦  Загрузчик питателей и дробильно-помольного ¦         ¦         ¦
¦     ¦  оборудования,  занятый  загрузкой  бегунов ¦         ¦         ¦
¦     ¦  при сухом помоле и кюбелей порошками       ¦    12   ¦         ¦
¦ 198 ¦  Загрузчик-выгрузчик сушил,  занятый обслу- ¦         ¦         ¦
¦     ¦  живанием немеханизированных сушил          ¦     6   ¦         ¦
¦ 199 ¦  Контролер-приемщик керамических   изделий, ¦         ¦         ¦
¦     ¦  занятый зачисткой изделий сухим способом   ¦     6   ¦         ¦
¦ 200 ¦  Кочегар технологических   печей,   занятый ¦         ¦         ¦
¦     ¦  обслуживанием сушильных барабанов, подовых ¦         ¦         ¦
¦     ¦  и туннельных сушил                         ¦     6   ¦         ¦
¦ 201 ¦  Литейщик  гипсовых форм                    ¦     6   ¦         ¦
¦ 202 ¦  Мойщик, занятый  мойкой мешалок с примене- ¦         ¦         ¦
¦     ¦  нием щелочей и кислот                      ¦     6   ¦         ¦
¦ 203 ¦  Мойщик фильтрополотен   и  сеток,  занятый ¦         ¦         ¦
¦     ¦  мойкой - дублением фильтропрессных полотен ¦     6   ¦         ¦
¦ 204 ¦  Обдувщик  изделий                          ¦     6   ¦         ¦
¦ 205 ¦  Обжигальщик материалов, обслуживающий печи ¦         ¦         ¦
¦     ¦  непрерывного и периодического действия:    ¦         ¦         ¦
¦     ¦  а) при работе на твердом топливе           ¦    12   ¦         ¦
¦     ¦  б) при работе на газовом, жидком топливе и ¦         ¦         ¦
¦     ¦  электропечах                               ¦     6   ¦         ¦
¦ 206 ¦  Обжигальщик изделий строительной керамики, ¦         ¦         ¦
¦     ¦  занятый  на  печах непрерывного и периоди- ¦         ¦         ¦
¦     ¦  ческого действия;                          ¦         ¦         ¦
¦     ¦  а) при работе, на твердом топливе          ¦    12   ¦         ¦
¦     ¦  б) при работе на газовом, жидком топливе и ¦         ¦         ¦
¦     ¦  в электропечах                             ¦     6   ¦         ¦
¦ 207 ¦  Оправщик-чистильщик, занятый чисткой сухим ¦         ¦         ¦
¦     ¦  способом:                                  ¦         ¦         ¦
¦     ¦  а) файертоновых изделий                    ¦    12   ¦         ¦
¦     ¦  б) фаянсовых  изделий                      ¦     6   ¦         ¦
¦ 208 ¦  Оправщик-чистильщик, занятый       чисткой ¦         ¦         ¦
¦     ¦  спрессованных изделий                      ¦    12   ¦         ¦
¦ 209 ¦  Прессовщик изделий  строительной  керамики ¦         ¦         ¦
¦     ¦  из порошковых масс, занятый прессовкой ке- ¦         ¦         ¦
¦     ¦  рамических изделий                         ¦     6   ¦         ¦
¦ 210 ¦  Прессовщик изделий строительной керамики и ¦         ¦         ¦
¦     ¦  заготовок из  пластических  масс,  занятый ¦         ¦         ¦
¦     ¦  прессовкой керамических изделий            ¦     6   ¦         ¦
¦ 211 ¦  Приготовитель масс,   занятый   заготовкой ¦         ¦         ¦
¦     ¦  капсельной массы ямным способом            ¦    12   ¦         ¦
¦ 212 ¦  Приготовитель ангоба  и  глазури,  занятый ¦         ¦         ¦
¦     ¦  приготовлением ангоба и глазури,  содержа- ¦         ¦         ¦
¦     ¦  щей свинец                                 ¦    12   ¦         ¦
¦ 213 ¦  Просевщик порошков, занятый на работе:     ¦         ¦         ¦
¦     ¦  а) механизированным способом               ¦     6   ¦         ¦
¦     ¦  б) на трясунах и вручную                   ¦    12   ¦         ¦
¦ 214 ¦  Резчик керамических изделий                ¦     6   ¦         ¦
¦ 215 ¦  Ставильщик-выборщик изделий из печей,  за- ¦         ¦         ¦
¦     ¦  нятый:                                     ¦         ¦         ¦
¦     ¦  а) выборкой - выгрузкой изделий  из  печей ¦    12   ¦         ¦
¦     ¦  б) садкой  полуфабриката и изделий в печах ¦    12   ¦         ¦
¦     ¦  в) ставкой - выборкой при работе в печах   ¦    12   ¦         ¦
¦ 216 ¦  Сушильщик, занятый на сушке изделий в тун- ¦         ¦         ¦
¦     ¦  нельных и камерных сушилах                 ¦     6   ¦         ¦
¦ 217 ¦  Транспортировщик, занятый  отвозкой  шлака ¦    12   ¦         ¦
¦ 218 ¦  Фриттовщик, занятый варкой свинцовой фрит- ¦         ¦         ¦
¦     ¦  ты                                         ¦    12   ¦         ¦
¦ 219 ¦  Чистильщик печей   и   газоходов,  занятый ¦         ¦         ¦
¦     ¦  чисткой боровов печей, топок и входных во- ¦         ¦         ¦
¦     ¦  ронок сушильных барабанов                  ¦    12   ¦         ¦
¦ 220 ¦  Шихтовщик, занятый:                        ¦         ¦         ¦
¦     ¦  а) дозировкой шихты                        ¦     6   ¦         ¦
¦     ¦  б) смешиванием (приготовлением) шихты      ¦    12   ¦         ¦
¦ 221 ¦  Шлифовщик изделий  строительной  керамики, ¦         ¦         ¦
¦     ¦  занятый:                                   ¦         ¦         ¦
¦     ¦  а) притиркой изделий с применением  шлифо- ¦         ¦         ¦
¦     ¦  вальных абразивных порошков                ¦     6   ¦         ¦
¦     ¦  б) шлифовкой обожженных изделий строитель- ¦         ¦         ¦
¦     ¦  ной керамики на кругах сухим способом      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство теплоизоляционных  материалов ¦         ¦         ¦
¦     ¦  и изделий                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство минеральной ваты и изделий из ¦         ¦         ¦
¦     ¦  нее                                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 222 ¦  Битумщик                                   ¦    12   ¦         ¦
¦ 223 ¦  Бункеровщик                                ¦    12   ¦         ¦
¦ 224 ¦  Вагранщик                                  ¦    12   ¦         ¦
¦ 225 ¦  Варщик битума                              ¦    12   ¦         ¦
¦ 226 ¦  Весовщик, занятый на взвешивании минераль- ¦         ¦         ¦
¦     ¦  ной ваты и изделий из минеральной ваты     ¦    12   ¦         ¦
¦ 227 ¦  Водитель погрузчика,  занятый на перевозке ¦         ¦         ¦
¦     ¦  минеральной  ваты и изделий из минеральной ¦         ¦         ¦
¦     ¦  ваты                                       ¦    12   ¦         ¦
¦ 228 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 229 ¦  Машинист скипового подъемника,  занятый на ¦         ¦         ¦
¦     ¦  загрузке вагранок                          ¦    12   ¦         ¦
¦ 230 ¦  Машинист крана (крановщик), занятый на ра- ¦         ¦         ¦
¦     ¦  боте по перемещению минеральной ваты и из- ¦         ¦         ¦
¦     ¦  делий из минеральной ваты                  ¦    12   ¦         ¦
¦ 231 ¦  Моторист передаточной тележки              ¦    12   ¦         ¦
¦ 232 ¦  Оператор конвейерной  линии  оборудования, ¦         ¦         ¦
¦     ¦  занятый  в  производстве  изделий из мине- ¦         ¦         ¦
¦     ¦  ральной ваты                               ¦    12   ¦         ¦
¦ 233 ¦  Оператор  установки волокнообразования     ¦    12   ¦         ¦
¦ 234 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  работой:                                   ¦         ¦         ¦
¦     ¦  а) в  цехах  минеральной ваты и изделий из ¦         ¦         ¦
¦     ¦  минеральной ваты                           ¦    12   ¦         ¦
¦     ¦  б) в складе готовой продукции  минеральной ¦         ¦         ¦
¦     ¦  ваты и изделий из минеральной ваты         ¦    12   ¦         ¦
¦ 235 ¦  Прессовщик теплоизоляционных изделий,  за- ¦         ¦         ¦
¦     ¦  нятый работой на карусельных, гидравличес- ¦         ¦         ¦
¦     ¦  ких и вакуумных прессах                    ¦    12   ¦         ¦
¦ 236 ¦  Рабочий, занятый  разработкой отвалов шла- ¦         ¦         ¦
¦     ¦  ка, габбро и др.                           ¦    12   ¦         ¦
¦ 237 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  оборудования в цехах  минеральной  ваты  и ¦         ¦         ¦
¦     ¦  изделий из минеральной ваты                ¦    12   ¦         ¦
¦ 238 ¦  Сортировщик (упаковщик)  теплоизоляционных ¦         ¦         ¦
¦     ¦  изделий,  занятый на работах с минеральной ¦         ¦         ¦
¦     ¦  ватой и изделиями из минеральной ваты      ¦    12   ¦         ¦
¦ 239 ¦  Сушильщик    теплоизоляционных  изделий    ¦    12   ¦         ¦
¦ 240 ¦  Съемщик, занятый на работах с  минеральной ¦         ¦         ¦
¦     ¦  ватой и изделиями из минеральной ваты      ¦    12   ¦         ¦
¦ 241 ¦  Укладчик-упаковщик, занятый:               ¦         ¦         ¦
¦     ¦  а) на загрузке и разгрузке сушильных ваго- ¦         ¦         ¦
¦     ¦  неток                                      ¦    12   ¦         ¦
¦     ¦  б) на приемке изделий                      ¦    12   ¦         ¦
¦ 242 ¦  Фенольщик, занятый на приготовлении связки ¦    12   ¦         ¦
¦ 243 ¦  Шихтовщик                                  ¦    12   ¦         ¦
¦ 244 ¦  Шлаковар                                   ¦    12   ¦         ¦
¦ 245 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый обслуживанием техноло- ¦         ¦         ¦
¦     ¦  гического оборудования в цехах минеральной ¦         ¦         ¦
¦     ¦  ваты и изделий из минеральной ваты         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 246 ¦  Мастер, начальник смены,  занятые в произ- ¦         ¦         ¦
¦     ¦  водстве минеральной ваты и изделий из  ми- ¦         ¦         ¦
¦     ¦  неральной ваты                             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство совелита                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 247 ¦  Бегунщик, занятый  на  работах по распушке ¦         ¦         ¦
¦     ¦  асбеста                                    ¦    12   ¦         ¦
¦ 248 ¦  Гасильщик извести,  занятый  обслуживанием ¦         ¦         ¦
¦     ¦  аппаратов  непрерывного  и  периодического ¦         ¦         ¦
¦     ¦  действия  по  гашению обожженного доломита ¦    12   ¦         ¦
¦ 249 ¦  Загрузчик-выгрузчик обжигательных   печей, ¦         ¦         ¦
¦     ¦  занятый на обслуживании печей  при  обжиге ¦         ¦         ¦
¦     ¦  доломита                                   ¦    12   ¦         ¦
¦ 250 ¦  Карбонизаторщик                            ¦     6   ¦         ¦
¦ 251 ¦  Обжигальщик сырья, занятый на обжиге доло- ¦         ¦         ¦
¦     ¦  мита                                       ¦    12   ¦         ¦
¦ 252 ¦  Перекристаллизаторщик                      ¦     6   ¦         ¦
¦ 253 ¦  Прессовщик теплоизоляционных изделий,  за- ¦         ¦         ¦
¦     ¦  нятый на прессовке изделий из совелита     ¦     6   ¦         ¦
¦ 254 ¦  Смесителыцик, занятый  обслуживанием  гол- ¦         ¦         ¦
¦     ¦  лендора                                    ¦     6   ¦         ¦
¦ 255 ¦  Сортировщик (упаковщик)  теплоизоляционных ¦         ¦         ¦
¦     ¦  изделий  занятый  на упаковке совелитового ¦         ¦         ¦
¦     ¦  порошка вручную                            ¦     6   ¦         ¦
¦ 256 ¦  Сушильщик теплоизоляционных изделий, заня- ¦         ¦         ¦
¦     ¦  тый обслуживанием искусственных сушилок    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство вулканита                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 257 ¦  Автоклавщик                                ¦     6   ¦         ¦
¦ 258 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 259 ¦  Размольщик                                 ¦    12   ¦         ¦
¦ 260 ¦  Распалубщик, занятый  распалубкой вулкани- ¦         ¦         ¦
¦     ¦  товых изделий в горячем состоянии          ¦     6   ¦         ¦
¦ 261 ¦  Смазчик, занятый смазкой форм              ¦     6   ¦         ¦
¦ 262 ¦  Смесительщик, занятый на смешивании асбес- ¦         ¦         ¦
¦     ¦  та, извести и диатомита                    ¦     6   ¦         ¦
¦ 263 ¦  Сушильщик теплоизоляционных изделий, заня- ¦         ¦         ¦
¦     ¦  тый обслуживанием искусственных сушилок    ¦     6   ¦         ¦
¦ 264 ¦  Формовщик, занятый на формовке вулканита   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство торфоплит                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 265 ¦  Варщик битума                              ¦    12   ¦         ¦
¦ 266 ¦  Прессовщик теплоизоляционных изделий,  за- ¦         ¦         ¦
¦     ¦  нятый прессовкой торфоплит                 ¦    12   ¦         ¦
¦ 267 ¦  Склейщик, занятый  склейкой торфоплит      ¦    12   ¦         ¦
¦ 268 ¦  Слесарь-ремонтник, занятый  на  ремонте  и ¦         ¦         ¦
¦     ¦  обслуживании сушильных камер, варочных ча- ¦         ¦         ¦
¦     ¦  нов и другого технологического  оборудова- ¦         ¦         ¦
¦     ¦  ния в цехах производства торфоплит         ¦     6   ¦         ¦
¦ 269 ¦  Смесительщик, занятый   на   приготовлении ¦         ¦         ¦
¦     ¦  гидромассы в производстве горфоплит        ¦    12   ¦         ¦
¦ 270 ¦  Сортировщик (упаковщик)  теплоизоляционных ¦         ¦         ¦
¦     ¦  изделий, занятый сортировкой торфоплит     ¦     6   ¦         ¦
¦ 271 ¦  Сушильщик теплоизоляционных изделий, заня- ¦         ¦         ¦
¦     ¦  тый сушкой торфоплит                       ¦     6   ¦         ¦
¦ 272 ¦  Шихтовщик,  занятый на дозировке сырья     ¦    12   ¦         ¦
¦ 273 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, электромонтер по ремонту элект- ¦         ¦         ¦
¦     ¦  рооборудования,  занятые на ремонте и обс- ¦         ¦         ¦
¦     ¦  луживании сушильных камер,  варочных чанов ¦         ¦         ¦
¦     ¦  и  другого технологического оборудования в ¦         ¦         ¦
¦     ¦  цехах производства торфоплит               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство вермикулита                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 274 ¦  Бегунщик, занятый обслуживанием голлендора ¦     6   ¦         ¦
¦ 275 ¦  Бункеровщик                                ¦    12   ¦         ¦
¦ 276 ¦  Водитель погрузчика, работающий непосредс- ¦         ¦         ¦
¦     ¦  твенно в цехе производства вермикулита     ¦     6   ¦         ¦
¦ 277 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 278 ¦  Моторист передаточной тележки              ¦     6   ¦         ¦
¦ 279 ¦  Наладчик оборудования,  занятый обслужива- ¦         ¦         ¦
¦     ¦  нием технологического оборудования в  цехе ¦     6   ¦         ¦
¦ 280 ¦  Обжигальщик  сырья                         ¦    12   ¦         ¦
¦ 281 ¦  Оператор загрузочной  и разгрузочной уста- ¦         ¦         ¦
¦     ¦  новки                                      ¦     6   ¦         ¦
¦ 282 ¦  Прессовщик теплоизоляционных  изделий      ¦     6   ¦         ¦
¦ 283 ¦  Подсобный (транспортный) рабочий, постоян- ¦         ¦         ¦
¦     ¦  но  занятый погрузкой вермикулитовых изде- ¦         ¦         ¦
¦     ¦  лий в цехе                                 ¦     6   ¦         ¦
¦ 284 ¦  Смесительщик                               ¦     6   ¦         ¦
¦ 285 ¦  Сортировщик (упаковщик)  теплоизоляционных ¦         ¦         ¦
¦     ¦  изделий, занятый непосредственно в цехе    ¦     6   ¦         ¦
¦ 286 ¦  Сушильщик   теплоизоляционных изделий      ¦     6   ¦         ¦
¦ 287 ¦  Формовщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство перлита                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 288 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 289 ¦  Загрузчик-выгрузчик обжигательных   печей, ¦         ¦         ¦
¦     ¦  занятый выгрузкой  перлитового  порошка  и ¦         ¦         ¦
¦     ¦  изделий из обжиговых печей и сушил         ¦    12   ¦         ¦
¦ 290 ¦  Загрузчик печей,  занятый загрузкой сырого ¦         ¦         ¦
¦     ¦  порошка в печи                             ¦     6   ¦         ¦
¦ 291 ¦  Обжигальщик сырья, занятый обжигом перлита ¦    12   ¦         ¦
¦ 292 ¦  Обжигальщик теплоизоляционных изделий, за- ¦         ¦         ¦
¦     ¦  нятый обжигом изделий из перлита           ¦    12   ¦         ¦
¦ 293 ¦  Прессовщик теплоизоляционных изделий,  за- ¦         ¦         ¦
¦     ¦  нятый прессовкой изделий из перлита        ¦     6   ¦         ¦
¦ 294 ¦  Смесительщик, занятый приготовлением  гид- ¦         ¦         ¦
¦     ¦  ромассы                                    ¦     6   ¦         ¦
¦ 295 ¦  Сортировщик (упаковщик)  теплоизоляционных ¦         ¦         ¦
¦     ¦  изделий,  занятый  сортировкой - упаковкой ¦         ¦         ¦
¦     ¦  изделий из перлита                         ¦     6   ¦         ¦
¦ 296 ¦  Сушильщик теплоизоляционных изделий, заня- ¦         ¦         ¦
¦     ¦  тый сушкой изделий из перлита              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство керамзита                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 297 ¦  Загрузчик печей                            ¦     6   ¦         ¦
¦ 298 ¦  Наладчик оборудования,  занятый  в  произ- ¦         ¦         ¦
¦     ¦  водстве керамзитового гравия               ¦    12   ¦         ¦
¦ 299 ¦  Обжигальщик (во вращающихся печах),  заня- ¦         ¦         ¦
¦     ¦  тый обжигом керамзитового гравия           ¦    12   ¦         ¦
¦ 300 ¦  Сортировщик керамзита                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство обжиговых  диатомитовых и по- ¦         ¦         ¦
¦     ¦  рошкообразных материалов                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 301 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 302 ¦  Загрузчик-выгрузчик обжигательных   печей, ¦         ¦         ¦
¦     ¦  занятый выгрузкой из обжиговых печей и су- ¦         ¦         ¦
¦     ¦  шил                                        ¦    12   ¦         ¦
¦ 303 ¦  Обжигальщик теплоизоляционных изделий, за- ¦         ¦         ¦
¦     ¦  нятый   обслуживанием  печей  прерывного и ¦         ¦         ¦
¦     ¦  непрерывного действия (за исключением  на- ¦         ¦         ¦
¦     ¦  польных печей)                             ¦    12   ¦         ¦
¦ 304 ¦  Прессовщик теплоизоляционных изделий,  за- ¦         ¦         ¦
¦     ¦  нятый прессованием диатомитовых изделий    ¦     6   ¦         ¦
¦ 305 ¦  Размольщик                                 ¦    12   ¦         ¦
¦ 306 ¦  Резчик теплоизоляционных изделий,  занятый ¦         ¦         ¦
¦     ¦  на работах с диатомитовыми изделиями       ¦     6   ¦         ¦
¦ 307 ¦  Садчик теплоизоляционных изделий,  занятый ¦         ¦         ¦
¦     ¦  на садке сырца                             ¦    12   ¦         ¦
¦ 308 ¦  Сушильщик теплоизоляционных изделий, заня- ¦         ¦         ¦
¦     ¦  тый на сушке диатомитовых изделий и диато- ¦         ¦         ¦
¦     ¦  мита                                       ¦     6   ¦         ¦
¦ 309 ¦  Съемщик                                    ¦     6   ¦         ¦
¦ 310 ¦  Формовщик                                  ¦     6   ¦         ¦
¦ 311 ¦  Шихтовщик                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство полихлорвинилового  линолеума ¦         ¦         ¦
¦     ¦  и строительных  деталей  из  синтетических ¦         ¦         ¦
¦     ¦  материалов                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 312 ¦  Аппаратчик термовлажностной обработки, за- ¦         ¦         ¦
¦     ¦  нятый работой на автоклаве                 ¦    12   ¦         ¦
¦ 313 ¦  Аппаратчик первичного вспучивания полисти- ¦         ¦         ¦
¦     ¦  рольного бисера,  занятый  на  вспенивании ¦         ¦         ¦
¦     ¦  пенополистирола                            ¦    12   ¦         ¦
¦ 314 ¦  Аппаратчик синтеза,  занятый обслуживанием ¦         ¦         ¦
¦     ¦  реактора                                   ¦    12   ¦         ¦
¦ 315 ¦  Аппаратчик сушки                           ¦    12   ¦         ¦
¦ 316 ¦  Вальцовщик                                 ¦    12   ¦         ¦
¦ 317 ¦  Каландровщик                               ¦    12   ¦         ¦
¦ 318 ¦  Контролер полимерных строительных материа- ¦         ¦         ¦
¦     ¦  лов,  занятый на раскрое линолеума и резке ¦         ¦         ¦
¦     ¦  полихлорвиниловых заготовок                ¦     6   ¦         ¦
¦ 319 ¦  Литейщик пластмасс;  прессовщик изделий из ¦         ¦         ¦
¦     ¦  пластмасс                                  ¦    12   ¦         ¦
¦ 320 ¦  Машинист шпрединг-машины,  занятый работой ¦         ¦         ¦
¦     ¦  на поточной машине                         ¦    12   ¦         ¦
¦ 321 ¦  Машинист насосных  установок,  занятый  на ¦         ¦         ¦
¦     ¦  подаче пенополистирола                     ¦     6   ¦         ¦
¦ 322 ¦  Машинист  экструдера                       ¦     6   ¦         ¦
¦ 323 ¦  Машинист смесителя,   занятый  работой  на ¦         ¦         ¦
¦     ¦  закрытом смесителе                         ¦    12   ¦         ¦
¦ 324 ¦  Обработчик литьевых  и  прессованных изде- ¦         ¦         ¦
¦     ¦  лий, занятый работой:                      ¦         ¦         ¦
¦     ¦  а) на зачистке изделий наждаком  и  ручным ¦         ¦         ¦
¦     ¦  инструментом                               ¦     6   ¦         ¦
¦     ¦  б) на  полировке  изделий из синтетических ¦         ¦         ¦
¦     ¦  материалов                                 ¦     6   ¦         ¦
¦ 325 ¦  Перекатчик ткани и прокладки,  занятый за- ¦         ¦         ¦
¦     ¦  готовкой ткани                             ¦     6   ¦         ¦
¦ 326 ¦  Рабочие, занятые  на горячей штамповке из- ¦         ¦         ¦
¦     ¦  делий из пластмасс                         ¦     6   ¦         ¦
¦ 327 ¦  Раскрасчик изделий                         ¦    12   ¦         ¦
¦ 328 ¦  Сборщик изделий  из   пластмасс,   занятый ¦         ¦         ¦
¦     ¦  сборкой и склейкой изделий с электроподог- ¦         ¦         ¦
¦     ¦  ревом                                      ¦     6   ¦         ¦
¦ 329 ¦  Склейщик, занятый  склейкой   изделий   из ¦         ¦         ¦
¦     ¦  пластмасс с электроподогревом              ¦     6   ¦         ¦
¦ 330 ¦  Сортировщик, занятый на разборке, промывке ¦         ¦         ¦
¦     ¦  и сушке загрязненных отходов               ¦     6   ¦         ¦
¦ 331 ¦  Составитель-навесчик каучуков и ингредиен- ¦         ¦         ¦
¦     ¦  тов                                        ¦     6   ¦         ¦
¦ 332 ¦  Формовщик предварительно  вспученного  по- ¦         ¦         ¦
¦     ¦  листирола, занятый на работах с пенополис- ¦         ¦         ¦
¦     ¦  тиролом                                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Добыча и переработка нерудных строительных ¦         ¦         ¦
¦     ¦  материалов                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Подземные работы                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 333 ¦  Бурильщик шпуров                           ¦    12   ¦      6  ¦
¦ 334 ¦  Взрывник                                   ¦    12   ¦      6  ¦
¦ 335 ¦  Выборщик-укладчик камня                    ¦    12   ¦      6  ¦
¦ 336 ¦  Горнорабочий                               ¦    12   ¦      6  ¦
¦ 337 ¦  Доставщик крепежных материалов в шахту,  а ¦         ¦         ¦
¦     ¦  также в рудник, забой                      ¦    12   ¦      6  ¦
¦ 338 ¦  Дробильщик                                 ¦    12   ¦      6  ¦
¦ 339 ¦  Забойщик                                   ¦    12   ¦      6  ¦
¦ 340 ¦  Коногон                                    ¦    12   ¦      6  ¦
¦ 341 ¦  Крепильщик                                 ¦    12   ¦      6  ¦
¦ 342 ¦  Машинист экскаватора                       ¦    12   ¦      6  ¦
¦ 343 ¦  Машинист камнерезной машины                ¦    12   ¦      6  ¦
¦ 344 ¦  Машинист врубовой машины                   ¦    12   ¦      6  ¦
¦ 345 ¦  Машинист электровоза                       ¦    12   ¦      6  ¦
¦ 346 ¦  Машинист мотовоза                          ¦    12   ¦      6  ¦
¦ 347 ¦  Машинист насосных  установок,  занятый  на ¦         ¦         ¦
¦     ¦  работах  при  проходке вертикальных и нак- ¦         ¦         ¦
¦     ¦  лонных выработок                           ¦    12   ¦      6  ¦
¦ 348 ¦  Откатчик                                   ¦    12   ¦      6  ¦
¦ 349 ¦  Плотник, занятый на работах  по  стволу  и ¦         ¦         ¦
¦     ¦  крепи                                      ¦    12   ¦      6  ¦
¦ 350 ¦  Проходчик                                  ¦    12   ¦      6  ¦
¦ 351 ¦  Путевой рабочий                            ¦    12   ¦      6  ¦
¦ 352 ¦  Резчик камня                               ¦    12   ¦      6  ¦
¦ 353 ¦  Слесарь-ремонтник, постоянно  занятый обс- ¦         ¦         ¦
¦     ¦  луживанием  технологического  оборудования ¦         ¦         ¦
¦     ¦  на участке                                 ¦    12   ¦      6  ¦
¦ 354 ¦  Стволовой, занятый обслуживанием  бадей  и ¦         ¦         ¦
¦     ¦  других механизмов при стволах              ¦    12   ¦      6  ¦
¦ 355 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования, постоянно занятый обслуживанием ¦         ¦         ¦
¦     ¦  технологического оборудования  на  участке ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 356 ¦  Инженерно-технические   работники,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые на подземных работах по ¦         ¦         ¦
¦     ¦  добыче и переработке нерудных строительных ¦         ¦         ¦
¦     ¦  материалов  (камня,  ракушечника,   гипса, ¦         ¦         ¦
¦     ¦  графита, талька и других нерудных ископае- ¦         ¦         ¦
¦     ¦  мых и минералов)                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Открытые горные работы и  шахтная  поверх- ¦         ¦         ¦
¦     ¦  ность                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 357 ¦  Бурильщик   скважин, занятый:              ¦         ¦         ¦
¦     ¦  а) работой  на  станках  ударно-канатного, ¦         ¦         ¦
¦     ¦  вращательного и шарошечного бурения        ¦     6   ¦         ¦
¦     ¦  б) работой с пневматическим инструментом и ¦         ¦         ¦
¦     ¦  сухим способом бурения                     ¦     6   ¦         ¦
¦     ¦  в) разработкой кварца и кварцитов          ¦    12   ¦         ¦
¦ 358 ¦  Бурильщик   шпуров, занятый:               ¦         ¦         ¦
¦     ¦  а) на работах по разработке кварца и квар- ¦         ¦         ¦
¦     ¦  цитов                                      ¦    12   ¦         ¦
¦     ¦  б) на  работах с пневматическим инструмен- ¦         ¦         ¦
¦     ¦  том и сухим способом бурения               ¦     6   ¦         ¦
¦ 359 ¦  Взрывник                                   ¦     6   ¦         ¦
¦ 360 ¦  Водитель погрузчика, занятый обслуживанием ¦         ¦         ¦
¦     ¦  тракторного и автомобильного погрузчика на ¦         ¦         ¦
¦     ¦  погрузке горной массы                      ¦     6   ¦         ¦
¦ 361 ¦  Выборщик-укладчик  камня                   ¦     6   ¦         ¦
¦ 362 ¦  Выгрузчик  (свальщик) на отвалах           ¦     6   ¦         ¦
¦ 363 ¦  Гидромониторщик                            ¦    12   ¦         ¦
¦ 364 ¦  Доставщик (подносчик) взрывчатых  материа- ¦         ¦         ¦
¦     ¦  лов                                        ¦     6   ¦         ¦
¦ 365 ¦  Забойщик,  занятый на работах:             ¦         ¦         ¦
¦     ¦  а) в каменоломне                           ¦     6   ¦         ¦
¦     ¦  б) по разработке кварца  и  кварцитов  бу- ¦         ¦         ¦
¦     ¦  ровзрывным способом                        ¦    12   ¦         ¦
¦ 366 ¦  Заточник, занятый заточкой буров и коронок ¦    12   ¦         ¦
¦ 367 ¦  Зумпфовщик, занятый обслуживанием гидроус- ¦         ¦         ¦
¦     ¦  тановки                                    ¦    12   ¦         ¦
¦ 368 ¦  Кольщик плит и блоков                      ¦     6   ¦         ¦
¦ 369 ¦  Ламповщик, занятый зарядкой аккумуляторных ¦         ¦         ¦
¦     ¦  ламп                                       ¦     6   ¦         ¦
¦ 370 ¦  Люковой                                    ¦     6   ¦         ¦
¦ 371 ¦  Машинист землесосной установки             ¦     6   ¦         ¦
¦ 372 ¦  Машинист бульдозера (бульдозерист),  заня- ¦         ¦         ¦
¦     ¦  тый на работе в карьерах                   ¦     6   ¦         ¦
¦ 373 ¦  Машинист   электровоза                     ¦     6   ¦         ¦
¦ 374 ¦  Машинист мотовоза                          ¦     6   ¦         ¦
¦ 375 ¦  Машинист механического оборудования земле- ¦         ¦         ¦
¦     ¦  сосных плавучих несамоходных снарядов      ¦     6   ¦         ¦
¦ 376 ¦  Машинист экскаватора, обслуживающий экска- ¦         ¦         ¦
¦     ¦  ваторы:                                    ¦         ¦         ¦
¦     ¦  а) с двигателем внутреннего сгорания и па- ¦         ¦         ¦
¦     ¦  ровым                                      ¦    12   ¦         ¦
¦     ¦  б) с электродвигателем                     ¦     6   ¦         ¦
¦ 377 ¦  Машинист погрузочной машины,  занятый пог- ¦         ¦         ¦
¦     ¦  рузкой горной массы                        ¦     6   ¦         ¦
¦ 378 ¦  Машинист  путепередвигателя                ¦     6   ¦         ¦
¦ 379 ¦  Машинист  камнерезной машины               ¦     6   ¦         ¦
¦ 380 ¦  Машинист подъемной машины, занятый работой ¦         ¦         ¦
¦     ¦  на вертикальных и наклонных стволах        ¦     6   ¦         ¦
¦ 381 ¦  Машинист скреперной лебедки, занятый рабо- ¦         ¦         ¦
¦     ¦  той на скреперных  лебедках  и  тракторных ¦         ¦         ¦
¦     ¦  скреперах                                  ¦     6   ¦         ¦
¦ 382 ¦  Обборщик                                   ¦     6   ¦         ¦
¦ 383 ¦  Откатчик, занятый  откаткой породы у ство- ¦         ¦         ¦
¦     ¦  лов шахт и накаткой - съемкой вагонеток    ¦     6   ¦         ¦
¦ 384 ¦  Проходчик                                  ¦     6   ¦         ¦
¦ 385 ¦  Путевой рабочий,  занятый  на  работах  по ¦         ¦         ¦
¦     ¦  настилке  и  ремонту  пути в карьерах и на ¦         ¦         ¦
¦     ¦  отвалах                                    ¦     6   ¦         ¦
¦ 386 ¦  Рабочий карты намыва, занятый на работах с ¦         ¦         ¦
¦     ¦  песком                                     ¦    12   ¦         ¦
¦ 387 ¦  Рабочий, занятый  на работах по разработке ¦         ¦         ¦
¦     ¦  шлаковых отвалов                           ¦    12   ¦         ¦
¦ 388 ¦  Рабочие всех  профессий и инженерно-техни- ¦         ¦         ¦
¦     ¦  ческие работники, постоянно занятые на ра- ¦         ¦         ¦
¦     ¦  ботах в карьерах глубиной более 100 м      ¦    12   ¦         ¦
¦ 389 ¦  Раздатчик взрывчатых материалов            ¦     6   ¦         ¦
¦ 390 ¦  Резчик камня                               ¦     6   ¦         ¦
¦ 391 ¦  Рукоятчик-сигналист, занятый  работой  при ¦         ¦         ¦
¦     ¦  шахтном стволе шахт                        ¦     6   ¦         ¦
¦ 392 ¦  Слесарь-монтажник по механизмам  гидротех- ¦         ¦         ¦
¦     ¦  нических  сооружений,  занятый работами на ¦         ¦         ¦
¦     ¦  монтаже технологического оборудования спо- ¦         ¦         ¦
¦     ¦  собом гидромеханизации                     ¦     6   ¦         ¦
¦ 393 ¦  Слесарь-ремонтник, постоянно занятый  обс- ¦         ¦         ¦
¦     ¦  луживанием горного оборудования в карьерах ¦     6   ¦         ¦
¦ 394 ¦  Стволовой                                  ¦     6   ¦         ¦
¦ 395 ¦  Сцепщик-кондуктор подвижного состава,  за- ¦         ¦         ¦
¦     ¦  нятый составлением поездов                 ¦     6   ¦         ¦
¦ 396 ¦  Такелажник на монтаже,  занятый на монтаже ¦         ¦         ¦
¦     ¦  технологического   оборудования   способом ¦         ¦         ¦
¦     ¦  гидромеханизации                           ¦     6   ¦         ¦
¦ 397 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования, постоянно занятый обслуживанием ¦         ¦         ¦
¦     ¦  горного оборудования в карьерах            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Переработка и обработка камня              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 398 ¦  Грохотовщик, занятый на работах по  обога- ¦         ¦         ¦
¦     ¦  щению сухим способом                       ¦     6   ¦         ¦
¦ 399 ¦  Дробильщик, занятый  дроблением   каменных ¦         ¦         ¦
¦     ¦  стройматериалов сухим способом и при рабо- ¦         ¦         ¦
¦     ¦  те в закрытых помещениях                   ¦    12   ¦         ¦
¦ 400 ¦  Каменотес                                  ¦    12   ¦         ¦
¦ 401 ¦  Камнераспиловщик                           ¦     6   ¦         ¦
¦ 402 ¦  Кольщик плит и блоков, занятый на работе в ¦         ¦         ¦
¦     ¦  помещении                                  ¦     6   ¦         ¦
¦ 403 ¦  Кочегар обжигальщик, занятый отжигом абра- ¦         ¦         ¦
¦     ¦  зивного инструмента                        ¦    12   ¦         ¦
¦ 404 ¦  Машинист скреперной  лебедки,  занятый  на ¦         ¦         ¦
¦     ¦  работах в шламовых отстойниках и  туннелях ¦     6   ¦         ¦
¦ 405 ¦  Моторист питателя,  занятый  дроблением  - ¦         ¦         ¦
¦     ¦  каменных  стройматериалов  сухим  способом ¦         ¦         ¦
¦     ¦  при работе в закрытых помещениях           ¦    12   ¦         ¦
¦ 406 ¦  Наклейщик   плит                           ¦     6   ¦         ¦
¦ 407 ¦  Наладчик   станков по распиловке камня     ¦     6   ¦         ¦
¦ 408 ¦  Сверловщик  по камню                       ¦     6   ¦         ¦
¦ 409 ¦  Слесарь-ремонтник, занятый непосредственно ¦         ¦         ¦
¦     ¦  в цехах обработки и переработки камня      ¦     6   ¦         ¦
¦ 410 ¦  Транспортерщик, занятый на подаче  пылящих ¦         ¦         ¦
¦     ¦  материалов  в цехах переработки и галереях ¦     6   ¦         ¦
¦ 411 ¦  Фрезеровщик по камню                       ¦     6   ¦         ¦
¦ 412 ¦  Формовщик  абразивных изделий              ¦    12   ¦         ¦
¦ 413 ¦  Шлифовщик-полировщик изделий из камня, за- ¦         ¦         ¦
¦     ¦  нятый работой:                             ¦         ¦         ¦
¦     ¦  а) на кругах сухим способом при  работе  в ¦         ¦         ¦
¦     ¦  закрытых помещениях                        ¦    12   ¦         ¦
¦     ¦  б) с применением абразивных кругов         ¦     6   ¦         ¦
¦ 414 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования, занятый непосредственно в цехах ¦         ¦         ¦
¦     ¦  обработки и переработки камня              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство камнелитейных изделий         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 415 ¦  Заливщик, занятый в производстве  камнели- ¦         ¦         ¦
¦     ¦  тейных изделий                             ¦    12   ¦         ¦
¦ 416 ¦  Камневар                                   ¦    12   ¦         ¦
¦ 417 ¦  Формовщик  камнелитейных изделий           ¦    12   ¦         ¦
¦ 418 ¦  Шихтовщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 419 ¦  Мастер и сменные инженерно-технические ра- ¦         ¦         ¦
¦     ¦  ботники                                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обогащение талька                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 420 ¦  Грохотовщик, занятый   просевом  талька  в ¦         ¦         ¦
¦     ¦  закрытых помещениях                        ¦     6   ¦         ¦
¦ 421 ¦  Грузчик, занятый  на погрузке талька вруч- ¦         ¦         ¦
¦     ¦  ную                                        ¦     6   ¦         ¦
¦ 422 ¦  Дозировщик реагентов                       ¦     6   ¦         ¦
¦ 423 ¦  Машинист мельниц, занятый дроблением таль- ¦         ¦         ¦
¦     ¦  ка сухим способом в закрытых помещениях    ¦     6   ¦         ¦
¦ 424 ¦  Сепараторщик                               ¦     6   ¦         ¦
¦ 425 ¦  Слесарь-ремонтник, занятый непосредственно ¦         ¦         ¦
¦     ¦  обслуживанием технологического  оборудова- ¦         ¦         ¦
¦     ¦  ния в цехах обогащения талька              ¦     6   ¦         ¦
¦ 426 ¦  Сушильщик                                  ¦     6   ¦         ¦
¦ 427 ¦  Транспортировщик                           ¦     6   ¦         ¦
¦ 428 ¦  Укладчик-упаковщик, занятый      упаковкой ¦         ¦         ¦
¦     ¦  талька вручную                             ¦     6   ¦         ¦
¦ 429 ¦  Флотатор                                   ¦     6   ¦         ¦
¦ 430 ¦  Центрифуговщик                             ¦     6   ¦         ¦
¦ 431 ¦  Шламовщик-бассейнщик                       ¦     6   ¦         ¦
¦ 432 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый непосредственно обслу- ¦         ¦         ¦
¦     ¦  живанием  технологического  оборудования в ¦         ¦         ¦
¦     ¦  цехах обогащения талька                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обогащение графитной руды                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 433 ¦  Рабочие и мастера, непосредственно занятые ¦         ¦         ¦
¦     ¦  на размольных и рассевных агрегатах графи- ¦         ¦         ¦
¦     ¦  та при работе в закрытом помещении         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обогащение каолина                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 434 ¦  Варщик  жидкого стекла                     ¦     6   ¦         ¦
¦ 435 ¦  Гасильщик  извести                         ¦    12   ¦         ¦
¦ 436 ¦  Грузчик, занятый погрузкой каолина         ¦     6   ¦         ¦
¦ 437 ¦  Дробильщик                                 ¦     6   ¦         ¦
¦ 438 ¦  Машинист  насосных установок               ¦     6   ¦         ¦
¦ 439 ¦  Машинист  электролафета                    ¦     6   ¦         ¦
¦ 440 ¦  Мойщик  фильтрополотен и сеток             ¦    12   ¦         ¦
¦ 441 ¦  Моторист питателя                          ¦     6   ¦         ¦
¦ 442 ¦  Подсобный (транспортный) рабочий, постоян- ¦         ¦         ¦
¦     ¦  но занятый в цехах обогащения каолина      ¦    12   ¦         ¦
¦ 443 ¦  Приготовитель реактивной воды              ¦     6   ¦         ¦
¦ 444 ¦  Слесарь-ремонтник, занятый непосредственно ¦         ¦         ¦
¦     ¦  в цехах обогащения каолина                 ¦     6   ¦         ¦
¦ 445 ¦  Сушильщик,   обслуживающий    барабаны:    ¦         ¦         ¦
¦     ¦  а) с ручной загрузкой твердого топлива     ¦    12   ¦         ¦
¦     ¦  б) с механической загрузкой твердого  топ- ¦         ¦         ¦
¦     ¦  лива и на жидком топливе и газе            ¦     6   ¦         ¦
¦ 446 ¦  Транспортерщик;  транспортировщик          ¦     6   ¦         ¦
¦ 447 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый уборкой фильтропрессового отделения    ¦     6   ¦         ¦
¦ 448 ¦  Укладчик-упаковщик, постоянно занятый упа- ¦         ¦         ¦
¦     ¦  ковкой каолина                             ¦     6   ¦         ¦
¦ 449 ¦  Фильтрпрессовщик,  занятый:                ¦         ¦         ¦
¦     ¦  а) прессовкой на фильтрпрессах             ¦    12   ¦         ¦
¦     ¦  б) зарядкой фильтрпрессов                  ¦     6   ¦         ¦
¦     ¦  в) очисткой фильтрпрессов                  ¦     6   ¦         ¦
¦ 450 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый постоянно и непосредс- ¦         ¦         ¦
¦     ¦  твенно в цехах обогащения каолина          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Добыча и обогащение асбеста                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Горные работы                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Подземные работы                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 451 ¦  Бурильщик шпуров                           ¦    18   ¦      6  ¦
¦ 452 ¦  Воротовщик (бадейщик)                      ¦    12   ¦      6  ¦
¦ 453 ¦  Взрывник                                   ¦    18   ¦      6  ¦
¦ 454 ¦  Горнорабочий                               ¦     6   ¦      6  ¦
¦ 455 ¦  Доставщик крепежных материалов в шахту     ¦    12   ¦      6  ¦
¦ 456 ¦  Крепильщик                                 ¦    18   ¦      6  ¦
¦ 457 ¦  Люковой                                    ¦    12   ¦      6  ¦
¦ 458 ¦  Машинист  насосных установок               ¦     6   ¦      6  ¦
¦ 459 ¦  Машинист  электровоза,   занятый  обслужи- ¦         ¦         ¦
¦     ¦  ванием электровоза в шахте                 ¦    12   ¦      6  ¦
¦ 460 ¦  Проходчик                                  ¦    18   ¦      6  ¦
¦ 461 ¦  Путевой рабочий                            ¦    12   ¦      6  ¦
¦ 462 ¦  Стволовой                                  ¦    12   ¦      6  ¦
¦ 463 ¦  Слесарь-ремонтник,  занятый  обслуживанием ¦         ¦         ¦
¦     ¦  технологического оборудования в шахте      ¦    12   ¦      6  ¦
¦ 464 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, занятый   обслуживанием  техно- ¦         ¦         ¦
¦     ¦  логического оборудования в шахте           ¦    12   ¦      6  ¦
¦ 465 ¦  Остальные  рабочие и служащие, занятые не- ¦         ¦         ¦
¦     ¦  посредственно на подземных работах         ¦     6   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические                      ¦         ¦         ¦
¦     ¦  работники                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 466 ¦  Инженерно-технические   работники,   заня- ¦         ¦         ¦
¦     ¦  тые непосредственно на подземных работах   ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Открытые горные работы                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 467 ¦  Бурильщик  шпуров                          ¦    18   ¦      6  ¦
¦ 468 ¦  Бурильщик  скважин                         ¦    12   ¦         ¦
¦ 469 ¦  Взрывник                                   ¦    18   ¦         ¦
¦ 470 ¦  Водитель автомобиля, занятый   на  вывозке ¦         ¦         ¦
¦     ¦  горной массы                               ¦    12   ¦         ¦
¦ 471 ¦  Дробильщик вручную                         ¦    18   ¦         ¦
¦ 472 ¦  Забойщик                                   ¦    18   ¦      6  ¦
¦ 473 ¦  Машинист подъемника                        ¦    12   ¦         ¦
¦ 474 ¦  Машинист экскаватора                       ¦    12   ¦         ¦
¦ 475 ¦  Машинист электровоза                       ¦    12   ¦         ¦
¦ 476 ¦  Машинист путепередвигателя                 ¦    12   ¦         ¦
¦ 477 ¦  Машинист бульдозера (бульдозерист)         ¦    12   ¦         ¦
¦ 478 ¦  Машинист мотовоза                          ¦    12   ¦         ¦
¦ 479 ¦  Путевой рабочий, занятый  работой  в  руд- ¦         ¦         ¦
¦     ¦  никах                                      ¦    12   ¦         ¦
¦ 480 ¦  Рабочие службы движения  промышленно-желе- ¦         ¦         ¦
¦     ¦  знодорожного транспорта, занятые работой в ¦         ¦         ¦
¦     ¦  карьерах                                   ¦    12   ¦         ¦
¦ 481 ¦  Рудоразборщик                              ¦    18   ¦         ¦
¦ 482 ¦  Сдатчик-приемщик руды, асбеста             ¦     6   ¦         ¦
¦ 483 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  технологического  и горного оборудования и ¦         ¦         ¦
¦     ¦  ремонтом горного транспортного  оборудова- ¦         ¦         ¦
¦     ¦  ния                                        ¦    12   ¦         ¦
¦ 484 ¦  Электромонтер тяговой подстанции,  занятый ¦         ¦         ¦
¦     ¦  обслуживанием ртутных выпрямителей         ¦    18   ¦         ¦
¦ 485 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый обслуживанием техноло- ¦         ¦         ¦
¦     ¦  гического горного оборудования             ¦    12   ¦         ¦
¦ 486 ¦  Электромонтер контактной сети, электромон- ¦         ¦         ¦
¦     ¦  тер  связи;  электромонтер   сигнализации, ¦         ¦         ¦
¦     ¦  централизации и блокировки (СЦБ)           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 487 ¦  Мастер по ручной добыче асбеста,  перфора- ¦         ¦         ¦
¦     ¦  торного бурения и взрывных работ           ¦    18   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обогащение асбеста                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 488 ¦  Водитель погрузчика,  занятый  работой  на ¦         ¦         ¦
¦     ¦  обогатительной фабрике                     ¦    12   ¦         ¦
¦ 489 ¦  Выгрузчик пыли,  занятый выгрузкой пыли из ¦         ¦         ¦
¦     ¦  пылевых камер                              ¦    24   ¦      6  ¦
¦ 490 ¦  Выгрузчик (свальщик) на  отвалах,  занятый ¦         ¦         ¦
¦     ¦  работой на обогатительной фабрике          ¦    24   ¦      6  ¦
¦ 491 ¦  Газосварщик, занятый  в  цехах  крупного и ¦         ¦         ¦
¦     ¦  мелкого дробления и упаковки               ¦    24   ¦      6  ¦
¦ 492 ¦  Грохотовщик                                ¦    24   ¦      6  ¦
¦ 493 ¦  Грузчик, занятый постоянно  на  работах  с ¦         ¦         ¦
¦     ¦  асбестом                                   ¦    24   ¦      6  ¦
¦ 494 ¦  Дробильщик, занятый:                       ¦         ¦         ¦
¦     ¦  а) на работе вручную                       ¦    24   ¦      6  ¦
¦     ¦  б) обслуживанием дробилок,  дробильных аг- ¦         ¦         ¦
¦     ¦  регатов  и дробильно-сортировочных устано- ¦         ¦         ¦
¦     ¦  вок                                        ¦    24   ¦      6  ¦
¦ 495 ¦  Загрузчик асбеста                          ¦    24   ¦      6  ¦
¦ 496 ¦  Контролер                                  ¦    24   ¦      6  ¦
¦ 497 ¦  Лаборант химического анализа               ¦    24   ¦      6  ¦
¦ 498 ¦  Люковой                                    ¦    24   ¦      6  ¦
¦ 499 ¦  Маркировщик                                ¦    24   ¦      6  ¦
¦ 500 ¦  Машинист вентиляционной  и   аспирационной ¦         ¦         ¦
¦     ¦  установок                                  ¦    24   ¦      6  ¦
¦ 501 ¦  Машинист бульдозера (бульдозерист),  заня- ¦         ¦         ¦
¦     ¦  тый работой на обогатительных фабриках     ¦    12   ¦      6  ¦
¦ 502 ¦  Машинист  дробильно-помольно-сортировочных ¦         ¦         ¦
¦     ¦  механизмов                                 ¦    24   ¦      6  ¦
¦ 503 ¦  Машинист экскаватора,  занятый работой  на ¦         ¦         ¦
¦     ¦  обогатительных фабриках                    ¦    24   ¦      6  ¦
¦ 504 ¦  Машинист упаковочной машины                ¦    24   ¦      6  ¦
¦ 505 ¦  Машинист электровоза,  занятый  работой на ¦         ¦         ¦
¦     ¦  обогатительных фабриках                    ¦    12   ¦      6  ¦
¦ 506 ¦  Машинист крана  (крановщик)                ¦    24   ¦      6  ¦
¦ 507 ¦  Моторист механической лопаты,  занятый ра- ¦         ¦         ¦
¦     ¦  ботой на обогатительной фабрике            ¦    12   ¦         ¦
¦ 508 ¦  Моторист питателя                          ¦    24   ¦      6  ¦
¦ 509 ¦  Обогатитель асбеста                        ¦    24   ¦      6  ¦
¦ 510 ¦  Подсортовщик                               ¦    24   ¦      6  ¦
¦ 511 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  в цехах крупного  и  мелкого  дробления  и ¦         ¦         ¦
¦     ¦  упаковки                                   ¦    12   ¦      6  ¦
¦ 512 ¦  Пробоотборщик                              ¦    24   ¦      6  ¦
¦ 513 ¦  Рабочий электромеханических  и ремонтност- ¦         ¦         ¦
¦     ¦  роительных  цехов  обогатительных  фабрик, ¦         ¦         ¦
¦     ¦  непосредственно занятый на работах в цехах ¦         ¦         ¦
¦     ¦  крупного и мелкого дробления и упаковки    ¦    18   ¦      6  ¦
¦ 514 ¦  Регулировщик (сеточник)    асбестообогати- ¦         ¦         ¦
¦     ¦  тельного оборудования                      ¦    24   ¦      6  ¦
¦ 515 ¦  Ремонтировщик респираторов и  противогазов ¦    24   ¦         ¦
¦ 516 ¦  Рудоразборщик                              ¦    24   ¦      6  ¦
¦ 517 ¦  Сеточник                                   ¦    24   ¦      6  ¦
¦ 518 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  обогатительного   оборудования  непосредс- ¦         ¦         ¦
¦     ¦  твенно в цехах крупного и мелкого  дробле- ¦         ¦         ¦
¦     ¦  ния и упаковки                             ¦    24   ¦      6  ¦
¦ 519 ¦  Смазчик                                    ¦    24   ¦      6  ¦
¦ 520 ¦  Столяр, постоянно занятый в цехах крупного ¦         ¦         ¦
¦     ¦  и мелкого дробления                        ¦    24   ¦      6  ¦
¦ 521 ¦  Сушильщик                                  ¦    24   ¦      6  ¦
¦ 522 ¦  Укладчик-упаковщик                         ¦    24   ¦      6  ¦
¦ 523 ¦  Шорник, занятый работой в цехах крупного и ¦         ¦         ¦
¦     ¦  мелкого дробления и упаковки               ¦    24   ¦      6  ¦
¦ 524 ¦  Электросварщик ручной  сварки,  занятый  в ¦         ¦         ¦
¦     ¦  цехах  крупного и мелкого дробления и упа- ¦         ¦         ¦
¦     ¦  ковки                                      ¦    24   ¦      6  ¦
¦ 525 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, занятый:                        ¦         ¦         ¦
¦     ¦  а) обслуживанием подстанций обогатительных ¦         ¦         ¦
¦     ¦  фабрик                                     ¦     6   ¦         ¦
¦     ¦  б) обслуживанием  обогатительного оборудо- ¦         ¦         ¦
¦     ¦  вания непосредственно в цехах  крупного  и ¦         ¦         ¦
¦     ¦  мелкого дробления и упаковки               ¦    24   ¦      6  ¦
¦ 526 ¦  Электрослесарь (слесарь) дежурный и по ре- ¦         ¦         ¦
¦     ¦  монту оборудования                         ¦    24   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники и служащие ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 527 ¦  Директор обогатительной фабрики            ¦    12   ¦         ¦
¦ 528 ¦  Главный  инженер обогатительной фабрики    ¦    12   ¦         ¦
¦ 529 ¦  Главный  механик обогатительной фабрики    ¦    12   ¦         ¦
¦ 530 ¦  Главный энергетик обогатительной фабрики   ¦    12   ¦         ¦
¦ 531 ¦  Главный технолог обогатительной фабрики    ¦    12   ¦         ¦
¦ 532 ¦  Начальник производственно-технического от- ¦         ¦         ¦
¦     ¦  дела обогатительной фабрики                ¦    12   ¦         ¦
¦ 533 ¦  Начальник  ОТК  обогатительной фабрики     ¦    12   ¦         ¦
¦ 534 ¦  Начальник лаборатории   обогатительной     ¦         ¦         ¦
¦     ¦  фабрики                                    ¦    12   ¦         ¦
¦ 535 ¦  Начальник и его заместитель ремонтно-строи-¦         ¦         ¦
¦     ¦  тельных цехов обогатительной фабрики       ¦     6   ¦         ¦
¦ 536 ¦  Начальник и   его   заместитель,  механик, ¦         ¦         ¦
¦     ¦  электрик и мастер  цехов:  электрического, ¦         ¦         ¦
¦     ¦  механического и электроподстанций обогати- ¦         ¦         ¦
¦     ¦  тельной фабрики                            ¦     6   ¦         ¦
¦ 537 ¦  Начальник, его  заместитель цехов крупного ¦         ¦         ¦
¦     ¦  и мелкого дробления  и  упаковки  обогати- ¦         ¦         ¦
¦     ¦  тельных фабрик                             ¦    18   ¦         ¦
¦ 538 ¦  Диспетчер цеха мелкого дробления           ¦    12   ¦         ¦
¦ 539 ¦  Начальник смены, сменный мастер, технолог, ¦         ¦         ¦
¦     ¦  механик и энергетик цехов крупного и  мел- ¦         ¦         ¦
¦     ¦  кого  дробления  и упаковки обогатительных ¦         ¦         ¦
¦     ¦  фабрик                                     ¦    24   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка слюды                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 540 ¦  Весовщик,  занятый взвешиванием слюды      ¦     6   ¦         ¦
¦ 541 ¦  Дробильщик слюды, занятый дроблением сухим ¦         ¦         ¦
¦     ¦  способом                                   ¦    12   ¦         ¦
¦ 542 ¦  Заготовщик микалексовой массы              ¦    12   ¦         ¦
¦ 543 ¦  Заготовщик миканита                        ¦     6   ¦         ¦
¦ 544 ¦  Зачистчик изделий из миканита,  занятый на ¦         ¦         ¦
¦     ¦  работе с шеллаком и лаками                 ¦     6   ¦         ¦
¦ 545 ¦  Калибровщик-раскройщик, занятый  резкой  - ¦         ¦         ¦
¦     ¦  калибровкой слюды                          ¦     6   ¦         ¦
¦ 546 ¦  Калибровщик, занятый калибровкой слюды     ¦     6   ¦         ¦
¦ 547 ¦  Классификаторщик                           ¦     6   ¦         ¦
¦ 548 ¦  Клейщик  миканитов, занятый на клейке:     ¦         ¦         ¦
¦     ¦  а) миканита и пакетов слюдопластов         ¦     6   ¦         ¦
¦     ¦  б) термоупорного миканита                  ¦    12   ¦         ¦
¦ 549 ¦  Кольщик слюды, занятый на колке (подколке) ¦         ¦         ¦
¦     ¦  промсырца                                  ¦     6   ¦         ¦
¦ 550 ¦  Контролер  слюдяных  изделий, занятый:     ¦         ¦         ¦
¦     ¦  а) приемкой  слюдяных изделий на межопера- ¦         ¦         ¦
¦     ¦  ционном контроле                           ¦     6   ¦         ¦
¦     ¦  б) контролем  пропитанных  и  прессованных ¦         ¦         ¦
¦     ¦  слюдопластов                               ¦     6   ¦         ¦
¦     ¦  в) приемкой слюды                          ¦     6   ¦         ¦
¦ 551 ¦  Лаковар, занятый на работах с  амофосом  и ¦         ¦         ¦
¦     ¦  эдитоловым лаком                           ¦    12   ¦         ¦
¦ 552 ¦  Машинист установки механической щипки слю- ¦         ¦         ¦
¦     ¦  ды                                         ¦     6   ¦         ¦
¦ 553 ¦  Машинист  слюдопластоделательной машины    ¦     6   ¦         ¦
¦ 554 ¦  Машинист установки  по производству пульпы ¦     6   ¦         ¦
¦ 555 ¦  Намотчик миканитовых  трубок,  занятый па- ¦         ¦         ¦
¦     ¦  моткой слюдопластовых трубок               ¦    12   ¦         ¦
¦ 556 ¦  Посыпщик   слюдой                          ¦     6   ¦         ¦
¦ 557 ¦  Прессовщик миканита и микалекса            ¦    12   ¦         ¦
¦ 558 ¦  Прессовщик слюдопластов,  занятый прессов- ¦         ¦         ¦
¦     ¦  кой слюдопластов и изделий из него         ¦     6   ¦         ¦
¦ 559 ¦  Пропитчик слюдопластовых материалов, заня- ¦         ¦         ¦
¦     ¦  тый пропиткой заготовок слюдопласта  крем- ¦         ¦         ¦
¦     ¦  нийорганическими лаками,  содержащими бен- ¦         ¦         ¦
¦     ¦  зол и толуол,  при работе в закрытом поме- ¦         ¦         ¦
¦     ¦  щении                                      ¦    12   ¦         ¦
¦ 560 ¦  Прокатчик слюды                            ¦     6   ¦         ¦
¦ 561 ¦  Резчик слюды, занятый резкой слюды и мика- ¦         ¦         ¦
¦     ¦  лекса                                      ¦     6   ¦         ¦
¦ 562 ¦  Резчик слюдопластов                        ¦     6   ¦         ¦
¦ 563 ¦  Сверловщик микалекса,  занятый  сверловкой ¦         ¦         ¦
¦     ¦  слюды и микалекса                          ¦     6   ¦         ¦
¦ 564 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  технологического оборудования  в  основных ¦         ¦         ¦
¦     ¦  производственных цехах                     ¦     6   ¦         ¦
¦ 565 ¦  Сортировщик, занятый сортировкой слюды     ¦     6   ¦         ¦
¦ 566 ¦  Сушильщик слюды и слюдяных изделий,  заня- ¦         ¦         ¦
¦     ¦  тый лакировкой и сушкой манжет и трубок    ¦    12   ¦         ¦
¦ 567 ¦  Термист по обработке слюды                 ¦     6   ¦         ¦
¦ 568 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в производстве слюдопластов            ¦     6   ¦         ¦
¦ 569 ¦  Укладчик-упаковщик, занятый упаковкой слю- ¦         ¦         ¦
¦     ¦  ды                                         ¦     6   ¦         ¦
¦ 570 ¦  Шлифовщик микалекса,   занятый   шлифовкой ¦         ¦         ¦
¦     ¦  слюды и микалекса                          ¦     6   ¦         ¦
¦ 571 ¦  Штамповщик  слюдяных  изделий              ¦     6   ¦         ¦
¦ 572 ¦  Щипальщик   слюды                          ¦     6   ¦         ¦
¦ 573 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый обслуживанием техноло- ¦         ¦         ¦
¦     ¦  гического оборудования в  основных  произ- ¦         ¦         ¦
¦     ¦  водственных цехах                          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 574 ¦  Мастер, занятый  непосредственно  в произ- ¦         ¦         ¦
¦     ¦  водстве миканита и миканитовых изделий     ¦     6   ¦         ¦
_________________________________________________________________________

XXIII. Стекольное производство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Приготовление шихты                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Дробильщик-размольщик                      ¦    12   ¦         ¦
¦   2 ¦  Кочегар сушильных печей и барабанов        ¦     6   ¦         ¦
¦   3 ¦  Просевщик                                  ¦    12   ¦         ¦
¦   4 ¦  Сепараторщик                               ¦     6   ¦         ¦
¦   5 ¦  Составщик шихты,  занятый  непосредственно ¦         ¦         ¦
¦     ¦  дозировкой   сырьевых   материалов  шихты, ¦         ¦         ¦
¦     ¦  взвешиванием компонентов шихты и загрузкой ¦         ¦         ¦
¦     ¦  их                                         ¦    12   ¦         ¦
¦   6 ¦  Сушильщик сырья и  материалов,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый загрузкой сырьевых материа- ¦         ¦         ¦
¦     ¦  лов и выгрузкой их после сушки             ¦     6   ¦         ¦
¦   7 ¦  Усреднильщик сырья                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Варка стекла                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   8 ¦  Варщик  жидкого стекла                     ¦     6   ¦         ¦
¦   9 ¦  Газовщик, занятый  регулированием   подачи ¦         ¦         ¦
¦     ¦  газа  в подогревательные камеры выработоч- ¦         ¦         ¦
¦     ¦  ного канала                                ¦    12   ¦         ¦
¦  10 ¦  Гранулировщик                              ¦    12   ¦         ¦
¦  11 ¦  Засыпщик шихты, занятый доставкой и засып- ¦         ¦         ¦
¦     ¦  кой  шихты  и  стеклобоя  в стекловаренную ¦         ¦         ¦
¦     ¦  печь                                       ¦    12   ¦         ¦
¦  12 ¦  Обмазчик  заслонов                         ¦    12   ¦         ¦
¦  13 ¦  Сливщик  стекломассы                       ¦    12   ¦         ¦
¦  14 ¦  Стекловар на  ванных печах                 ¦    12   ¦         ¦
¦  15 ¦  Стекловар на горшковых печах               ¦    12   ¦         ¦
¦  16 ¦  Форсунщик стекловаренных печей             ¦    12   ¦         ¦
¦  17 ¦  Хальмовщик                                 ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Выработка изделий из стекла                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  18 ¦  Бортовой                                   ¦    12   ¦         ¦
¦  19 ¦  Замерщик толщин и скоростей                ¦     6   ¦         ¦
¦  20 ¦  Калибровщик (съемщик) стеклоизделий, заня- ¦         ¦         ¦
¦     ¦  тый  непосредственно на горячей калибровке ¦    12   ¦         ¦
¦  21 ¦  Контролер на вытягивании стекла            ¦     6   ¦         ¦
¦  22 ¦  Машинист машин вытягивания стекла          ¦    12   ¦         ¦
¦  23 ¦  Отломщик стекла от машин, занятый:         ¦         ¦         ¦
¦     ¦  а) отломкой листов стекла и труб от  машин ¦    12   ¦         ¦
¦     ¦  б) отломкой бортов                         ¦     6   ¦         ¦
¦  24 ¦  Отрезчик ленты стекла                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прокат стекла                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  25 ¦  Литейщик  стекла                           ¦    12   ¦         ¦
¦  26 ¦  Машинист прокатной машины                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Выдувание  и прессование                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  27 ¦  Баночник                                   ¦    12   ¦         ¦
¦  28 ¦  Баночник, занятый  выработкой  изделий хо- ¦         ¦         ¦
¦     ¦  лявным способом и из  жароупорного  стекла ¦    12   ¦      6  ¦
¦  29 ¦  Выдувальщик                                ¦    12   ¦         ¦
¦  30 ¦  Выдувальщик, занятый   выработкой  изделий ¦         ¦         ¦
¦     ¦  холявным способом и из жароупорного стекла ¦    12   ¦      6  ¦
¦  31 ¦  Грельщик                                   ¦    12   ¦         ¦
¦  32 ¦  Грельщик, занятый  выработкой  изделий хо- ¦         ¦         ¦
¦     ¦  лявным способом и из  жароупорного  стекла ¦    12   ¦      6  ¦
¦  33 ¦  Калибровщик (съемщик) стеклоизделий, рабо- ¦         ¦         ¦
¦     ¦  тающий на полуавтоматах                    ¦     6   ¦         ¦
¦  34 ¦  Машинист стеклоформующих  машин            ¦    12   ¦         ¦
¦  35 ¦  Машинист стеклошарикового автомата         ¦    12   ¦         ¦
¦  36 ¦  Машинист стеклоформующих  машин   (методом ¦         ¦         ¦
¦     ¦  центробежного литья)                       ¦    12   ¦         ¦
¦  37 ¦  Наборщик стекломассы                       ¦    12   ¦         ¦
¦  38 ¦  Наборщик стекломассы, занятый на выработке ¦         ¦         ¦
¦     ¦  изделий холявным способом и из жароупорно- ¦         ¦         ¦
¦     ¦  го стекла                                  ¦    12   ¦      6  ¦
¦  39 ¦  Обмазчик стеклоизделий,  занятый  обмазкой ¦         ¦         ¦
¦     ¦  стеклянных блоков                          ¦     6   ¦         ¦
¦  40 ¦  Оператор выдувного полуавтомата            ¦    12   ¦         ¦
¦  41 ¦  Оператор (машинист) стеклоформующих машин, ¦         ¦         ¦
¦     ¦  занятый выработкой изделий из дрота на по- ¦         ¦         ¦
¦     ¦  луавтоматах                                ¦     6   ¦         ¦
¦  42 ¦  Отдельщик выдувных изделий, занятый отдел- ¦         ¦         ¦
¦     ¦  кой горячим способом выдувных и прессован- ¦         ¦         ¦
¦     ¦  ных изделий                                ¦    12   ¦         ¦
¦  43 ¦  Относчик горячих изделий на отжиг          ¦     6   ¦         ¦
¦  44 ¦  Отопщик на карусельной машине              ¦     6   ¦         ¦
¦  45 ¦  Отшибальщик                                ¦     6   ¦         ¦
¦  46 ¦  Повертальщик                               ¦     6   ¦         ¦
¦  47 ¦  Повертальщик, занятый  выработкой  изделий ¦         ¦         ¦
¦     ¦  холявным способом и из жароупорного стекла ¦     6   ¦      6  ¦
¦  48 ¦  Правильщик и перестановщик при  стеклофор- ¦         ¦         ¦
¦     ¦  мующей и отопочной машине                  ¦    12   ¦         ¦
¦  49 ¦  Прессовщик горячего стекла                 ¦    12   ¦         ¦
¦  50 ¦  Разводчик (распусчик) холяв                ¦    12   ¦         ¦
¦  51 ¦  Сварщик стеклянных изделий                 ¦    12   ¦         ¦
¦  52 ¦  Стеклодув:                                 ¦         ¦         ¦
¦     ¦  а) занятый на работах с использованием га- ¦         ¦         ¦
¦     ¦  зовой, газокислородной и керосиновых горе- ¦         ¦         ¦
¦     ¦  лок                                        ¦     6   ¦         ¦
¦     ¦  б) работающий  постоянно   с   жароупорным ¦         ¦         ¦
¦     ¦  кварцевым стеклом                          ¦    12   ¦      6  ¦
¦  53 ¦  Фидерщик                                   ¦    12   ¦         ¦
¦  54 ¦  Формодержатель                             ¦    12   ¦         ¦
¦  55 ¦  Формовщик деталей из  стекла,  занятый  на ¦         ¦         ¦
¦     ¦  работах горячим способом                   ¦    12   ¦         ¦
¦  56 ¦  Загрузчик печей, занятый работой по подго- ¦         ¦         ¦
¦     ¦  товке форм для спекания пеностекла         ¦    12   ¦         ¦
¦  57 ¦  Оператор печи спекания и отжига            ¦     6   ¦         ¦
¦  58 ¦  Приготовитель склеивающего состава, приме- ¦         ¦         ¦
¦     ¦  няемого для пеностекла                     ¦    12   ¦         ¦
¦  59 ¦  Резчик пеноблоков                          ¦    12   ¦         ¦
¦  60 ¦  Склейщик стекла и стеклоизделий, постоянно ¦         ¦         ¦
¦     ¦  занятый  на  работах по склейке пеноблоков ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка изделий                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Резка стекла                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  61 ¦  Заточник, занятый  заточкой  и   заправкой ¦         ¦         ¦
¦     ¦  стеклорезных роликов из твердых сплавов    ¦    12   ¦         ¦
¦  62 ¦  Разметчик стекла, занятый разметкой листов ¦         ¦         ¦
¦     ¦  стекла                                     ¦     6   ¦         ¦
¦  63 ¦  Резчик на огне, занятый резкой полых стек- ¦         ¦         ¦
¦     ¦  лоизделий на огне                          ¦     6   ¦         ¦
¦  64 ¦  Резчик стеклоизделий, занятый на резке су- ¦         ¦         ¦
¦     ¦  хим способом                               ¦    12   ¦         ¦
¦  65 ¦  Резчик стекла,  занятый  резкой   горячего ¦         ¦         ¦
¦     ¦  стекла                                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Шлифовка и полировка стекла                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  66 ¦  Заправщик стеклоизделий, занятый заправкой ¦         ¦         ¦
¦     ¦  края стеклоизделий с применением  абразив- ¦         ¦         ¦
¦     ¦  ных кругов (шайб)                          ¦     6   ¦         ¦
¦  67 ¦  Канавщик                                   ¦     6   ¦         ¦
¦  68 ¦  Наклейщик  полировальников                 ¦     6   ¦         ¦
¦  69 ¦  Полировщик листового стекла, работающий на ¦         ¦         ¦
¦     ¦  индивидуальных и ротационных станках; шли- ¦         ¦         ¦
¦     ¦  фовщик стекла, занятый шлифовкой листового ¦         ¦         ¦
¦     ¦  стекла на индивидуальных и ротационных ап- ¦         ¦         ¦
¦     ¦  паратах                                    ¦     6   ¦         ¦
¦  70 ¦  Фацетчик,  занятый на  работе вручную      ¦     6   ¦         ¦
¦  71 ¦  Шлифовщик   стеклоизделий, занятый:        ¦         ¦         ¦
¦     ¦  а) нанесением  на  изделия из хрустального ¦         ¦         ¦
¦     ¦  стекла,  а также на изделия с надцветом  и ¦         ¦         ¦
¦     ¦  простого стекла крупных размеров (вазы для ¦         ¦         ¦
¦     ¦  фруктов и печенья,  кувшины, жбаны, графи- ¦         ¦         ¦
¦     ¦  ны, вазы для цветов, подносы и т.п.) укра- ¦         ¦         ¦
¦     ¦  шений путем специальной  шлифовки  алмазным¦         ¦         ¦
¦     ¦  гранением                                  ¦    12   ¦         ¦
¦     ¦  б) нанесением на другие  изделия  сортовой ¦         ¦         ¦
¦     ¦  посуды украшений путем специальной шлифов- ¦         ¦         ¦
¦     ¦  ки алмазным гранением                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Декорирование                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  72 ¦  Аэрографист, работающий с красками, содер- ¦         ¦         ¦
¦     ¦  жащими свинец                              ¦    12   ¦         ¦
¦  73 ¦  Градуировщик стеклоизделий, занятый натир- ¦         ¦         ¦
¦     ¦  кой  шкал  красками,  содержащими  свинец, ¦         ¦         ¦
¦     ¦  азотнокислое серебро и сернокислую медь, а ¦         ¦         ¦
¦     ¦  также  съемкой  с изделий указанных красок ¦         ¦         ¦
¦     ¦  вручную                                    ¦     6   ¦         ¦
¦  74 ¦  Ирризаторщик                               ¦     6   ¦         ¦
¦  75 ¦  Пескоструйщик по стеклу,  работающий сухим ¦         ¦         ¦
¦     ¦  способом и в закрытом помещении            ¦    12   ¦         ¦
¦  76 ¦  Полировщик стеклоизделий, занятый на рабо- ¦         ¦         ¦
¦     ¦  тах с применением кислот                   ¦    12   ¦         ¦
¦  77 ¦  Травильщик стекла плавиковой кислотой, за- ¦         ¦         ¦
¦     ¦  нятый  травлением (обработкой) стеклоизде- ¦         ¦         ¦
¦     ¦  лий плавиковой кислотой и отмывкой их пос- ¦         ¦         ¦
¦     ¦  ле травления                               ¦    12   ¦         ¦
¦  78 ¦  Фотопечатник на стекле                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Термическая обработка стекла               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  79 ¦  Выборщик, занятый:                         ¦         ¦         ¦
¦     ¦  а) выборкой отожженных изделий из  отжига- ¦         ¦         ¦
¦     ¦  тельных печей                              ¦     6   ¦         ¦
¦     ¦  б) выборкой  отожженных изделий из опечков ¦    12   ¦         ¦
¦  80 ¦  Закальщик стекла                           ¦    12   ¦         ¦
¦  81 ¦  Моллировщик стекла,  работающий на горячем ¦         ¦         ¦
¦     ¦  моллировании стеклоизделий                 ¦    12   ¦         ¦
¦  82 ¦  Муфельщик                                  ¦     6   ¦         ¦
¦  83 ¦  Навесчик стекла                            ¦     6   ¦         ¦
¦  84 ¦  Накладчик листов, занятый  накладкой  лис- ¦         ¦         ¦
¦     ¦  тов стекла на формы для моллирования       ¦     6   ¦         ¦
¦  85 ¦  Оператор обдувочной установки              ¦     6   ¦         ¦
¦  86 ¦  Оплавщик стекла, занятый смешиванием бисе- ¦         ¦         ¦
¦     ¦  ра и оплавкой смеси в печах                ¦     6   ¦         ¦
¦  87 ¦  Отжигальщик стеклоизделий                  ¦     6   ¦         ¦
¦  88 ¦  Откладчик изделий в опечки                 ¦     6   ¦         ¦
¦  89 ¦  Тянульщик                                  ¦    12   ¦         ¦
¦  90 ¦  Укладчик изделий, занятый укладкой горячих ¦         ¦         ¦
¦     ¦  стеклоизделий                              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Склейка стеклоизделий                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  91 ¦  Автоклавщик, занятый   ведением   процесса ¦         ¦         ¦
¦     ¦  прессования на работах:                    ¦         ¦         ¦
¦     ¦  а) с парафиновым заполнением               ¦    12   ¦         ¦
¦     ¦  б) с другими компонентами заполнения       ¦     6   ¦         ¦
¦     ¦  в) на расклейке стеклоизделий  при  помощи ¦         ¦         ¦
¦     ¦  термостатов и в ваннах                     ¦     6   ¦         ¦
¦  92 ¦  Аэрозольщик                                ¦     6   ¦         ¦
¦  93 ¦  Винипластчик                               ¦     6   ¦         ¦
¦  94 ¦  Выжигальщик  пазов при работе вручную      ¦     6   ¦         ¦
¦  95 ¦  Наклейщик на стекло, занятый наклейкой за- ¦         ¦         ¦
¦     ¦  щитной пленки парафином                    ¦     6   ¦         ¦
¦  96 ¦  Намазчик целлулоида                        ¦    12   ¦      6  ¦
¦  97 ¦  Обдирщик пленки, занятый обдиркой склеива- ¦         ¦         ¦
¦     ¦  ющей  пленки кардными щетками сухим спосо- ¦         ¦         ¦
¦     ¦  бом                                        ¦     6   ¦         ¦
¦  98 ¦  Окрасчик стеклоблоков,  занятый на работах ¦         ¦         ¦
¦     ¦  с применением нефтебитумной мастики, эмали ¦         ¦         ¦
¦     ¦  и лаков                                    ¦     6   ¦         ¦
¦  99 ¦  Оператор установки ТВЧ,  участвующий в ук- ¦         ¦         ¦
¦     ¦  ладке, нагреве, прессовке стеклоизделий; в ¦         ¦         ¦
¦     ¦  установке,  выгрузке горшка и отливе стек- ¦         ¦         ¦
¦     ¦  ломассы на литейный стол                   ¦    12   ¦         ¦
¦ 100 ¦  Паяльщик сеток и шинок на стекле, постоян- ¦         ¦         ¦
¦     ¦  но  занятый на работах с применением свин- ¦         ¦         ¦
¦     ¦  цовых припоев                              ¦    12   ¦         ¦
¦ 101 ¦  Травильщик стекла плавиковой кислотой, за- ¦         ¦         ¦
¦     ¦  нятый травлением стеклосеток               ¦    12   ¦         ¦
¦ 102 ¦  Пульфонщик                                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Серебрение стеклоизделий                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 103 ¦  Красильщик зеркал,  занятый сушкой и запе- ¦         ¦         ¦
¦     ¦  канием зеркальных отражателей в печи       ¦     6   ¦         ¦
¦ 104 ¦  Омеднильщик                                ¦     6   ¦         ¦
¦ 105 ¦  Реактивщик                                 ¦     6   ¦         ¦
¦ 106 ¦  Реставратор зеркал                         ¦     6   ¦         ¦
¦ 107 ¦  Серебрильщик                               ¦     6   ¦         ¦
¦ 108 ¦  Сушильщик  зеркал                          ¦     6   ¦         ¦
¦ 109 ¦  Утилизаторщик серебра                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сборка и упаковка стеклоизделий            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 110 ¦  Вакуумщик термосных колб                   ¦    12   ¦         ¦
¦ 111 ¦  Запайщик колб и сосудов                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство стекловолокна и стекловолокни-¦         ¦         ¦
¦     ¦  стых материалов                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 112 ¦  Рабочие, занятые  непосредственно в произ- ¦         ¦         ¦
¦     ¦  водстве стекловолокна и  стекловолокнистых ¦         ¦         ¦
¦     ¦  материалов                                 ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обслуживание оборудования                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 113 ¦  Балансировщик-заливщик абразивных  кругов, ¦         ¦         ¦
¦     ¦  занятый обдиркой, обточкой и заправкой аб- ¦         ¦         ¦
¦     ¦  разивных кругов                            ¦    12   ¦         ¦
¦ 114 ¦  Каменщик (печник) дежурный у печей,  заня- ¦         ¦         ¦
¦     ¦  тый обслуживанием горячих печей и участву- ¦         ¦         ¦
¦     ¦  ющий в проведении горячих ремонтов         ¦    12   ¦         ¦
¦ 115 ¦  Наладчик стекольных автоматов и  полуавто- ¦         ¦         ¦
¦     ¦  матов,  работающий  в  цехах (на участках) ¦         ¦         ¦
¦     ¦  приготовления  шихты,  варки  и  выработки ¦         ¦         ¦
¦     ¦  стекла                                     ¦    12   ¦         ¦
¦ 116 ¦  Слесарь-ремонтник, занятый  в  цехах   (на ¦         ¦         ¦
¦     ¦  участках) газификации топлива, приготовле- ¦         ¦         ¦
¦     ¦  ния шихты, варки и выработки стекла в сте- ¦         ¦         ¦
¦     ¦  кольном производстве                       ¦     6   ¦         ¦
¦ 117 ¦  Чистильщик,  занятый:                      ¦         ¦         ¦
¦     ¦  а) чисткой,  смазкой,  промывкой конвейера ¦         ¦         ¦
¦     ¦  на участках шлифовки и полировки стекла    ¦     6   ¦         ¦
¦     ¦  б) чисткой  форм  для  прессов абразивными ¦         ¦         ¦
¦     ¦  материалами сухим способом                 ¦     6   ¦         ¦
¦     ¦  в) чисткой скрубберов, гидравлических зат- ¦         ¦         ¦
¦     ¦  воров, газопроводов, коллекторов, флюсовых ¦         ¦         ¦
¦     ¦  канав,  цикловых ям и градирен от  флюсов, ¦         ¦         ¦
¦     ¦  смолы и технического углерода (сажи)       ¦    12   ¦         ¦
¦ 118 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый в цехах (участках) га- ¦         ¦         ¦
¦     ¦  зификации  топлива,  приготовления  шихты, ¦         ¦         ¦
¦     ¦  варки и выработки стекла в стекольном про- ¦         ¦         ¦
¦     ¦  изводстве                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изготовление вспомогательных материалов    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 119 ¦  Варщик  гипса                              ¦    12   ¦         ¦
¦ 120 ¦  Классификаторщик  крокуса  и  наждака      ¦    12   ¦         ¦
¦ 121 ¦  Обжигальщик  крокуса                       ¦    12   ¦         ¦
¦ 122 ¦  Помольщик крокуса и наждака                ¦    12   ¦         ¦
¦ 123 ¦  Сливщик-разливщик, занятый разливкой  пла- ¦         ¦         ¦
¦     ¦  виковой кислоты                            ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Газификация топлива                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 124 ¦  Аппаратчик перегонки, занятый на обесфено- ¦         ¦         ¦
¦     ¦  ливающих установках                        ¦    12   ¦         ¦
¦ 125 ¦  Бункеровщик, занятый  загрузкой  топлива в ¦         ¦         ¦
¦     ¦  газогенераторы                             ¦    12   ¦         ¦
¦ 126 ¦  Газовщик, занятый на выработке высококало- ¦         ¦         ¦
¦     ¦  рийного газа,  удалении шквары из реторт и ¦         ¦         ¦
¦     ¦  очистке  газопровода  от конденсата в сте- ¦         ¦         ¦
¦     ¦  кольном производстве                       ¦    12   ¦         ¦
¦ 127 ¦  Газогенераторщик                           ¦    12   ¦         ¦
¦ 128 ¦  Газоспасатель                              ¦     6   ¦         ¦
¦ 129 ¦  Зольщик                                    ¦    12   ¦         ¦
¦ 130 ¦  Машинист  газогенераторной станции         ¦     6   ¦         ¦
¦ 131 ¦  Форсунщик стекловаренных печей             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прочие профессии в стекольном производстве ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 132 ¦  Гравер стекла,  занятый нанесением рисунка ¦         ¦         ¦
¦     ¦  на стекло абразивными кругами              ¦     6   ¦         ¦
¦ 133 ¦  Контролер стекольного производства,  заня- ¦         ¦         ¦
¦     ¦  тый пооперационным  контролем  на  горячих ¦         ¦         ¦
¦     ¦  участках основных производственных цехов   ¦     6   ¦         ¦
¦ 134 ¦  Кочегар сушильных печей и барабанов, рабо- ¦         ¦         ¦
¦     ¦  тающих  на  твердом минеральном и торфяном ¦         ¦         ¦
¦     ¦  топливе, занятый:                          ¦         ¦         ¦
¦     ¦  а) при загрузке вручную                    ¦    12   ¦         ¦
¦     ¦  б) при механизированной загрузке  твердого ¦         ¦         ¦
¦     ¦  топлива                                    ¦     6   ¦         ¦
¦     ¦  в) при работе с жидким топливом и газом    ¦     6   ¦         ¦
¦ 135 ¦  Резчик стекла,  занятый резкой зеркального ¦         ¦         ¦
¦     ¦  стекла абразивным ручным стеклорезом       ¦     6   ¦         ¦
¦ 136 ¦  Транспортировщик,  занятый  отвозкой:      ¦         ¦         ¦
¦     ¦  а) эрклеза из-под печей                    ¦    12   ¦         ¦
¦     ¦  б) листов  стекла  от  машин   вытягивания ¦         ¦         ¦
¦     ¦  стекла                                     ¦     6   ¦         ¦
¦     ¦  в) боя  в  машинно-ванных  цехах по произ- ¦         ¦         ¦
¦     ¦  водству листового стекла                   ¦     6   ¦         ¦
¦     ¦  г) дротов от  машин вытягивания  стекла    ¦     6   ¦         ¦
¦ 137 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый на участках варки и обработки горячего ¦         ¦         ¦
¦     ¦  стекла                                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 138 ¦  Сменные инженерно-технические   работники, ¦         ¦         ¦
¦     ¦  занятые в цехах (на участках)  газификации ¦         ¦         ¦
¦     ¦  топлива,  приготовления шихты, варки и вы- ¦         ¦         ¦
¦     ¦  работки стекла,  изготовления стекловолок- ¦         ¦         ¦
¦     ¦  нистых материалов                          ¦    12   ¦         ¦
_________________________________________________________________________

XXIV. Фарфорово-фаянсовое производство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аэрографщик, занятый:                      ¦         ¦         ¦
¦     ¦  а) на   работах   с  красками, содержащими ¦         ¦         ¦
¦     ¦  окись свинца 25% и выше                    ¦    12   ¦      6  ¦
¦     ¦  б) на   работах  с  красками,  содержащими ¦         ¦         ¦
¦     ¦  окись свинца менее 25% и кобальт           ¦    12   ¦         ¦
¦   2 ¦  Варщик  гипса                              ¦    12   ¦         ¦
¦   3 ¦  Варщик  жидкого стекла                     ¦     6   ¦         ¦
¦   4 ¦  Глазуровщик,  занятый на работах:          ¦         ¦         ¦
¦     ¦  а) со свинцовой глазурью                   ¦    12   ¦         ¦
¦     ¦  б) с другими глазурями                     ¦     6   ¦         ¦
¦   5 ¦  Дробильщик  (размольщик), работающий:      ¦         ¦         ¦
¦     ¦  а) на бегунах,  дробилках, дезинтеграторах ¦    12   ¦      6  ¦
¦     ¦  б) на смесителях и  барабанах              ¦     6   ¦      6  ¦
¦   6 ¦  Живописец, занятый на работах по  сырым  и ¦         ¦         ¦
¦     ¦  утильнообожженным  изделиям  с применением ¦         ¦         ¦
¦     ¦  красок,  содержащих свинец, и производящий ¦         ¦         ¦
¦     ¦  сухую прочистку изделий                    ¦     6   ¦         ¦
¦   7 ¦  Засыпщик шихты,  занятый засыпкой шихты из ¦         ¦         ¦
¦     ¦  горного хрусталя в тигли                   ¦    12   ¦         ¦
¦   8 ¦  Изготовитель формодержателей               ¦     6   ¦         ¦
¦   9 ¦  Каповщик                                   ¦     6   ¦         ¦
¦  10 ¦  Кварцедув                                  ¦    12   ¦      6  ¦
¦  11 ¦  Кварцеплавильщик, занятый плавкой  кварце- ¦         ¦         ¦
¦     ¦  вого стекла                                ¦    12   ¦      6  ¦
¦  12 ¦  Краскотер, занятый  составлением   красок, ¦         ¦         ¦
¦     ¦  содержащих окись свинца свыше 25 процентов ¦    12   ¦      6  ¦
¦  13 ¦  Литейщик  гипсовых форм                    ¦     6   ¦         ¦
¦  14 ¦  Литейщик фарфоровых и  фаянсовых  изделий, ¦         ¦         ¦
¦     ¦  ведущий  процесс литья комплексным методом ¦         ¦         ¦
¦     ¦  с приставкой деталей,  оправкой изделий  и ¦         ¦         ¦
¦     ¦  чисткой форм сухим способом                ¦     6   ¦         ¦
¦  15 ¦  Мойщик фильтрополотен и  сеток,  работащий ¦         ¦         ¦
¦     ¦  вручную с применением кислот               ¦     6   ¦         ¦
¦  16 ¦  Обдувщик  изделий                          ¦     6   ¦      6  ¦
¦  17 ¦  Обжигальщик фарфоровых  и  фаянсовых изде- ¦         ¦         ¦
¦     ¦  лий, ведущий процесс обжига в горне:       ¦         ¦         ¦
¦     ¦  а) при работе на твердом топливе           ¦    12   ¦         ¦
¦     ¦  б) при работе на жидком топливе и газе     ¦     6   ¦         ¦
¦  18 ¦  Обжигальщик фарфоровых  и  фаянсовых изде- ¦         ¦         ¦
¦     ¦  лий, занятый обжигом изделий:              ¦         ¦         ¦
¦     ¦  а) в туннельных печах                      ¦     6   ¦         ¦
¦     ¦  б) в электропечах                          ¦     6   ¦         ¦
¦     ¦  в) раскрашенных  изделий в печах непрерыв- ¦         ¦         ¦
¦     ¦  ного действия                              ¦     6   ¦         ¦
¦  19 ¦  Обжигальщик фарфоровых  и  фаянсовых изде- ¦         ¦         ¦
¦     ¦  лий, занятый обслуживанием криптоловых пе- ¦         ¦         ¦
¦     ¦  чей                                        ¦    12   ¦         ¦
¦  20 ¦  Обжигальщик материалов,  работающий на пе- ¦         ¦         ¦
¦     ¦  чах периодического действия                ¦    12   ¦         ¦
¦  21 ¦  Оправщик-чистильщик,  занятый чисткой:     ¦         ¦         ¦
¦     ¦  а) гипсовых форм абразивной шкуркой  сухим ¦         ¦         ¦
¦     ¦  способом                                   ¦     6   ¦         ¦
¦     ¦  б) фарфоровых  и фаянсовых изделий при су- ¦         ¦         ¦
¦     ¦  хом способе оправки и чистки их            ¦    12   ¦      6  ¦
¦     ¦  в) изделий после глазуровки глазурью,  со- ¦         ¦         ¦
¦     ¦  держащей свинец                            ¦     6   ¦         ¦
¦  22 ¦  Отводчик, занятый  на  работах  по сырым и ¦         ¦         ¦
¦     ¦  утильнообожженным изделиям  с  применением ¦         ¦         ¦
¦     ¦  красок,  содержащих свинец, и производящий ¦         ¦         ¦
¦     ¦  сухую прочистку изделий                    ¦     6   ¦         ¦
¦  23 ¦  Приготовтель  масс                         ¦    12   ¦         ¦
¦  24 ¦  Рабочие, постоянно  занятые  обслуживанием ¦         ¦         ¦
¦     ¦  высокочастотных  установок  (печей и суши- ¦         ¦         ¦
¦     ¦  лок)                                       ¦    12   ¦         ¦
¦  25 ¦  Рабочие, занятые  просевом криптола и  за- ¦         ¦         ¦
¦     ¦  рядкой криптоловых печей                   ¦     6   ¦         ¦
¦  26 ¦  Составитель массы на мешалках, занятый за- ¦         ¦         ¦
¦     ¦  готовкой карборундовой массы               ¦    12   ¦         ¦
¦  27 ¦  Ставильщик-выборщик изделий из печей,  за- ¦         ¦         ¦
¦     ¦  нятый загрузкой изделий в горн для  обжига ¦         ¦         ¦
¦     ¦  и  разгрузкой-выборкой  их  из горна после ¦         ¦         ¦
¦     ¦  обжига                                     ¦    12   ¦         ¦
¦  28 ¦  Сушильщик, занятый сушкой материалов и из- ¦         ¦         ¦
¦     ¦  делий в сушилках                           ¦     6   ¦         ¦
¦  29 ¦  Травильщик фарфоровых и фаянсовых изделий, ¦         ¦         ¦
¦     ¦  занятый работой с плавиковой кислотой      ¦    12   ¦      6  ¦
¦  30 ¦  Трамбовщик  огнеприпасов из карборунда     ¦    12   ¦         ¦
¦  31 ¦  Трафаретчик, постоянно занятый  на  работе ¦         ¦         ¦
¦     ¦  со свинцовой фольгой                       ¦    12   ¦      6  ¦
¦  32 ¦  Формовщик фарфоровых и фаянсовых изделий   ¦     6   ¦         ¦
¦  33 ¦  Фотокерамик, занятый на работах с  керами- ¦         ¦         ¦
¦     ¦  ческими красками, содержащими окись свинца ¦         ¦         ¦
¦     ¦  свыше 25 процентов                         ¦    12   ¦      6  ¦
¦  34 ¦  Формовщик капселей на станках              ¦     6   ¦         ¦
¦  35 ¦  Фриттовщик                                 ¦    12   ¦      6  ¦
¦  36 ¦  Шлифовщик фарфоровых  и фаянсовых изделий, ¦         ¦         ¦
¦     ¦  занятый  полировкой  раскрашенных  изделий ¦         ¦         ¦
¦     ¦  плавиковой кислотой                        ¦    12   ¦      6  ¦
¦  37 ¦  Чеканщик, занятый на работах со свинцом  и ¦         ¦         ¦
¦     ¦  его сплавами                               ¦    12   ¦         ¦
¦  38 ¦  Шихтовщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  39 ¦  Мастер, занятый  в  составных,  горячих  и ¦         ¦         ¦
¦     ¦  глазуровочных цехах                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство керамических   красителей   и ¦         ¦         ¦
¦     ¦  эмалей                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  40 ¦  Аппаратчик фильтрации, работающий на  цен- ¦         ¦         ¦
¦     ¦  трифугах                                   ¦    12   ¦      6  ¦
¦  41 ¦  Мельник, занятый приготовлением красителей ¦    12   ¦      6  ¦
¦  42 ¦  Обжигальщик   керамических   пигментов     ¦    12   ¦      6  ¦
¦  43 ¦  Плавильщик  эмали                          ¦    12   ¦      6  ¦
¦  44 ¦  Просеивальщик                              ¦    12   ¦      6  ¦
¦  45 ¦  Слесарь-ремонтник, постоянно работающий  в ¦         ¦         ¦
¦     ¦  производстве красителей и эмали            ¦    12   ¦      6  ¦
¦  46 ¦  Фриттовщик                                 ¦    12   ¦      6  ¦
¦  47 ¦  Уборщик производственных помещений, произ- ¦         ¦         ¦
¦     ¦  водящий уборку с мытьем полов              ¦    12   ¦      6  ¦
¦  48 ¦  Электролизник водных растворов             ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники и служащие ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  49 ¦  Сменные и  старшие мастера,  теплотехники, ¦         ¦         ¦
¦     ¦  контрольные мастера,  заведующие  складами ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство препаратов драгоценных метал- ¦         ¦         ¦
¦     ¦  лов и люстров                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  50 ¦  Изготовитель препаратов драгоценных метал- ¦         ¦         ¦
¦     ¦  лов и люстров                              ¦    12   ¦      6  ¦
¦  51 ¦  Слесарь-ремонтник, постоянно  работающий в ¦         ¦         ¦
¦     ¦  производстве препаратов драгоценных метал- ¦         ¦         ¦
¦     ¦  лов и люстров                              ¦    12   ¦      6  ¦
¦  52 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в производстве драгоценных металлов    ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Старшие и  сменные  мастера,   контрольные ¦         ¦         ¦
¦     ¦  мастера                                    ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство керамических   пироскопов   и ¦         ¦         ¦
¦     ¦  кистей                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  54 ¦  Вязальщик  кистей и кустов                 ¦     6   ¦         ¦
¦  55 ¦  Формовщик электрокерамических изделий, за- ¦         ¦         ¦
¦     ¦  нятый формовкой пироскопов при сухом  спо- ¦         ¦         ¦
¦     ¦  собе оправки                               ¦    12   ¦         ¦
¦  56 ¦  Чистильщик, занятый чисткой форм  для  пи- ¦         ¦         ¦
¦     ¦  роскопов вручную                           ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство деколи (участок хромолитогра- ¦         ¦         ¦
¦     ¦  фии)                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  57 ¦  Акклиматизатор                             ¦    12   ¦      6  ¦
¦  58 ¦  Аппаратчик-олифовар, занятый  на работах с ¦         ¦         ¦
¦     ¦  применением сиккативов,  содержащих свинец ¦    12   ¦      6  ¦
¦  59 ¦  Бронзировщик                               ¦    12   ¦      6  ¦
¦  60 ¦  Колорист                                   ¦    12   ¦      6  ¦
¦  61 ¦  Контролер полуфабрикатов и готовой продук- ¦         ¦         ¦
¦     ¦  ции, занятый на сортировке деколи          ¦    12   ¦      6  ¦
¦  62 ¦  Краскотер                                  ¦    12   ¦      6  ¦
¦  63 ¦  Накладчик на печатных машинах, занятый  на ¦         ¦         ¦
¦     ¦  плоскопечатных машинах                     ¦    12   ¦      6  ¦
¦  64 ¦  Печатник плоской печати                    ¦    12   ¦      6  ¦
¦  65 ¦  Препаратор, занятый чисткой оттисков деко- ¦         ¦         ¦
¦     ¦  ли                                         ¦    12   ¦      6  ¦
¦  66 ¦  Приемщик на машинах и агрегатах,  обслужи- ¦         ¦         ¦
¦     ¦  вающий плоскопечатные машины               ¦    12   ¦      6  ¦
¦  67 ¦  Пробист-переводчик                         ¦    12   ¦      6  ¦
¦  68 ¦  Слесарь-ремонтник, постоянно работающий  в ¦         ¦         ¦
¦     ¦  производстве деколи                        ¦    12   ¦      6  ¦
¦  69 ¦  Уборщик производственных помещений, посто- ¦         ¦         ¦
¦     ¦  янно работающий в производстве деколи      ¦    12   ¦      6  ¦
¦  70 ¦  Хромолитограф                              ¦    12   ¦      6  ¦
¦  71 ¦  Шлифовщик литоофсетных форм,  занятый шли- ¦         ¦         ¦
¦     ¦  фовкой камней и цинковых пластин           ¦    12   ¦      6  ¦
¦  72 ¦  Шорник, занятый обшивкой валков, покрывае- ¦         ¦         ¦
¦     ¦  мых свинцовосодержащей краской             ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  73 ¦  Старшие и  сменные  мастера,   контрольные ¦         ¦         ¦
¦     ¦  мастера, заведующие складами               ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Декорирование фарфоровых  и стеклянных из- ¦         ¦         ¦
¦     ¦  делий пленкой металла                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  74 ¦  Вакуум-аппаратчик                          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Лаборатории хромолитографии,    красочной, ¦         ¦         ¦
¦     ¦  эмалевой, майоликовых полив и глазурей     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  75 ¦  Заведующие лабораториями, лаборанты, инже- ¦         ¦         ¦
¦     ¦  неры и техники-лаборанты лабораторий: ана- ¦         ¦         ¦
¦     ¦  литической,  керамических  красителей    и ¦         ¦         ¦
¦     ¦  эмалей,  майоликовых полив и хромолитогра- ¦         ¦         ¦
¦     ¦  фии                                        ¦    12   ¦         ¦
_________________________________________________________________________

XXV. Строительно-монтажные и ремонтно-строительные работы

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Асфальтобетонщик (варильщик),  занятый  на ¦         ¦         ¦
¦     ¦  приготовлении асфальта и битума:           ¦         ¦         ¦
¦     ¦  а) при работе в закрытых помещениях        ¦    12   ¦         ¦
¦     ¦  б) при наружных работах                    ¦     6   ¦         ¦
¦   2 ¦  Асфальтобетонщик (асфальтировщик), занятый ¦         ¦         ¦
¦     ¦  на   укладке  асфальтовых  покрытий  и  на ¦         ¦         ¦
¦     ¦  транспортировке асфальтовой массы          ¦     6   ¦         ¦
¦   3 ¦  Бурильщик  шпуров:                         ¦         ¦         ¦
¦     ¦  а) при  пневматическом  сухом  бурении  на ¦         ¦         ¦
¦     ¦  разработке кварца и кварцитов              ¦    12   ¦         ¦
¦     ¦  б) при пневматическом сухом бурении  в ос- ¦         ¦         ¦
¦     ¦  тальных породах                            ¦     6   ¦         ¦
¦   4 ¦  Взрывник                                   ¦     6   ¦         ¦
¦   5 ¦  Гидромониторщик, рабочий   карты   намыва, ¦         ¦         ¦
¦     ¦  землекоп и плотник,  занятые на гидромеха- ¦         ¦         ¦
¦     ¦  низированных работах,  и рабочий в  забоях ¦         ¦         ¦
¦     ¦  на мокрых грунтах                          ¦    12   ¦         ¦
¦   6 ¦  Дозировщик  компонентов бетонных смесей    ¦     6   ¦         ¦
¦   7 ¦  Известегасильщик, постоянно занятый на га- ¦         ¦         ¦
¦     ¦  шении извести при работе в закрытых  поме- ¦         ¦         ¦
¦     ¦  щениях                                     ¦    12   ¦         ¦
¦   8 ¦  Изолировщик  на  антикоррозийной  изоляции ¦         ¦         ¦
¦     ¦  (изолировщик-пленочник)                    ¦     6   ¦         ¦
¦   9 ¦  Изолировщик на термоизоляции  (термоизоли- ¦         ¦         ¦
¦     ¦  ровщик),   изолировщик   на  гидроизоляции ¦         ¦         ¦
¦     ¦  (гидроизолировщик) и кровельщик по  рулон- ¦         ¦         ¦
¦     ¦  ным  кровлям и по кровлям из штучных мате- ¦         ¦         ¦
¦     ¦  риалов,  непосредственно занятые на  рабо- ¦         ¦         ¦
¦     ¦  тах:                                       ¦         ¦         ¦
¦     ¦  а) с применением стекловойлока,  стеклова- ¦         ¦         ¦
¦     ¦  ты, стекловолокна и шлаковаты              ¦    12   ¦         ¦
¦     ¦  б) по  изолировке   горячих   поверхностей ¦         ¦         ¦
¦     ¦  (котлов, трубопроводов) в помещениях       ¦    12   ¦         ¦
¦     ¦  в) по изолировке холодных поверхностей при ¦         ¦         ¦
¦     ¦  приготовлении и применении горячих  соста- ¦         ¦         ¦
¦     ¦  вов мастик из хлорвиниловых, бакелитовых и ¦         ¦         ¦
¦     ¦  битумных материалов                        ¦     6   ¦         ¦
¦  10 ¦  Кессонщик на  обслуживании шлюзового аппа- ¦         ¦         ¦
¦     ¦  рата (кессонщик-аппаратчик),  кессонщик на ¦         ¦         ¦
¦     ¦  работах по проходке (кессонщик-проходчик), ¦         ¦         ¦
¦     ¦  кессонщик на  слесарных  работах  (кессон- ¦         ¦         ¦
¦     ¦  щик-слесарь),  кессонщик на электромонтаж- ¦         ¦         ¦
¦     ¦  ных  работах  (кессонщик-электромонтажник) ¦    12   ¦      6  ¦
¦  11 ¦  Кислотоупорщик на  винипластовых   работах ¦         ¦         ¦
¦     ¦  (кислотоупорщик-винипластчик)              ¦     6   ¦         ¦
¦  12 ¦  Кислотоупорщик на фаолитовых работах  (ки- ¦         ¦         ¦
¦     ¦  слотоупорщик-фаолитчик)                    ¦     6   ¦         ¦
¦  13 ¦  Кислотоупорщик на  гуммировочных   работах ¦         ¦         ¦
¦     ¦  (кислотоупорщик-гуммировщик)               ¦    12   ¦         ¦
¦  14 ¦  Машинист автогудронаторов,  машинист биту- ¦         ¦         ¦
¦     ¦  моплавильных установок,  машинист смесите- ¦         ¦         ¦
¦     ¦  лей асфальтобетона и  машинист  укладчиков ¦         ¦         ¦
¦     ¦  асфальтобетона                             ¦     6   ¦         ¦
¦  15 ¦  Машинист трубоочистительных  машин,  маши- ¦         ¦         ¦
¦     ¦  нист машин для изоляции трубопроводов      ¦     6   ¦         ¦
¦  16 ¦  Машинист автокомпрессоров,  смонтированных ¦         ¦         ¦
¦     ¦  на шасси автомобилей, и выполняющий однов- ¦         ¦         ¦
¦     ¦  ременно обязанности водителя автомашины:   ¦         ¦         ¦
¦     ¦  а) при работе на автомашинах  грузоподъем- ¦         ¦         ¦
¦     ¦  ностью от 1,5 т                            ¦     6   ¦         ¦
¦     ¦  б) при работе на автомашинах  грузоподъем- ¦         ¦         ¦
¦     ¦  ностью от 3 т и выше                       ¦    12   ¦         ¦
¦  17 ¦  Машинист кранов автомобильных, выполняющий ¦         ¦         ¦
¦     ¦  одновременно  обязанности водителя автома- ¦         ¦         ¦
¦     ¦  шины:                                      ¦         ¦         ¦
¦     ¦  а) при работе на автомашинах  грузоподъем- ¦         ¦         ¦
¦     ¦  ностью от 1,5 т                            ¦     6   ¦         ¦
¦     ¦  б) при работе на автомашинах  грузоподъем- ¦         ¦         ¦
¦     ¦  ностью от 3 т и выше                       ¦    12   ¦         ¦
¦  18 ¦  Машинист крана (крановщик), занятый управ- ¦         ¦         ¦
¦     ¦  лением кранами башенными самоходными, кра- ¦         ¦         ¦
¦     ¦  нами башенными стационарными, кабельными и ¦         ¦         ¦
¦     ¦  портально-стреловыми, кранами с двигателя- ¦         ¦         ¦
¦     ¦  ми внутреннего сгорания (самоходные желез- ¦         ¦         ¦
¦     ¦  нодорожные,  гусеничные,  пневмоколесные и ¦         ¦         ¦
¦     ¦  плавучие)                                  ¦     6   ¦         ¦
¦  19 ¦  Машинист бетономешалок, машинист растворо- ¦         ¦         ¦
¦     ¦  мешалок,  моторист бетонорастворомешалки и ¦         ¦         ¦
¦     ¦  смесителя,  дробильщик  и размольщик - все ¦         ¦         ¦
¦     ¦  при работе в помещениях                    ¦     6   ¦         ¦
¦  20 ¦  Машинист бурильно-крановых  самоходных ма- ¦         ¦         ¦
¦     ¦  шин; машинист дизель-молотов бескопровых и ¦         ¦         ¦
¦     ¦  машинист  вибропогружателей бескопровых на ¦         ¦         ¦
¦     ¦  базе экскаваторов, автокранов и тракторов; ¦         ¦         ¦
¦     ¦  машинист катков моторных,  машинист автог- ¦         ¦         ¦
¦     ¦  рейдеров                                   ¦     6   ¦         ¦
¦  21 ¦  Машинист установок  по продавливанию и го- ¦         ¦         ¦
¦     ¦  ризонтальному бурению грунта при работе  в ¦         ¦         ¦
¦     ¦  подземных условиях                         ¦     6   ¦         ¦
¦  22 ¦  Машинист экскаватора, обслуживающий экска- ¦         ¦         ¦
¦     ¦  ватор:                                     ¦         ¦         ¦
¦     ¦  а) с двигателем внутреннего сгорания       ¦    12   ¦         ¦
¦     ¦  б) с электрическим двигателем              ¦     6   ¦         ¦
¦  23 ¦  Машинист землесосных плавучих несамоходных ¦         ¦         ¦
¦     ¦  снарядов,  занятый на земснарядах или зем- ¦         ¦         ¦
¦     ¦  лесосных установках, машинист насосных ус- ¦         ¦         ¦
¦     ¦  тановок,  а  также  слесарь-монтажник   по ¦         ¦         ¦
¦     ¦  строительным  машинам и механизмам и таке- ¦         ¦         ¦
¦     ¦  лажник на монтаже в условиях  производства ¦         ¦         ¦
¦     ¦  гидромеханизированных работ                ¦     6   ¦         ¦
¦  24 ¦  Машинист  крана-трубоукладчика             ¦     6   ¦         ¦
¦  25 ¦  Машинная команда  землесосных плавучих не- ¦         ¦         ¦
¦     ¦  самоходных снарядов на гидромеханизирован- ¦         ¦         ¦
¦     ¦  ных работах                                ¦    12   ¦         ¦
¦  26 ¦  Монтажник по монтажу стальных и  железобе- ¦         ¦         ¦
¦     ¦  тонных  конструкций  при  работе на высоте ¦         ¦         ¦
¦     ¦  (верхолаз),  включая монтаж бетонных конс- ¦         ¦         ¦
¦     ¦  трукций                                    ¦     6   ¦         ¦
¦  27 ¦  Монтажник связи  -  кабельщик,   монтажник ¦         ¦         ¦
¦     ¦  связи  -  спайщик,  занятые  на работах по ¦         ¦         ¦
¦     ¦  спайке кабелей в полиэтиленовых  и  полих- ¦         ¦         ¦
¦     ¦  лорвиниловых оболочках                     ¦    12   ¦      6  ¦
¦  28 ¦  Облицовщик-полировщик и камнетес-гранитчик,¦         ¦         ¦
¦     ¦  занятые на обработке гранита, мрамора, ра- ¦         ¦         ¦
¦     ¦  кушечника и других  каменных  строительных ¦         ¦         ¦
¦     ¦  материалов  сухим способом и при полировке ¦         ¦         ¦
¦     ¦  камня вручную                              ¦    12   ¦         ¦
¦  29 ¦  Облицовщик-ксилолитчик, занятый  устройст- ¦         ¦         ¦
¦     ¦  вом монолитных полов                       ¦     6   ¦         ¦
¦  30 ¦  Паркетчик, облицовщик-плиточник,  облицов- ¦         ¦         ¦
¦     ¦  щик синтетическими материалами, занятые на ¦         ¦         ¦
¦     ¦  укладке паркетных, плиточных и линолеумных ¦         ¦         ¦
¦     ¦  полов на горячих мастиках и битуме, а так- ¦         ¦         ¦
¦     ¦  же мастиках на резиновых  клеях,  ацетоне, ¦         ¦         ¦
¦     ¦  этиловом  спирте,  бензине и других токси- ¦         ¦         ¦
¦     ¦  ческих веществах                           ¦     6   ¦         ¦
¦  31 ¦  Пескоструйщик, занятый на  работах:        ¦         ¦         ¦
¦     ¦  а) в помещении или емкостях сухим способом ¦    12   ¦      6  ¦
¦     ¦  б) на открытых работах                     ¦    12   ¦         ¦
¦  32 ¦  Печник и каменщик,  занятые на футеровке и ¦         ¦         ¦
¦     ¦  по ремонту топок, производственных печей и ¦         ¦         ¦
¦     ¦  котлов на горячих участках работ           ¦    12   ¦         ¦
¦  33 ¦  Рабочие, постоянно занятые  на  работе  со ¦         ¦         ¦
¦     ¦  строительно-монтажным пистолетом в помеще- ¦         ¦         ¦
¦     ¦  нии                                        ¦     6   ¦         ¦
¦  34 ¦  Рабочие, постоянно  работающие с пневмати- ¦         ¦         ¦
¦     ¦  ческим и электрическим ударным  инструмен- ¦         ¦         ¦
¦     ¦  том                                        ¦     6   ¦         ¦
¦  35 ¦  Рабочие, работающие в сырых туннелях  гид- ¦         ¦         ¦
¦     ¦  ротехнических  узлов  и патернах с большим ¦         ¦         ¦
¦     ¦  притоком воды                              ¦    12   ¦      6  ¦
¦  36 ¦  Рабочие строительных и строительно-монтаж- ¦         ¦         ¦
¦     ¦  ных специализированных организаций,  заня- ¦         ¦         ¦
¦     ¦  тые непосредственно на строительстве и ре- ¦         ¦         ¦
¦     ¦  монте коксовых печей:                      ¦         ¦         ¦
¦     ¦  а) огнеупорщик                             ¦    12   ¦      6  ¦
¦     ¦  б) подсобный (транспортный)  рабочий,  ра- ¦         ¦         ¦
¦     ¦  ботающий с огнеупорщиком                   ¦    12   ¦      6  ¦
¦     ¦  в) подсобный (транспортный) рабочий, заня- ¦         ¦         ¦
¦     ¦  тый на складе огнеупоров и мертелей        ¦    12   ¦      6  ¦
¦     ¦  г) слесарь  строительный  (при  выполнении ¦         ¦         ¦
¦     ¦  работ  на  строительной площадке) - дежур- ¦         ¦         ¦
¦     ¦  ный,  электромонтер по обслуживанию элект- ¦         ¦         ¦
¦     ¦  рооборудования  и электромонтер по ремонту ¦         ¦         ¦
¦     ¦  электрооборудования,  плотник и  подсобный ¦         ¦         ¦
¦     ¦  (транспортный) рабочий,  работающие в теп- ¦         ¦         ¦
¦     ¦  ляках и растворных узлах                   ¦    12   ¦      6  ¦
¦  37 ¦  Рабочие, занятые  на  кладке,  футеровке и ¦         ¦         ¦
¦     ¦  ремонте промышленных печей  и фабрично-за- ¦         ¦         ¦
¦     ¦  водских труб:                              ¦         ¦         ¦
¦     ¦  а) огнеупорщик                             ¦    12   ¦         ¦
¦     ¦  б) подсобный (транспортный) рабочий, рабо- ¦         ¦         ¦
¦     ¦  тающий с огнеупорщиком                     ¦    12   ¦         ¦
¦     ¦  в) подсобный (транспортный) рабочий, заня- ¦         ¦         ¦
¦     ¦  тый на складе огнеупоров и мертелей        ¦    12   ¦         ¦
¦     ¦  г) рабочий,  обслуживающий растворный узел ¦    12   ¦         ¦
¦     ¦  д) трубоклад промышленных кирпичных труб   ¦    12   ¦         ¦
¦  38 ¦  Рабочие, работающие с огнеупорщиками,  за- ¦         ¦         ¦
¦     ¦  нятыми ремонтом коксовых печей             ¦    12   ¦         ¦
¦  39 ¦  Рабочие, занятые  на  приготовлении  и  на ¦         ¦         ¦
¦     ¦  пропитке древесины антисептиками,  огнеза- ¦         ¦         ¦
¦     ¦  щитными материалами                        ¦    12   ¦         ¦
¦  40 ¦  Футеровщик (кислотоупорщик)                ¦     6   ¦         ¦
¦  41 ¦  Цементатор, занятый  на работах с примене- ¦         ¦         ¦
¦     ¦  нием битумных эмульсий и силикатов         ¦     6   ¦         ¦
¦  42 ¦  Штукатур, занятый  торкретированием в зак- ¦         ¦         ¦
¦     ¦  рытых емкостях и на подземной работе       ¦    12   ¦         ¦
¦  43 ¦  Электромонтер-линейщик по  монтажу воздуш- ¦         ¦         ¦
¦     ¦  ных линий высокого напряжения и контактной ¦         ¦         ¦
¦     ¦  сети,  занятый на верховых работах по мон- ¦         ¦         ¦
¦     ¦  тажу воздушных линий высокого напряжения и ¦         ¦         ¦
¦     ¦  контактной сети железных дорог             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  44 ¦  Мастер и сменные инженерно-технические ра- ¦         ¦         ¦
¦     ¦  ботники при работе в кессонах              ¦    12   ¦      6  ¦
¦  45 ¦  Прораб и  мастер строительных и строитель- ¦         ¦         ¦
¦     ¦  но-монтажных специализированных  организа- ¦         ¦         ¦
¦     ¦  ций, занятые непосредственно на строитель- ¦         ¦         ¦
¦     ¦  стве и ремонте коксовых печей              ¦    12   ¦      6  ¦
¦  46 ¦  Прораб и мастер, осуществляющие непосредс- ¦         ¦         ¦
¦     ¦  твенное руководство строительством  и  ре- ¦         ¦         ¦
¦     ¦  монтом промышленных печей,  на кладке про- ¦         ¦         ¦
¦     ¦  мышленных печей  и  футеровке фабрично-за- ¦         ¦         ¦
¦     ¦  водских труб                               ¦    12   ¦         ¦
_________________________________________________________________________

XXVI. Строительство метрополитена, туннелей
и других подземных сооружений

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Подземные работы                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Инженерно-технические работники  и  служа- ¦         ¦         ¦
¦     ¦  щие,  непосредственно  и постоянно занятые ¦         ¦         ¦
¦     ¦  на строительстве подземных сооружений      ¦    12   ¦         ¦
¦   2 ¦  Рабочие, непосредственно и постоянно заня- ¦         ¦         ¦
¦     ¦  тые на строительстве подземных  сооружений ¦    12   ¦      6  ¦
¦   3 ¦  Рабочие, постоянно  занятые  на  подземных ¦         ¦         ¦
¦     ¦  работах по проходке и углубке вертикальных ¦         ¦         ¦
¦     ¦  стволов шахт с  большим  потоком  падающей ¦         ¦         ¦
¦     ¦  воды                                       ¦    24   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Подземные работы, при производстве которых ¦         ¦         ¦
¦     ¦  образуется пыль из  пород,  содержащих  10 ¦         ¦         ¦
¦     ¦  процентов и более свободной двуокиси крем- ¦         ¦         ¦
¦     ¦  ния                                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   4 ¦  Машинист щита, машинист руки эректора, ма- ¦         ¦         ¦
¦     ¦  шинист  бетононасосной  установки,  нагне- ¦         ¦         ¦
¦     ¦  тальщик  раствора,   занятые   возведением ¦         ¦         ¦
¦     ¦  крепления туннелей; маркшейдерский рабочий ¦         ¦         ¦
¦     ¦  и другие  рабочие,  постоянно  занятые  на ¦         ¦         ¦
¦     ¦  горнопроходческих  работах по перечню про- ¦         ¦         ¦
¦     ¦  фессий, предусмотренному в разделе 1 "Гор- ¦         ¦         ¦
¦     ¦  ные  работы",  подраздел "Подземные горные ¦         ¦         ¦
¦     ¦  работы, при производстве которых образует- ¦         ¦         ¦
¦     ¦  ся пыль из руд и пород, содержащих 10 про- ¦         ¦         ¦
¦     ¦  центов и более свободной двуокиси кремния" ¦         ¦         ¦
¦     ¦  настоящего Списка                          ¦    24   ¦      6  ¦
¦   5 ¦  Начальник смены,  сменный инженер, сменный ¦         ¦         ¦
¦     ¦  механик   участка  или  шахты  (на  правах ¦         ¦         ¦
¦     ¦  участка), сменный маркшейдер               ¦    24   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работа по  сооружению  туннелей   открытым ¦         ¦         ¦
¦     ¦  способом и на шахтной поверхности          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   6 ¦  Изолировщик-пленочник, занятый  на работах ¦         ¦         ¦
¦     ¦  на холодных поверхностях при приготовлении ¦         ¦         ¦
¦     ¦  и  применении  горячих  составов мастик из ¦         ¦         ¦
¦     ¦  хлорвиниловых, бакелитовых, битумных мате- ¦         ¦         ¦
¦     ¦  риалов и пека                              ¦     6   ¦         ¦
¦   7 ¦  Машинист  щита на поверхностных работах    ¦    12   ¦         ¦
¦   8 ¦  Машинист  породопогрузочной машины         ¦    12   ¦         ¦
¦   9 ¦  Машинист экскаватора, обслуживающий экска- ¦         ¦         ¦
¦     ¦  ватор:                                     ¦         ¦         ¦
¦     ¦  а) с двигателем внутреннего сгорания       ¦    12   ¦         ¦
¦     ¦  б) с электрическим двигателем              ¦     6   ¦         ¦
¦  10 ¦  Машинист укладчика,  занятый   на  укладке ¦         ¦         ¦
¦     ¦  блоков                                     ¦     6   ¦         ¦
¦  11 ¦  Машинист крана  (крановщик),  занятый   на ¦         ¦         ¦
¦     ¦  монтаже  туннельных  обделок,  а  также на ¦         ¦         ¦
¦     ¦  тельфере                                   ¦     6   ¦         ¦
¦  12 ¦  Машинист  бульдозера (бульдозерист)        ¦     6   ¦         ¦
¦  13 ¦  Машинист  насоса                           ¦     6   ¦         ¦
¦  14 ¦  Машинист электролебедок однобарабанных   и ¦         ¦         ¦
¦     ¦  многобарабанных                            ¦     6   ¦         ¦
¦  15 ¦  Машинист электровоза, занятый  на  отвозке ¦         ¦         ¦
¦     ¦  породы                                     ¦     6   ¦         ¦
¦  16 ¦  Машинист подъемной машины, занятый на вер- ¦         ¦         ¦
¦     ¦  тикальном и наклонном стволах,  и откатчик ¦     6   ¦         ¦
¦  17 ¦  Машинист  вагоноопрокидывателя             ¦     6   ¦         ¦
¦  18 ¦  Проходчик на поверхностных работах, посто- ¦         ¦         ¦
¦     ¦  янно занятый  горнопроходческими  работами ¦         ¦         ¦
¦     ¦  по сооружению туннелей открытым способом   ¦     6   ¦         ¦
¦  19 ¦  Рабочие, занятые в  душевом  комбинате  по ¦         ¦         ¦
¦     ¦  обслуживанию отделения загрязненной спецо- ¦         ¦         ¦
¦     ¦  дежды                                      ¦     6   ¦         ¦
¦  20 ¦  Рукоятчик-сигналист                        ¦     6   ¦         ¦
_________________________________________________________________________

XXVII. Целлюлозно-бумажное, гидролизное,
лесохимическое производства

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Целлюлозно-бумажное производство           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик скипидарной установки           ¦    12   ¦         ¦
¦   2 ¦  Аппаратчик талловой установки              ¦    12   ¦         ¦
¦   3 ¦  Варщик  тряпья                             ¦     6   ¦         ¦
¦   4 ¦  Варщик  хлопка                             ¦     6   ¦         ¦
¦   5 ¦  Варщик  химической древесной массы         ¦    12   ¦         ¦
¦   6 ¦  Варщик  целлюлозы, занятый:                ¦         ¦         ¦
¦     ¦  а) на варке целлюлозы                      ¦    12   ¦         ¦
¦     ¦  б) на варке сульфитной целлюлозы           ¦    12   ¦      6  ¦
¦   7 ¦  Выпарщик  щелоков                          ¦     6   ¦         ¦
¦   8 ¦  Декантаторщик                              ¦     6   ¦         ¦
¦   9 ¦  Диффузорщик  целлюлозы                     ¦    12   ¦         ¦
¦  10 ¦  Древопар                                   ¦     6   ¦         ¦
¦  11 ¦  Дробильщик  колчедана                      ¦    12   ¦         ¦
¦  12 ¦  Дробильщик электродной целлюлозы,  занятый ¦         ¦         ¦
¦     ¦  дроблением сухим способом                  ¦    12   ¦         ¦
¦  13 ¦  Загрузчик колчеданных, серных печей и турм ¦    12   ¦      6  ¦
¦  14 ¦  Загрузчик сульфата                         ¦    12   ¦         ¦
¦  15 ¦  Кислотчик                                  ¦    12   ¦      6  ¦
¦  16 ¦  Кочегар технологических печей              ¦    12   ¦         ¦
¦  17 ¦  Миксовщик                                  ¦     6   ¦         ¦
¦  18 ¦  Обмуровщик  кислотных резервуаров          ¦    12   ¦      6  ¦
¦  19 ¦  Отбельщик                                  ¦    12   ¦         ¦
¦  20 ¦  Отвозчик огарков                           ¦    12   ¦         ¦
¦  21 ¦  Оператор очистного  оборудования,  занятый ¦         ¦         ¦
¦     ¦  очисткой целлюлозы в сульфитно-варочных  и ¦         ¦         ¦
¦     ¦  отбельных цехах (участках)                 ¦    12   ¦         ¦
¦  22 ¦  Приготовитель растворов химикатов          ¦    12   ¦         ¦
¦  23 ¦  Регенераторщик сернистой кислоты           ¦    12   ¦      6  ¦
¦  24 ¦  Слесарь-ремонтник, занятый в  цехах  и  на ¦         ¦         ¦
¦     ¦  участках:                                  ¦         ¦         ¦
¦     ¦  а) варочных, хлорных, отбельных, регенера- ¦         ¦         ¦
¦     ¦  ционных,  химических,  сульфитно-спиртовых ¦    12   ¦         ¦
¦     ¦  б) кислотных и сульфитно-варочных          ¦    12   ¦      6  ¦
¦  25 ¦  Смазчик, занятый в цехах и на участках:    ¦         ¦         ¦
¦     ¦  а) варочных,  кислотных,  хлорных, отбель- ¦         ¦         ¦
¦     ¦  ных,  регенерационных, сульфитно-спиртовых ¦    12   ¦         ¦
¦     ¦  б) химических                              ¦     6   ¦         ¦
¦  26 ¦  Содовщик                                   ¦    12   ¦         ¦
¦  27 ¦  Сцежник                                    ¦    12   ¦      6  ¦
¦  28 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в цехах и на участках:  кислотных, ре- ¦         ¦         ¦
¦     ¦  генерационных, варочных, хлорных           ¦    12   ¦         ¦
¦  29 ¦  Хлорщик                                    ¦    12   ¦         ¦
¦  30 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния,  электромонтер по обслуживанию элект- ¦         ¦         ¦
¦     ¦  рооборудования,   занятые  в  цехах  и  на ¦         ¦         ¦
¦     ¦  участках:  варочных,  кислотных,  хлорных, ¦         ¦         ¦
¦     ¦  отбельных,   регенерационных,  химических, ¦         ¦         ¦
¦     ¦  сульфитно-спиртовых                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  31 ¦  Сменный мастер цехов и участков:           ¦         ¦         ¦
¦     ¦  а) варочных, хлорных, отбельных, регенера- ¦         ¦         ¦
¦     ¦  ционных,  химических, сульфитно-спиртовых, ¦         ¦         ¦
¦     ¦  гидролизных                                ¦    12   ¦         ¦
¦     ¦  б) кислотных, сульфитно-варочных           ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство двуокиси хлора                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  32 ¦  Аппаратчик производства двуокиси хлора     ¦    18   ¦      6  ¦
¦  33 ¦  Кислотчик                                  ¦    12   ¦      6  ¦
¦  34 ¦  Слесарь по контрольно-измерительным прибо- ¦         ¦         ¦
¦     ¦  рам и автоматике                           ¦    12   ¦         ¦
¦  35 ¦  Слесарь-ремонтник                          ¦    12   ¦      6  ¦
¦  36 ¦  Слесарь-электрик по  ремонту электрообору- ¦         ¦         ¦
¦     ¦  дования                                    ¦    12   ¦         ¦
¦  37 ¦  Хлорщик                                    ¦    18   ¦      6  ¦
¦  38 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния                                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  39 ¦  Начальник смены                            ¦    12   ¦      6  ¦
¦  40 ¦  Механик цеха (участка)                     ¦    12   ¦         ¦
¦  41 ¦  Техник-лаборант                            ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство бумаги, картона и пергамента  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  42 ¦  Машинист  агрегата искусственного бархата  ¦     6   ¦         ¦
¦  43 ¦  Машинист пергаментной  машины,  прессовщик ¦         ¦         ¦
¦     ¦  пергаментной машины                        ¦     6   ¦         ¦
¦  44 ¦  Машинист бумагоделательной   (картонодела- ¦         ¦         ¦
¦     ¦  тельной) машины (сеточник),  сушильщик бу- ¦         ¦         ¦
¦     ¦  магоделательной (картоноделательной) маши- ¦         ¦         ¦
¦     ¦  ны, прессовщик бумагоделательной (картоно- ¦         ¦         ¦
¦     ¦  делательной) машины,  накатчик бумагодела- ¦         ¦         ¦
¦     ¦  тельной (картоноделательной) машины, рабо- ¦         ¦         ¦
¦     ¦  тающих со скоростью:                       ¦         ¦         ¦
¦     ¦  а) от 400 до 600 м в минуту                ¦     6   ¦         ¦
¦     ¦  б) от 600 и  более м в минуту              ¦    12   ¦         ¦
¦  45 ¦  Машинист машины для покрытия бумаги полиэ- ¦         ¦         ¦
¦     ¦  тиленовой  пленкой;  накатчик  машины  для ¦         ¦         ¦
¦     ¦  покрытия бумаги полиэтиленовой пленкой     ¦    12   ¦         ¦
¦  46 ¦  Накатчик пергаментной машины               ¦     6   ¦         ¦
¦  47 ¦  Размольщик, занятый  на загрузке бумажного ¦         ¦         ¦
¦     ¦  брака, целлюлозы, древесной массы, тряпья, ¦         ¦         ¦
¦     ¦  сучков и макулатуры в размалывающие откры- ¦         ¦         ¦
¦     ¦  тые аппараты                               ¦     6   ¦         ¦
¦  48 ¦  Резчик бумаги  и картона,  занятый на про- ¦         ¦         ¦
¦     ¦  дольно-разрезном  станке,  работающем   со ¦         ¦         ¦
¦     ¦  скоростью 1800 и более м в минуту          ¦     6   ¦         ¦
¦  49 ¦  Сортировщик сырья  и  рубщик,  занятые  на ¦         ¦         ¦
¦     ¦  сортировке и рубке тряпья и макулатуры     ¦     6   ¦         ¦
¦  50 ¦  Сушильщик  пергаментной машины             ¦     6   ¦         ¦
¦  51 ¦  Увлажнительщик бумаги  и картона,  занятый ¦         ¦         ¦
¦     ¦  на увлажнении пергамента                   ¦     6   ¦         ¦
¦  52 ¦  Формщик, работающий  в производстве Гознак ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство фибры                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Аппаратчик по   приготовлению   хлористого ¦         ¦         ¦
¦     ¦  цинка                                      ¦    12   ¦         ¦
¦  54 ¦  Вальцовщик  фибровых трубок                ¦     6   ¦         ¦
¦  55 ¦  Диффузорщик  фибры                         ¦    12   ¦         ¦
¦  56 ¦  Клейщик фибры  и  литых  бумажных изделий, ¦         ¦         ¦
¦     ¦  занятый на склейке фибры бакелитовыми смо- ¦         ¦         ¦
¦     ¦  лами                                       ¦    12   ¦         ¦
¦  57 ¦  Лакировщик фибровых изделий,  работающий с ¦         ¦         ¦
¦     ¦  применением лаков "этанол"                 ¦    12   ¦         ¦
¦  58 ¦  Мойщик  фибры                              ¦    12   ¦         ¦
¦  59 ¦  Окрасчик картона  и фибры,  занятый на ок- ¦         ¦         ¦
¦     ¦  раске фибры анилиновыми красителями        ¦    12   ¦         ¦
¦  60 ¦  Опиловщик  фибры                           ¦     6   ¦         ¦
¦  61 ¦  Прессовщик  фибры                          ¦     6   ¦         ¦
¦  62 ¦  Пропитчик фибры                            ¦    12   ¦         ¦
¦  63 ¦  Разгрузчик диффузоров                      ¦    12   ¦         ¦
¦  64 ¦  Слесарь-ремонтник, работающий  в отделении ¦         ¦         ¦
¦     ¦  фибры-сырца                                ¦    12   ¦         ¦
¦  65 ¦  Сушильщик бумаги, картона, фибры и изделий ¦         ¦         ¦
¦     ¦  из них, занятый на сушке фибры             ¦     6   ¦         ¦
¦  66 ¦  Укладчик-упаковщик, занятый  на маркировке ¦         ¦         ¦
¦     ¦  фибры-сырца                                ¦    12   ¦         ¦
¦  67 ¦  Фибровщик, занятый  на изготовлении листо- ¦         ¦         ¦
¦     ¦  вой и трубочной фибры                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  68 ¦  Сменный мастер отделения фибры-сырца       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство технических  бумаг,  обоев  и ¦         ¦         ¦
¦     ¦  ротапленки                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  69 ¦  Катальщик обоев                            ¦    12   ¦         ¦
¦  70 ¦  Комплектовщик обоев                        ¦    12   ¦         ¦
¦  71 ¦  Контролер сырья,  полуфабрикатов и продук- ¦         ¦         ¦
¦     ¦  ции целлюлозно-бумажного производства, за- ¦         ¦         ¦
¦     ¦  нятый на приемке копировальных,  техничес- ¦         ¦         ¦
¦     ¦  ких  бумаг и ротапленки на участках краше- ¦         ¦         ¦
¦     ¦  ния                                        ¦     6   ¦         ¦
¦  72 ¦  Краскосоставитель                          ¦    12   ¦         ¦
¦  73 ¦  Машинист бумагокрасильной машины (красиль- ¦         ¦         ¦
¦     ¦  щик)                                       ¦    12   ¦         ¦
¦  74 ¦  Машинист  гофрировальной машины            ¦    12   ¦         ¦
¦  75 ¦  Машинист машины длинноволокнистых бумаг    ¦     6   ¦         ¦
¦  76 ¦  Машинист  обойно-печатной машины           ¦    12   ¦         ¦
¦  77 ¦  Мойщик, постоянно  занятый на промывке ма- ¦         ¦         ¦
¦     ¦  шин от анилиновых красителей               ¦     6   ¦         ¦
¦  78 ¦  Набойщик  рисунков на обои                 ¦    12   ¦         ¦
¦  79 ¦  Печатник высокой печати                    ¦    12   ¦         ¦
¦  80 ¦  Подсобный (транспортный) рабочий, работаю- ¦         ¦         ¦
¦     ¦  щий в производстве технических бумаг, обо- ¦         ¦         ¦
¦     ¦  ев и ротапленки                            ¦     6   ¦         ¦
¦  81 ¦  Приготовитель эмульсия,  работающий в про- ¦         ¦         ¦
¦     ¦  изводстве светочувствительной бумаги и ро- ¦         ¦         ¦
¦     ¦  тапленки                                   ¦    12   ¦         ¦
¦  82 ¦  Пропитчик светочувствительной, копироваль- ¦         ¦         ¦
¦     ¦  ной бумаги; пропитчик лент и пропитчик ро- ¦         ¦         ¦
¦     ¦  тапленки                                   ¦     6   ¦         ¦
¦  83 ¦  Рабочие, занятые на  изготовлении  изделий ¦         ¦         ¦
¦     ¦  химической защиты                          ¦    12   ¦         ¦
¦  84 ¦  Размотчик лент                             ¦     6   ¦         ¦
¦  85 ¦  Разрисовщик обоев                          ¦     6   ¦         ¦
¦  86 ¦  Раскатчик-сортировщик бумаги,  занятый   в ¦         ¦         ¦
¦     ¦  производстве копировальной бумаги,  техни- ¦         ¦         ¦
¦     ¦  ческих бумаг и ротапленки                  ¦     6   ¦         ¦
¦  87 ¦  Резчик бумаги и картона,  занятый на резке ¦         ¦         ¦
¦     ¦  копировальной бумаги и ротапленки          ¦     6   ¦         ¦
¦  88 ¦  Слесарь-ремонтник, занятый  в производстве ¦         ¦         ¦
¦     ¦  технических,  копировальных бумаг,  лент и ¦         ¦         ¦
¦     ¦  ротапленки                                 ¦     6   ¦         ¦
¦  89 ¦  Слесарь-ремонтник, занятый   в   печатном, ¦         ¦         ¦
¦     ¦  грунтовальном  и красильном цехах и участ- ¦         ¦         ¦
¦     ¦  ках                                        ¦    12   ¦         ¦
¦  90 ¦  Сортировщик бумаги,  картона  и изделий из ¦         ¦         ¦
¦     ¦  них,  занятый на сортировке  копировальной ¦         ¦         ¦
¦     ¦  бумаги и ротапленки                        ¦     6   ¦         ¦
¦  91 ¦  Уборщик производственных помещений,  рабо- ¦         ¦         ¦
¦     ¦  тающий  в производстве светочувствительной ¦         ¦         ¦
¦     ¦  бумаги, обоев и ротапленки                 ¦     6   ¦         ¦
¦  92 ¦  Укладчик-упаковщик, занятый   на  упаковке ¦         ¦         ¦
¦     ¦  лент в фольгу,  технических бумаг и ротап- ¦         ¦         ¦
¦     ¦  ленки                                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство бумажных  мешков  и  бумажной ¦         ¦         ¦
¦     ¦  тары                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  93 ¦  Варщик битума,  занятый работой в закрытых ¦         ¦         ¦
¦     ¦  помещениях                                 ¦    12   ¦         ¦
¦  94 ¦  Испытатель мешков,  работающий с  пылящими ¦         ¦         ¦
¦     ¦  токсическими материалами                   ¦     6   ¦         ¦
¦  95 ¦  Машинист битумировочной машины             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство литых бумажных изделий        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  96 ¦  Клейщик фибры и литых бумажных изделий     ¦    12   ¦         ¦
¦  97 ¦  Отделочник литых бумажных изделий          ¦     6   ¦         ¦
¦  98 ¦  Прессовщик литых бумажных изделий          ¦    12   ¦         ¦
¦  99 ¦  Пропитчик литых бумажных, изделий          ¦    12   ¦         ¦
¦ 100 ¦  Рабочие, занятые в производстве литых  бу- ¦         ¦         ¦
¦     ¦  мажных  изделий  на  работах,  связанных с ¦         ¦         ¦
¦     ¦  применением клея ВИАМ Б3                   ¦    12   ¦         ¦
¦ 101 ¦  Резчик бумаги и картона, занятый на обрез- ¦         ¦         ¦
¦     ¦  ке литых бумажных изделий                  ¦     6   ¦         ¦
¦ 102 ¦  Сборщик бумажных изделий, занятый на сбор- ¦         ¦         ¦
¦     ¦  ке литых бумажных изделий                  ¦    12   ¦         ¦
¦ 103 ¦  Сушильщик бумаги, картона, фибры и изделий ¦         ¦         ¦
¦     ¦  из них,  занятый на сушке  литых  бумажных ¦         ¦         ¦
¦     ¦  изделий                                    ¦     6   ¦         ¦
¦ 104 ¦  Фасовщик, занятый на фасовке красок        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Гидролизное и  сульфитно-спиртовое  произ- ¦         ¦         ¦
¦     ¦  водство                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство спирта                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 105 ¦  Аппаратчик  перегонки                      ¦    12   ¦         ¦
¦ 106 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров                                      ¦    12   ¦         ¦
¦ 107 ¦  Варщик                                     ¦    12   ¦         ¦
¦ 108 ¦  Загрузчик-выгрузчик                        ¦    12   ¦         ¦
¦ 109 ¦  Кислотчик                                  ¦    12   ¦         ¦
¦ 110 ¦  Слесарь-ремонтник, занятый непосредственно ¦         ¦         ¦
¦     ¦  в цехе по производству спирта              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство ванилина                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 111 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Лесохимическое производство                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Пиролиз древесины                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сухая перегонка и газификация древесины    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 112 ¦  Аппаратчик  пиролиза                       ¦    12   ¦         ¦
¦ 113 ¦  Аппаратчик очистки газа                    ¦    12   ¦         ¦
¦ 114 ¦  Аппаратчик сушки,  занятый на сушке техно- ¦         ¦         ¦
¦     ¦  логической древесины                       ¦    12   ¦         ¦
¦ 115 ¦  Загрузчик-выгрузчик, занятый на загрузке и ¦         ¦         ¦
¦     ¦  выгрузке технологической древесины         ¦    12   ¦         ¦
¦ 116 ¦  Контролер, непосредственно занятый в цехе  ¦    12   ¦         ¦
¦ 117 ¦  Кочегар  технологических печей             ¦    12   ¦         ¦
¦ 118 ¦  Тушильщик древесного угля                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 119 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Энергохимическое использование  древесного ¦         ¦         ¦
¦     ¦  топлива в топках-генераторах ЦКТИ  системы ¦         ¦         ¦
¦     ¦  Померанцева                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 120 ¦  Аппаратчик выпаривания                     ¦     6   ¦         ¦
¦ 121 ¦  Аппаратчик очистки газа                    ¦     6   ¦         ¦
¦ 122 ¦  Аппаратчик промывки                        ¦     6   ¦         ¦
¦ 123 ¦  Аппаратчик химводоочистки                  ¦     6   ¦         ¦
¦ 124 ¦  Машинист (кочегар) котельной, занятый обс- ¦         ¦         ¦
¦     ¦  луживанием энергохимических котлов         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство древесно-уксусного порошка    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 125 ¦  Аппаратчик  выпаривания                    ¦    12   ¦         ¦
¦ 126 ¦  Аппаратчик  нейтрализации                  ¦    12   ¦         ¦
¦ 127 ¦  Аппаратчик сушки                           ¦    12   ¦         ¦
¦ 128 ¦  Контролер, непосредственно занятый в цехе  ¦    12   ¦         ¦
¦ 129 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  в цехе                                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 130 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сложных эфиров уксусной  кис- ¦         ¦         ¦
¦     ¦  лоты и ее гомологов                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 131 ¦  Аппаратчик  нейтрализации                  ¦    12   ¦         ¦
¦ 132 ¦  Аппаратчик  перегонки                      ¦    12   ¦         ¦
¦ 133 ¦  Аппаратчик  этерификации                   ¦    12   ¦         ¦
¦ 134 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  в цехе                                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 135 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство антиокислителя, антиполимери- ¦         ¦         ¦
¦     ¦  затора и древесносмоляных флотационных ма- ¦         ¦         ¦
¦     ¦  сел                                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 136 ¦  Аппаратчик варки                           ¦    12   ¦         ¦
¦ 137 ¦  Аппаратчик перегонки, занятый обслуживани- ¦         ¦         ¦
¦     ¦  ем смолоперегонных аппаратов               ¦    12   ¦         ¦
¦ 138 ¦  Загрузчик-выгрузчик                        ¦    12   ¦         ¦
¦ 139 ¦  Сливщик-разливщик, занятый на сливе и раз- ¦         ¦         ¦
¦     ¦  ливе смолы и пека                          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 140 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пирокатехина,  линейного кре- ¦         ¦         ¦
¦     ¦  пителя "КВ" и древеснопекового "ДП"        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 141 ¦  Аппаратчик  выпаривания                    ¦    12   ¦         ¦
¦ 142 ¦  Аппаратчик  гашения извести                ¦    12   ¦         ¦
¦ 143 ¦  Аппаратчик  нейтрализации                  ¦    12   ¦         ¦
¦ 144 ¦  Аппаратчик  перегонки                      ¦    12   ¦         ¦
¦ 145 ¦  Аппаратчик экстрагирования                 ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 146 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство живичной канифоли и скипидара ¦         ¦         ¦
¦     ¦  (терпентинного масла)                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 147 ¦  Аппаратчик охлаждения                      ¦    12   ¦         ¦
¦ 148 ¦  Аппаратчик перегонки                       ¦    12   ¦         ¦
¦ 149 ¦  Аппаратчик плавления                       ¦    12   ¦         ¦
¦ 150 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров                                      ¦    12   ¦         ¦
¦ 151 ¦  Аппаратчик фильтрации                      ¦    12   ¦         ¦
¦ 152 ¦  Бондарь-укупорщик, занятый на укупорке ка- ¦         ¦         ¦
¦     ¦  нифольно-скипидарных продуктов при  работе ¦         ¦         ¦
¦     ¦  в помещении разлива канифоли и скипидара   ¦     6   ¦         ¦
¦ 153 ¦  Весовщик, работающий в помещении канифоль- ¦         ¦         ¦
¦     ¦  ного цеха                                  ¦     6   ¦         ¦
¦ 154 ¦  Загрузчик-выгрузчик                        ¦     6   ¦         ¦
¦ 155 ¦  Контролер, непосредственно занятый в цехе  ¦     6   ¦         ¦
¦ 156 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  в производстве                             ¦     6   ¦         ¦
¦ 157 ¦  Чистильщик, занятый очисткой  бочек  изпод ¦         ¦         ¦
¦     ¦  живицы                                     ¦     6   ¦         ¦
¦ 158 ¦  Уборщик производственных помещений         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 159 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство экстракционной канифоли, ски- ¦         ¦         ¦
¦     ¦  пидара, соснового флотомасла и абиетиновой ¦         ¦         ¦
¦     ¦  смолы                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 160 ¦  Аппаратчик выпаривания                     ¦    12   ¦         ¦
¦ 161 ¦  Аппаратчик перегонки                       ¦    12   ¦         ¦
¦ 162 ¦  Аппаратчик фильтрации, занятый на фильтра- ¦         ¦         ¦
¦     ¦  ции скипидара                              ¦     6   ¦         ¦
¦ 163 ¦  Аппаратчик экстрагирования                 ¦    12   ¦         ¦
¦ 164 ¦  Весовщик, работающий в помещении  химичес- ¦         ¦         ¦
¦     ¦  кого цеха                                  ¦     6   ¦         ¦
¦ 165 ¦  Контролер, непосредственно занятый в цехе  ¦     6   ¦         ¦
¦ 166 ¦  Слесарь-ремонтник                          ¦     6   ¦         ¦
¦ 167 ¦  Сливщик-разливщик, занятый на охлаждении и ¦         ¦         ¦
¦     ¦  разливе канифоли                           ¦    12   ¦         ¦
¦ 168 ¦  Укладчик-упаковщик, маркировщик,      бон- ¦         ¦         ¦
¦     ¦  дарь-укупорщик,  занятые  в помещении цеха ¦         ¦         ¦
¦     ¦  на укупорке канифольно-скипидарных продук- ¦         ¦         ¦
¦     ¦  тов                                        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 169 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство абиетиновой смолы  из  еловой ¦         ¦         ¦
¦     ¦  серки                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 170 ¦  Аппаратчик экстрагирования                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство хвойного  экстракта,  кароти- ¦         ¦         ¦
¦     ¦  нохлорофилловых препаратов и солянохвойных ¦         ¦         ¦
¦     ¦  брикетов                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 171 ¦  Аппаратчик  экстрагирования                ¦     6   ¦         ¦
¦ 172 ¦  Аппаратчик перегонки                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство окситерпенового  растворителя ¦         ¦         ¦
¦     ¦  и мебельных терпеноколлоксилиновых лаков   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 173 ¦  Аппаратчик  окисления                      ¦    12   ¦         ¦
¦ 174 ¦  Аппаратчик получения лаков и эмалей на по- ¦         ¦         ¦
¦     ¦  лимеризационных смолах                     ¦    12   ¦         ¦
¦ 175 ¦  Контролер, непосредственно  занятый в цехе ¦    12   ¦         ¦
¦ 176 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  в цехе                                     ¦    12   ¦         ¦
¦ 177 ¦  Уборщик производственных помещений         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 178 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство эфиров канифоли               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 179 ¦  Аппаратчик  этерификации                   ¦    12   ¦         ¦
¦ 180 ¦  Контролер, непосредственно занятый в цехе  ¦    12   ¦         ¦
¦ 181 ¦  Уборщик   производственных помещений       ¦    12   ¦         ¦
¦ 182 ¦  Слесарь-ремонтник, непосредственно занятый ¦         ¦         ¦
¦     ¦  в цехе                                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 183 ¦  Сменный мастер,  непосредственно занятый в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство камфары                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 184 ¦  Рабочие и  инженерно-технические работники ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прочие профессии рабочих целлюлозно-бумаж- ¦         ¦         ¦
¦     ¦  ного, гидролизного, сульфитно-спиртового и ¦         ¦         ¦
¦     ¦  лесохимического производств                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 185 ¦  Аппаратчик выпаривания                     ¦     6   ¦         ¦
¦ 186 ¦  Аппаратчик очистки газа                    ¦     6   ¦         ¦
¦ 187 ¦  Аппаратчик гашения извести                 ¦    12   ¦         ¦
¦ 188 ¦  Аппаратчик окисления                       ¦     6   ¦         ¦
¦ 189 ¦  Аппаратчик фильтрации                      ¦     6   ¦         ¦
¦ 190 ¦  Бункеровщик, обслуживающий бункера  вароч- ¦         ¦         ¦
¦     ¦  ного цеха                                  ¦     6   ¦         ¦
¦ 191 ¦  Каменщик, печник, футеровщик (кислотоупор- ¦         ¦         ¦
¦     ¦  щик), занятые на горячих работах при футе- ¦         ¦         ¦
¦     ¦  ровке технологического оборудования        ¦    12   ¦         ¦
¦ 192 ¦  Машинист насосных  установок,  занятый  на ¦         ¦         ¦
¦     ¦  подаче щелоков в гидролизном и сульфитнос- ¦         ¦         ¦
¦     ¦  пиртовом производствах                     ¦    12   ¦         ¦
¦ 193 ¦  Нейтрализаторщик                           ¦    12   ¦         ¦
¦ 194 ¦  Оператор выпарной установки                ¦     6   ¦         ¦
¦ 195 ¦  Оператор выращивания дрожжей               ¦    12   ¦         ¦
¦ 196 ¦  Оператор отстаивания и теплообмена         ¦     6   ¦         ¦
¦ 197 ¦  Рубщик  проволоки                          ¦     6   ¦         ¦
¦ 198 ¦  Сепараторщик биомассы,  сушильщик  дрожжей ¦    12   ¦         ¦
¦ 199 ¦  Чистильщик химической аппаратуры           ¦    12   ¦         ¦
_________________________________________________________________________

XXVIII. Деревообрабатывающие производства

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦  Производство мебели                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик по изготовлению клеевой нити    ¦    12   ¦         ¦
¦   2 ¦  Изготовитель изделий из вспенивающихся ма- ¦         ¦         ¦
¦     ¦  териалов                                   ¦    12   ¦         ¦
¦   3 ¦  Наборщик строганого и лущеного шпона,  за- ¦         ¦         ¦
¦     ¦  нятый на работах с применением синтетичес- ¦         ¦         ¦
¦     ¦  ких клеев, содержащих фенол, формальдегид, ¦         ¦         ¦
¦     ¦  формалин и мочевину                        ¦     6   ¦         ¦
¦   4 ¦  Обойщик мебели,  занятый на раскладке  во- ¦         ¦         ¦
¦     ¦  локнистых набивочных материалов (ваты, во- ¦         ¦         ¦
¦     ¦  лоса, мочала)                              ¦     6   ¦         ¦
¦   5 ¦  Оператор сушильных установок, занятый суш- ¦         ¦         ¦
¦     ¦  кой набивочных материалов                  ¦    12   ¦         ¦
¦   6 ¦  Подготовщик набивочных материалов          ¦    12   ¦         ¦
¦   7 ¦  Рабочие, занятые на спайке, склейке, свар- ¦         ¦         ¦
¦     ¦  ке изделий из полихлорвиниловой пленки     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство древесных плит                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   8 ¦  Бункеровщик, обслуживающий  бункеры  сухой ¦         ¦         ¦
¦     ¦  стружки в производстве  древесностружечных ¦         ¦         ¦
¦     ¦  плит                                       ¦     6   ¦         ¦
¦   9 ¦  Дефибраторщик-рафинаторщик                 ¦     6   ¦         ¦
¦  10 ¦  Дозировщик  минерализатора                 ¦     6   ¦         ¦
¦  11 ¦  Загрузчик смесительного агрегата,  занятый ¦         ¦         ¦
¦     ¦  в  производстве цементно-стружечных плит   ¦     6   ¦         ¦
¦  12 ¦  Машинист-оператор смесительного  агрегата, ¦         ¦         ¦
¦     ¦  занятый в производстве:                    ¦         ¦         ¦
¦     ¦  а) цементно-стружечных плит                ¦     6   ¦         ¦
¦     ¦  б) древесностружечных плит                 ¦    12   ¦         ¦
¦  13 ¦  Машинист отливочной машины, занятый в про- ¦         ¦         ¦
¦     ¦  изводстве древесноволокнистых плит с  при- ¦         ¦         ¦
¦     ¦  менением  синтетических клеев,  содержащих ¦         ¦         ¦
¦     ¦  фенол,  формалин,  формальдегид и мочевину ¦    12   ¦         ¦
¦  14 ¦  Оператор плитоформовочной машины,  занятый ¦         ¦         ¦
¦     ¦  в производстве:                            ¦         ¦         ¦
¦     ¦  а) цементно-стружечных плит                ¦     6   ¦         ¦
¦     ¦  б) древесностружечных плит                 ¦    12   ¦         ¦
¦  15 ¦  Оператор центрального пульта управления  в ¦         ¦         ¦
¦     ¦  производстве  древесных  плит,  занятый  в ¦         ¦         ¦
¦     ¦  производстве цементно-стружечных плит      ¦     6   ¦         ¦
¦  16 ¦  Оператор инерционных сепараторов,  занятый ¦         ¦         ¦
¦     ¦  в производстве древесностружечных плит     ¦    12   ¦         ¦
¦  17 ¦  Оператор-прессовщик древесных плит,  заня- ¦         ¦         ¦
¦     ¦  тый в производстве:                        ¦         ¦         ¦
¦     ¦  а) цементно-стружечных плит                ¦     6   ¦         ¦
¦     ¦  б) древесностружечных плит                 ¦    12   ¦         ¦
¦  18 ¦  Оператор высокочастотной установки,  веду- ¦         ¦         ¦
¦     ¦  щий процесс прогрева стружки,  пропитанной ¦         ¦         ¦
¦     ¦  синтетическими смолами                     ¦    12   ¦         ¦
¦  19 ¦  Рабочие склада цемента                     ¦     6   ¦         ¦
¦  20 ¦  Равняльщик и расформовщик, выполняющие ра- ¦         ¦         ¦
¦     ¦  боту вручную в производстве  цементностру- ¦         ¦         ¦
¦     ¦  жечных плит                                ¦     6   ¦         ¦
¦  21 ¦  Станочник-распиловщик, занятый    обрезкой ¦         ¦         ¦
¦     ¦  горячих   плит,  склеенных  синтетическими ¦         ¦         ¦
¦     ¦  смолами                                    ¦    12   ¦         ¦
¦  22 ¦  Термообработчик, занятый  на  закалке дре- ¦         ¦         ¦
¦     ¦  весноволокнистых плит в камерных  установ- ¦         ¦         ¦
¦     ¦  ках                                        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство фанеры                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  23 ¦  Аппаратчик производства бакелитовой пленки ¦    12   ¦         ¦
¦  24 ¦  Вентилевой гидравлического пресса          ¦    12   ¦         ¦
¦  25 ¦  Машинист рубительной машины,  занятый руб- ¦         ¦         ¦
¦     ¦  кой отходов фанеры,  склеенной синтетичес- ¦         ¦         ¦
¦     ¦  кими смолами                               ¦    12   ¦         ¦
¦  26 ¦  Починщик шпона и фанеры,  занятый починкой ¦         ¦         ¦
¦     ¦  звеньев  труб,  склеенных   синтетическими ¦         ¦         ¦
¦     ¦  клеями,  содержащими фенол, формалин, фор- ¦         ¦         ¦
¦     ¦  мальдегид и мочевину                       ¦    12   ¦         ¦
¦  27 ¦  Прессовщик узкоплиточного пресса,  занятый ¦         ¦         ¦
¦     ¦  увлажнением фанеры                         ¦     6   ¦         ¦
¦  28 ¦  Пропитчик пиломатериалов и изделий из дре- ¦         ¦         ¦
¦     ¦  весины,  занятый пропиткой  фанерных  труб ¦         ¦         ¦
¦     ¦  лаком под давлением                        ¦    12   ¦         ¦
¦  29 ¦  Пропитчик шпона                            ¦    12   ¦         ¦
¦  30 ¦  Раскройщик бакелитовой  и мочевино-мелами- ¦         ¦         ¦
¦     ¦  новой пленки                               ¦    12   ¦         ¦
¦  31 ¦  Сборщик, занятый   очисткой  прокладок  от ¦         ¦         ¦
¦     ¦  смоляных клеев                             ¦     6   ¦         ¦
¦  32 ¦  Сборщик фанерных труб,  занятый на работах ¦         ¦         ¦
¦     ¦  с применением синтетических клеев,  содер- ¦         ¦         ¦
¦     ¦  жащих фенол,  формалин, формальдегид и мо- ¦         ¦         ¦
¦     ¦  чевину                                     ¦    12   ¦         ¦
¦  33 ¦  Склейщик фанерных труб, занятый на склейке ¦         ¦         ¦
¦     ¦  звеньев труб в  автоклавах  с  применением ¦         ¦         ¦
¦     ¦  синтетических   клеев,  содержащих  фенол, ¦         ¦         ¦
¦     ¦  формальдегид, формалин и мочевину          ¦    12   ¦         ¦
¦  34 ¦  Сортировщик шпона и фанеры, занятый сорти- ¦         ¦         ¦
¦     ¦  ровкой  фанеры,  склеенной  синтетическими ¦         ¦         ¦
¦     ¦  клеями,  содержащими фенол, формалин, фор- ¦         ¦         ¦
¦     ¦  мальдегид и мочевину                       ¦    12   ¦         ¦
¦  35 ¦  Станочник навивочного станка,  занятый на- ¦         ¦         ¦
¦     ¦  вивкой звеньев труб, склеенных синтетичес- ¦         ¦         ¦
¦     ¦  кими клеями, содержащими фенол, формальде- ¦         ¦         ¦
¦     ¦  гид, формалин и мочевину                   ¦    12   ¦         ¦
¦  36 ¦  Станочник токарных станков,  занятый обра- ¦         ¦         ¦
¦     ¦  боткой фанерных труб,  склеенных  синтети- ¦         ¦         ¦
¦     ¦  ческими  клеями,  содержащими фенол,  фор- ¦         ¦         ¦
¦     ¦  мальдегид, формалин и мочевину             ¦    12   ¦         ¦
¦  37 ¦  Укладчик-упаковщик, занятый   укладкой   и ¦         ¦         ¦
¦     ¦  упаковкой фанеры, склеенной синтетическими ¦         ¦         ¦
¦     ¦  клеями,  содержащими фенол,  формальдегид, ¦         ¦         ¦
¦     ¦  формалин и мочевину                        ¦    12   ¦         ¦
¦  38 ¦  Укладчик пиломатериалов, деталей и изделий ¦         ¦         ¦
¦     ¦  из древесины, занятый расстановкой фанеры, ¦         ¦         ¦
¦     ¦  склеенной синтетическими клеями,  содержа- ¦         ¦         ¦
¦     ¦  щими фенол, формальдегид, формалин и моче- ¦         ¦         ¦
¦     ¦  вину                                       ¦    12   ¦         ¦
¦  39 ¦  Транспортировщик, занятый:                 ¦         ¦         ¦
¦     ¦  а) транспортировкой отходов фанеры на син- ¦         ¦         ¦
¦     ¦  тетических смолах                          ¦    12   ¦         ¦
¦     ¦  б) транспортировкой  деталей  и  изделий в ¦         ¦         ¦
¦     ¦  цехах, применяющих синтетические клеи, со- ¦         ¦         ¦
¦     ¦  держащие фенол,  формальдегид,  формалин и ¦         ¦         ¦
¦     ¦  мочевину                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство спичек                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  40 ¦  Клеевар, занятый  приготовлением   клеевых ¦         ¦         ¦
¦     ¦  растворов  для  зажигательных  и фосфорных ¦         ¦         ¦
¦     ¦  масс                                       ¦    12   ¦         ¦
¦  41 ¦  Макаль; приготовитель спичечных масс       ¦    12   ¦         ¦
¦  42 ¦  Намазчик спичечных коробок                 ¦     6   ¦         ¦
¦  43 ¦  Пропитчик пиломатериалов и изделий из дре- ¦         ¦         ¦
¦     ¦  весины, занятый пропиткой соломки          ¦     6   ¦         ¦
¦  44 ¦  Транспортировщик, занятый транспортировкой ¦         ¦         ¦
¦     ¦  химикатов, зажигательной и фосфорной массы ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство карандашей                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  45 ¦  Вырубщик заготовок и изделий, занятый про- ¦         ¦         ¦
¦     ¦  бивкой резиновых шайб                      ¦     6   ¦         ¦
¦  46 ¦  Контролер деревообрабатывающего производс- ¦         ¦         ¦
¦     ¦  тва, занятый контролем и приемкой стержней ¦     6   ¦         ¦
¦  47 ¦  Красильщик карандашей                      ¦    12   ¦         ¦
¦  48 ¦  Машинист печатной машины,  занятый нанесе- ¦         ¦         ¦
¦     ¦  нием цветных печатных рисунков на каранда- ¦         ¦         ¦
¦     ¦  ши                                         ¦    12   ¦         ¦
¦  49 ¦  Мойщик, занятый мойкой возвратной  тары  с ¦         ¦         ¦
¦     ¦  применением растворителей в грунтоотделоч- ¦         ¦         ¦
¦     ¦  ных цехах                                  ¦    12   ¦         ¦
¦  50 ¦  Накатчик рисунка                           ¦     6   ¦         ¦
¦  51 ¦  Наладчик деревообрабатывающего  оборудова- ¦         ¦         ¦
¦     ¦  ния,   занятый   наладкой  оборудования  в ¦         ¦         ¦
¦     ¦  стержневых,  графитных и  грунтоотделочных ¦         ¦         ¦
¦     ¦  цехах                                      ¦     6   ¦         ¦
¦  52 ¦  Обжигальщик   графитовых стержней          ¦     6   ¦         ¦
¦  53 ¦  Отделочник карандашей на автомате          ¦    12   ¦         ¦
¦  54 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на работах  в  помещении морильного  отде- ¦         ¦         ¦
¦     ¦  ления и графитных цехах                    ¦     6   ¦         ¦
¦  55 ¦  Прессовщик стержней, занятый прессованием: ¦         ¦         ¦
¦     ¦  а) копировальных стержней                  ¦    12   ¦         ¦
¦     ¦  б) цветных и  чернографитовых стержней     ¦     6   ¦         ¦
¦  56 ¦  Пропитчик  стержней                        ¦     6   ¦         ¦
¦  57 ¦  Рабочие, выполняющие  работы  по дроблению ¦         ¦         ¦
¦     ¦  графитовых стержней в сухом состоянии      ¦    12   ¦         ¦
¦  58 ¦  Размольщик  карандашной массы              ¦     6   ¦         ¦
¦  59 ¦  Раскатчик стержней, занятый на раскатке:   ¦         ¦         ¦
¦     ¦  а) копировальных стержней                  ¦    12   ¦         ¦
¦     ¦  б) цветных и  чернографитовых стержней     ¦     6   ¦         ¦
¦  60 ¦  Резчик нитей стержней,  занятый резкой ко- ¦         ¦         ¦
¦     ¦  пировальных стержней                       ¦    12   ¦         ¦
¦  61 ¦  Слесарь-ремонтник, непосредственно  обслу- ¦         ¦         ¦
¦     ¦  живающий мешалки и вальцовки в  стержневых ¦         ¦         ¦
¦     ¦  и графитных цехах                          ¦     6   ¦         ¦
¦  62 ¦  Смесительщик, занятый приготовлением аппа- ¦         ¦         ¦
¦     ¦  ратина                                     ¦     6   ¦         ¦
¦  63 ¦  Смесителыдик, занятый   приготовлением   и ¦         ¦         ¦
¦     ¦  вальцеванием массы для изготовления;       ¦         ¦         ¦
¦     ¦  а) копировальных стержней                  ¦    12   ¦         ¦
¦     ¦  б) цветных и чернографитовых стержней      ¦     6   ¦         ¦
¦  64 ¦  Сортировщик,  занятый сортировкой:         ¦         ¦         ¦
¦     ¦  а) копировальных стержней                  ¦    12   ¦         ¦
¦     ¦  б) цветных и чернографитовых стержней      ¦     6   ¦         ¦
¦  65 ¦  Сушильщик  стержней                        ¦     6   ¦         ¦
¦  66 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в графитных и стержневых цехах         ¦     6   ¦         ¦
¦  67 ¦  Шихтовщик                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство музыкальных инструментов      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  68 ¦  Бронзировщик, занятый на бронзировании чу- ¦         ¦         ¦
¦     ¦  гунных рам горячим способом                ¦    12   ¦         ¦
¦  69 ¦  Заливщик голосовых планок,  занятый на за- ¦         ¦         ¦
¦     ¦  ливке  голосовых планок пековым наполните- ¦         ¦         ¦
¦     ¦  лем                                        ¦     6   ¦         ¦
¦  70 ¦  Настройщик язычковых инструментов, занятый ¦         ¦         ¦
¦     ¦  настройкой голосовых планок  в  кабинах  с ¦         ¦         ¦
¦     ¦  применением наждака                        ¦     6   ¦         ¦
¦  71 ¦  Полировщик по дереву,  целлулоиду и пласт- ¦         ¦         ¦
¦     ¦  массам, занятый полировкой по целлулоиду с ¦         ¦         ¦
¦     ¦  применением хромовой пасты                 ¦    12   ¦         ¦
¦  72 ¦  Шлифовщик по  дереву,  шлифовщик по пласт- ¦         ¦         ¦
¦     ¦  массам и шлифовщик  по  цветным  металлам, ¦         ¦         ¦
¦     ¦  занятые  на  шлифовке  абразивными кругами ¦         ¦         ¦
¦     ¦  сухим способом                             ¦    12   ¦         ¦
¦  73 ¦  Шлифовщик  по нитрогрунту                  ¦    12   ¦         ¦
¦  74 ¦  Шлифовщик, занятый шлифовкой чугунных  рам ¦         ¦         ¦
¦     ¦  абразивными кругами сухим способом         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии  деревообрабатывающих про- ¦         ¦         ¦
¦     ¦  изводств                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  75 ¦  Аппаратчик по  производству  синтетических ¦         ¦         ¦
¦     ¦  клеящих смол                               ¦    12   ¦         ¦
¦  76 ¦  Аппаратчик по изготовлению  мочевино-мела- ¦         ¦         ¦
¦     ¦  миновой пленки                             ¦    12   ¦         ¦
¦  77 ¦  Заправщик-раздатчик отделочных  материалов ¦     6   ¦         ¦
¦  78 ¦  Клеевар, занятый на приготовлении синтети- ¦         ¦         ¦
¦     ¦  ческих клеев,  содержащих фенол, формалин, ¦         ¦         ¦
¦     ¦  формальдегид и мочевину                    ¦    12   ¦         ¦
¦  79 ¦  Контролер деревообрабатывающего производс- ¦         ¦         ¦
¦     ¦  тва,  занятый на  пооперационном  контроле ¦         ¦         ¦
¦     ¦  деталей и изделий, покрытых лаками и крас- ¦         ¦         ¦
¦     ¦  ками,  содержащими стирол, бензол, метанол ¦         ¦         ¦
¦     ¦  и  их  дериваты (толуол,  ксилол и сложные ¦         ¦         ¦
¦     ¦  спирты), а также на контроле и приемке де- ¦         ¦         ¦
¦     ¦  талей в фанеровально-клеильных цехах       ¦     6   ¦         ¦
¦  80 ¦  Кочегар технологических печей,  работающих ¦         ¦         ¦
¦     ¦  на  древесном  топливе и отходах древесины ¦    12   ¦         ¦
¦  81 ¦  Оператор на автоматических и полуавтомати- ¦         ¦         ¦
¦     ¦  ческих линиях в деревообработке,  работаю- ¦         ¦         ¦
¦     ¦  щий  на  линиях лакирования,  полирования, ¦         ¦         ¦
¦     ¦  фанерования и шлифования деталей и изделий ¦         ¦         ¦
¦     ¦  с  применением лаков и красок,  содержащих ¦         ¦         ¦
¦     ¦  бензол,  метанол и  их  дериваты  (толуол, ¦         ¦         ¦
¦     ¦  ксилол  и  сложные спирты),  стирол и фор- ¦         ¦         ¦
¦     ¦  мальдегид,  а также с применением синтети- ¦         ¦         ¦
¦     ¦  ческих клеев, содержащих фенол, формальде- ¦         ¦         ¦
¦     ¦  гид, формалин и мочевину                   ¦    12   ¦         ¦
¦  82 ¦  Отделочник, занятый  на работах с примене- ¦         ¦         ¦
¦     ¦  нием лаков и  красок,  содержащих  бензол, ¦         ¦         ¦
¦     ¦  метанол  и  их дериваты (толуол,  ксилол и ¦         ¦         ¦
¦     ¦  сложные спирты), стирол и формальдегид     ¦    12   ¦         ¦
¦  83 ¦  Отделочник, занятый  на работах с примене- ¦         ¦         ¦
¦     ¦  нием нитрошпаклевки                        ¦     6   ¦         ¦
¦  84 ¦  Отделочник, занятый   очисткой  окрасочных ¦         ¦         ¦
¦     ¦  кабин                                      ¦     6   ¦         ¦
¦  85 ¦  Подсобный (транспортный) рабочий и уборщик ¦         ¦         ¦
¦     ¦  производственных  помещений,  занятые   на ¦         ¦         ¦
¦     ¦  участках,  где  применяются  синтетические ¦         ¦         ¦
¦     ¦  клеи, содержащие фенол, формалин, формаль- ¦         ¦         ¦
¦     ¦  дегид  и мочевину,  а также лаки и краски, ¦         ¦         ¦
¦     ¦  содержащие бензол,  метанол и их  дериваты ¦         ¦         ¦
¦     ¦  (толуол,  ксилол и сложные спирты), стирол ¦     6   ¦         ¦
¦  86 ¦  Прессовщик, занятый  на горячей и холодной ¦         ¦         ¦
¦     ¦  клейке с применением синтетических  клеев, ¦         ¦         ¦
¦     ¦  содержащих фенол, формалин, формальдегид и ¦         ¦         ¦
¦     ¦  мочевину                                   ¦    12   ¦         ¦
¦  87 ¦  Пропарщик-проварщик  древесины             ¦     6   ¦         ¦
¦  88 ¦  Пропитчик пиломатериалов и изделий из дре- ¦         ¦         ¦
¦     ¦  весины,  работающий с применением антисеп- ¦         ¦         ¦
¦     ¦  тиков                                      ¦    12   ¦         ¦
¦  89 ¦  Сборщик, занятый  на работах с применением ¦         ¦         ¦
¦     ¦  синтетических  клеев,  содержащих   фенол, ¦         ¦         ¦
¦     ¦  формалин, формальдегид и мочевину          ¦    12   ¦         ¦
¦  90 ¦  Сборщик чемоданов из  фанеры,  занятый  на ¦         ¦         ¦
¦     ¦  намазке,  склейке и оклейке деталей с при- ¦         ¦         ¦
¦     ¦  менением синтетических  клеев,  содержащих ¦         ¦         ¦
¦     ¦  фенол,  формалин,  формальдегид и мочевину ¦    12   ¦         ¦
¦  91 ¦  Склейщик блоков,  заготовок и строительных ¦         ¦         ¦
¦     ¦  конструкций, занятый на работах с примене- ¦         ¦         ¦
¦     ¦  нием синтетических смол и клеев,  содержа- ¦         ¦         ¦
¦     ¦  щих фенол,  формалин, формальдегид и моче- ¦         ¦         ¦
¦     ¦  вину                                       ¦    12   ¦         ¦
¦  92 ¦  Склейщик щитов,  занятый на работах с при- ¦         ¦         ¦
¦     ¦  менением  синтетических смол и клеев,  со- ¦         ¦         ¦
¦     ¦  держащих фенол,  формальдегид,  формалин и ¦         ¦         ¦
¦     ¦  мочевину                                   ¦    12   ¦         ¦
¦  93 ¦  Слесарь-ремонтник, занятый  ремонтом,  на- ¦         ¦         ¦
¦     ¦  ладкой  и обслуживанием оборудования в от- ¦         ¦         ¦
¦     ¦  делочных  (сборочно-отделочных)  цехах,  а ¦         ¦         ¦
¦     ¦  также в цехах, где применяются синтетичес- ¦         ¦         ¦
¦     ¦  кие клеи, содержащие фенол, формалин, фор- ¦         ¦         ¦
¦     ¦  мальдегид и мочевину                       ¦     6   ¦         ¦
¦  94 ¦  Составитель лаков и красок, занятый приго- ¦         ¦         ¦
¦     ¦  товлением лаков, красок, мастики, политур, ¦         ¦         ¦
¦     ¦  эмалей,  паст,  шпаклевки и грунтовки, со- ¦         ¦         ¦
¦     ¦  держащих  бензол,  метанол  и  их дериваты ¦         ¦         ¦
¦     ¦  (толуол,  ксилол и сложные спирты), стирол ¦         ¦         ¦
¦     ¦  и формальдегид                             ¦    12   ¦      6  ¦
¦  95 ¦  Станочник клеенамазывающего    устройства, ¦         ¦         ¦
¦     ¦  постоянно  занятый  только  на  намазке  и ¦         ¦         ¦
¦     ¦  клейке синтетическими клеями,  содержащими ¦         ¦         ¦
¦     ¦  фенол,  формальдегид,  формалин и мочевину ¦    12   ¦         ¦
¦  96 ¦  Станочник-распиловщик, станочник строгаль- ¦         ¦         ¦
¦     ¦  ных  станков,  станочник  фрезерно-копиро- ¦         ¦         ¦
¦     ¦  вальных станков,  станочник токарных стан- ¦         ¦         ¦
¦     ¦  ков и шлифовщик по дереву,  занятые на ра- ¦         ¦         ¦
¦     ¦  ботах по распиловке, фрезерованию, обточке ¦         ¦         ¦
¦     ¦  и шлифовке деталей и  изделий,  склеенных, ¦         ¦         ¦
¦     ¦  фанерованных  и пропитанных синтетическими ¦         ¦         ¦
¦     ¦  клеями,  содержащими формалин, фенол, фор- ¦         ¦         ¦
¦     ¦  мальдегид и мочевину                       ¦    12   ¦         ¦
¦  97 ¦  Столяр, постоянно занятый на шлифовке  де- ¦         ¦         ¦
¦     ¦  талей  и  изделий  при  помощи  абразивной ¦         ¦         ¦
¦     ¦  шкурки сухим способом,  а также занятый на ¦         ¦         ¦
¦     ¦  технологическом  ремонте деталей и изделий ¦         ¦         ¦
¦     ¦  в  фанеровально-клеильных   и   отделочных ¦         ¦         ¦
¦     ¦  (сборочно-отделочных) цехах                ¦     6   ¦         ¦
¦  98 ¦  Столяр, занятый склейкой и сборкой деталей ¦         ¦         ¦
¦     ¦  с применением синтетических клеев,  содер- ¦         ¦         ¦
¦     ¦  жащих фенол,  формалин, формальдегид и мо- ¦         ¦         ¦
¦     ¦  чевину,  в  ваймах и аппаратах с обогревом ¦         ¦         ¦
¦     ¦  токами высокой частоты                     ¦    12   ¦         ¦
¦  99 ¦  Сушильщик, занятый намазкой и сушкой шпона ¦         ¦         ¦
¦     ¦  с применением синтетических клеев,  содер- ¦         ¦         ¦
¦     ¦  жащих фенол,  формалин, формальдегид и мо- ¦         ¦         ¦
¦     ¦  чевину                                     ¦    12   ¦         ¦
¦  100¦  Транспортировщик и  подсобный  (транспорт- ¦         ¦         ¦
¦     ¦  ный)  рабочий,   непосредственно   занятые ¦         ¦         ¦
¦     ¦  транспортировкой  и укладкой деталей и из- ¦         ¦         ¦
¦     ¦  делий в отделочных (сборочно-отделочных) и ¦         ¦         ¦
¦     ¦  фанеровально-клеильных цехах               ¦     6   ¦         ¦
¦  101¦  Фанеровщик, занятый на работах с  примене- ¦         ¦         ¦
¦     ¦  нием  синтетических клеев,  содержащих фе- ¦         ¦         ¦
¦     ¦  нол, формалин, формальдегид и мочевину     ¦    12   ¦         ¦
¦  102¦  Шлифовщик по дереву,  постоянно занятый на ¦         ¦         ¦
¦     ¦  шлифовке при помощи абразивной шкурки  су- ¦         ¦         ¦
¦     ¦  хим способом                               ¦     6   ¦         ¦
¦  103¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый обслуживанием оборудо- ¦         ¦         ¦
¦     ¦  вания в  отделочных  (сборочно-отделочных) ¦         ¦         ¦
¦     ¦  цехах, а также на участках приготовления и ¦         ¦         ¦
¦     ¦  применения синтетических клеев, содержащих ¦         ¦         ¦
¦     ¦  фенол, формалин, формальдегид и мочевину   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  104¦  Инженерно-технические работники цеха,  где ¦         ¦         ¦
¦     ¦  применяются синтетические клеи, содержащие ¦         ¦         ¦
¦     ¦  фенол, формалин, формальдегид и мочевину   ¦     6   ¦         ¦
¦  105¦  Мастер, непосредственно занятый в отделоч- ¦         ¦         ¦
¦     ¦  ных цехах и участках с применением лаков и ¦         ¦         ¦
¦     ¦  красок,  содержащих бензол,  метанол и  их ¦         ¦         ¦
¦     ¦  дериваты  (толуол,  ксилол и сложные спир- ¦         ¦         ¦
¦     ¦  ты), стирол                                ¦    12   ¦         ¦
¦  106¦  Мастер, непосредственно  занятый в графит- ¦         ¦         ¦
¦     ¦  ных,  стержневых и грунтоотделочных  цехах ¦         ¦         ¦
¦     ¦  карандашного производства                  ¦    12   ¦         ¦
_________________________________________________________________________

XXIX. Текстильная и легкая промышленность

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Первичная обработка хлопка                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Грузчик, постоянно  занятый  на погрузке и ¦         ¦         ¦
¦     ¦  разгрузке протравленных хлопковых семян    ¦     6   ¦         ¦
¦   2 ¦  Рабочий хлопкоочистки,  занятый непосредс- ¦         ¦         ¦
¦     ¦  твенно в основном производстве хлопкоочис- ¦         ¦         ¦
¦     ¦  тительных заводов и в сушильно-очиститель- ¦         ¦         ¦
¦     ¦  ных цехах                                  ¦    12   ¦         ¦
¦   3 ¦  Рабочий, занятый  непосредственно протрав- ¦         ¦         ¦
¦     ¦  ливанием хлопковых семян в цехе            ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. При  применении фосфорооргани- ¦         ¦         ¦
¦     ¦  ческих соединений, препаратов ртути, меди, ¦         ¦         ¦
¦     ¦  мышьяка,  никотина,  анабазина - продолжи- ¦         ¦         ¦
¦     ¦  тельность работы с этими веществами четыре ¦         ¦         ¦
¦     ¦  часа с доработкой двух часов на других ра- ¦         ¦         ¦
¦     ¦  ботах, не связанных с ядохимикатами        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Шелковое и шелкомотальное производства     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   4 ¦  Запарщик коконов                           ¦     6   ¦         ¦
¦   5 ¦  Кокономотальщик                            ¦     6   ¦         ¦
¦   6 ¦  Набивщик одонков                           ¦     6   ¦         ¦
¦   7 ¦  Оператор круглочесальных  машин,   занятый ¦         ¦         ¦
¦     ¦  переработкой отходов кокономотания         ¦     6   ¦         ¦
¦   8 ¦  Отжимщик  холстов                          ¦    12   ¦         ¦
¦   9 ¦  Отварщик  коконных отходов                 ¦    12   ¦         ¦
¦  10 ¦  Привязывальщица, занятая в кокономотании   ¦     6   ¦         ¦
¦  11 ¦  Промывальщик  сырья                        ¦     6   ¦         ¦
¦  12 ¦  Разрабатывальщик сырья                     ¦     6   ¦         ¦
¦  13 ¦  Резчик коконов                             ¦     6   ¦         ¦
¦  14 ¦  Ткач, отрывщица,  присучальщица  основ   в ¦         ¦         ¦
¦     ¦  производстве сит из натурального шелка     ¦     6   ¦         ¦
¦  15 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в цехах кокономотания, переработки от- ¦         ¦         ¦
¦     ¦  ходов                                      ¦     6   ¦         ¦
¦  16 ¦  Штапелировщица, раскладочница, съемщик во- ¦         ¦         ¦
¦     ¦  локна и чистильщик пряжи, занятые в пряде- ¦         ¦         ¦
¦     ¦  нии из отходов кокономотания               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Шерстяное производство  и  первичная обра- ¦         ¦         ¦
¦     ¦  ботка шерсти                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  17 ¦  Заварщик                                   ¦     6   ¦         ¦
¦  18 ¦  Мойщик шерсти                              ¦     6   ¦         ¦
¦  19 ¦  Прессовщик шерсти, занятый на упаковке     ¦         ¦         ¦
¦     ¦  немытой шерсти                             ¦     6   ¦         ¦
¦  20 ¦  Сепараторщик, занятый на отделении жира из ¦         ¦         ¦
¦     ¦  сточных вод                                ¦     6   ¦         ¦
¦  21 ¦  Слесарь-ремонтник, занятый на обжигании  и ¦         ¦         ¦
¦     ¦  сварке прутков                             ¦     6   ¦         ¦
¦  22 ¦  Сортировщик  немытой шерсти                ¦     6   ¦         ¦
¦  23 ¦  Флотаторщик                                ¦     6   ¦         ¦
¦  24 ¦  Швея-мотористка, занятая  на   работе   по ¦         ¦         ¦
¦     ¦  очистке,  выворотке  и починке мягкой тары ¦         ¦         ¦
¦     ¦  из-под немытой шерсти                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Льняное и пенько-джутовое производства     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  25 ¦  Выгребалыцик  очеса                        ¦     6   ¦         ¦
¦  26 ¦  Гребнечесальщица                           ¦     6   ¦         ¦
¦  27 ¦  Гребенщик, занятый правкой игл на машине   ¦     6   ¦         ¦
¦  28 ¦  Делильщица  волокна                        ¦     6   ¦         ¦
¦  29 ¦  Заливщик  смолы                            ¦     6   ¦         ¦
¦  30 ¦  Заправщик  основ                           ¦     6   ¦         ¦
¦  31 ¦  Заправщик  жаккардовых машин               ¦     6   ¦         ¦
¦  32 ¦  Заряжальщица                               ¦     6   ¦         ¦
¦  33 ¦  Ленточница                                 ¦     6   ¦         ¦
¦  34 ¦  Оператор льночесальных машин               ¦     6   ¦         ¦
¦  35 ¦  Мотальщица, занятая на перемотке  смольной ¦         ¦         ¦
¦     ¦  пряжи                                      ¦     6   ¦         ¦
¦  36 ¦  Мотальщица, занятая  на  машинах   системы ¦         ¦         ¦
¦     ¦  "Паркер"  и  "Уркварт"  в  пенько-джутовом ¦         ¦         ¦
¦     ¦  производстве                               ¦     6   ¦         ¦
¦  37 ¦  Мяльщица                                   ¦     6   ¦         ¦
¦  38 ¦  Отделочник волокна                         ¦    12   ¦         ¦
¦  39 ¦  Оператор чесальных машин                   ¦     6   ¦         ¦
¦  40 ¦  Отрывщица                                  ¦     6   ¦         ¦
¦  41 ¦  Пенькочесальщица                           ¦     6   ¦         ¦
¦  42 ¦  Подборщик  ставок                          ¦     6   ¦         ¦
¦  43 ¦  Прессовщик волокна,  занятый  на  упаковке ¦         ¦         ¦
¦     ¦  очесов при ручной загрузке                 ¦     6   ¦         ¦
¦  44 ¦  Прессовщик угаров, занятый работой вручную ¦    12   ¦         ¦
¦  45 ¦  Прядильщица                                ¦     6   ¦         ¦
¦  46 ¦  Рамщица, занятая на изготовлении  смольных ¦         ¦         ¦
¦     ¦  канатов                                    ¦     6   ¦         ¦
¦  47 ¦  Раскладочница                              ¦     6   ¦         ¦
¦  48 ¦  Расщипывальщица  вязок                     ¦     6   ¦         ¦
¦  49 ¦  Резчик волокна                             ¦     6   ¦         ¦
¦  50 ¦  Ровничница                                 ¦     6   ¦         ¦
¦  51 ¦  Сборщик-отвозчик мокрых отходов            ¦    12   ¦         ¦
¦  52 ¦  Сборщик канатов,  свивальщик канатов и ка- ¦         ¦         ¦
¦     ¦  натчик,  занятые на выработке смольных ка- ¦         ¦         ¦
¦     ¦  натов                                      ¦     6   ¦         ¦
¦  53 ¦  Связывальщица пачек волокна                ¦     6   ¦         ¦
¦  54 ¦  Смольщик  пряжи                            ¦     6   ¦         ¦
¦  55 ¦  Сортировщик  волокна                       ¦     6   ¦         ¦
¦  56 ¦  Съемщик  пряжи                             ¦     6   ¦         ¦
¦  57 ¦  Тесемщик                                   ¦     6   ¦         ¦
¦  58 ¦  Ткач                                       ¦     6   ¦         ¦
¦  59 ¦  Трясильщица                                ¦     6   ¦         ¦
¦  60 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в льночесальном  и  прядильном  произ- ¦         ¦         ¦
¦     ¦  водствах                                   ¦     6   ¦         ¦
¦  61 ¦  Укладчик  волокна                          ¦     6   ¦         ¦
¦  62 ¦  Чистильщик оборудования, занятый в льноче- ¦         ¦         ¦
¦     ¦  сальном,  прядильном и ткацком  производс- ¦         ¦         ¦
¦     ¦  твах                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Первичная обработка льна, конопли и других ¦         ¦         ¦
¦     ¦  лубяных культур                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  63 ¦  Аппаратчик приготовления тресты            ¦     6   ¦         ¦
¦  64 ¦  Закладчик сырья                            ¦     6   ¦         ¦
¦  65 ¦  Наладчик машин и оборудования,  занятый  в ¦         ¦         ¦
¦     ¦  цехах обработки сырья                      ¦     6   ¦         ¦
¦  66 ¦  Оператор  поточной линии                   ¦     6   ¦         ¦
¦  67 ¦  Отделочник волокна                         ¦    12   ¦         ¦
¦  68 ¦  Подавальщик  лубяного сырья                ¦     6   ¦         ¦
¦  69 ¦  Прессовщик, занятый  на прессовании угаров ¦         ¦         ¦
¦     ¦  и отходов при ручной загрузке  и  выгрузке ¦    12   ¦         ¦
¦  70 ¦  Прессовщик, занятый на прессовании  очесов ¦         ¦         ¦
¦     ¦  при ручной загрузке и выгрузке             ¦     6   ¦         ¦
¦  71 ¦  Приготовитель тресты                       ¦     6   ¦         ¦
¦  72 ¦  Раскладчик сырья                           ¦     6   ¦         ¦
¦  73 ¦  Сборщик отходов,  занятый  сбором  отходов ¦         ¦         ¦
¦     ¦  из-под агрегатов и машин                   ¦    12   ¦         ¦
¦  74 ¦  Связывальщик  пачек волокна                ¦     6   ¦         ¦
¦  75 ¦  Смольщик  пакли                            ¦     6   ¦         ¦
¦  76 ¦  Сортировщик волокна, сортировщик сырья     ¦     6   ¦         ¦
¦  77 ¦  Сплавщик  отходов                          ¦    12   ¦         ¦
¦  78 ¦  Сушильщик, занятый сушкой сырья на полях   ¦     6   ¦         ¦
¦  79 ¦  Съемщик  волокна                           ¦     6   ¦         ¦
¦  80 ¦  Съемщик  намотов                           ¦     6   ¦         ¦
¦  81 ¦  Трясильщик                                 ¦     6   ¦         ¦
¦  82 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый уборкой в цехах                        ¦     6   ¦         ¦
¦  83 ¦  Укладчик лубяных отходов                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Ватное производство                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  84 ¦  Сушильщик ватилина                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство текстильной галантереи        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  85 ¦  Валяльщик                                  ¦     6   ¦         ¦
¦  86 ¦  Выбивальщик  протравленных тканей          ¦     6   ¦         ¦
¦  87 ¦  Запарщик                                   ¦     6   ¦         ¦
¦  88 ¦  Запарщик-прессовщик                        ¦     6   ¦         ¦
¦  89 ¦  Комплектовщик, занятый  на  комплектовании ¦         ¦         ¦
¦     ¦  изделий художественной росписи после  бен- ¦         ¦         ¦
¦     ¦  зопромывки и запарки                       ¦     6   ¦         ¦
¦  90 ¦  Машинист вышивальной машины "Пантограф"    ¦     6   ¦         ¦
¦  91 ¦  Набивальщик наконечников  на шнур (при ра- ¦         ¦         ¦
¦     ¦  боте с ацетоном)                           ¦     6   ¦         ¦
¦  92 ¦  Протравщик тканей                          ¦     6   ¦         ¦
¦  93 ¦  Рабочие, непосредственно     обслуживающие ¦         ¦         ¦
¦     ¦  гардинные,  тюлевые  и  кружевные машины с ¦         ¦         ¦
¦     ¦  применением графитной смазки               ¦     6   ¦         ¦
¦  94 ¦  Разрисовщик ткани, непосредственно занятый ¦         ¦         ¦
¦     ¦  в производстве:                            ¦         ¦         ¦
¦     ¦  а) при постоянной работе с черным анилином ¦    12   ¦         ¦
¦     ¦  б) при  постоянной работе с другими анили- ¦         ¦         ¦
¦     ¦  новыми и хромовыми красителями             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Трикотажное производство                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  95 ¦  Валяльщик                                  ¦     6   ¦         ¦
¦  96 ¦  Запарщик                                   ¦     6   ¦         ¦
¦  97 ¦  Кисловщик                                  ¦     6   ¦         ¦
¦  98 ¦  Кеттельщица, занятая на работах с изделия- ¦         ¦         ¦
¦     ¦  ми из натурального шелкового,  искусствен- ¦         ¦         ¦
¦     ¦  ного и синтетического волокна, кроме рабо- ¦         ¦         ¦
¦     ¦  чих, работающих на оборудовании типа "Рос- ¦         ¦         ¦
¦     ¦  со"                                        ¦     6   ¦         ¦
¦  99 ¦  Пропитывальщик ворса,  занятый   пропиткой ¦         ¦         ¦
¦     ¦  искусственного меха                        ¦     6   ¦         ¦
¦ 100 ¦  Рабочие, непосредственно занятые в  форми- ¦         ¦         ¦
¦     ¦  ровочных цехах                             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Валяльно-войлочное производство            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 101 ¦  Валяльщик                                  ¦    12   ¦         ¦
¦ 102 ¦  Ворсосъемщик, занятый работой на  абразив- ¦         ¦         ¦
¦     ¦  ных станках сухим способом                 ¦     6   ¦         ¦
¦ 103 ¦  Выборщик, занятый  на выборке непрострижек ¦     6   ¦         ¦
¦ 104 ¦  Декатировщик, занятый в  производстве  го- ¦         ¦         ¦
¦     ¦  ловных уборов                              ¦     6   ¦         ¦
¦ 105 ¦  Заготовщик, занятый склеиванием  войлочных ¦         ¦         ¦
¦     ¦  деталей и пластин резиновым клеем          ¦     6   ¦         ¦
¦ 106 ¦  Закладчик:                                 ¦         ¦         ¦
¦     ¦  а) шорных и строительных войлоков с ручной ¦         ¦         ¦
¦     ¦  вспушкой                                   ¦    12   ¦         ¦
¦     ¦  б) смеси для войлочных кругов              ¦     6   ¦         ¦
¦ 107 ¦  Контролер качества,  занятый  на  контроле ¦         ¦         ¦
¦     ¦  протравленных шкурок                       ¦    12   ¦         ¦
¦ 108 ¦  Красильщик, занятый на  крашении  головных ¦         ¦         ¦
¦     ¦  уборов  нитрокрасками и валяной обуви чер- ¦         ¦         ¦
¦     ¦  ным анилином                               ¦    12   ¦         ¦
¦ 109 ¦  Кисловщик                                  ¦    12   ¦         ¦
¦ 110 ¦  Мойщик  шерсти, мойщик шкурок              ¦     6   ¦         ¦
¦ 111 ¦  Насадчик                                   ¦    12   ¦         ¦
¦ 112 ¦  Обсадчик                                   ¦     6   ¦         ¦
¦ 113 ¦  Основальщик валяной обуви                  ¦     6   ¦         ¦
¦ 114 ¦  Основальщик головных уборов                ¦     6   ¦         ¦
¦ 115 ¦  Отварщик  шубного лоскута                  ¦     6   ¦         ¦
¦ 116 ¦  Отжимщик                                   ¦     6   ¦         ¦
¦ 117 ¦  Прессовщик войлочных  изделий,  занятый на ¦         ¦         ¦
¦     ¦  прессовке головных уборов на  гидропрессах ¦     6   ¦         ¦
¦ 118 ¦  Промывальщик, занятый на промывке войлоков ¦     6   ¦         ¦
¦ 119 ¦  Протравщик  шкурок                         ¦    12   ¦         ¦
¦ 120 ¦  Пушильщик                                  ¦     6   ¦         ¦
¦ 121 ¦  Разборщик, занятый разборкой немытой шерс- ¦         ¦         ¦
¦     ¦  ти и лоскута                               ¦     6   ¦         ¦
¦ 122 ¦  Расколодочник                              ¦    12   ¦         ¦
¦ 123 ¦  Свойлачивальщик                            ¦     6   ¦         ¦
¦ 124 ¦  Сортировщик шерсти,  занятый на сортировке ¦         ¦         ¦
¦     ¦  немытой шерсти                             ¦     6   ¦         ¦
¦ 125 ¦  Сортировщик шкурок,  занятый   сортировкой ¦         ¦         ¦
¦     ¦  при первичной их обработке                 ¦     6   ¦         ¦
¦ 126 ¦  Стригальщик пуха,  съемщик, занятый на съ- ¦         ¦         ¦
¦     ¦  еме основы пуховых головных уборов         ¦     6   ¦         ¦
¦ 127 ¦  Сушильщик, занятый на камерных,  огневых и ¦         ¦         ¦
¦     ¦  тоннельных сушилках                        ¦    12   ¦         ¦
¦ 128 ¦  Сушильщик, занятый на сушке шкурок,  прот- ¦         ¦         ¦
¦     ¦  равленных:                                 ¦         ¦         ¦
¦     ¦  а) азотной кислотой                        ¦    12   ¦         ¦
¦     ¦  б) другими протравами                      ¦     6   ¦         ¦
¦ 129 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в приготовительном,  валяльном и прот- ¦         ¦         ¦
¦     ¦  равном цехах                               ¦     6   ¦         ¦
¦ 130 ¦  Фитильщик                                  ¦     6   ¦         ¦
¦ 131 ¦  Формовщик головных  уборов   (при   работе ¦         ¦         ¦
¦     ¦  вручную):                                  ¦         ¦         ¦
¦     ¦  а) на первичной и вторичной формовке мужс- ¦         ¦         ¦
¦     ¦  ких фетровых шляп                          ¦    12   ¦         ¦
¦     ¦  б) на других видах формовки                ¦     6   ¦         ¦
¦ 132 ¦  Чистильщик изделий,  занятый чисткой валя- ¦         ¦         ¦
¦     ¦  ной обуви и шкурок                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство нетканых материалов           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 133 ¦  Вязальщица-чесальщица, занятая  переработ- ¦         ¦         ¦
¦     ¦  кой  низкосортного  сырья и отходов произ- ¦         ¦         ¦
¦     ¦  водства                                    ¦     6   ¦         ¦
¦ 134 ¦  Проклеивальщик                             ¦     6   ¦         ¦
¦ 135 ¦  Рабочие, обслуживающие клеевые агрегаты  с ¦         ¦         ¦
¦     ¦  применением препаратов,  содержащих токси- ¦         ¦         ¦
¦     ¦  ческие вещества                            ¦     6   ¦         ¦
¦ 136 ¦  Термоусадчик                               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Первичная обработка  всех видов вторичного ¦         ¦         ¦
¦     ¦  сырья                                      ¦         ¦         ¦
¦     ¦  (тряпья, макулатуры, кости, старых резино- ¦         ¦         ¦
¦     ¦  вых изделий и других)                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 137 ¦  Автоклавщик, занятый  на  обработке тряпья ¦         ¦         ¦
¦     ¦  при загрузке его вручную                   ¦     6   ¦         ¦
¦ 138 ¦  Вальцовщик резиновых   смесей,  занятый  в ¦         ¦         ¦
¦     ¦  производстве мягкой кровли                 ¦    12   ¦         ¦
¦ 139 ¦  Вырубщик заготовок  и изделий,  занятый на ¦         ¦         ¦
¦     ¦  вырубке заготовок и изделий из каландровой ¦         ¦         ¦
¦     ¦  резины в потоке с каландром                ¦    12   ¦         ¦
¦ 140 ¦  Грузчик, постоянно занятый на  погрузочно- ¦         ¦         ¦
¦     ¦  разгрузочных  работах необработанного (не- ¦         ¦         ¦
¦     ¦  дезинфицированного) вторичного сырья  всех ¦         ¦         ¦
¦     ¦  видов                                      ¦     6   ¦         ¦
¦ 141 ¦  Дробильщик, занятый в цехах первичной  об- ¦         ¦         ¦
¦     ¦  работки вторичного сырья                   ¦     6   ¦         ¦
¦ 142 ¦  Закладчик, занятый в  производстве  строи- ¦         ¦         ¦
¦     ¦  тельных войлоков с ручной вспушкой         ¦    12   ¦         ¦
¦ 143 ¦  Закройщик резиновых изделий и деталей, за- ¦         ¦         ¦
¦     ¦  нятый на работах из прорезиненных тканей   ¦     6   ¦         ¦
¦ 144 ¦  Каландровщик резиновых смесей,  занятый  в ¦         ¦         ¦
¦     ¦  производстве мягкой кровли                 ¦    12   ¦         ¦
¦ 145 ¦  Клейщик  резиновых технических изделий     ¦    12   ¦         ¦
¦ 146 ¦  Контролер качества, занятый на приемке во- ¦         ¦         ¦
¦     ¦  локнистого сырья в цехах  первичной  обра- ¦         ¦         ¦
¦     ¦  ботки                                      ¦     6   ¦         ¦
¦ 147 ¦  Мойщик тряпья,  занятый в цехах  первичной ¦         ¦         ¦
¦     ¦  обработки                                  ¦     6   ¦         ¦
¦ 148 ¦  Отварщик  шубного лоскута                  ¦     6   ¦         ¦
¦ 149 ¦  Прессовщик-вулканизаторщик                 ¦    12   ¦         ¦
¦ 150 ¦  Прессовщик вторичного  сырья,  занятый  на ¦         ¦         ¦
¦     ¦  ручной загрузке и выгрузке                 ¦     6   ¦         ¦
¦ 151 ¦  Рабочие, занятые на трепальных, щипальных, ¦         ¦         ¦
¦     ¦  чесальных,  обеспыливающих, иглонакалываю- ¦         ¦         ¦
¦     ¦  щих, угароочищающих машинах                ¦     6   ¦         ¦
¦ 152 ¦  Разрабатывальщик вторичного сырья, занятый ¦         ¦         ¦
¦     ¦  в цехах первичной обработки                ¦     6   ¦         ¦
¦ 153 ¦  Резчик  волокна                            ¦     6   ¦         ¦
¦ 154 ¦  Свойлачивальщик  строительных войлоков     ¦    12   ¦         ¦
¦ 155 ¦  Сортировщица  вторичного сырья             ¦     6   ¦         ¦
¦ 156 ¦  Термопластикаторщик                        ¦    12   ¦         ¦
¦ 157 ¦  Транспортировщик, занятый  на  транспорти- ¦         ¦         ¦
¦     ¦  ровке вторичного сырья в  цехах  первичной ¦         ¦         ¦
¦     ¦  обработки                                  ¦     6   ¦         ¦
¦ 158 ¦  Трясильщица                                ¦     6   ¦         ¦
¦ 159 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый в цехах мойки и  обработки  вторичного ¦         ¦         ¦
¦     ¦  сырья                                      ¦     6   ¦         ¦
¦ 160 ¦  Укладчик-упаковщик, занятый   на   укладке ¦         ¦         ¦
¦     ¦  всех  видов  тряпья и недезинфицированного ¦         ¦         ¦
¦     ¦  вторичного сырья                           ¦     6   ¦         ¦
¦ 161 ¦  Эмульсировщик                              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии текстильного производства  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 162 ¦  Аппретурщик, аппретурщик ткани,  аппретур- ¦         ¦         ¦
¦     ¦  щик ковров,  расправщик  ткани  (полотна), ¦         ¦         ¦
¦     ¦  контролер  качества,  занятые  на работе с ¦         ¦         ¦
¦     ¦  препаратами,  выделяющими формалин,  пири- ¦         ¦         ¦
¦     ¦  дин, диатиндиамид и другие токсические ве- ¦         ¦         ¦
¦     ¦  щества                                     ¦     6   ¦         ¦
¦ 163 ¦  Варщик аппрета,    заготовщик   химических ¦         ¦         ¦
¦     ¦  растворов, составитель красок              ¦     6   ¦         ¦
¦ 164 ¦  Гребенщик, занятый  на пайке свинцом и его ¦         ¦         ¦
¦     ¦  сплавами                                   ¦    12   ¦         ¦
¦ 165 ¦  Заготовщик химических растворов,  содержа- ¦         ¦         ¦
¦     ¦  щих хлор,  дихлорэтан,  формалин, пиридин, ¦         ¦         ¦
¦     ¦  диатиндиамид,  оксодифинил и другие токси- ¦         ¦         ¦
¦     ¦  ческие вещества                            ¦    12   ¦         ¦
¦ 166 ¦  Заготовщик химических  растворов,  занятый ¦         ¦         ¦
¦     ¦  заготовкой черного анилина                 ¦    12   ¦      6  ¦
¦ 167 ¦  Заливщик игольноплатинных изделий, занятый ¦         ¦         ¦
¦     ¦  заливкой свинцовым сплавом                 ¦    12   ¦      6  ¦
¦ 168 ¦  Аппаратчик термообработки  ткани,  сушиль- ¦         ¦         ¦
¦     ¦  щик, контролер качества и расправщик ткани ¦         ¦         ¦
¦     ¦  (полотна), занятые:                        ¦         ¦         ¦
¦     ¦  а) на работе с черным анилином             ¦    12   ¦         ¦
¦     ¦  б) на работе с другими красителями         ¦     6   ¦         ¦
¦ 169 ¦  Заливщик форм  парафином,   парафинировщик ¦         ¦         ¦
¦     ¦  ткани                                      ¦     6   ¦         ¦
¦ 170 ¦  Карбонизаторщик                            ¦     6   ¦         ¦
¦ 171 ¦  Красильщик, занятый  на  работе  с  черным ¦         ¦         ¦
¦     ¦  анилином                                   ¦    12   ¦      6  ¦
¦ 172 ¦  Красильщик, занятый  на  работе с нитритом ¦         ¦         ¦
¦     ¦  натрия                                     ¦    12   ¦         ¦
¦ 173 ¦  Мойщик, занятый  мойкой  шаблонов,  ванн и ¦         ¦         ¦
¦     ¦  тары из-под химматериалов и красителей:    ¦         ¦         ¦
¦     ¦  а) ручным способом                         ¦    12   ¦         ¦
¦     ¦  б) механическим способом                   ¦     6   ¦         ¦
¦ 174 ¦  Мотальщица, сновальщица  и оплетчица рези- ¦         ¦         ¦
¦     ¦  новой жилки, занятые на работах с проталь- ¦         ¦         ¦
¦     ¦  кированными резиновыми нитями              ¦     6   ¦         ¦
¦ 175 ¦  Мотальщица, постоянно занятая на работах с ¦         ¦         ¦
¦     ¦  применением антисептиков                   ¦    12   ¦         ¦
¦ 176 ¦  Набойщик рисунков вручную и  полумеханизи- ¦         ¦         ¦
¦     ¦  рованным способом, набойщик рисунков мане- ¦         ¦         ¦
¦     ¦  рами                                       ¦     6   ¦         ¦
¦ 177 ¦  Накатчик рисунков                          ¦     6   ¦         ¦
¦ 178 ¦  Обметальщик производственных    помещений, ¦         ¦         ¦
¦     ¦  занятый  на  работе по очистке трубопрово- ¦         ¦         ¦
¦     ¦  дов, пыльных камер и вентиляционных систем ¦    12   ¦         ¦
¦ 179 ¦  Опальщик, занятый на  опаливании  пряжи  и ¦         ¦         ¦
¦     ¦  ткани                                      ¦     6   ¦         ¦
¦ 180 ¦  Оператор разрыхлительно-трепальных  машин, ¦         ¦         ¦
¦     ¦  отделочник волокна, оператор чесальных ма- ¦         ¦         ¦
¦     ¦  шин,  оператор чесальных, аппаратов (кроме ¦         ¦         ¦
¦     ¦  оператора на аппарате при загрузке смеси в ¦         ¦         ¦
¦     ¦  бункер),  занятые на  переработке  угаров, ¦         ¦         ¦
¦     ¦  немытой  шерсти  и хлопка,  содержащего не ¦         ¦         ¦
¦     ¦  менее 10 процентов 5-6 сортов              ¦     6   ¦         ¦
¦ 181 ¦  Оператор разрыхлительно-трепальных  машин, ¦         ¦         ¦
¦     ¦  занятый  на  обработке   карбонизированной ¦         ¦         ¦
¦     ¦  шерсти;  чистильщик оборудования,  занятый ¦         ¦         ¦
¦     ¦  на чистке трепальных и чесальных машин     ¦     6   ¦         ¦
¦ 182 ¦  Очесывальщик  барабанов                    ¦     6   ¦         ¦
¦ 183 ¦  Помощник мастера,  поверяльщик   разводок, ¦         ¦         ¦
¦     ¦  слесарь-ремонтник  при обслуживании техно- ¦         ¦         ¦
¦     ¦  логического оборудования,  смазчик, шорник ¦         ¦         ¦
¦     ¦  и транспортировщик,  непосредственно заня- ¦         ¦         ¦
¦     ¦  тые в цехах (на участках) основного произ- ¦         ¦         ¦
¦     ¦  водства, где более 50% основных производс- ¦         ¦         ¦
¦     ¦  твенных  рабочих  получают  дополнительные ¦         ¦         ¦
¦     ¦  отпуска по вредности                       ¦     6   ¦         ¦
¦ 184 ¦  Прессовщик полетов,  прессовщик  угаров  и ¦         ¦         ¦
¦     ¦  отходов при ручной загрузке                ¦     6   ¦         ¦
¦ 185 ¦  Рабочие красильных и отбельных цехов, мок- ¦         ¦         ¦
¦     ¦  рой отделки шерстяных тканей               ¦     6   ¦         ¦
¦ 186 ¦  Рабочие, занятые непосредственно  изготов- ¦         ¦         ¦
¦     ¦  лением  изделий и деталей из стекловолокна ¦         ¦         ¦
¦     ¦  и стекловаты                               ¦    12   ¦         ¦
¦ 187 ¦  Рабочие, постоянно   занятые  на  пропитке ¦         ¦         ¦
¦     ¦  тканей с применением дихлорэтана           ¦    12   ¦         ¦
¦ 188 ¦  Рабочие, занятые:                          ¦         ¦         ¦
¦     ¦  а) на  выгребании  отходов  из-под льноче- ¦         ¦         ¦
¦     ¦  сальных,  пенькочесальных, чесальных, тре- ¦         ¦         ¦
¦     ¦  пальных, угароочищающих, обезрепеивающих и ¦         ¦         ¦
¦     ¦  других аналогичных машин                   ¦    12   ¦         ¦
¦     ¦  б) сбором отходов производства             ¦     6   ¦         ¦
¦ 189 ¦  Рабочие, непосредственно занятые на чистке ¦         ¦         ¦
¦     ¦  и точке чесальных аппаратов,  точке шляпок ¦         ¦         ¦
¦     ¦  и кардной гарнитуры                        ¦     6   ¦         ¦
¦ 190 ¦  Рабочие, занятые на очистке сточных канав, ¦         ¦         ¦
¦     ¦  отстойных резервуаров и опальных камер     ¦     6   ¦         ¦
¦ 191 ¦  Рабочие, занятые на  процессах  дублирова- ¦         ¦         ¦
¦     ¦  ния,  металлизации  тканей  и нанесении на ¦         ¦         ¦
¦     ¦  них  пропиток  с  клеями  на  органических ¦         ¦         ¦
¦     ¦  растворителях                              ¦    12   ¦         ¦
¦ 192 ¦  Разрабатывальщик отходов, разрабатывальщик ¦         ¦         ¦
¦     ¦  угаров,  разрабатывальщик коконных отходов ¦    12   ¦         ¦
¦ 193 ¦  Раклист и чехольщик,  занятые на работах с ¦         ¦         ¦
¦     ¦  применением черного анилина                ¦    12   ¦         ¦
¦ 194 ¦  Смешивальщик  волокна, лабазник            ¦     6   ¦         ¦
¦ 195 ¦  Составитель красок,  занятый периодической ¦         ¦         ¦
¦     ¦  работой с черным анилином                  ¦    12   ¦         ¦
¦ 196 ¦  Сушильщик, обслуживающий камерные сушилки, ¦         ¦         ¦
¦     ¦  сушильщик, занятый на обслуживании сушиль- ¦         ¦         ¦
¦     ¦  ных  установок  или  аппаратов,  сушильщик ¦         ¦         ¦
¦     ¦  (заправщик)                                ¦     6   ¦         ¦
¦ 197 ¦  Шаблонщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство эластичных покрытий и  проре- ¦         ¦         ¦
¦     ¦  зиненных ремней                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 198 ¦  Аппаратчик пропитки                        ¦    12   ¦         ¦
¦ 199 ¦  Аппаратчик сушки                           ¦     6   ¦         ¦
¦ 200 ¦  Вальцовщик резиновых смесей                ¦    12   ¦         ¦
¦ 201 ¦  Вулканизаторщик                            ¦    12   ¦         ¦
¦ 202 ¦  Контролер                                  ¦     6   ¦         ¦
¦ 203 ¦  Машинист шприц-машины                      ¦    12   ¦         ¦
¦ 204 ¦  Прессовщик-вулканизаторщик                 ¦     6   ¦         ¦
¦ 205 ¦  Пробоотборщик                              ¦     6   ¦         ¦
¦ 206 ¦  Рабочие, занятые   заготовкой  пропиточной ¦         ¦         ¦
¦     ¦  массы                                      ¦    12   ¦         ¦
¦ 207 ¦  Сборщик ремней и транспортерных лент       ¦     6   ¦         ¦
¦ 208 ¦  Укладчик-упаковщик                         ¦     6   ¦         ¦
¦ 209 ¦  Шероховщик-шлифовщик                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Шпульно-катушечное производство            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 210 ¦  Варщик пропиточной смеси                   ¦     6   ¦         ¦
¦ 211 ¦  Клеевар                                    ¦     6   ¦         ¦
¦ 212 ¦  Накатчик полировальных кругов              ¦     6   ¦         ¦
¦ 213 ¦  Прессовщик отходов,  занятый на  прессовке ¦         ¦         ¦
¦     ¦  бумажной пыли                              ¦    12   ¦         ¦
¦ 214 ¦  Пропитчик бумаги и бумажных изделий, заня- ¦         ¦         ¦
¦     ¦  тый на работах с применением лаков         ¦     6   ¦         ¦
¦ 215 ¦  Рабочие, занятые на очистке фильтров  типа ¦         ¦         ¦
¦     ¦  "Бета"                                     ¦    12   ¦         ¦
¦ 216 ¦  Сушильщик бумаги, картона, фибры и изделий ¦         ¦         ¦
¦     ¦  из них, занятый обслуживанием камерных су- ¦         ¦         ¦
¦     ¦  шилок с загрузкой и выгрузкой вручную      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Ремизобердочное производство               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 217 ¦  Изготовитель берд,  занятый  на  работе  с ¦         ¦         ¦
¦     ¦  просмоленными бердами                      ¦     6   ¦         ¦
¦ 218 ¦  Изготовитель ремиз,  занятый  лакированием ¦         ¦         ¦
¦     ¦  их                                         ¦     6   ¦         ¦
¦ 219 ¦  Мойщик                                     ¦     6   ¦         ¦
¦ 220 ¦  Обработчик зуба берда                      ¦     6   ¦         ¦
¦ 221 ¦  Смольщик  берд                             ¦     6   ¦         ¦
¦ 222 ¦  Сушильщик изделий, занятый на сушке берд   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Кожевенное и кожсырьевое производства      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 223 ¦  Аппаратчик вытопки                         ¦    12   ¦         ¦
¦ 224 ¦  Аппаратчик рекуперации,  занятый рекупера- ¦         ¦         ¦
¦     ¦  цией органических растворителей            ¦     6   ¦         ¦
¦ 225 ¦  Аппаратчик приготовления  дубильных   экс- ¦         ¦         ¦
¦     ¦  трактов                                    ¦    12   ¦         ¦
¦ 226 ¦  Аппретурщик, занятый на работах:           ¦         ¦         ¦
¦     ¦  а) с органическими растворителями          ¦    12   ¦         ¦
¦     ¦  б) с применением водных растворов  и  пок- ¦         ¦         ¦
¦     ¦  рывных красок                              ¦     6   ¦         ¦
¦ 227 ¦  Дезинфектор, занятый на  дезинфекции  кож- ¦         ¦         ¦
¦     ¦  сырья, не исследованного на сибирскую язву ¦    12   ¦      6  ¦
¦ 228 ¦  Аппаратчик экстрагирования,  занятый  заг- ¦         ¦         ¦
¦     ¦  рузкой и выгрузкой диффузоров              ¦     6   ¦         ¦
¦ 229 ¦  Калильщик  чепрака и технической кожи      ¦    12   ¦         ¦
¦ 230 ¦  Клеевар-варщик   мездрового клея           ¦    12   ¦         ¦
¦ 231 ¦  Колорист                                   ¦    12   ¦         ¦
¦ 232 ¦  Консервировщик кожевенно-мехового   сырья, ¦         ¦         ¦
¦     ¦  занятый на консервировании мездры          ¦    12   ¦         ¦
¦ 233 ¦  Лакировщик,  лаковар                       ¦    12   ¦         ¦
¦ 234 ¦  Отжимщик   кож на центрифугах и прессах    ¦    12   ¦         ¦
¦ 235 ¦  Прессовщик, нарезчик  мереи,  занятые   на ¦         ¦         ¦
¦     ¦  прессовании  и  нарезке  мереи  на кожах с ¦         ¦         ¦
¦     ¦  нитропокрытиями                            ¦     6   ¦         ¦
¦ 236 ¦  Пробоотборщик, занятый отбором проб неисс- ¦         ¦         ¦
¦     ¦  ледованного кожсырья для  бактериологичес- ¦         ¦         ¦
¦     ¦  кого анализа по Асколи                     ¦    12   ¦      6  ¦
¦ 237 ¦  Рабочие, непосредственно занятые в отделе- ¦         ¦         ¦
¦     ¦  ниях мойки шерсти, щетины и мездры         ¦    12   ¦         ¦
¦ 238 ¦  Рабочие по первичной обработке кожсырья:   ¦         ¦         ¦
¦     ¦  выстилальщик кожевенно-мехового   сырья  и ¦         ¦         ¦
¦     ¦  голья, измеряльщик, комплектовщик, консер- ¦         ¦         ¦
¦     ¦  вировщик кожевенно-мехового сырья,  марки- ¦         ¦         ¦
¦     ¦  ровщик,  корректировщик  веса  кожевенного ¦         ¦         ¦
¦     ¦  сырья,  контролер  сырья и полуфабрикатов, ¦         ¦         ¦
¦     ¦  крупонорез  кож   (хазорез),   мездрильщик ¦         ¦         ¦
¦     ¦  (разбивщик),    обрядчик   сырья,   прием- ¦         ¦         ¦
¦     ¦  щик-сдатчик,  сортировщик,  строгаль коже- ¦         ¦         ¦
¦     ¦  венно-мехового   сырья  и  полуфабрикатов, ¦         ¦         ¦
¦     ¦  транспортировщик, укладчик-упаковщик       ¦     6   ¦         ¦
¦ 239 ¦  Рабочие, занятые  непосредственно в отмоч- ¦         ¦         ¦
¦     ¦  ных, зольных, дубильных, красильных, жиро- ¦         ¦         ¦
¦     ¦  вальных  цехах  и отделениях обезжиривания ¦         ¦         ¦
¦     ¦  кож                                        ¦    12   ¦         ¦
¦ 240 ¦  Рабочие, занятые наклейкой кож на стекло   ¦     6   ¦         ¦
¦ 241 ¦  Разводчик кож                              ¦    12   ¦         ¦
¦ 242 ¦  Растяжчик кож и овчин на рамы              ¦     6   ¦         ¦
¦ 243 ¦  Сортировщик, занятый на  сортировке  коже- ¦         ¦         ¦
¦     ¦  венно-мехового сырья, шерсти, щетины и во- ¦         ¦         ¦
¦     ¦  лоса                                       ¦     6   ¦         ¦
¦ 244 ¦  Составитель химических растворов; состави- ¦         ¦         ¦
¦     ¦  тель аппретур, эмульсий и лаков            ¦    12   ¦         ¦
¦ 245 ¦  Сушильщик, занятый сушкой кож, шерсти, ще- ¦         ¦         ¦
¦     ¦  тины и волоса                              ¦    12   ¦         ¦
¦ 246 ¦  Транспортировщик, непосредственно  занятый ¦         ¦         ¦
¦     ¦  растариванием и подготовкой к срезке  проб ¦         ¦         ¦
¦     ¦  с  неисследованной  мокросоленой импортной ¦         ¦         ¦
¦     ¦  козлины и овчины                           ¦    12   ¦      6  ¦
¦ 247 ¦  Увлажняльщик, занятый увлажнением кож      ¦     6   ¦         ¦
¦ 248 ¦  Чистильщик выпарных  аппаратов;   рабочие, ¦         ¦         ¦
¦     ¦  занятые  чисткой отстойников и канализации ¦    12   ¦         ¦
¦ 249 ¦  Шлифовщик кож                              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Дубильно-экстрактовое производство         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 250 ¦  Аппаратчик-конденсаторщик, аппаратчик-ней- ¦         ¦         ¦
¦     ¦  трализаторщик,  аппаратчик-пептизаторщик и ¦         ¦         ¦
¦     ¦  аппаратчик-сульфировщик,  занятые в произ- ¦         ¦         ¦
¦     ¦  водстве синтетических дубителей            ¦    12   ¦         ¦
¦ 251 ¦  Аппаратчик экстрагирования, аппаратчик вы- ¦         ¦         ¦
¦     ¦  парных аппаратов                           ¦     6   ¦         ¦
¦ 252 ¦  Аппаратчик экстрагирования,  занятый  выг- ¦         ¦         ¦
¦     ¦  рузкой диффузоров                          ¦    12   ¦         ¦
¦ 253 ¦  Аппаратчик экстрагирования,  занятый  заг- ¦         ¦         ¦
¦     ¦  рузкой диффузоров                          ¦     6   ¦         ¦
¦ 254 ¦  Дробильщик сырья                           ¦    12   ¦         ¦
¦ 255 ¦  Плавильщик антрацена,  нафталина,  фенолов ¦    12   ¦         ¦
¦ 256 ¦  Прессовщик одубины                         ¦    12   ¦         ¦
¦ 257 ¦  Разливщик жидкого экстракта                ¦    12   ¦         ¦
¦ 258 ¦  Чистильщик выпарных аппаратов,  чистильщик ¦         ¦         ¦
¦     ¦  сокосборников                              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Меховое и овчинно-шубное производства      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 259 ¦  Брильщик                                   ¦     6   ¦         ¦
¦ 260 ¦  Выколачивальщик меховых  шкурок,   занятый ¦         ¦         ¦
¦     ¦  выколоткой овчин вручную и на машинах отк- ¦         ¦         ¦
¦     ¦  рытого типа                                ¦     6   ¦         ¦
¦ 261 ¦  Консервировщик мехового сырья,  занятый на ¦         ¦         ¦
¦     ¦  консервировании мездры                     ¦    12   ¦         ¦
¦ 262 ¦  Красильщик меха  и шубной овчины,  занятый ¦         ¦         ¦
¦     ¦  на крашении анилином;  сушильшик,  занятый ¦         ¦         ¦
¦     ¦  сушкой меха,  окрашенного анилином;  рабо- ¦         ¦         ¦
¦     ¦  чие,  занятые подвозкой  мехов  непосредс- ¦         ¦         ¦
¦     ¦  твенно  после крашения анилином в сырейном ¦         ¦         ¦
¦     ¦  и красильном производствах                 ¦    12   ¦      6  ¦
¦ 263 ¦  Пробоотборщик, занятый отбором проб неисс- ¦         ¦         ¦
¦     ¦  ледованного мехового сырья для бактериоло- ¦         ¦         ¦
¦     ¦  гического анализа по Асколи                ¦    12   ¦      6  ¦
¦ 264 ¦  Рабочие, занятые первичной обработкой пуш- ¦         ¦         ¦
¦     ¦  но-мехового и овчинно-шубного сырья на ба- ¦         ¦         ¦
¦     ¦  зах, складах и цехах первичной обработки   ¦     6   ¦         ¦
¦ 265 ¦  Рабочие, занятые  непосредственно в сырей- ¦         ¦         ¦
¦     ¦  ных,   дубильных,   красильно-жировальных, ¦         ¦         ¦
¦     ¦  формалиновых  цехах,  отделениях  и цехах, ¦         ¦         ¦
¦     ¦  отделениях обезжиривания овчин и пушно-ме- ¦         ¦         ¦
¦     ¦  хового сырья                               ¦    12   ¦         ¦
¦ 266 ¦  Рабочие, занятые непосредственно  в  отде- ¦         ¦         ¦
¦     ¦  лочных цехах (отделениях):                 ¦         ¦         ¦
¦     ¦  а) сырейного производства                  ¦     6   ¦         ¦
¦     ¦  б) красильного производства                ¦    12   ¦         ¦
¦ 267 ¦  Рабочие, занятые непосредственно в шерсто- ¦         ¦         ¦
¦     ¦  мойках,  отделениях варки клея, салотопках ¦    12   ¦         ¦
¦ 268 ¦  Рабочие, занятые  в скорняжно-пошивочном и ¦         ¦         ¦
¦     ¦  шапочном производствах по изготовлению из- ¦         ¦         ¦
¦     ¦  делий  из  меха,  окрашенного анилином или ¦         ¦         ¦
¦     ¦  урзолом,  и наклеиванием мехового кроя  на ¦         ¦         ¦
¦     ¦  прорезиненную и текстильную ткань с приме- ¦         ¦         ¦
¦     ¦  нением бензина и других растворителей      ¦     6   ¦         ¦
¦ 269 ¦  Растяжчик кож  и овчин на рамы             ¦     6   ¦         ¦
¦ 270 ¦  Сортировщик, занятый непосредственно  сор- ¦         ¦         ¦
¦     ¦  тировкой пушно-меховой и шубной продукции, ¦         ¦         ¦
¦     ¦  окрашенной анилиновыми или урзольными кра- ¦         ¦         ¦
¦     ¦  сителями                                   ¦     6   ¦         ¦
¦ 271 ¦  Составитель химических растворов,  занятый ¦         ¦         ¦
¦     ¦  приготовлением  покрывных  красителей  (на ¦         ¦         ¦
¦     ¦  органических растворителях) и формалиновых ¦         ¦         ¦
¦     ¦  растворов                                  ¦    12   ¦         ¦
¦ 272 ¦  Составитель химических растворов,  занятый ¦         ¦         ¦
¦     ¦  приготовлением  растворов анилина и урзола ¦    12   ¦      6  ¦
¦ 273 ¦  Составитель химических растворов,  занятый ¦         ¦         ¦
¦     ¦  на изготовлении дубильных,  хромовых  экс- ¦         ¦         ¦
¦     ¦  трактов                                    ¦    12   ¦         ¦
¦ 274 ¦  Сушильщик, занятый сушкой мехов, меховой и ¦         ¦         ¦
¦     ¦  шубной, овчины и шерсти с загрузкой и выг- ¦         ¦         ¦
¦     ¦  рузкой вручную                             ¦     6   ¦         ¦
¦ 275 ¦  Сушильщик, обслуживающий   сушилки  мехов, ¦         ¦         ¦
¦     ¦  меховой и шубной овчины, окрашенных анили- ¦         ¦         ¦
¦     ¦  ном  или урзолом,  с загрузкой и выгрузкой ¦         ¦         ¦
¦     ¦  вручную                                    ¦    12   ¦         ¦
¦     ¦  Остальные рабочие, занятые непосредственно ¦         ¦         ¦
¦     ¦  в  отделениях сушки мехов и шубной овчины, ¦         ¦         ¦
¦     ¦  окрашенных анилином или урзолом            ¦     6   ¦         ¦
¦ 276 ¦  Шлифовщик при работе на наждачных кругах   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кожаной обуви                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 277 ¦  Вальцовщик резиновых смесей                ¦    12   ¦         ¦
¦ 278 ¦  Машинист резиносмесителя                   ¦    12   ¦         ¦
¦ 279 ¦  Околотчик обуви,  занятый  на  работах  по ¦         ¦         ¦
¦     ¦  сколачиванию  затяжной  кромки  и  боковой ¦         ¦         ¦
¦     ¦  грани на машине "Анклепф"                  ¦    12   ¦         ¦
¦ 280 ¦  Прессовщик-вулканизаторщик низа обуви      ¦    12   ¦         ¦
¦ 281 ¦  Протравщик подошв,  занятый на  работах  с ¦         ¦         ¦
¦     ¦  применением серной кислоты                 ¦    12   ¦         ¦
¦ 282 ¦  Промывальщик деталей обуви, занятый на ра- ¦         ¦         ¦
¦     ¦  боте с применением бензина                 ¦     6   ¦         ¦
¦ 283 ¦  Рабочие, занятые на работах с  применением ¦         ¦         ¦
¦     ¦  органических   растворителей,  каучуковых, ¦         ¦         ¦
¦     ¦  латексных и других клеев и  растворителей, ¦         ¦         ¦
¦     ¦  содержащих токсические вещества            ¦     6   ¦         ¦
¦ 284 ¦  Слесарь-ремонтник, занятый   на    ремонте ¦         ¦         ¦
¦     ¦  прессов в цехах горячей вулканизации       ¦     6   ¦         ¦
¦ 285 ¦  Составитель аппретур,  эмульсий  и  лаков, ¦         ¦         ¦
¦     ¦  занятый  на  составлении клеев и красок на ¦         ¦         ¦
¦     ¦  органических растворителях                 ¦    12   ¦         ¦
¦ 286 ¦  Сушильщик, обслуживающий  камерные сушилки ¦         ¦         ¦
¦     ¦  при загрузке и выгрузке вручную            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство искусственной кожи            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 287 ¦  Аппаратчик варки                           ¦    12   ¦         ¦
¦ 288 ¦  Аппаратчик сутки, занятый на укладке вешал ¦    12   ¦         ¦
¦ 289 ¦  Аппаратчик промывки,  занятый  на промывке ¦         ¦         ¦
¦     ¦  замши и текстовинита в производстве  заме- ¦         ¦         ¦
¦     ¦  нителей верхних кож и технических тканей с ¦         ¦         ¦
¦     ¦  полихлорвиниловыми покрытиями              ¦     6   ¦         ¦
¦ 290 ¦  Вулканизаторщик, занятый  на  вулканизации ¦         ¦         ¦
¦     ¦  плащевых тканей                            ¦    12   ¦         ¦
¦ 291 ¦  Дублировщик                                ¦    12   ¦         ¦
¦ 292 ¦  Контролер технологического процесса, заня- ¦         ¦         ¦
¦     ¦  тый в производстве заменителей верхних кож ¦         ¦         ¦
¦     ¦  и технических тканей с каучуковыми, нитро- ¦         ¦         ¦
¦     ¦  лаковыми, масляными и прочими покрытиями   ¦     6   ¦         ¦
¦ 293 ¦  Красильщик-вулканизаторщик                 ¦    12   ¦         ¦
¦ 294 ¦  Красильщик, занятый   на  крашении  пленки ¦         ¦         ¦
¦     ¦  "ИК"                                       ¦    12   ¦         ¦
¦ 295 ¦  Лакировщик,  занятый:                      ¦         ¦         ¦
¦     ¦  а) на  работах  с применением органических ¦         ¦         ¦
¦     ¦  растворителей                              ¦    12   ¦         ¦
¦     ¦  б) без применения органических растворите- ¦         ¦         ¦
¦     ¦  лей                                        ¦     6   ¦         ¦
¦ 296 ¦  Машинист резиносмесителя                   ¦    12   ¦         ¦
¦ 297 ¦  Машинист шпрединг-машины                   ¦    12   ¦         ¦
¦ 298 ¦  Машинист шприц-машины, занятый на изготов- ¦         ¦         ¦
¦     ¦  лении декоративного ранта                  ¦    12   ¦         ¦
¦ 299 ¦  Набойщик рисунка вручную                   ¦    12   ¦         ¦
¦ 300 ¦  Набойщик рисунка,  занятый  обработкой ри- ¦         ¦         ¦
¦     ¦  сунка латунью                              ¦     6   ¦         ¦
¦ 301 ¦  Пемзовальщик                               ¦    12   ¦         ¦
¦ 302 ¦  Прессовщик, занятый на прессовании пластин ¦         ¦         ¦
¦     ¦  "ИК"                                       ¦    12   ¦         ¦
¦ 303 ¦  Прочие рабочие участка прорезиненных  тка- ¦         ¦         ¦
¦     ¦  ней                                        ¦     6   ¦         ¦
¦ 304 ¦  Рабочие, занятые на изготовлении  капроно- ¦         ¦         ¦
¦     ¦  вой сетки                                  ¦    12   ¦         ¦
¦ 305 ¦  Раклист                                    ¦    12   ¦         ¦
¦ 306 ¦  Составитель красок                         ¦     6   ¦         ¦
¦ 307 ¦  Шероховщик-шлифовщик, занятый на  шлифовке ¦         ¦         ¦
¦     ¦  резиновых чехлов                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пласткожи                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 308 ¦  Вальцовщик, занятый на вальцевании пластин ¦         ¦         ¦
¦     ¦  пласткожи                                  ¦    12   ¦         ¦
¦ 309 ¦  Загрузчик-выгрузчик, занятый  загрузкой  и ¦         ¦         ¦
¦     ¦  выгрузкой волокна                          ¦     6   ¦         ¦
¦ 310 ¦  Прессовщик-вулканизаторщик                 ¦    12   ¦         ¦
¦ 311 ¦  Сортировщик, занятый на сортировке пластин ¦         ¦         ¦
¦     ¦  пласткожи                                  ¦     6   ¦         ¦
¦ 312 ¦  Укладчик-упаковщик, занятый укладкой плас- ¦         ¦         ¦
¦     ¦  тин                                        ¦     6   ¦         ¦
¦ 313 ¦  Формовщик брикетов,  занятый  на  формовке ¦         ¦         ¦
¦     ¦  брикетов                                   ¦    12   ¦         ¦
¦ 314 ¦  Формовщик брикетов,  занятый  на   приемке ¦         ¦         ¦
¦     ¦  брикетов                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство обувных  и технических карто- ¦         ¦         ¦
¦     ¦  нов и деталей из них                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 315 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров                                      ¦    12   ¦         ¦
¦ 316 ¦  Мойщик, занятый мойкой салфеток            ¦     6   ¦         ¦
¦ 317 ¦  Окрасчик картона и фибры, занятый окраской ¦         ¦         ¦
¦     ¦  нитрокраской вручную                       ¦    12   ¦         ¦
¦ 318 ¦  Обработчик отходов                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство искусственного каракуля       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 319 ¦  Аппаратчик пропитки,   занятый   пропиткой ¦         ¦         ¦
¦     ¦  вискозного волокна                         ¦    12   ¦         ¦
¦ 320 ¦  Завивщик  синели                           ¦    12   ¦         ¦
¦ 321 ¦  Крутильщик  синели                         ¦    12   ¦         ¦
¦ 322 ¦  Машинист  шпрединг-машины                  ¦    12   ¦         ¦
¦ 323 ¦  Пропарщик, занятый пропаркой  в  дезодора- ¦         ¦         ¦
¦     ¦  торных камерах                             ¦    12   ¦         ¦
¦ 324 ¦  Синельщик                                  ¦    12   ¦         ¦
¦ 325 ¦  Укладчик синели                            ¦    12   ¦         ¦
¦ 326 ¦  Прочие рабочие производства искусственного ¦         ¦         ¦
¦     ¦  каракуля                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство покрывных красок и концентра- ¦         ¦         ¦
¦     ¦  тов, обувной и химической фурнитуры и кре- ¦         ¦         ¦
¦     ¦  мов,  минерально-красящего пигмента, моче- ¦         ¦         ¦
¦     ¦  вино-формальдегидной смолы, стеарата каль- ¦         ¦         ¦
¦     ¦  ция, отбелки шеллака                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 327 ¦  Аппаратчик обжига                          ¦    12   ¦         ¦
¦ 328 ¦  Аппаратчик сушки, занятый сушкой пигментов ¦    12   ¦         ¦
¦ 329 ¦  Слесарь-ремонтник, занятый   на   участках ¦         ¦         ¦
¦     ¦  марсов и монтанвоска                       ¦     6   ¦         ¦
¦ 330 ¦  Сливщик-разливщик, занятый сливом и разли- ¦         ¦         ¦
¦     ¦  вом в производстве химфурнитуры            ¦     6   ¦         ¦
¦ 331 ¦  Уборщик производственных помещений         ¦     6   ¦         ¦
¦ 332 ¦  Укладчик-упаковщик, занятый      упаковкой ¦         ¦         ¦
¦     ¦  обувных кремов,  отделочных восков,  хими- ¦         ¦         ¦
¦     ¦  ческой фурнитуры и покрывных красок        ¦     6   ¦         ¦
¦ 333 ¦  Сменный инженерно-технические    работники ¦         ¦         ¦
¦     ¦  цехов марсов и монтанвоска                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Вспомогательные и  подсобные цехи и службы ¦         ¦         ¦
¦     ¦  производства искусственной кожи            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 334 ¦  Рабочие, занятые на очистке и ремонте тру- ¦         ¦         ¦
¦     ¦  бопроводов,   пылеулавливающих   циклонов, ¦         ¦         ¦
¦     ¦  фильтров и камер вентиляционных систем     ¦    12   ¦         ¦
¦ 335 ¦  Склейщик резиновых деталей; резчик матери- ¦         ¦         ¦
¦     ¦  алов,  занятый на резке каучука,  найрита, ¦         ¦         ¦
¦     ¦  тиокола и севанита                         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии  рабочих  производства ис- ¦         ¦         ¦
¦     ¦  кусственной кожи, искусственного каракуля, ¦         ¦         ¦
¦     ¦  картонов и покрывных красок                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 336 ¦  Автоклавщик, занятый  на варке сырья в ва- ¦         ¦         ¦
¦     ¦  рочных котлах под давлением                ¦    12   ¦         ¦
¦ 337 ¦  Аппаратчик синтеза лаковых основ; аппарат- ¦         ¦         ¦
¦     ¦  чик-олифовар                               ¦    12   ¦         ¦
¦ 338 ¦  Аппаратчик смииивания, занятый смешиванием ¦         ¦         ¦
¦     ¦  клеев и масс                               ¦    12   ¦         ¦
¦ 339 ¦  Аппаратчик диспергирования пигментов       ¦    12   ¦         ¦
¦ 340 ¦  Аппаратчик смешивания, занятый смешиванием ¦         ¦         ¦
¦     ¦  масс  с  применением технического углерода ¦         ¦         ¦
¦     ¦  (сажи)                                     ¦    12   ¦      6  ¦
¦ 341 ¦  Аппаратчик приготовления резиновых клеев и ¦         ¦         ¦
¦     ¦  покрытий, занятый на растворении каучука и ¦         ¦         ¦
¦     ¦  мягчителей                                 ¦    12   ¦         ¦
¦ 342 ¦  Аппаратчик конденсации,  занятый в  произ- ¦         ¦         ¦
¦     ¦  водстве искусственного каракуля            ¦    12   ¦         ¦
¦ 343 ¦  Аппаратчик диспергирования   пигментов   в ¦         ¦         ¦
¦     ¦  производстве покрывных красок,  концентра- ¦         ¦         ¦
¦     ¦  тов обувных кремов, химической фурнитуры   ¦    12   ¦         ¦
¦ 344 ¦  Аппаратчик варки,  занятый на отбелке шел- ¦         ¦         ¦
¦     ¦  лака и в производствах мочевино-формальде- ¦         ¦         ¦
¦     ¦  гидной смолы и стеарата кальция, минераль- ¦         ¦         ¦
¦     ¦  ных красящих пигментов                     ¦    12   ¦         ¦
¦ 345 ¦  Аппаратчик рекуперации,  занятый рекупера- ¦         ¦         ¦
¦     ¦  цией органических растворителей            ¦     6   ¦         ¦
¦ 346 ¦  Аппаратчик сушки, занятый:                 ¦         ¦         ¦
¦     ¦  а) в камерных и канальных сушилках         ¦    12   ¦         ¦
¦     ¦  б) в механизированных и барабанных  сушил- ¦         ¦         ¦
¦     ¦  ках                                        ¦     6   ¦         ¦
¦ 347 ¦  Вальцовщик                                 ¦    12   ¦         ¦
¦ 348 ¦  Грунтовальщик                              ¦    12   ¦         ¦
¦ 349 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 350 ¦  Каландровщик  резиновых смесей             ¦    12   ¦         ¦
¦ 351 ¦  Каландровщик, занятый на гладких каландрах ¦         ¦         ¦
¦     ¦  (кроме  каландровщиков тканей в приготови- ¦         ¦         ¦
¦     ¦  тельных цехах)                             ¦    12   ¦         ¦
¦ 352 ¦  Колорист                                   ¦    12   ¦         ¦
¦ 353 ¦  Комплектовщик, занятый на комплектовке ру- ¦         ¦         ¦
¦     ¦  лонов с нитро- и резиновыми покрытиями     ¦     6   ¦         ¦
¦ 354 ¦  Контролер, занятый на разбраковке тканей с ¦         ¦         ¦
¦     ¦  каучуковыми,  нитролаковыми,  масляными  и ¦         ¦         ¦
¦     ¦  полихлорвиниловыми покрытиями, пласткожи и ¦         ¦         ¦
¦     ¦  каракуля                                   ¦     6   ¦         ¦
¦ 355 ¦  Красильщик ткани                           ¦     6   ¦         ¦
¦ 356 ¦  Машинист каландра                          ¦    12   ¦         ¦
¦ 357 ¦  Мойщик, занятый мойкой тары из-под химпро- ¦         ¦         ¦
¦     ¦  дуктов                                     ¦    12   ¦         ¦
¦ 358 ¦  Накатчик ткани (полотна), занятый накаткой ¦         ¦         ¦
¦     ¦  ткани  (полотна)  или  готовой продукции с ¦         ¦         ¦
¦     ¦  нитропокрытиями                            ¦     6   ¦         ¦
¦ 359 ¦  Приемщик сырья,  полуфабрикатов  и готовой ¦         ¦         ¦
¦     ¦  продукции,  занятый на сдаче в  производс- ¦         ¦         ¦
¦     ¦  твенном цехе                               ¦     6   ¦         ¦
¦ 360 ¦  Просеивальщик                              ¦    12   ¦         ¦
¦ 361 ¦  Пробоотборщик                              ¦     6   ¦         ¦
¦ 362 ¦  Рабочие, занятые на  постоянной  работе  с ¦         ¦         ¦
¦     ¦  найритом,  севанитом,  толуолом, бензолом, ¦         ¦         ¦
¦     ¦  дихлорэтаном                               ¦    12   ¦         ¦
¦ 363 ¦  Рабочие, занятые  обслуживанием коммуника- ¦         ¦         ¦
¦     ¦  ций                                        ¦     6   ¦         ¦
¦ 364 ¦  Рабочий внутризаводского транспорта по пе- ¦         ¦         ¦
¦     ¦  ревозке химпродуктов и рабочий внутрицехо- ¦         ¦         ¦
¦     ¦  вого транспорта по перевозке химпродуктов, ¦         ¦         ¦
¦     ¦  полуфабрикатов и готовой продукции         ¦    6-12 ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Дополнительный отпуск  предос- ¦         ¦         ¦
¦     ¦  тавляется  в тех случаях и в тех размерах, ¦         ¦         ¦
¦     ¦  когда   основным   рабочим   обслуживаемых ¦         ¦         ¦
¦     ¦  участков   предоставляется  дополнительный ¦         ¦         ¦
¦     ¦  отпуск по вредности                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 365 ¦  Размольщик, постоянно занятый на роллах    ¦     6   ¦         ¦
¦ 366 ¦  Резчик материалов, занятый резкой материа- ¦         ¦         ¦
¦     ¦  лов в подготовительном производстве        ¦     6   ¦         ¦
¦ 367 ¦  Сливщик-разливщик                          ¦    12   ¦         ¦
¦ 368 ¦  Слесарь-ремонтник, занятый ремонтом техно- ¦         ¦         ¦
¦     ¦  логического оборудования; электромонтер по ¦         ¦         ¦
¦     ¦  обслуживанию электрооборудования;  смазчик ¦         ¦         ¦
¦     ¦  и шорник                                   ¦    6-12 ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Дополнительный отпуск устанав- ¦         ¦         ¦
¦     ¦  ливается той же продолжительности,  что  и ¦         ¦         ¦
¦     ¦  для  основных рабочих обслуживаемых участ- ¦         ¦         ¦
¦     ¦  ков (цехов)                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 369 ¦  Составитель аппретур,  эмульсий  и  лаков, ¦         ¦         ¦
¦     ¦  занятый на приготовлении битумно-канифоль- ¦         ¦         ¦
¦     ¦  ной эмульсии                               ¦     6   ¦         ¦
¦ 370 ¦  Составитель-навесчик каучуков и ингредиен- ¦         ¦         ¦
¦     ¦  тов, занятый:                              ¦         ¦         ¦
¦     ¦  а) с  применением  технического   углерода ¦         ¦         ¦
¦     ¦  (сажи)                                     ¦    12   ¦      6  ¦
¦     ¦  б) на остальных работах                    ¦    12   ¦         ¦
¦ 371 ¦  Сушильщик  на сеточных машинах             ¦     6   ¦         ¦
¦ 372 ¦  Термопластикаторщик                        ¦    12   ¦         ¦
¦ 373 ¦  Тиснильщик  рисунка                        ¦    12   ¦         ¦
¦ 374 ¦  Уборщик производственных помещений         ¦    6-12 ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Дополнительный отпуск устанав- ¦         ¦         ¦
¦     ¦  ливается той же продолжительности,  что  и ¦         ¦         ¦
¦     ¦  для  основных рабочих обслуживаемых участ- ¦         ¦         ¦
¦     ¦  ков (цехов)                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 375 ¦  Укладчик-упаковщик, занятый  в  производс- ¦         ¦         ¦
¦     ¦  твах пласткожи,  искусственного каракуля и ¦         ¦         ¦
¦     ¦  тканей с нитрокаучуковыми и  полихлорвини- ¦         ¦         ¦
¦     ¦  ловыми покрытиями                          ¦     6   ¦         ¦
¦ 376 ¦  Чистильщик-правщик оснастки и приспособле- ¦         ¦         ¦
¦     ¦  ний                                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Кожгалантерейное и  шорно-седельное произ- ¦         ¦         ¦
¦     ¦  водства                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 377 ¦  Намазчик деталей и изделий, клейщик, заня- ¦         ¦         ¦
¦     ¦  тые  на  работе  с  клеями на органических ¦         ¦         ¦
¦     ¦  растворителях                              ¦     6   ¦         ¦
¦ 378 ¦  Окрасчик (аппретурщик),  занятый на краше- ¦         ¦         ¦
¦     ¦  нии с применением нитрокрасок  и  нитрола- ¦         ¦         ¦
¦     ¦  ков,  красок и лаков на органических раст- ¦         ¦         ¦
¦     ¦  ворителях в шприц-камерах                  ¦    12   ¦         ¦
¦ 379 ¦  Окрасчик (аппретурщик),  занятый на краше- ¦         ¦         ¦
¦     ¦  нии с применением нитрокрасок  и  нитрола- ¦         ¦         ¦
¦     ¦  ков,  красок и лаков на органических раст- ¦         ¦         ¦
¦     ¦  ворителях не в камерах                     ¦     6   ¦         ¦
¦ 380 ¦  Составитель аппретур,  эмульсий  и  лаков, ¦         ¦         ¦
¦     ¦  занятый на составлении клеев и  красок  на ¦         ¦         ¦
¦     ¦  органических растворителях                 ¦    12   ¦         ¦
¦ 381 ¦  Сушильщик, обслуживающий камерные  сушилки ¦         ¦         ¦
¦     ¦  с загрузкой и выгрузкой вручную            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Щетинно-щеточное производство              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 382 ¦  Варщик щетины и волоса                     ¦     6   ¦         ¦
¦ 383 ¦  Вытягивальщик                              ¦     6   ¦         ¦
¦ 384 ¦  Вязальщик щетины и волоса,  вязальщик кис- ¦         ¦         ¦
¦     ¦  тей и кустов                               ¦     6   ¦         ¦
¦ 385 ¦  Грунтовщик щеточных изделий                ¦     6   ¦         ¦
¦ 386 ¦  Дезинфектор, занятый дезинфекцией щетины и ¦         ¦         ¦
¦     ¦  волоса                                     ¦     6   ¦         ¦
¦ 387 ¦  Калильщик волоса и щетины                  ¦     6   ¦         ¦
¦ 388 ¦  Красильщик щетины  и волоса                ¦     6   ¦         ¦
¦ 389 ¦  Крутильщик ершей  и волоса                 ¦     6   ¦         ¦
¦ 390 ¦  Мешальщик  щетины и волоса                 ¦     6   ¦         ¦
¦ 391 ¦  Мойщик  щетины и волоса                    ¦     6   ¦         ¦
¦ 392 ¦  Обжигальщик, занятый на обжиге кистей      ¦     6   ¦         ¦
¦ 393 ¦  Аппаратчик обезжиривания, занятый на обез- ¦         ¦         ¦
¦     ¦  жиривании щетины и волоса                  ¦     6   ¦         ¦
¦ 394 ¦  Обрезчик щеток и кисгей                    ¦     6   ¦         ¦
¦ 395 ¦  Оператор чесальных машин, отделочник щети- ¦         ¦         ¦
¦     ¦  но-волосяных материалов                    ¦     6   ¦         ¦
¦ 396 ¦  Отбельщик                                  ¦     6   ¦         ¦
¦ 397 ¦  Отделочник изделий                         ¦     6   ¦         ¦
¦ 398 ¦  Отжимщик                                   ¦     6   ¦         ¦
¦ 399 ¦  Подравнивальщик                            ¦     6   ¦         ¦
¦ 400 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  подноской материалов в щетинном и посадоч- ¦         ¦         ¦
¦     ¦  ном отделениях                             ¦     6   ¦         ¦
¦ 401 ¦  Посадчик кистей и посадчик щеток           ¦     6   ¦         ¦
¦ 402 ¦  Разбивщик отходов                          ¦     6   ¦         ¦
¦ 403 ¦  Раздвигальщик  (расстилальщик) щетины      ¦     6   ¦         ¦
¦ 404 ¦  Резчик волоса                              ¦     6   ¦         ¦
¦ 405 ¦  Сортировщик                                ¦     6   ¦         ¦
¦ 406 ¦  Составитель аппретур,  эмульсий  и  лаков, ¦         ¦         ¦
¦     ¦  занятый на составлении клеев,  лаков, кра- ¦         ¦         ¦
¦     ¦  сок и аппретур на органических растворите- ¦         ¦         ¦
¦     ¦  лях                                        ¦     6   ¦         ¦
¦ 407 ¦  Сушильщик, обслуживающий  камерные сушилки ¦     6   ¦         ¦
¦ 408 ¦  Съемщик волоса                             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Швейное производство                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 409 ¦  Работники, непосредственно занятые в  про- ¦         ¦         ¦
¦     ¦  изводстве  изделий химзащиты из обрезинен- ¦         ¦         ¦
¦     ¦  ных и пропудренных тканей:                 ¦         ¦         ¦
¦     ¦  а) клейщик, монтажник аппаратуры           ¦    12   ¦         ¦
¦     ¦  б) остальные рабочие                       ¦     6   ¦         ¦
¦     ¦  в) инженерно-технические работники         ¦    12   ¦         ¦
¦ 410 ¦  Разрабатывальщик отходов                   ¦     6   ¦         ¦
¦ 411 ¦  Раскройщик, вырубщик,  занятые на  вырезке ¦         ¦         ¦
¦     ¦  деталей из асбестовой ткани                ¦    12   ¦         ¦
¦ 412 ¦  Скорняк, занятый на работе с мехами, окра- ¦         ¦         ¦
¦     ¦  шенными анилином и урзольными красками     ¦     6   ¦         ¦
¦ 413 ¦  Формовщик изделий, занятый на влажнотепло- ¦         ¦         ¦
¦     ¦  вой  обработке вручную фетровых шляп,  ша- ¦         ¦         ¦
¦     ¦  пок, фуражек                               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство технических изделий из кожи   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 414 ¦  Аппаратчик пропитки,  занятый пропиткой  и ¦         ¦         ¦
¦     ¦  сушкой хлопчатобумажной ленты и хлопкового ¦         ¦         ¦
¦     ¦  прочеса смесью латексов и перосмолами      ¦    12   ¦         ¦
¦ 415 ¦  Жировальщик деталей и изделий из кожи, за- ¦         ¦         ¦
¦     ¦  нятый на жировании кож и гонков            ¦    12   ¦         ¦
¦ 416 ¦  Клейщик, занятый   склеиванием  кожизделий ¦         ¦         ¦
¦     ¦  полихлорвиниловым клеем                    ¦     6   ¦         ¦
¦ 417 ¦  Прессовщик-вулканизаторщик, занятый  изго- ¦         ¦         ¦
¦     ¦  товлением ремней из  пропитанной  ленты  в ¦         ¦         ¦
¦     ¦  горячих прессах типа "Свит"                ¦    12   ¦         ¦
¦ 418 ¦  Составитель химических растворов,  занятый ¦         ¦         ¦
¦     ¦  составлением жировальных растворов         ¦    12   ¦         ¦
¦ 419 ¦  Формовщик технических изделий              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство эластичных покрытий из полих- ¦         ¦         ¦
¦     ¦  лорвиниловой смолы                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 420 ¦  Аппаратчик  пропитки                       ¦    12   ¦         ¦
¦ 421 ¦  Вальцовщик  резиновых смесей               ¦    12   ¦         ¦
¦ 422 ¦  Вулканизаторщик                            ¦    12   ¦         ¦
¦ 423 ¦  Загрузчик-выгрузчик                        ¦    12   ¦         ¦
¦ 424 ¦  Каландровщик  резиновых смесей             ¦    12   ¦         ¦
¦ 425 ¦  Машинист резиносмесителя;         машинист ¦         ¦         ¦
¦     ¦  шприц-машины                               ¦    12   ¦         ¦
¦ 426 ¦  Наладчик-инструктор                        ¦    12   ¦         ¦
¦ 427 ¦  Намазчик деталей, занятый на смазке оплет- ¦         ¦         ¦
¦     ¦  ки                                         ¦    12   ¦         ¦
¦ 428 ¦  Рабочие, занятые на регенерации отходов из ¦         ¦         ¦
¦     ¦  полихлорвинила                             ¦    12   ¦         ¦
¦ 429 ¦  Рабочие, занятые   заготовкой  пропиточной ¦         ¦         ¦
¦     ¦  массы                                      ¦    12   ¦         ¦
¦ 430 ¦  Съемщик резиновых изделий                  ¦    12   ¦         ¦
¦ 431 ¦  Травильщик                                 ¦    12   ¦         ¦
¦ 432 ¦  Шероховщик-шлифовщик                       ¦    12   ¦         ¦
¦ 433 ¦  Прочие рабочие,  занятые непосредственно в ¦         ¦         ¦
¦     ¦  цехе изготовления эластичных покрытий      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство художественных промыслов      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство художественных   изделий   из ¦         ¦         ¦
¦     ¦  папье-маше с миниатюрной живописью         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 434 ¦  Навивщик картона,  занятый на пропитке из- ¦         ¦         ¦
¦     ¦  делий разогретыми маслами и сиккативами    ¦     6   ¦         ¦
¦ 435 ¦  Художник миниатюрной живописи              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство металлических  художественных ¦         ¦         ¦
¦     ¦  подносов                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 436 ¦  Лакировщик подносов,  занятый  на работе с ¦         ¦         ¦
¦     ¦  лаками,  содержащими бензол,  метанол,  их ¦         ¦         ¦
¦     ¦  дериваты и сложные спирты в помещениях     ¦    12   ¦         ¦
¦ 437 ¦  Художник жостовской декоративной росписи   ¦     6   ¦         ¦
¦ 438 ¦  Шлифовщик подносов,  занятый  на  шлифовке ¦         ¦         ¦
¦     ¦  лакированных и грунтованных изделий  сухим ¦         ¦         ¦
¦     ¦  способом                                   ¦    12   ¦         ¦
¦ 439 ¦  Шпаклевщик, занятый на шпаклевке  подносов ¦         ¦         ¦
¦     ¦  с применением нитрошпаклевки               ¦     6   ¦         ¦
_________________________________________________________________________

XXX. Пищевая промышленность

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Мясная промышленность                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Мясное производство                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик гидролизных  и выпарных устано- ¦         ¦         ¦
¦     ¦  вок*                                       ¦     6   ¦         ¦
¦   2 ¦  Аппаратчик по обработке крови              ¦     6   ¦         ¦
¦   3 ¦  Аппаратчик производства пищевых жиров*     ¦     6   ¦         ¦
¦   4 ¦  Аппаратчик по приготовлению кормов,  заня- ¦         ¦         ¦
¦     ¦  тый обслуживанием котлов                   ¦     6   ¦         ¦
¦   5 ¦  Аппаратчик стерилизации, занятый на стери- ¦         ¦         ¦
¦     ¦  лизации консервов                          ¦     6   ¦         ¦
¦   6 ¦  Аппаратчик вакуум-гидравлических и пневма- ¦         ¦         ¦
¦     ¦  тических установок,  непосредственно заня- ¦         ¦         ¦
¦     ¦  тый обслуживанием каныжных прессов и насо- ¦         ¦         ¦
¦     ¦  сов                                        ¦     6   ¦         ¦
¦   7 ¦  Аппаратчик термической  обработки  субпро- ¦         ¦         ¦
¦     ¦  дуктов                                     ¦     6   ¦         ¦
¦   8 ¦  Боец скота                                 ¦     6   ¦         ¦
¦   9 ¦  Боец скота, занятый на переработке бруцел- ¦         ¦         ¦
¦     ¦  лезного скота или положительно реагирующе- ¦         ¦         ¦
¦     ¦  го на бруцеллез;  обработчик ветсан-брака  ¦    12   ¦         ¦
¦  10 ¦  Бланшировщик-обжарщик                      ¦     6   ¦         ¦
¦  11 ¦  Варщик  колбасных изделий                  ¦     6   ¦         ¦
¦  12 ¦  Ветеринарный врач  и  ветфельдшер (веттех- ¦         ¦         ¦
¦     ¦  ник),  проводящие   ветеринарно-санитарную ¦         ¦         ¦
¦     ¦  экспертизу  в  цехах первичной переработки ¦         ¦         ¦
¦     ¦  скота,  на санбойнях, лаборант химико-бак- ¦         ¦         ¦
¦     ¦  териологического анализа, занятый анализом ¦         ¦         ¦
¦     ¦  проб на трихенолоз                         ¦    12   ¦      6  ¦
¦  13 ¦  Ветеринарный врач, средний и младший вете- ¦         ¦         ¦
¦     ¦  ринарный персонал  ветеринарных  амбулато- ¦         ¦         ¦
¦     ¦  рий, лечебниц и изоляторов с неблагополуч- ¦         ¦         ¦
¦     ¦  ными животными по  зоонозным  заболеваниям ¦         ¦         ¦
¦     ¦  (бруцеллезу, сапу, сибирской язве, бешенс- ¦         ¦         ¦
¦     ¦  тву, туляремии и другим инфекционным забо- ¦         ¦         ¦
¦     ¦  леваниям  сельскохозяйственных  животных), ¦         ¦         ¦
¦     ¦  ветеринарный санитар и кормач,  работающие ¦         ¦         ¦
¦     ¦  на скотобазах,  обслуживающие скот, небла- ¦         ¦         ¦
¦     ¦  гополучный по зоонозным заболеваниям       ¦    12   ¦      6  ¦
¦  14 ¦  Виварщик, занятый  уходом  за  подопытными ¦         ¦         ¦
¦     ¦  животными                                  ¦     6   ¦         ¦
¦  15 ¦  Запекальщик колбасных изделий              ¦     6   ¦         ¦
¦  16 ¦  Засольщик мяса и мясопродуктов             ¦     6   ¦         ¦
¦  17 ¦  Изготовитель натуральной колбасной оболоч- ¦         ¦         ¦
¦     ¦  ки, занятый на обработке сырья             ¦     6   ¦         ¦
¦  18 ¦  Изготовитель струн, занятый в производстве ¦         ¦         ¦
¦     ¦  струн и технической  сшивки  из  кишечного ¦         ¦         ¦
¦     ¦  сырья                                      ¦     6   ¦         ¦
¦  19 ¦  Коптильщик колбасных  изделий  и  обжарщик ¦         ¦         ¦
¦     ¦  колбасных изделий                          ¦    12   ¦         ¦
¦  20 ¦  Лаборант, занятый отбором проб крови и мя- ¦         ¦         ¦
¦     ¦  са                                         ¦     6   ¦         ¦
¦  21 ¦  Лаборант, занятый изъятием донорской крови ¦         ¦         ¦
¦     ¦  от крупного рогатого скота                 ¦     6   ¦         ¦
¦  22 ¦  Машинист  отливочной машины                ¦     6   ¦         ¦
¦  23 ¦  Мездрильщик шкур                           ¦    12   ¦         ¦
¦  24 ¦  Микробиолог, биолог  и  бактериолог, сани- ¦         ¦         ¦
¦     ¦  тарный врач,  занятые экспертизой или соп- ¦         ¦         ¦
¦     ¦  рикасающиеся с подозрительными и  заражен- ¦         ¦         ¦
¦     ¦  ными  инфекционными заболеваниями скотом и ¦         ¦         ¦
¦     ¦  продуктами                                 ¦    12   ¦      6  ¦
¦  25 ¦  Навивальщик музыкальных  струн,  шлифовщик ¦         ¦         ¦
¦     ¦  струн и шлифовщик технических сшивок,  за- ¦         ¦         ¦
¦     ¦  нятые  в  производстве струн и технических ¦         ¦         ¦
¦     ¦  сшивок из кишечного сырья                  ¦     6   ¦         ¦
¦  26 ¦  Обвальщик  мяса                            ¦     6   ¦         ¦
¦  27 ¦  Опальщик  субпродуктов                     ¦     6   ¦         ¦
¦  28 ¦  Промывщик  шкур и засольщик шкур           ¦     6   ¦         ¦
¦  29 ¦  Просевальщик, занятый на просеивании  муки ¦     6   ¦         ¦
¦  30 ¦  Рабочие, занятые в термостатных отделениях ¦         ¦         ¦
¦     ¦  зального и камерного типа                  ¦    12   ¦         ¦
¦  31 ¦  Рабочие, постоянно занятые  на  санитарных ¦         ¦         ¦
¦     ¦  бойнях по переработке скота,  подозритель- ¦         ¦         ¦
¦     ¦  ного на заразные болезни  (бруцеллез,  си- ¦         ¦         ¦
¦     ¦  бирская язва, сап, туберкулез)             ¦    12   ¦         ¦
¦  32 ¦  Рабочий по уборке и вывозке утиля,  крови, ¦         ¦         ¦
¦     ¦  кишок и их отходов из цехов                ¦     6   ¦         ¦
¦  33 ¦  Рабочие по производству технических фабри- ¦         ¦         ¦
¦     ¦  катов,  занятые  производством технической ¦         ¦         ¦
¦     ¦  продукции, вареных кормов и альбумина      ¦    12   ¦         ¦
¦  34 ¦  Рабочие, непосредственно  занятые в произ- ¦         ¦         ¦
¦     ¦  водстве изделий  широкого  потребления  из ¦         ¦         ¦
¦     ¦  кости,  рога  и пера ручным и механическим ¦         ¦         ¦
¦     ¦  способами                                  ¦     6   ¦         ¦
¦  35 ¦  Работники по  производству  кровезамените- ¦         ¦         ¦
¦     ¦  лей,  гидролизатов,  различных  сывороток, ¦         ¦         ¦
¦     ¦  стекловидного тела,  эхинококкового аллер- ¦         ¦         ¦
¦     ¦  гена, лидазы                               ¦    12   ¦      6  ¦
¦  36 ¦  Работники по выработке гормональных,  фер- ¦         ¦         ¦
¦     ¦  ментных и желчных препаратов               ¦    12   ¦      6  ¦
¦  37 ¦  Рабочие по выработке гематогена            ¦     6   ¦         ¦
¦  38 ¦  Работники, занятые дезинфекцией, дезинсек- ¦         ¦         ¦
¦     ¦  цией и дератизацией при работе с ядовитыми ¦         ¦         ¦
¦     ¦  химическими веществами                     ¦    12   ¦      6  ¦
¦  39 ¦  Рабочие по борьбе с вредителями сельскохо- ¦         ¦         ¦
¦     ¦  зяйственных культур,  посевов, насаждений, ¦         ¦         ¦
¦     ¦  амбарно-складскими и сельскохозяйственными ¦         ¦         ¦
¦     ¦  вредителями и грызунами                    ¦    12   ¦      6  ¦
¦  40 ¦  Работники лабораторий  при работе с подоз- ¦         ¦         ¦
¦     ¦  рительным или заведомо заразным материалом ¦         ¦         ¦
¦     ¦  по  зоонозным  заболеваниям  (чуме,  сапу, ¦         ¦         ¦
¦     ¦  бруцеллезу, туляремии, сибирской язве, бе- ¦         ¦         ¦
¦     ¦  шенству и др)                              ¦    12   ¦      6  ¦
¦  41 ¦  Разборщик субпродуктов, занятый освобожде- ¦         ¦         ¦
¦     ¦  нием кишок и желудков от содержимого       ¦     6   ¦         ¦
¦  42 ¦  Распиловщик мясопродуктов,  занятый распи- ¦         ¦         ¦
¦     ¦  ловкой мяса и костей электропилой          ¦     6   ¦         ¦
¦  43 ¦  Сгонщик навала со шкур                     ¦    12   ¦         ¦
¦  44 ¦  Сборщик эндокринно-ферментного сырья       ¦     6   ¦         ¦
¦  45 ¦  Сортировщик шкур, занятый в шкуроконсерви- ¦         ¦         ¦
¦     ¦  ровочном производстве                      ¦     6   ¦         ¦
¦  46 ¦  Сортировщик-обработчик щетины,  волоса   и ¦         ¦         ¦
¦     ¦  шерсти; оператор чесальных машин, отделоч- ¦         ¦         ¦
¦     ¦  ник щетинно-волосяных материалов,  отбель- ¦         ¦         ¦
¦     ¦  щик, калильщик волоса и щетины             ¦     6   ¦         ¦
¦  47 ¦  Средовар                                   ¦     6   ¦         ¦
¦  48 ¦  Стерилизаторщик материалов  н  препаратов, ¦         ¦         ¦
¦     ¦  занятый на стерилизации  посуды  в  произ- ¦         ¦         ¦
¦     ¦  водстве медпрепаратов                      ¦     6   ¦         ¦
¦  49 ¦  Тузлуковщик шкур,  занятый на тузлуковании ¦         ¦         ¦
¦     ¦  и загрузке-выгрузке чанов (гашпилей)       ¦     6   ¦         ¦
¦  50 ¦  Тюковщик шкур,  занятый на работе с мокро- ¦         ¦         ¦
¦     ¦  соленым сырьем                             ¦     6   ¦         ¦
¦  51 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый  уборкой горячих участков производства ¦         ¦         ¦
¦     ¦  (камер, котлов)                            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Птицеперерабатывающее производство         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  52 ¦  Восковщик тушек птицы                      ¦     6   ¦         ¦
¦  53 ¦  Ветеринарный врач и ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  занятые экспертизой птицы на туберкулез    ¦    12   ¦         ¦
¦  54 ¦  Гидротаторщик                              ¦    12   ¦         ¦
¦  55 ¦  Машинист перощипальной машины              ¦     6   ¦         ¦
¦  56 ¦  Обработчик тушек птицы                     ¦     6   ¦         ¦
¦  57 ¦  Опальщик тушек птицы                       ¦     6   ¦         ¦
¦  58 ¦  Подвесчик птицы  и  кроликов,  занятый  на ¦         ¦         ¦
¦     ¦  подвеске птицы на конвейер                 ¦     6   ¦         ¦
¦  59 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на вывозке из  убойного  цеха  технических ¦         ¦         ¦
¦     ¦  отходов                                    ¦     6   ¦         ¦
¦  60 ¦  Приемщик живой птицы и кроликов на конвей- ¦         ¦         ¦
¦     ¦  ер, занятый на приеме живой птицы          ¦     6   ¦         ¦
¦  61 ¦  Приготовитель кулинарных изделий  из  мяса ¦         ¦         ¦
¦     ¦  птицы и кроликов, занятый на жарке птицы   ¦     6   ¦         ¦
¦  62 ¦  Приготовитель кормов,  занятый  на   варке ¦         ¦         ¦
¦     ¦  кормов                                     ¦     6   ¦         ¦
¦  63 ¦  Приемщик-сортировщик живой птицы и  кроли- ¦         ¦         ¦
¦     ¦  ков от сдатчиков, занятый на приеме и сор- ¦         ¦         ¦
¦     ¦  тировке живой птицы                        ¦     6   ¦         ¦
¦  64 ¦  Регенераторщик (приготовитель)    восковой ¦         ¦         ¦
¦     ¦  массы                                      ¦     6   ¦         ¦
¦  65 ¦  Резак птицы                                ¦     6   ¦         ¦
¦  66 ¦  Съемщик пера                               ¦     6   ¦         ¦
¦  67 ¦  Центрифуговщик, занятый на центрифугирова- ¦         ¦         ¦
¦     ¦  нии пера                                   ¦     6   ¦         ¦
¦  68 ¦  Чистильщик клеток  и дезинфектор,  занятый ¦         ¦         ¦
¦     ¦  на дезинфекции клеток                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Перо-пуховое производство                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  69 ¦  Грузчик, постоянно занятый на  погрузке  и ¦         ¦         ¦
¦     ¦  разгрузке пуха и пера                      ¦    12   ¦         ¦
¦  70 ¦  Дозировщик, занятый на дозировании пера    ¦    12   ¦         ¦
¦  71 ¦  Машинист (универсал)    перообрабатывающих ¦         ¦         ¦
¦     ¦  машин, машинист перо-пухоотделительной ма- ¦         ¦         ¦
¦     ¦  шины, выбивальщик мягкой тары              ¦    12   ¦         ¦
¦  72 ¦  Набивщик-зашивщик наволочек   перо-пуховой ¦         ¦         ¦
¦     ¦  смесью                                     ¦    12   ¦         ¦
¦  73 ¦  Наладчик машин и оборудования,  занятый на ¦         ¦         ¦
¦     ¦  наладке машин по переработке перо-пухового ¦         ¦         ¦
¦     ¦  сырья;  слесарь-ремонтник и  электромонтер ¦         ¦         ¦
¦     ¦  по  обслуживанию  электрооборудования (де- ¦         ¦         ¦
¦     ¦  журные)                                    ¦    12   ¦         ¦
¦  74 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  транспортировкой,  загрузкой  и  выгрузкой ¦         ¦         ¦
¦     ¦  перо-пухового сырья и полуфабрикатов       ¦    12   ¦         ¦
¦  75 ¦  Стегальщик пуховых одеял                   ¦     6   ¦         ¦
¦  76 ¦  Чистильщик перовых изделий                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство клея и желатина               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  77 ¦  Аппаратчик экстрагирования,  занятый веде- ¦         ¦         ¦
¦     ¦  нием процесса обезжиривания кости бензином ¦     6   ¦         ¦
¦  78 ¦  Аппаратчик по   производству   силикатного ¦         ¦         ¦
¦     ¦  клея (жидкое стекло)                       ¦    12   ¦         ¦
¦  79 ¦  Аппаратчик гашения  извести                ¦    12   ¦         ¦
¦  80 ¦  Аппаратчик вакуум-аппаратов,   занятый   в ¦         ¦         ¦
¦     ¦  производстве желатина,  костного и мездро- ¦         ¦         ¦
¦     ¦  вого клеев                                 ¦     6   ¦         ¦
¦  81 ¦  Аппаратчик экстракции                      ¦     6   ¦         ¦
¦  82 ¦  Аппаратчик варки желатины                  ¦     6   ¦         ¦
¦  83 ¦  Аппаратчик газового консервирования        ¦     6   ¦         ¦
¦  84 ¦  Аппаратчик перегонки                       ¦     6   ¦         ¦
¦  85 ¦  Аппаратчик костного клея,  загрузчик (выг- ¦         ¦         ¦
¦     ¦  рузчик) диффузоров,  загрузчик (выгрузчик) ¦         ¦         ¦
¦     ¦  экстракторов                               ¦     6   ¦         ¦
¦  86 ¦  Аппаратчик золки  и аппаратчик нейтрализа- ¦         ¦         ¦
¦     ¦  ции                                        ¦     6   ¦         ¦
¦  87 ¦  Аппаратчик сушильной установки костипарен- ¦         ¦         ¦
¦     ¦  ки                                         ¦     6   ¦         ¦
¦  88 ¦  Аппаратчик сушильной установки,  сушильщик ¦         ¦         ¦
¦     ¦  желатина                                   ¦     6   ¦         ¦
¦  89 ¦  Дозировщик костяной муки,  занятый на упа- ¦         ¦         ¦
¦     ¦  ковке костяной муки в тару                 ¦    12   ¦         ¦
¦  90 ¦  Дробильщик, занятый  на  дроблении  сухого ¦         ¦         ¦
¦     ¦  клея и желатина;  съемщик-упаковщик  клея; ¦         ¦         ¦
¦     ¦  фасовщик, занятый на упаковке желатина     ¦     6   ¦         ¦
¦  91 ¦  Контролер, занятый  в  желатиновом  произ- ¦         ¦         ¦
¦     ¦  водстве                                    ¦     6   ¦         ¦
¦  92 ¦  Машинист дробильного агрегата,  занятый на ¦         ¦         ¦
¦     ¦  дроблении-калибровке кости                 ¦     6   ¦         ¦
¦  93 ¦  Мацераторщик оссеина, занятый на мацерации ¦         ¦         ¦
¦     ¦  кости соляной кислотой                     ¦     6   ¦         ¦
¦  94 ¦  Полировщик                                 ¦     6   ¦         ¦
¦  95 ¦  Приемщик сырья для клея и грузчик, занятые ¦         ¦         ¦
¦     ¦  на работах с сырьем для клея и желатина    ¦    12   ¦         ¦
¦  96 ¦  Просевальщик (рассевальщик)                ¦     6   ¦         ¦
¦  97 ¦  Просевальщик фтористого натрия и  извести- ¦         ¦         ¦
¦     ¦  пушонки                                    ¦    12   ¦         ¦
¦  98 ¦  Размольщик (мельник) кости-паренки         ¦    12   ¦         ¦
¦  99 ¦  Резчик мягкого желатинового сырья          ¦     6   ¦         ¦
¦ 100 ¦  Сливщик-разливщик, занятый на сливе и раз- ¦         ¦         ¦
¦     ¦  ливе  галлерты;  аппаратчик желатинизации, ¦         ¦         ¦
¦     ¦  занятый на процессе желатинизации  клея  и ¦         ¦         ¦
¦     ¦  желатина; резчик галлерты                  ¦     6   ¦         ¦
¦ 101 ¦  Слесарь-ремонтник и электромонтер  по  ре- ¦         ¦         ¦
¦     ¦  монту электрооборудования, постоянно заня- ¦         ¦         ¦
¦     ¦  тые ремонтом технологического оборудования ¦         ¦         ¦
¦     ¦  желатинового производства                  ¦     6   ¦         ¦
¦ 102 ¦  Сортировщик кости                          ¦     6   ¦         ¦
¦ 103 ¦  Составитель казеинового клея               ¦    12   ¦         ¦
¦ 104 ¦  Транспортировщик, занятый в  сушильномель- ¦         ¦         ¦
¦     ¦  ничном цехе, отделении                     ¦     6   ¦         ¦
¦ 105 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый  уборкой цехов и участков желатинового ¦         ¦         ¦
¦     ¦  производства                               ¦     6   ¦         ¦
¦ 106 ¦  Шнековщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Молочная промышленность                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 107 ¦  Аппаратчик производства сухого молока      ¦     6   ¦         ¦
¦ 108 ¦  Аппаратчик по сгущению  молока  и  другого ¦         ¦         ¦
¦     ¦  молочного сырья                            ¦     6   ¦         ¦
¦ 109 ¦  Аппаратчик стерилизации                    ¦     6   ¦         ¦
¦ 110 ¦  Вафельщик                                  ¦     6   ¦         ¦
¦ 111 ¦  Дефростатчик молочных  продуктов,  занятый ¦         ¦         ¦
¦     ¦  на   работе  в  неотапливаемых  помещениях ¦         ¦         ¦
¦     ¦  (температура от 0°С и ниже)                ¦     6   ¦         ¦
¦ 112 ¦  Завертчик изделий, занятый на завертывании ¦         ¦         ¦
¦     ¦  мороженого вручную в неотапливаемых  поме- ¦         ¦         ¦
¦     ¦  щениях (температура от 0°С и ниже)         ¦     6   ¦         ¦
¦ 113 ¦  Заготовщик льда, занятый на выемке льда из ¦         ¦         ¦
¦     ¦  льдоформ                                   ¦     6   ¦         ¦
¦ 114 ¦  Закальщик мороженого при работе в камере   ¦     6   ¦         ¦
¦ 115 ¦  Изготовитель мороженого                    ¦     6   ¦         ¦
¦ 116 ¦  Изготовитель плавленого сыра,  занятый  на ¦         ¦         ¦
¦     ¦  мойке и зачистке сырья                     ¦     6   ¦         ¦
¦ 117 ¦  Коптильщик  колбасного сыра                ¦    12   ¦         ¦
¦ 118 ¦  Сушильщик  молочного сахара                ¦     6   ¦         ¦
¦ 119 ¦  Сыросол                                    ¦     6   ¦         ¦
¦ 120 ¦  Термостатчик                               ¦     6   ¦         ¦
¦ 121 ¦  Термостатчик-хладостатчик                  ¦     6   ¦         ¦
¦ 122 ¦  Укладчик-упаковщик, занятый на укладке мо- ¦         ¦         ¦
¦     ¦  роженого вручную в неотапливаемых  помеще- ¦         ¦         ¦
¦     ¦  ниях (температура от 0°С и ниже)           ¦     6   ¦         ¦
¦ 123 ¦  Формовщик мороженого,  занятый  на  выемке ¦         ¦         ¦
¦     ¦  мороженого из форм                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Масложировая промышленность                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство растительных масел            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 124 ¦  Дробильщик, занятый  на  дроблении жмыха и ¦         ¦         ¦
¦     ¦  шрота                                      ¦    12   ¦         ¦
¦ 125 ¦  Жаровщик                                   ¦     6   ¦         ¦
¦ 126 ¦  Магнитчик                                  ¦     6   ¦         ¦
¦ 127 ¦  Прессовщик-отжимщик                        ¦     6   ¦         ¦
¦ 128 ¦  Прессовщик-формовщик                       ¦     6   ¦         ¦
¦ 129 ¦  Сушильщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Пухоотделительные цехи и отделения         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 130 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство лецитина                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 131 ¦  Гидрататорщик                              ¦     6   ¦         ¦
¦ 132 ¦  Кристаллизаторщик                          ¦     6   ¦         ¦
¦ 133 ¦  Регенераторщик                             ¦    12   ¦         ¦
¦ 134 ¦  Фосфатидчик                                ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Орехово-косточковое производство           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 135 ¦  Жировщик, прессовщик-отжимщик,  занятые на ¦         ¦         ¦
¦     ¦  получении горькоминдальных  эфирных  масел ¦    12   ¦      6  ¦
¦ 136 ¦  Остальные рабочие и сменные  инженернотех- ¦         ¦         ¦
¦     ¦  нические работники                         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство горчичного  порошка  и соевой ¦         ¦         ¦
¦     ¦  муки                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 137 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство фурфурола                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 138 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рафинация, дезодорация  жиров,  фильтрация ¦         ¦         ¦
¦     ¦  масел и обработка соапстока                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 139 ¦  Разварщик саломаса,  занятый разваркой са- ¦         ¦         ¦
¦     ¦  ломаса серной кислотой                     ¦    12   ¦         ¦
¦ 140 ¦  Фильтровальщик (фильтровщик),  занятый  на ¦         ¦         ¦
¦     ¦  горячей фильтрации                         ¦    12   ¦         ¦
¦ 141 ¦  Остальные рабочие  и сменные инженернотех- ¦         ¦         ¦
¦     ¦  нические работники                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Расщепительно-глицериновое производство    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 142 ¦  Аппаратчик выпаривания,  занятый выпарива- ¦         ¦         ¦
¦     ¦  нием глицериновых вод                      ¦     6   ¦         ¦
¦ 143 ¦  Аппаратчик ионнообменной очистки глицерина ¦     6   ¦         ¦
¦ 144 ¦  Аппаратчик перегонки, занятый на дистилля- ¦         ¦         ¦
¦     ¦  ции жиров и глицерина                      ¦     6   ¦         ¦
¦ 145 ¦  Аппаратчик расщепления жиров               ¦     6   ¦         ¦
¦ 146 ¦  Машинист (кочегар)  котельной,  занятый на ¦         ¦         ¦
¦     ¦  участке  дистилляции  глицерина  и  жирных ¦         ¦         ¦
¦     ¦  кислот                                     ¦     6   ¦         ¦
¦ 147 ¦  Нейтрализаторщик                           ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство моющих средств                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 148 ¦  Аппаратчик вакуум-сушильной установки      ¦     6   ¦         ¦
¦ 149 ¦  Вальцовщик сырья и полуфабрикатов          ¦    12   ¦         ¦
¦ 150 ¦  Вытопщик                                   ¦     6   ¦         ¦
¦ 151 ¦  Дозировщик                                 ¦    12   ¦         ¦
¦ 152 ¦  Заготовщик основы для моющих средств       ¦    12   ¦         ¦
¦ 153 ¦  Машинист насосных установок                ¦     6   ¦         ¦
¦ 154 ¦  Мыловар                                    ¦     6   ¦         ¦
¦ 155 ¦  Приготовитель красок                       ¦    12   ¦         ¦
¦ 156 ¦  Сушильщик, занятый на сушке мыльной струж- ¦         ¦         ¦
¦     ¦  ки                                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство синтетических моющих средств  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 157 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  непосредственно занятые в про- ¦         ¦         ¦
¦     ¦  изводстве                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство стиральных и мыльных порошков ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 158 ¦  Загрузчик-выгрузчик, контролер,   состави- ¦         ¦         ¦
¦     ¦  тель смесей моющих средств, сушильщик, фа- ¦         ¦         ¦
¦     ¦  совщик                                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство ланолина                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 159 ¦  Ланолинщик                                 ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Стеарино-олеиновое производство            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 160 ¦  Рабочие и инженерно-технические работники  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство тунгового масла               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 161 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство синтетических жирных кислот и ¦         ¦         ¦
¦     ¦  спиртов                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 162 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  непосредственно занятые в про- ¦         ¦         ¦
¦     ¦  изводстве                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сахарная промышленность                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сахаропесочное производство                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 163 ¦  Аппаратчик диффузии, занятый на диффузорах ¦         ¦         ¦
¦     ¦  периодического действия                    ¦     6   ¦         ¦
¦ 164 ¦  Рабочие сепарационных цехов                ¦    12   ¦         ¦
¦ 165 ¦  Рабочие регенерационных  отделений при ио- ¦         ¦         ¦
¦     ¦  нитных установках                          ¦     6   ¦         ¦
¦ 166 ¦  Сатураторщик                               ¦     6   ¦         ¦
¦ 167 ¦  Транспортерщик, занятый обслуживанием гид- ¦         ¦         ¦
¦     ¦  ротранспортера                             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 168 ¦  Сменные инженерно-технические    работники ¦         ¦         ¦
¦     ¦  сепарационных цехов                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сахарорафинадное производство              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Головной способ производства  сахара-рафи- ¦         ¦         ¦
¦     ¦  нада                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 169 ¦  Рабочие на пассбургах и подогревателях     ¦    12   ¦         ¦
¦ 170 ¦  Рабочие светлых сушек и  верхней  подъемки ¦         ¦         ¦
¦     ¦  рафинадных голов                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прессово-сушковое производство  сахара-ра- ¦         ¦         ¦
¦     ¦  финада                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 171 ¦  Прессовщик-формовщик                       ¦     6   ¦         ¦
¦ 172 ¦  Фильтровальщик (фильтровщик)               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии  для сахаропесочного и са- ¦         ¦         ¦
¦     ¦  харорафинадного производства               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 173 ¦  Аппаратчик-варщик  утфеля                  ¦     6   ¦         ¦
¦ 174 ¦  Аппаратчик  выпаривания                    ¦     6   ¦         ¦
¦ 175 ¦  Клеровщик сахара,  машинист насосных уста- ¦         ¦         ¦
¦     ¦  новок, отбельщик рафинадных голов и транс- ¦         ¦         ¦
¦     ¦  портировщик, занятые на участке пробелки   ¦     6   ¦         ¦
¦ 176 ¦  Кристаллизаторщик                          ¦     6   ¦         ¦
¦ 177 ¦  Разливщик утфеля                           ¦     6   ¦         ¦
¦ 178 ¦  Сушильщик                                  ¦     6   ¦         ¦
¦ 179 ¦  Центрифуговщик                             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство костяного угля                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 180 ¦  Возчик                                     ¦     6   ¦         ¦
¦ 181 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦ 182 ¦  Зашивальщик                                ¦    12   ¦         ¦
¦ 183 ¦  Кладовщик                                  ¦     6   ¦         ¦
¦ 184 ¦  Машинист  скипового подъемника             ¦    12   ¦         ¦
¦ 185 ¦  Обжигальщик  сырья                         ¦    12   ¦         ¦
¦ 186 ¦  Подсобный  (транспортный) рабочий          ¦     6   ¦         ¦
¦ 187 ¦  Слесарь-ремонтник                          ¦     6   ¦         ¦
¦ 188 ¦  Сортировщик  кости                         ¦    12   ¦         ¦
¦ 189 ¦  Транспортировщик                           ¦     6   ¦         ¦
¦ 190 ¦  Уборщик  производственных помещений        ¦     6   ¦         ¦
¦ 191 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 192 ¦  Сменные инженерно-технические   работники, ¦         ¦         ¦
¦     ¦  занятые в производстве костяного угля      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство консервов и концентратов      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство плодоовощных  консервов и со- ¦         ¦         ¦
¦     ¦  ков                                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 193 ¦  Аппаратчик стерилизации, аппаратчик пасте- ¦         ¦         ¦
¦     ¦  ризации; бланшировщик, занятый бланширова- ¦         ¦         ¦
¦     ¦  нием полуфабрикатов                        ¦     6   ¦         ¦
¦ 194 ¦  Аппаратчик сульфитирования;  окурщик и об- ¦         ¦         ¦
¦     ¦  жарщик,  занятые на работе на огневых фор- ¦         ¦         ¦
¦     ¦  сунках и печах                             ¦     6   ¦         ¦
¦ 195 ¦  Рабочие, занятые на обработке  сульфитиро- ¦         ¦         ¦
¦     ¦  ванного сырья (пюре, соков, фруктов, ягод) ¦     6   ¦         ¦
¦ 196 ¦  Сушильщик,  занятый на сушке овощей        ¦     6   ¦         ¦
¦ 197 ¦  Чистильщик плодов щелочью                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пищевых концентратов          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 198 ¦  Взрывальщик  зерен                         ¦     6   ¦         ¦
¦ 199 ¦  Дезодораторщик сои                         ¦     6   ¦         ¦
¦ 200 ¦  Оператор зародышеотделительной машины      ¦     6   ¦         ¦
¦ 201 ¦  Пекарь, занятый выпечкой хлебцев для детс- ¦         ¦         ¦
¦     ¦  кой муки                                   ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кофе и кофейных напитков      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 202 ¦  Вальцовщик сырья и полуфабрикатов          ¦     6   ¦         ¦
¦ 203 ¦  Грануляторщик                              ¦     6   ¦         ¦
¦ 204 ¦  Дробильщик                                 ¦     6   ¦         ¦
¦ 205 ¦  Оператор экстракционной батареи, занятый в ¦         ¦         ¦
¦     ¦  производстве растворимого кофе             ¦     6   ¦         ¦
¦ 206 ¦  Оператор сушилки на линии растворимого ко- ¦         ¦         ¦
¦     ¦  фе                                         ¦     6   ¦         ¦
¦ 207 ¦  Смесильщик, фасовщик                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пищевых кислот, эссенции, со- ¦         ¦         ¦
¦     ¦  лянокислого бетаина (ацидина)              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 208 ¦  Автоклавщик                                ¦    12   ¦         ¦
¦ 209 ¦  Аппаратчик выпаривания                     ¦    12   ¦         ¦
¦ 210 ¦  Аппаратчик выщелачивания                   ¦    12   ¦         ¦
¦ 211 ¦  Аппаратчик гашения извести                 ¦    12   ¦         ¦
¦ 212 ¦  Аппаратчик кристаллизации                  ¦    12   ¦         ¦
¦ 213 ¦  Аппаратчик нейтрализации                   ¦    12   ¦         ¦
¦ 214 ¦  Аппаратчик средоварения                    ¦    12   ¦         ¦
¦ 215 ¦  Аппаратчик сульфирования                   ¦    12   ¦         ¦
¦ 216 ¦  Аппаратчик ферментации препаратов  биосин- ¦         ¦         ¦
¦     ¦  теза                                       ¦    12   ¦         ¦
¦ 217 ¦  Аппаратчик фильтрации                      ¦    12   ¦         ¦
¦ 218 ¦  Обработчик технологических  емкостей и та- ¦         ¦         ¦
¦     ¦  ры, занятый на стерилизации бродильных ка- ¦         ¦         ¦
¦     ¦  мер                                        ¦    12   ¦         ¦
¦ 219 ¦  Сливщик-разливщик, занятый разливом кислот ¦    12   ¦         ¦
¦ 220 ¦  Сушильщик                                  ¦    12   ¦         ¦
¦ 221 ¦  Уборщик производственных помещений         ¦    12   ¦         ¦
¦ 222 ¦  Укладчик-упаковщик                         ¦    12   ¦         ¦
¦ 223 ¦  Центрифуговщик                             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 224 ¦  Сменные инженерно-технические   работники, ¦         ¦         ¦
¦     ¦  занятые в производстве  пищевых  кислот  и ¦         ¦         ¦
¦     ¦  эссенций                                   ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство глютаминовой кислоты          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 225 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  непосредственно занятые в про- ¦         ¦         ¦
¦     ¦  изводстве                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство уксуса                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 226 ¦  Аппаратчик  перегонки                      ¦    12   ¦         ¦
¦ 227 ¦  Аппаратчик по выработке уксуса             ¦    12   ¦         ¦
¦ 228 ¦  Аппаратчик выработки уксуса                ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 229 ¦  Сменные мастера,  занятые  в  производстве ¦         ¦         ¦
¦     ¦  уксуса                                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Добыча и переработка соли                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Добыча и переработка каменной соли         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Подземные работы                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 230 ¦  Рабочие                                    ¦    12   ¦      6  ¦
¦ 231 ¦  Инженерно-технические работники            ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работы на шахтной поверхности              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 232 ¦  Бункеровщик                                ¦     6   ¦         ¦
¦ 233 ¦  Машинист подъемной машины                  ¦     6   ¦         ¦
¦ 234 ¦  Опрокидчик, выполняющий  работу при ручной ¦         ¦         ¦
¦     ¦  откатке                                    ¦    12   ¦         ¦
¦ 235 ¦  Опрокидчик, выполняющий работу при механи- ¦         ¦         ¦
¦     ¦  ческой откатке                             ¦     6   ¦         ¦
¦ 236 ¦  Рукоятчик-сигналист                        ¦    12   ¦         ¦
¦ 237 ¦  Скиповщик                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Добыча самосадочной и садочной  соли в     ¦         ¦         ¦
¦     ¦  озерах и бассейнах                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 238 ¦  Кагатчик (буртовщик)                       ¦    12   ¦         ¦
¦ 239 ¦  Ломщик  соли                               ¦    12   ¦         ¦
¦ 240 ¦  Машинист агрегатов по добыче соли в озере, ¦         ¦         ¦
¦     ¦  работающий на тракторе при солекомбайне    ¦    12   ¦         ¦
¦ 241 ¦  Машинист механического катка               ¦    12   ¦         ¦
¦ 242 ¦  Машинист солекомбайна                      ¦    12   ¦         ¦
¦ 243 ¦  Машинист солеуборочного комбайна           ¦    12   ¦         ¦
¦ 244 ¦  Навальщик соли в бассейнах                 ¦    12   ¦         ¦
¦ 245 ¦  Путевой в озере                            ¦    12   ¦         ¦
¦ 246 ¦  Трубник на солекомбайне                    ¦    12   ¦         ¦
¦ 247 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования                                  ¦    12   ¦         ¦
¦ 248 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  за исключением перечисленных в ¦         ¦         ¦
¦     ¦  пунктах 238-247                            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство выварочной соли               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 249 ¦  Аппаратчик  выпаривания                    ¦    12   ¦         ¦
¦ 250 ¦  Выпарщик  соли, занятый на работах:        ¦         ¦         ¦
¦     ¦  а) по выгребу                              ¦     6   ¦         ¦
¦     ¦  б) по солеварению                          ¦    12   ¦         ¦
¦ 251 ¦  Рабочие рассолопромыслов                   ¦     6   ¦         ¦
¦ 252 ¦  Реакторщик химочистки рассола              ¦     6   ¦         ¦
¦ 253 ¦  Соленагребальщик                           ¦     6   ¦         ¦
¦ 254 ¦  Сушильщик; центрифуговщик                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Помол и погрузка соли                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 255 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Фасовка соли                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 256 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство брикетов  солефенотиазиновых, ¦         ¦         ¦
¦     ¦  солетиодифениламиновых и других химикатов  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 257 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство вина,  пива,   безалкогольных ¦         ¦         ¦
¦     ¦  напитков, спирта и ликеро-водочных изделий ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 258 ¦  Аппаратчик перегонки и ректификации спирта ¦    12   ¦         ¦
¦ 259 ¦  Аппаратчик  выпаривания                    ¦     6   ¦         ¦
¦ 260 ¦  Аппаратчик  процесса брожения              ¦     6   ¦         ¦
¦ 261 ¦  Аппаратчик  производства шампанского       ¦     6   ¦         ¦
¦ 262 ¦  Аппаратчик  выращивания дрожжей            ¦     6   ¦         ¦
¦ 263 ¦  Варщик                                     ¦     6   ¦         ¦
¦ 264 ¦  Дегоржер                                   ¦     6   ¦         ¦
¦ 265 ¦  Денатураторщик  спирта                     ¦     6   ¦         ¦
¦ 266 ¦  Дозировщик и фасовщик, занятые дозировани- ¦         ¦         ¦
¦     ¦  ем  и  фасовкой сухих концентратов для на- ¦         ¦         ¦
¦     ¦  питков                                     ¦     6   ¦         ¦
¦ 267 ¦  Дробильщик, занятый  на  дроблении солода, ¦         ¦         ¦
¦     ¦  несоложенных материалов и барды            ¦     6   ¦         ¦
¦ 268 ¦  Загрузчик-выгрузчик, занятый обслуживанием ¦         ¦         ¦
¦     ¦  солодосушилок                              ¦     6   ¦         ¦
¦ 269 ¦  Зарядчик фильтров                          ¦     6   ¦         ¦
¦ 270 ¦  Купажист                                   ¦     6   ¦         ¦
¦ 271 ¦  Обжарщик, занятый на обжарке солода        ¦     6   ¦         ¦
¦ 272 ¦  Обработчик виноматериалов и вина,  занятый ¦         ¦         ¦
¦     ¦  на обработке вин (виноматериалов)          ¦     6   ¦         ¦
¦ 273 ¦  Обработчик коньячных спиртов  и  коньяков, ¦         ¦         ¦
¦     ¦  занятый на обработке коньяков              ¦     6   ¦         ¦
¦ 274 ¦  Обработчик сусла и соков,  занятый на про- ¦         ¦         ¦
¦     ¦  цессах  брожения и на работах по выведению ¦         ¦         ¦
¦     ¦  и размножению чистой культуры дрожжей      ¦     6   ¦         ¦
¦ 275 ¦  Обработчик отходов виноделия               ¦     6   ¦         ¦
¦ 276 ¦  Оператор выращивания чистой культуры дрож- ¦         ¦         ¦
¦     ¦  жей                                        ¦     6   ¦         ¦
¦ 277 ¦  Приготовитель шампанского, занятый на опе- ¦         ¦         ¦
¦     ¦  рации охлаждения и замораживания бутылок с ¦         ¦         ¦
¦     ¦  шампанским                                 ¦     6   ¦         ¦
¦ 278 ¦  Прессовщик-отжимщик                        ¦     6   ¦         ¦
¦ 279 ¦  Приготовитель суперфосфатной  вытяжки      ¦     6   ¦         ¦
¦ 280 ¦  Рабочие, постоянно  работающие  в подва-   ¦         ¦         ¦
¦     ¦  лах                                        ¦     6   ¦         ¦
¦ 281 ¦  Ремюер                                     ¦     6   ¦         ¦
¦ 282 ¦  Рабочие, постоянно занятые  на  работах  в ¦         ¦         ¦
¦     ¦  горных тоннелях, штольнях, горных выработ- ¦         ¦         ¦
¦     ¦  ках, приспособленных под винохранилища     ¦    12   ¦         ¦
¦ 283 ¦  Рабочие, непосредственно  занятые в произ- ¦         ¦         ¦
¦     ¦  водстве виннокаменной кислоты              ¦     6   ¦         ¦
¦ 284 ¦  Рабочие, занятые на приемке,  чистке, сор- ¦         ¦         ¦
¦     ¦  тировке и транспортировке зерна            ¦     6   ¦         ¦
¦ 285 ¦  Солодовщик                                 ¦     6   ¦         ¦
¦ 286 ¦  Сушильщик, занятый на сушке солода         ¦     6   ¦         ¦
¦ 287 ¦  Транспортерщик, занятый обслуживанием гид- ¦         ¦         ¦
¦     ¦  ротранспортера                             ¦     6   ¦         ¦
¦ 288 ¦  Холодильщик                                ¦     6   ¦         ¦
¦ 289 ¦  Фильтровальщик (фильтровщик)               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Дрожжевое производство                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 290 ¦  Мойщик, занятый  мойкой   дрожжерастильных ¦         ¦         ¦
¦     ¦  аппаратов, заторных и приточных чанов      ¦     6   ¦         ¦
¦ 291 ¦  Мойщик  фильтрополотен и сеток             ¦     6   ¦         ¦
¦ 292 ¦  Оператор выращивания чистой культуры дрож- ¦         ¦         ¦
¦     ¦  жей                                        ¦     6   ¦         ¦
¦ 293 ¦  Оператор выращивания дрожжей               ¦     6   ¦         ¦
¦ 294 ¦  Оператор приготовления растворов питатель- ¦         ¦         ¦
¦     ¦  ной среды и солей                          ¦     6   ¦         ¦
¦ 295 ¦  Прессовщик-отжимщик                        ¦     6   ¦         ¦
¦ 296 ¦  Сепараторщик биомассы                      ¦     6   ¦         ¦
¦ 297 ¦  Сушильщик дрожащей                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 298 ¦  Сменный мастер, техник, инженер, постоянно ¦         ¦         ¦
¦     ¦  работающие в заторном и бродильном отделе- ¦         ¦         ¦
¦     ¦  ниях                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Кондитерское производство                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 299 ¦  Бисквитчик, постоянно работающий  у  биск- ¦         ¦         ¦
¦     ¦  витных печей                               ¦     6   ¦         ¦
¦ 300 ¦  Дражировщик, обсыпщик  кондитерских  изде- ¦         ¦         ¦
¦     ¦  лий,  глянцовщик карамели и драже, занятые ¦         ¦         ¦
¦     ¦  работой на дражировочных котлах            ¦     6   ¦         ¦
¦ 301 ¦  Конфетчик, занятый на ручной отливке, про- ¦         ¦         ¦
¦     ¦  сеивании  крахмала,  штамповании  ячеек  и ¦         ¦         ¦
¦     ¦  очистке корпусов от крахмала               ¦     6   ¦         ¦
¦ 302 ¦  Машинист протирочных машин и рабочие,  за- ¦         ¦         ¦
¦     ¦  нятые  на шпарке и откупорке тары при пос- ¦         ¦         ¦
¦     ¦  тоянной работе с сульфитированным сырьем   ¦     6   ¦         ¦
¦ 303 ¦  Обжарщик                                   ¦     6   ¦         ¦
¦ 304 ¦  Пекарь, занятый на работе при ручной  заг- ¦         ¦         ¦
¦     ¦  рузке  и выгрузке и при постоянной регули- ¦         ¦         ¦
¦     ¦  ровке температуры                          ¦    12   ¦         ¦
¦ 305 ¦  Прессовщик-отжимщик, занятый  на прессова- ¦         ¦         ¦
¦     ¦  нии массы какао                            ¦     6   ¦         ¦
¦ 306 ¦  Приготовитель белковых  масс,  занятый  на ¦         ¦         ¦
¦     ¦  обжарке, рушке и соломурировании           ¦     6   ¦         ¦
¦ 307 ¦  Размольщик, занятый на  размоле сахара     ¦     6   ¦         ¦
¦ 308 ¦  Рушаль                                     ¦     6   ¦         ¦
¦ 309 ¦  Смесильщик, занятый на смешивании шоколад- ¦         ¦         ¦
¦     ¦  ных масс при постоянной работе  на  ручной ¦         ¦         ¦
¦     ¦  загрузке  сахарной пудры,  какао-порошка в ¦         ¦         ¦
¦     ¦  смесительные машины                        ¦     6   ¦         ¦
¦ 310 ¦  Сушильщик                                  ¦     6   ¦         ¦
¦ 311 ¦  Тестомес, занятый  на  работе  при  ручной ¦         ¦         ¦
¦     ¦  загрузке и выгрузке                        ¦     6   ¦         ¦
¦ 312 ¦  Фасовщик, занятый на фасовке  вручную  ка- ¦         ¦         ¦
¦     ¦  као-порошка и молотого кофе                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пектина                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 313 ¦  Размольщик, занятый  на размоле подсолнеч- ¦         ¦         ¦
¦     ¦  ных корзинок                               ¦    12   ¦         ¦
¦ 314 ¦  Остальные рабочие  и сменные инженернотех- ¦         ¦         ¦
¦     ¦  нические работники                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Хлебопекарное и макаронное производства    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 315 ¦  Дезинфектор, занятый на работе с  примене- ¦         ¦         ¦
¦     ¦  нием ядовитых веществ                      ¦    12   ¦         ¦
¦ 316 ¦  Дозировщик, занятый дозировкой сырья  (при ¦         ¦         ¦
¦     ¦  обслуживании солерастворителя)             ¦     6   ¦         ¦
¦ 317 ¦  Дрожжевод                                  ¦     6   ¦         ¦
¦ 318 ¦  Кладовщик, работающий в помещениях мучного ¦         ¦         ¦
¦     ¦  склада                                     ¦     6   ¦         ¦
¦ 319 ¦  Кондитер, занятый выпечкой изделий, варкой ¦         ¦         ¦
¦     ¦  сиропа, помады                             ¦     6   ¦         ¦
¦ 320 ¦  Машинист-засыпщик                          ¦     6   ¦         ¦
¦ 321 ¦  Машинист закаточных машин                  ¦     6   ¦         ¦
¦ 322 ¦  Машинист натирочных машин                  ¦     6   ¦         ¦
¦ 323 ¦  Машинист обварочных (ошпарочных) машин     ¦     6   ¦         ¦
¦ 324 ¦  Машинист опрокидывательных машин           ¦     6   ¦         ¦
¦ 325 ¦  Машинист пруфера                           ¦     6   ¦         ¦
¦ 326 ¦  Машинист тесторазделочных машин            ¦     6   ¦         ¦
¦ 327 ¦  Пекарь-мастер, пекарь                      ¦    12   ¦         ¦
¦ 328 ¦  Пекарь, занятый сушкой сухарей на хлебопе- ¦         ¦         ¦
¦     ¦  карных печах                               ¦    12   ¦         ¦
¦ 329 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на смазке форм и листов                    ¦     6   ¦         ¦
¦ 330 ¦  Рабочие, занятые на очистке, ремонте и на- ¦         ¦         ¦
¦     ¦  ладке  мукопросеивательного  оборудования, ¦         ¦         ¦
¦     ¦  оборудования по транспортировке муки, тес- ¦         ¦         ¦
¦     ¦  томесильного оборудования и  хлебопекарных ¦         ¦         ¦
¦     ¦  печей                                      ¦     6   ¦         ¦
¦ 331 ¦  Размольщик, занятый  размолом   макаронных ¦         ¦         ¦
¦     ¦  отходов на вальцевом станке                ¦     6   ¦         ¦
¦ 332 ¦  Силосник                                   ¦     6   ¦         ¦
¦ 333 ¦  Сушильщик, сушильщик длиннотрубчатых мака- ¦         ¦         ¦
¦     ¦  рон                                        ¦     6   ¦         ¦
¦ 334 ¦  Тестовод, тиражчик пряников                ¦     6   ¦         ¦
¦ 335 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый на уборке мучных складов               ¦     6   ¦         ¦
¦ 336 ¦  Укладчик-перевозчик, занятый укладкой  го- ¦         ¦         ¦
¦     ¦  рячего  хлеба непосредственно в производс- ¦         ¦         ¦
¦     ¦  тве хлебопечения                           ¦     6   ¦         ¦
¦ 337 ¦  Формовщик теста,  занятый на ручном замесе ¦         ¦         ¦
¦     ¦  и разделке теста                           ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Крахмало-паточное производство             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Крахмало-паточное производство             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 338 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники башенных установок сернистых пе- ¦         ¦         ¦
¦     ¦  чей и на производстве сернистой воды       ¦    12   ¦         ¦
¦ 339 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  занятые  в производстве сырого ¦         ¦         ¦
¦     ¦  кукурузного крахмала (при применении  сер- ¦         ¦         ¦
¦     ¦  нистого газа)                              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кукурузных кормов и масла     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 340 ¦  Аппаратчик получения сухих кормов          ¦     6   ¦         ¦
¦ 341 ¦  Аппаратчик получения кукурузного масла     ¦     6   ¦         ¦
¦ 342 ¦  Аппаратчик осаждения                       ¦     6   ¦         ¦
¦ 343 ¦  Фильтровальщик (фильтровщик)               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сухого крахмала               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 344 ¦  Аппаратчик получения сухого крахмала       ¦    12   ¦         ¦
¦ 345 ¦  Аппаратчик окисления                       ¦    12   ¦         ¦
¦ 346 ¦  Аппаратчик хлорирования                    ¦    12   ¦         ¦
¦ 347 ¦  Сушильщик                                  ¦    12   ¦         ¦
¦ 348 ¦  Центрифуговщик                             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Декстриновое производство                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 349 ¦  Аппаратчик  расщепления крахмала           ¦    12   ¦         ¦
¦ 350 ¦  Подкислительщик  крахмала                  ¦    12   ¦         ¦
¦ 351 ¦  Просевальщик                               ¦     6   ¦         ¦
¦ 352 ¦  Слесарь-ремонтник                          ¦     6   ¦         ¦
¦ 353 ¦  Транспортировщик                           ¦     6   ¦         ¦
¦ 354 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 355 ¦  Сменный мастер, техник, инженер            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Паточное и глюкозное производства          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 356 ¦  Аппаратчик  получения патоки               ¦     6   ¦         ¦
¦ 357 ¦  Аппаратчик  получения глюкозы              ¦     6   ¦         ¦
¦ 358 ¦  Выбивальщик мягкой тары,  занятый очисткой ¦         ¦         ¦
¦     ¦  мешков из-под глюкозы                      ¦     6   ¦         ¦
¦ 359 ¦  Дозировщик, занятый дозированном крахмаль- ¦         ¦         ¦
¦     ¦  ного молока и кислоты                      ¦     6   ¦         ¦
¦ 360 ¦  Мойщик,  занятый на мойке салфеток         ¦     6   ¦         ¦
¦ 361 ¦  Нейтрализаторщик                           ¦     6   ¦         ¦
¦ 362 ¦  Оператор  осахаривателя                    ¦     6   ¦         ¦
¦ 363 ¦  Осветлительщик  жидкостей                  ¦     6   ¦         ¦
¦ 364 ¦  Фильтровальщик (фильтровщик),  занятый  на ¦         ¦         ¦
¦     ¦  работе  на  фильтр-прессах и костеугольных ¦         ¦         ¦
¦     ¦  фильтрах                                   ¦     6   ¦         ¦
¦ 365 ¦  Центрифуговщик                             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство мальтозы                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 366 ¦  Оператор осахаривателя                     ¦     6   ¦         ¦
¦ 367 ¦  Сепараторщик                               ¦     6   ¦         ¦
¦ 368 ¦  Солодовщик                                 ¦     6   ¦         ¦
¦ 369 ¦  Фильтровальщик (фильтровщик),  занятый  на ¦         ¦         ¦
¦     ¦  работе на фильтр-прессах                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Чайная промышленность                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Первичная переработка   зеленого   чайного ¦         ¦         ¦
¦     ¦  листа,  производство  зеленого  кирпичного ¦         ¦         ¦
¦     ¦  чая,  плиточного чая и чаеразвесочное про- ¦         ¦         ¦
¦     ¦  изводство                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 370 ¦  Весовщик, занятый на работе  у  смотрового ¦         ¦         ¦
¦     ¦  стола                                      ¦    12   ¦         ¦
¦ 371 ¦  Веяльщик-выборщик                          ¦     6   ¦         ¦
¦ 372 ¦  Дробильщик, занятый на дроблении плиток    ¦    12   ¦         ¦
¦ 373 ¦  Купажист                                   ¦    12   ¦         ¦
¦ 374 ¦  Машинист расфасовочно-упаковочных машин    ¦     6   ¦         ¦
¦ 375 ¦  Машинист обжарочно-скручивающего  агрегата ¦    12   ¦         ¦
¦ 376 ¦  Машинист чаескручивающих машин             ¦    12   ¦         ¦
¦ 377 ¦  Машинист фиксационных машин                ¦    12   ¦         ¦
¦ 378 ¦  Набивщик пресс-форм                        ¦    12   ¦         ¦
¦ 379 ¦  Наладчик машин и оборудования              ¦     6   ¦         ¦
¦ 380 ¦  Оператор линии  прессования кирпичного чая ¦     6   ¦         ¦
¦ 381 ¦  Подготовщик  пресс-форм                    ¦    12   ¦         ¦
¦ 382 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на разборке брака и у конвейера механичес- ¦         ¦         ¦
¦     ¦  кой развески                               ¦     6   ¦         ¦
¦ 383 ¦  Прессовщик  кирпичного чая                 ¦    12   ¦         ¦
¦ 384 ¦  Прессовщик  плиточного чая                 ¦    12   ¦         ¦
¦ 385 ¦  Прессовщик-формовщик, занятый на прессова- ¦         ¦         ¦
¦     ¦  нии кофеинового материала                  ¦    12   ¦         ¦
¦ 386 ¦  Пропарщик, занятый пропариванием лаоча     ¦    12   ¦         ¦
¦ 387 ¦  Резчик, занятый на резке чая               ¦    12   ¦         ¦
¦ 388 ¦  Сепараторщик                               ¦    12   ¦         ¦
¦ 389 ¦  Сортировщик-разборщик, занятый  на  сорти- ¦         ¦         ¦
¦     ¦  ровке,  разборке чайного сырья, полуфабри- ¦         ¦         ¦
¦     ¦  ката и на переборке лао-ча                 ¦    12   ¦         ¦
¦ 390 ¦  Сортировщик-разборщик, занятый на  выборке ¦         ¦         ¦
¦     ¦  из чая посторонних примесей                ¦     6   ¦         ¦
¦ 391 ¦  Сортировщик-разборщик  чая                 ¦    12   ¦         ¦
¦ 392 ¦  Сушильщик   чая                            ¦    12   ¦         ¦
¦ 393 ¦  Уборщик  производственных помещений        ¦     6   ¦         ¦
¦ 394 ¦  Укладчик-упаковщик, занятый  у чаеоберточ- ¦         ¦         ¦
¦     ¦  ных и упаковочных автоматов                ¦     6   ¦         ¦
¦ 395 ¦  Фасовщик,  занятый на фасовке чая          ¦    12   ¦         ¦
¦ 396 ¦  Ферментировщик                             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство табака,  махорки,  сигар, та- ¦         ¦         ¦
¦     ¦  бачных  и махорочных изделий и ферментация ¦         ¦         ¦
¦     ¦  табаков                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Табачно-ферментационное производство       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 397 ¦  Весовщик                                   ¦     6   ¦         ¦
¦ 398 ¦  Загрузчик-выгрузчик фермкамер              ¦    12   ¦         ¦
¦ 399 ¦  Кладовщик                                  ¦     6   ¦         ¦
¦ 400 ¦  Лаборант химико-бактериологического анали- ¦         ¦         ¦
¦     ¦  за,  обслуживающий ферментационные  камеры ¦    12   ¦         ¦
¦ 401 ¦  Машинист линии подготовки табака к фермен- ¦         ¦         ¦
¦     ¦  тации                                      ¦    12   ¦         ¦
¦ 402 ¦  Показчик табака                            ¦    12   ¦         ¦
¦ 403 ¦  Прессовщик-формовщик, занятый на прессова- ¦         ¦         ¦
¦     ¦  нии тюков                                  ¦     6   ¦         ¦
¦ 404 ¦  Просевальщик фарматуры и отходов,  занятый ¦         ¦         ¦
¦     ¦  на очистке фарматуры                       ¦     6   ¦         ¦
¦ 405 ¦  Сортировщик табака  в ферментационном про- ¦         ¦         ¦
¦     ¦  изводстве                                  ¦    12   ¦         ¦
¦ 406 ¦  Составитель вагонных партий табака         ¦     6   ¦         ¦
¦ 407 ¦  Транспортировщик                           ¦     6   ¦         ¦
¦ 408 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый на уборке ферментационных отделений    ¦     6   ¦         ¦
¦ 409 ¦  Укладчик-упаковщик, занятый   на  упаковке ¦         ¦         ¦
¦     ¦  тюков                                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 410 ¦  Техник, занятый на ферментации табака, ра- ¦         ¦         ¦
¦     ¦  ботающий в ферментационных камерах фермен- ¦         ¦         ¦
¦     ¦  тационных заводов                          ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Табачное и махорочное производства         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 411 ¦  Машинист  пневматической установки         ¦    12   ¦         ¦
¦ 412 ¦  Рабочие сырьевого склада                   ¦     6   ¦         ¦
¦ 413 ¦  Смешивальщик  листового табака             ¦    12   ¦         ¦
¦ 414 ¦  Сортировщик табака,  занятый на сортировке ¦         ¦         ¦
¦     ¦  листового табака                           ¦    12   ¦         ¦
¦ 415 ¦  Транспортировщик, работающий  в складе та- ¦         ¦         ¦
¦     ¦  бака и махорки                             ¦     6   ¦         ¦
¦ 416 ¦  Увлажняльщик   табака                      ¦    12   ¦         ¦
¦ 417 ¦  Увлажняльщик махорочного сырья             ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Табачное, сигаретное,    папиросонабивное, ¦         ¦         ¦
¦     ¦  гильзонабивное,  сигарное, махорочное про- ¦         ¦         ¦
¦     ¦  изводства,  укладочные цехи,  отделения  и ¦         ¦         ¦
¦     ¦  участки                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 418 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦ 419 ¦  Сушильщик, занятый на сушке сигар в камере ¦         ¦         ¦
¦     ¦  на сигарных фабриках                       ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство нюхательной махорки           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 420 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство вискозных колпачков           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 421 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сигаретных фильтров  из  аце- ¦         ¦         ¦
¦     ¦  татного волокна                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 422 ¦  Машинист фильтроделательных машин, подсоб- ¦         ¦         ¦
¦     ¦  ный (транспортный) рабочий, машинист-регу- ¦         ¦         ¦
¦     ¦  лировщик                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 423 ¦  Рабочие по сбору,  переработке и перевозке ¦         ¦         ¦
¦     ¦  табачной, махорочной мелочи                ¦    12   ¦         ¦
¦ 424 ¦  Слесарь-ремонтник и  электромонтер по обс- ¦         ¦         ¦
¦     ¦  луживанию  электрооборудования,  постоянно ¦         ¦         ¦
¦     ¦  занятые:                                   ¦         ¦         ¦
¦     ¦  а) в табачном и  махорочном  производствах ¦    12   ¦         ¦
¦     ¦  б) в ферментационном производстве          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство витамина D из дрожжей         ¦         ¦         ¦
¦     ¦                         2                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 425 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники, непосредственно занятые на ста- ¦         ¦         ¦
¦     ¦  диях облучения и перекристаллизации        ¦    12   ¦      6  ¦
¦ 426 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  за исключением перечисленных в ¦         ¦         ¦
¦     ¦  п. 425                                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пищевого красителя            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 427 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство синтетических  душистых   ве- ¦         ¦         ¦
¦     ¦  ществ                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство альдегидов:                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  а) Бензальдегид,  гелиотропин,  гидроокси- ¦         ¦         ¦
¦     ¦  цитронеллаль,  дециловый альдегид, димети- ¦         ¦         ¦
¦     ¦  лацеталь фенилацетальдегида,  жасминальде- ¦         ¦         ¦
¦     ¦  гид,  коричный альдегид,  кумачовый альде- ¦         ¦         ¦
¦     ¦  гид,  лауриновый альдегид,  метилнонилаце- ¦         ¦         ¦
¦     ¦  тальдегид,  обепин,  пропионовый альдегид, ¦         ¦         ¦
¦     ¦  салициловый  альдегид,  фенилацетальдегид, ¦         ¦         ¦
¦     ¦  цикламенальдегид,  цитраль, энантовый аль- ¦         ¦         ¦
¦     ¦  дегид и другие альдегиды                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 428 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  б) ванилин и гваякол                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 429 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кетонов                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Аирол, ацетиланизол,  ветиверкетон, ионон, ¦         ¦         ¦
¦     ¦  изометилионон,  ксилитон,  метилионон, ме- ¦         ¦         ¦
¦     ¦  тилнонилкетон, параметилацетофенон, метил- ¦         ¦         ¦
¦     ¦  фенилпентанол, псевдоионон, псевдометилио- ¦         ¦         ¦
¦     ¦  нон, окись мезитила и другие кетоны        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 430 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство лактонов (кумарин, ундекалак- ¦         ¦         ¦
¦     ¦  тон)                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 431 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство макроциклических лактонов     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Пентадеканолид, оксалактон, макроцикличес- ¦         ¦         ¦
¦     ¦  кие  лактоны  с углеродной цепью С  -С   и ¦         ¦         ¦
¦     ¦                                    13  17   ¦         ¦         ¦
¦     ¦  выше,  дигидроамбретолид и другие  лактоны ¦         ¦         ¦
¦     ¦  этого ряда                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 432 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство мускусов:                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Мускус амбровый, мускус кетон              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 433 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦ 434 ¦  Рабочие на участке нитрования и  кетониза- ¦         ¦         ¦
¦     ¦  ции                                        ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство простых и сложных эфиров:     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Анизол, анизилацетат,  бензилацетат,  бен- ¦         ¦         ¦
¦     ¦  зилбензоат,  бензилсалицилат, бутилпропио- ¦         ¦         ¦
¦     ¦  нат, ветиверилацетат, декалилацетат, дибу- ¦         ¦         ¦
¦     ¦  тиловый эфир, дифенилоксид, изоамилацетат, ¦         ¦         ¦
¦     ¦  изоамилбутират, изоамилизовалерианат, изо- ¦         ¦         ¦
¦     ¦  амилвалерианкапроновый эфир,  изоанилсали- ¦         ¦         ¦
¦     ¦  цилат, изобутилбензоат,  изопропилбензоат, ¦         ¦         ¦
¦     ¦  изоэвгенол,  куминилацетат, линалилацетат, ¦         ¦         ¦
¦     ¦  метилабиетат,  метилантранилат, метилсали- ¦         ¦         ¦
¦     ¦  цилат,  неофолион, пихтасин, ромовый эфир, ¦         ¦         ¦
¦     ¦  терпинилацетат, фенилэтилацетат, циклоаце- ¦         ¦         ¦
¦     ¦  тат,  этилацетат, этилизобутират, этилизо- ¦         ¦         ¦
¦     ¦  валерианат, эвгенод, этилвалерианокапроно- ¦         ¦         ¦
¦     ¦  вый эфир,  этиллауринат,  этилфенилацетат, ¦         ¦         ¦
¦     ¦  этилфеноксиацтат,  этилсалицилат, этилцин- ¦         ¦         ¦
¦     ¦  намат, метиловый эфир метакрезола, метило- ¦         ¦         ¦
¦     ¦  вый эфир бетанафтола,  этиловый эфир бета- ¦         ¦         ¦
¦     ¦  нафтола,  миэль,  ацетатный растворитель и ¦         ¦         ¦
¦     ¦  другие эфиры этого ряда                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 435 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сложных фенолов               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Метиловый эфир 2-третичнобутилметакрезола, ¦         ¦         ¦
¦     ¦  бутилфенол,  циклогексанол и другие фенолы ¦         ¦         ¦
¦     ¦  этого ряда                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 436 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство спиртов                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Бензиловый спирт, бутилгексанол, гераниол, ¦         ¦         ¦
¦     ¦  декалол,  дециловый  спирт,   диацетоновый ¦         ¦         ¦
¦     ¦  спирт,   изоамиловый  спирт,  изобутиловый ¦         ¦         ¦
¦     ¦  спирт, коричный спирт, линалоол, метилцик- ¦         ¦         ¦
¦     ¦  логексилпентанол,  нерол, нониловый спирт, ¦         ¦         ¦
¦     ¦  санталидол,  терпинеол, триизопропилбензи- ¦         ¦         ¦
¦     ¦  ловый спирт,  фенилэтиловый спирт, фенилп- ¦         ¦         ¦
¦     ¦  ропиловый спирт, цитронеллол, н-пропиловый ¦         ¦         ¦
¦     ¦  спирт и другие спирты этого ряда           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 437 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пластификаторов               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Диэтиловый эфир себациновой кислоты, моно- ¦         ¦         ¦
¦     ¦  эфир себациновой кислоты,  диэтиловый эфир ¦         ¦         ¦
¦     ¦  адипиновой кислоты,  диэтилфталат, дибути- ¦         ¦         ¦
¦     ¦  ладипинат  и  другие  пластификаторы этого ¦         ¦         ¦
¦     ¦  ряда                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 438 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство стеаратов цинка и кальция     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 439 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство растворителя N 1              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 440 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кислот:                       ¦         ¦         ¦
¦     ¦  энантовой, коричной и других кислот  этого ¦         ¦         ¦
¦     ¦  ряда                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 441 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство продукта N 2                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 442 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство иммерсионного масла           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 443 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Продукты разгонки натуральных масел,  мус- ¦         ¦         ¦
¦     ¦  тен, анетол                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 444 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство фтористого бора и  проведение ¦         ¦         ¦
¦     ¦  операций с применением фтористого бора     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 445 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство хлорированных и бромированных ¦         ¦         ¦
¦     ¦  продуктов и полупродуктов                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Куминилхлорида, триизопропилбензилхлорида, ¦         ¦         ¦
¦     ¦  форцикламенальдегида ундециленовой  кисло- ¦         ¦         ¦
¦     ¦  ты, бромундекановой кислоты и другие этого ¦         ¦         ¦
¦     ¦  ряда                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 446 ¦  Рабочие и  инженерно-технические работники ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство фенилдиоксана                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 447 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство эфиров серной кислоты  и  ме- ¦         ¦         ¦
¦     ¦  тилсульфата                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 448 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство тетралина                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 449 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство синтетических  красителей пи- ¦         ¦         ¦
¦     ¦  щевых                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Индиго-кармин и другие красители           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 450 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство лаков  для ногтей и жидкостей ¦         ¦         ¦
¦     ¦  для снятия лака                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 451 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров                                      ¦    12   ¦         ¦
¦ 452 ¦  Сливщик-разливщик                          ¦    12   ¦         ¦
¦ 453 ¦  Остальные рабочие  и сменные инженернотех- ¦         ¦         ¦
¦     ¦  нические работники                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство ароматических эссенций        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 454 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров                                      ¦    12   ¦         ¦
¦ 455 ¦  Аппаратчик приготовления композиции        ¦    12   ¦         ¦
¦ 456 ¦  Аппаратчик приготовления настоев           ¦    12   ¦         ¦
¦ 457 ¦  Аппаратчик приготовления эмульсий          ¦    12   ¦         ¦
¦ 458 ¦  Аппаратчик приготовления сухих эссенций    ¦    12   ¦         ¦
¦ 459 ¦  Загрузчик-выгрузчик                        ¦    12   ¦         ¦
¦ 460 ¦  Сливщик-разливщик                          ¦    12   ¦         ¦
¦ 461 ¦  Остальные рабочие и сменные  инженернотех- ¦         ¦         ¦
¦     ¦  нические работники                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство косметических красок          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 462 ¦  Аппаратчик получения осажденных красителей ¦    12   ¦         ¦
¦ 463 ¦  Машинист разливочно-укупорочных   машин  и ¦         ¦         ¦
¦     ¦  фасовщик,  занятые в производстве  средств ¦         ¦         ¦
¦     ¦  для  завивки и окраски волос типа "Локон", ¦         ¦         ¦
¦     ¦  "Гамма"                                    ¦    12   ¦         ¦
¦ 464 ¦  Остальные рабочие  и сменные инженернотех- ¦         ¦         ¦
¦     ¦  нические работники                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Эфиромасличное производство                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 465 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Парфюмерно-косметическое производство      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Парфюмерное производство                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 466 ¦  Изготовитель парфюмерных композиций и жид- ¦         ¦         ¦
¦     ¦  костей,  фильтровалыцик (фильтровщик), за- ¦         ¦         ¦
¦     ¦  нятый  на фильтрации парфюмерных жидкостей ¦    12   ¦         ¦
¦ 467 ¦  Рабочие цеха розлива парфюмерных жидкостей ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство сыпучей косметики             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пудры                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 468 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  непосредственно занятые в цехе ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство зубного порошка               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 469 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство густой косметики              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 470 ¦  Вальцовщик косметической массы             ¦     6   ¦         ¦
¦ 471 ¦  Варщик косметической массы                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство кремов и мазей с ртутным пре- ¦         ¦         ¦
¦     ¦  ципитатом                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 472 ¦  Рабочие и инженерно-технические  работники ¦         ¦         ¦
¦     ¦  варочного отделения                        ¦    12   ¦      6  ¦
¦ 473 ¦  Остальные рабочие                          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство хны и басмы                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 474 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Тубное производство (обработка свинца)     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 475 ¦  Лакировщик  туб                            ¦    12   ¦         ¦
¦ 476 ¦  Термист на печах                           ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рыбная промышленность                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Флот рыбной промышленности                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 477 ¦  Водолаз, за исключением  водолаза  легкого ¦         ¦         ¦
¦     ¦  снаряжения спасательной службы             ¦    12   ¦      6  ¦
¦ 478 ¦  Гарпунер, помощник гарпунера, старший мас- ¦         ¦         ¦
¦     ¦  тер,  мастер,  матрос, занятые на добыче и ¦         ¦         ¦
¦     ¦  обработке рыбы, краба, морского зверя, ки- ¦         ¦         ¦
¦     ¦  тов и морепродуктов; боцман                ¦     6   ¦         ¦
¦ 479 ¦  Команда плавмастерских,  работающих в отк- ¦         ¦         ¦
¦     ¦  рытом  море,  а также команда плавучих до- ¦         ¦         ¦
¦     ¦  ков, в том числе ремонтный персонал        ¦     6   ¦         ¦
¦ 480 ¦  Кочегар судна на твердом топливе           ¦    12   ¦      6  ¦
¦ 481 ¦  Кочегар судна на жидком топливе            ¦    12   ¦         ¦
¦ 482 ¦  Машинная команда всех судов, за исключени- ¦         ¦         ¦
¦     ¦  ем открытых катеров; машинная команда пла- ¦         ¦         ¦
¦     ¦  вучих доков и плавмастерских               ¦    12   ¦         ¦
¦ 483 ¦  Машинист по стирке спецодежды,  работающий ¦         ¦         ¦
¦     ¦  на  судах  и  занятый  на  стирке судового ¦         ¦         ¦
¦     ¦  белья и спецодежды команды бытового обслу- ¦         ¦         ¦
¦     ¦  живания                                    ¦     6   ¦         ¦
¦ 484 ¦  Машинист,  занятый  на  выработке  муки  и ¦         ¦         ¦
¦     ¦  жира                                       ¦    12   ¦         ¦
¦ 485 ¦  Палубная команда наливных судов, перевозя- ¦         ¦         ¦
¦     ¦  щих нефтепродукты                          ¦     6   ¦         ¦
¦ 486 ¦  Повар, пекарь и камбузник на судах дальне- ¦         ¦         ¦
¦     ¦  го плавания                                ¦    12   ¦         ¦
¦ 487 ¦  Повар, пекарь и камбузник на судах  техни- ¦         ¦         ¦
¦     ¦  ческого,  служебно-вспомогательного и дру- ¦         ¦         ¦
¦     ¦  гих видов флота                            ¦     6   ¦         ¦
¦ 488 ¦  Помповый машинист (донкерман);             ¦         ¦         ¦
¦     ¦  а) входящий в состав машинной команды всех ¦         ¦         ¦
¦     ¦  судов, за исключением открытых катеров     ¦    12   ¦         ¦
¦     ¦  б) не входящий в состав  машинной  команды ¦         ¦         ¦
¦     ¦  судов, а также занятый на береговой помпо- ¦         ¦         ¦
¦     ¦  вой установке                              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прибрежный лов рыбы                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 489 ¦  Ловец прибрежного  лова,  приемщик  плавс- ¦         ¦         ¦
¦     ¦  редств, занятый в морской прибойной полосе ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка рыбы,  крабов,  китов и морского ¦         ¦         ¦
¦     ¦  зверя                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 490 ¦  Варщик, занятый на варке рыбы, крабов      ¦     6   ¦         ¦
¦ 491 ¦  Вытопщик, занятый  на вытопке (варке) жира ¦     6   ¦         ¦
¦ 492 ¦  Загрузчик-выгрузчик, занятый  на   загруз- ¦         ¦         ¦
¦     ¦  ке-выгрузке коптильных камер               ¦    12   ¦         ¦
¦ 493 ¦  Засольщик шкур  морского зверя             ¦     6   ¦         ¦
¦ 494 ¦  Изготовитель пата                          ¦     6   ¦         ¦
¦ 495 ¦  Коптильщик  рыб                            ¦    12   ¦         ¦
¦ 496 ¦  Мездрильщик  шкур морского зверя           ¦    12   ¦         ¦
¦ 497 ¦  Мойщик пищевого сырья,  занятый  на  мойке ¦         ¦         ¦
¦     ¦  соленой рыбы, за исключением процесса мой- ¦         ¦         ¦
¦     ¦  ки в моечных агрегатах с дистанционным уп- ¦         ¦         ¦
¦     ¦  равлением                                  ¦     6   ¦         ¦
¦ 498 ¦  Наладчик машин и оборудования,  занятый на ¦         ¦         ¦
¦     ¦  обслуживании обжарочных печей              ¦     6   ¦         ¦
¦ 499 ¦  Обжарщик                                   ¦     6   ¦         ¦
¦ 500 ¦  Обработчик крабов, занятый на отцепке и на ¦         ¦         ¦
¦     ¦  разделке крабов вручную                    ¦     6   ¦         ¦
¦ 501 ¦  Обработчик морского зверя, занятый на выг- ¦         ¦         ¦
¦     ¦  рузке из судов и посольных чанов  вручную, ¦         ¦         ¦
¦     ¦  на разделке-резке морского звери вручную и ¦         ¦         ¦
¦     ¦  посоле                                     ¦     6   ¦         ¦
¦ 502 ¦  Обработчик рыбы,  занятый  на выпивке (вы- ¦         ¦         ¦
¦     ¦  кидке) рыбы из  судов  и  посольных  чанов ¦         ¦         ¦
¦     ¦  вручную,  приготовлении  и заливке тузлука ¦         ¦         ¦
¦     ¦  в различные емкости,  мойке соленой  рыбы, ¦         ¦         ¦
¦     ¦  нанизывании  и наколке рыбы;  посоле рыбы, ¦         ¦         ¦
¦     ¦  разделке-резке рыбы вручную,  сушке рыбы в ¦         ¦         ¦
¦     ¦  камерных сушилках, разморозке рыбы вручную ¦     6   ¦         ¦
¦ 503 ¦  Рабочие, занятые  на варке китового мяса и ¦         ¦         ¦
¦     ¦  мяса морского зверя                        ¦     6   ¦         ¦
¦ 504 ¦  Рабочие, занятые  на обслуживании коптиль- ¦         ¦         ¦
¦     ¦  ных камер                                  ¦    12   ¦         ¦
¦ 505 ¦  Рабочие, занятые на разделке китов вручную ¦         ¦         ¦
¦     ¦  и выгрузке крабов вручную                  ¦     6   ¦         ¦
¦ 506 ¦  Сушильщик, занятый  на сушке рыбы в камер- ¦         ¦         ¦
¦     ¦  ных сушилках                               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство агара,   агароида,   маннита, ¦         ¦         ¦
¦     ¦  альгината натрия,  водорослевого порошка и ¦         ¦         ¦
¦     ¦  других морепродуктов                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 507 ¦  Варщик, занятый на варке анфельции,  фило- ¦         ¦         ¦
¦     ¦  форы, морепродуктов                        ¦     6   ¦         ¦
¦ 508 ¦  Дробильщик, занятый на дроблении  (измель- ¦         ¦         ¦
¦     ¦  чении) агара (агароида), водорослей        ¦     6   ¦         ¦
¦ 509 ¦  Изготовитель альгината натрия              ¦     6   ¦         ¦
¦ 510 ¦  Изготовитель водорослевого порошка         ¦     6   ¦         ¦
¦ 511 ¦  Изготовитель маннита                       ¦     6   ¦         ¦
¦ 512 ¦  Мойщик пищевого  сырья,  занятый  на мойке ¦         ¦         ¦
¦     ¦  морепродуктов,  за  исключением   процесса ¦         ¦         ¦
¦     ¦  мойки  в моечных агрегатах с дистанционным ¦         ¦         ¦
¦     ¦  управлением                                ¦     6   ¦         ¦
¦ 513 ¦  Обработчик морепродуктов                   ¦     6   ¦         ¦
¦ 514 ¦  Отбельщик агарового студня                 ¦     6   ¦         ¦
¦ 515 ¦  Сортировщик-разборщик, занятый  на  сорти- ¦         ¦         ¦
¦     ¦  ровке морепродуктов                        ¦     6   ¦         ¦
¦ 516 ¦  Сушильщик, занятый на сушке агара,  агаро- ¦         ¦         ¦
¦     ¦  идного раствора, агарового студня и мореп- ¦         ¦         ¦
¦     ¦  родуктов                                   ¦     6   ¦         ¦
¦ 517 ¦  Укладчик-упаковщик, занятый  на   упаковке ¦         ¦         ¦
¦     ¦  агаровой, альгинатной и водорослевой круп- ¦         ¦         ¦
¦     ¦  ки (порошка)                               ¦     6   ¦         ¦
¦ 518 ¦  Фильтровальщик (фильтровщик),  занятый  на ¦         ¦         ¦
¦     ¦  фильтрации агароидного раствора            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сетеснастные фабрики,  фабрики орудий лова ¦         ¦         ¦
¦     ¦  и сетепосадочные мастерские                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 519 ¦  Заготовщик подбор  и  гужиков,  занятый на ¦         ¦         ¦
¦     ¦  изготовлении подбор                        ¦     6   ¦         ¦
¦ 520 ¦  Заготовщик такелажа                        ¦     6   ¦         ¦
¦ 521 ¦  Изготовитель оснастки орудий лова, занятый ¦         ¦         ¦
¦     ¦  на  изготовлении  поплавков  из пенопласта ¦         ¦         ¦
¦     ¦  (при работе в помещении)                   ¦     6   ¦         ¦
¦ 522 ¦  Изготовитель сетных орудий лова            ¦     6   ¦         ¦
¦ 523 ¦  Красильщик-пропитывальщик, занятый на про- ¦         ¦         ¦
¦     ¦  питке  сетематериалов консервирующими сос- ¦         ¦         ¦
¦     ¦  тавами                                     ¦     6   ¦         ¦
¦ 524 ¦  Рабочие, занятые   на  выгребании  отходов ¦         ¦         ¦
¦     ¦  из-под чесальных машин,  угароочищающих  и ¦         ¦         ¦
¦     ¦  других аналогичных машин                   ¦    12   ¦         ¦
¦ 525 ¦  Разрабатывальщик  угаров                   ¦    12   ¦         ¦
¦ 526 ¦  Ремонтник  орудий лова                     ¦     6   ¦         ¦
¦ 527 ¦  Прессовщик угаров и  отходов,  занятый  на ¦         ¦         ¦
¦     ¦  работах вручную                            ¦    12   ¦         ¦
¦ 528 ¦  Чистильщик оборудования, занятый на чистке ¦         ¦         ¦
¦     ¦  чесальных машин                            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство пенопласта                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 529 ¦  Аппаратчик вспенивания пенопластов         ¦    12   ¦         ¦
¦ 530 ¦  Рабочие, занятые на помоле,  прессовании и ¦         ¦         ¦
¦     ¦  дозировке химического сырья                ¦    12   ¦         ¦
¦ 531 ¦  Рабочие, занятые на раскрое,  сверлении  и ¦         ¦         ¦
¦     ¦  галтовке пенопласта                        ¦     6   ¦         ¦
¦ 532 ¦  Слесарь-ремонтник, техник-лаборант, элект- ¦         ¦         ¦
¦     ¦  ромонтер по обслуживанию электрооборудова- ¦         ¦         ¦
¦     ¦  ния                                        ¦     6   ¦         ¦
¦ 533 ¦  Уборщик производственных помещений         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии по рыбной промышленности   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 534 ¦  Грузчик, занятый в морских и речных портах ¦         ¦         ¦
¦     ¦  на погрузке,  выгрузке угля и других сыпу- ¦         ¦         ¦
¦     ¦  чих  грузов,  а  также грузчик на погрузке ¦         ¦         ¦
¦     ¦  круглого леса из воды на судно             ¦     6   ¦         ¦
¦ 535 ¦  Изолировщик на  термоизоляции (термоизоли- ¦         ¦         ¦
¦     ¦  ровщик),  работающий со стекловатой, и ра- ¦         ¦         ¦
¦     ¦  бочий на битумировании                     ¦    12   ¦         ¦
¦ 536 ¦  Конопатчик судовой;  рабочий,  занятый  на ¦         ¦         ¦
¦     ¦  варке смолы, сучении и щипке смоляной пак- ¦         ¦         ¦
¦     ¦  ли                                         ¦     6   ¦         ¦
¦ 537 ¦  Котельщик судовой, слесарь-монтажник судо- ¦         ¦         ¦
¦     ¦  вой, слесарь-судоремонтник, трубопроводчик ¦         ¦         ¦
¦     ¦  судовой, электромонтер по ремонту электро- ¦         ¦         ¦
¦     ¦  оборудования, постоянно занятые на ремонте ¦         ¦         ¦
¦     ¦  и  монтаже  внутри  судов,  за исключением ¦         ¦         ¦
¦     ¦  открытых беспалубных судов                 ¦    12   ¦         ¦
¦ 538 ¦  Моторист, транспортировщик  и другие рабо- ¦         ¦         ¦
¦     ¦  чие,  обслуживающие машины и механизмы,  и ¦         ¦         ¦
¦     ¦  грузчики  при  переработке сыпучих и нава- ¦         ¦         ¦
¦     ¦  лочных пылящих грузов,  а  также  рабочие, ¦         ¦         ¦
¦     ¦  занятые на зачистке и мойке судна и склада ¦         ¦         ¦
¦     ¦  из-под пылящих грузов                      ¦     6   ¦         ¦
¦ 539 ¦  Работник, занятый на ремонте и регулировке ¦         ¦         ¦
¦     ¦  ацетиленовой аппаратуры сигнальных  огней, ¦         ¦         ¦
¦     ¦  маяков  и буев при работе в закрытом поме- ¦         ¦         ¦
¦     ¦  щении                                      ¦     6   ¦         ¦
¦ 540 ¦  Работник, занятый  полный  рабочий день на ¦         ¦         ¦
¦     ¦  ремонтных работах внутри жиротопенных кот- ¦         ¦         ¦
¦     ¦  лов,   жироотделителей,   жироотстойников, ¦         ¦         ¦
¦     ¦  сборников граксы,  жировых танков,  гросс- ¦         ¦         ¦
¦     ¦  бункеров  жирзавода и внутри топливных со- ¦         ¦         ¦
¦     ¦  лярных и масляных танков на судах китобой- ¦         ¦         ¦
¦     ¦  ных флотилий                               ¦    12   ¦      6  ¦
¦ 541 ¦  Работник машинного цеха действующей тепло- ¦         ¦         ¦
¦     ¦  вой  электростанции:  слесарь  (дежурный), ¦         ¦         ¦
¦     ¦  машинист деаэраторов,  рабочий, занятый на ¦         ¦         ¦
¦     ¦  обслуживании    редукционно-увлажнительной ¦         ¦         ¦
¦     ¦  установки, и машинист питательных насосов, ¦         ¦         ¦
¦     ¦  машинист  двигателей внутреннего сгорания, ¦         ¦         ¦
¦     ¦  смазчик                                    ¦     6   ¦         ¦
¦ 542 ¦  Работник, постоянно занятый на регулировке ¦         ¦         ¦
¦     ¦  и испытании судовых дизелей в закрытых по- ¦         ¦         ¦
¦     ¦  мещениях и внутри судов                    ¦    12   ¦         ¦
¦ 543 ¦  Работник, осуществляющий дежурство у  щита ¦         ¦         ¦
¦     ¦  управления, расположенного в машинном зале ¦         ¦         ¦
¦     ¦  электростанций                             ¦     6   ¦         ¦
¦ 544 ¦  Рабочие, занятые на обивке, ошкрябке и ок- ¦         ¦         ¦
¦     ¦  раске металлических конструкций на  гидро- ¦         ¦         ¦
¦     ¦  сооружениях                                ¦    12   ¦         ¦
¦ 545 ¦  Рабочие, занятые  на   обивке,   ошкрябке, ¦         ¦         ¦
¦     ¦  очистке  и  окраске металлического корпуса ¦         ¦         ¦
¦     ¦  судна                                      ¦    12   ¦      6  ¦
¦ 546 ¦  Рабочие, занятые   на  очистке  котлов  от ¦         ¦         ¦
¦     ¦  граксы и жировых танков                    ¦    12   ¦         ¦
¦ 547 ¦  Слесарь-ремонтник и котельщик,  занятые на ¦         ¦         ¦
¦     ¦  ремонте горячих и паровых котлов           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Связь (береговые предприятия и флот)       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Радиопередающие и  радиолокационные   уст- ¦         ¦         ¦
¦     ¦  ройства                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 548 ¦  Работники, занятые  эксплуатационно-техни- ¦         ¦         ¦
¦     ¦  ческим обслуживанием длинноволновых, сред- ¦         ¦         ¦
¦     ¦  неволновых,    коротковолновых,   УКВ-   и ¦         ¦         ¦
¦     ¦  УВЧ-передающих радиостанций и радиолокаци- ¦         ¦         ¦
¦     ¦  онных устройств,  а также работники, заня- ¦         ¦         ¦
¦     ¦  тые слуховым контролем в пунктах радиосвя- ¦         ¦         ¦
¦     ¦  зи  и технического контроля,  гидроакустик ¦    12   ¦         ¦
¦ 549 ¦  Рабочие, выполняющие  подсобные работы не- ¦         ¦         ¦
¦     ¦  посредственно в помещениях, где установле- ¦         ¦         ¦
¦     ¦  ны  радиопередающие и радиолокационные ус- ¦         ¦         ¦
¦     ¦  тановки                                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие производства пищевой промышленности  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Экстракция жиров,  масел  и  ароматических ¦         ¦         ¦
¦     ¦  веществ                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  При применении хлороформа,  дихлорэтана  и ¦         ¦         ¦
¦     ¦  бензола                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 550 ¦  Рабочие и инженерно-технические  работники ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  При применении бензина и других органичес- ¦         ¦         ¦
¦     ¦  ких растворителей                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 551 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство катализаторов и их  регенера- ¦         ¦         ¦
¦     ¦  ция                                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Катализаторы для  производства  аммиака  и ¦         ¦         ¦
¦     ¦  спиртов                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 552 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Катализаторы фтористого бора               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 553 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Никель-алюминиевые и все другие  катализа- ¦         ¦         ¦
¦     ¦  торы                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 554 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Твердые катализаторы на основе хрома,  ни- ¦         ¦         ¦
¦     ¦  келя, меди, марганца, ванадия              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 555 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство и очистка газов               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Водяной газ                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 556 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Водород (парожелезным способом)            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 557 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Водород электролитическим  способом   (при ¦         ¦         ¦
¦     ¦  разложении воды)                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 558 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Генераторный газ                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 559 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Этаноламиновая и сухая очистка газов       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 560 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Гидрогенизация жиров, масел, синтетических ¦         ¦         ¦
¦     ¦  ароматических и других веществ             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 561 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производства по очистке,  сушке, обрушива- ¦         ¦         ¦
¦     ¦  нию, размолу, просеиванию и хранению семян ¦         ¦         ¦
¦     ¦  зерна и другого пылящего сырья и продуктов ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 562 ¦  Рабочие корпусов элеваторов, сушильно-очис-¦         ¦         ¦
¦     ¦  тительных башен,  цехов, отделений, норий- ¦         ¦         ¦
¦     ¦  ных башен,  механизированных складов, зер- ¦         ¦         ¦
¦     ¦  носушилок,  рушально-веечных  и  вальцовых ¦         ¦         ¦
¦     ¦  цехов и отделений                          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Выбойные и расфасовочные отделения         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 563 ¦  Выбойщик  продукции                        ¦    12   ¦         ¦
¦ 564 ¦  Зашивальщик, занятый на зашивке мешков     ¦     6   ¦         ¦
¦ 565 ¦  Маркировщик                                ¦     6   ¦         ¦
¦ 566 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на перемещении мешков с продукцией         ¦    12   ¦         ¦
¦ 567 ¦  Рабочие, обслуживающие  молотковые дробил- ¦         ¦         ¦
¦     ¦  ки, мельницы                               ¦    12   ¦         ¦
¦ 568 ¦  Укладчик-упаковщик, занятый   на   укладке ¦         ¦         ¦
¦     ¦  брикетов в мешки и пакетов в ящики         ¦    12   ¦         ¦
¦ 569 ¦  Фасовщик                                   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Приготовление специй и пряностей           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 570 ¦  Рабочие, постоянно  занятые  на дроблении, ¦         ¦         ¦
¦     ¦  размолке,  просеивании, фасовке сухих спе- ¦         ¦         ¦
¦     ¦  ций и пряностей                            ¦    12   ¦         ¦
¦ 571 ¦  Рабочие, занятые  на  очистке,  дроблении, ¦         ¦         ¦
¦     ¦  измельчении,  приготовлении столового хре- ¦         ¦         ¦
¦     ¦  на,  лука, чеснока, горчицы и сухих ингре- ¦         ¦         ¦
¦     ¦  диентов                                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Цехи и  отделения по производству и подго- ¦         ¦         ¦
¦     ¦  товке тары                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство деревянной тары               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 572 ¦  Рабочие, занятые на обжиге, пропарке осто- ¦         ¦         ¦
¦     ¦  ва бочек,  осмолке, эмалировке и селикати- ¦         ¦         ¦
¦     ¦  ровании  бочек,  парафинировании   готовой ¦         ¦         ¦
¦     ¦  продукции, тары и бумаги                   ¦     6   ¦         ¦
¦ 573 ¦  Рабочие, занятые на сушке деревянной  тары ¦         ¦         ¦
¦     ¦  в сушилках и при петролатунной сушке       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изготовление литой и бумажной тары         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 574 ¦  Гравер печатных форм                       ¦    12   ¦         ¦
¦ 575 ¦  Клейщик бумаги,  картона и изделий из них, ¦         ¦         ¦
¦     ¦  занятый на склейке коробок и наклейке кры- ¦         ¦         ¦
¦     ¦  шек                                        ¦     6   ¦         ¦
¦ 576 ¦  Отливщик литых  бумажных изделий           ¦     6   ¦         ¦
¦ 577 ¦  Печатник флексографической печати          ¦    12   ¦         ¦
¦ 578 ¦  Прессовщик  литых бумажных изделий         ¦     6   ¦         ¦
¦ 579 ¦  Прессовщик  отходов                        ¦     6   ¦         ¦
¦ 580 ¦  Рабочий по подаче силикатной глыбы,  маши- ¦         ¦         ¦
¦     ¦  нист гофрировального агрегата и рабочий по ¦         ¦         ¦
¦     ¦  обслуживанию   гофрировального   агрегата, ¦         ¦         ¦
¦     ¦  закройного  отделения,  давильно-резальных ¦         ¦         ¦
¦     ¦  машин; машинист сшивальной машины, занятый ¦         ¦         ¦
¦     ¦  сшивкой облегченных коробок                ¦     6   ¦         ¦
¦ 581 ¦  Шлифовщик литоофсетных форм                ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обработка тары                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 582 ¦  Мойщик, занятый на мойке стеклянной,  жес- ¦         ¦         ¦
¦     ¦  тяной и другой тары с применением  щелочи, ¦         ¦         ¦
¦     ¦  кислоты,  моющего  спирта "ДСРАС" и других ¦         ¦         ¦
¦     ¦  химических веществ                         ¦     6   ¦         ¦
¦ 583 ¦  Рабочие, работающие на смолкоочистке       ¦     6   ¦         ¦
¦ 584 ¦  Рабочие, занятые на обеспыливании,  очист- ¦         ¦         ¦
¦     ¦  ке, сортировке, приемке, вывороте, поднос- ¦         ¦         ¦
¦     ¦  ке и упаковке мешкотары из-под муки, хими- ¦         ¦         ¦
¦     ¦  ческих продуктов,  табака,  перца, горчицы ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство резиновых уплотнительных  ко- ¦         ¦         ¦
¦     ¦  лец  к крышкам стеклянных банок (викельное ¦         ¦         ¦
¦     ¦  производство)                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 585 ¦  Вальцовщик  резиновых смесей               ¦    12   ¦         ¦
¦ 586 ¦  Вулканизаторщик                            ¦    12   ¦         ¦
¦ 587 ¦  Машинист  шприц-машины                     ¦    12   ¦         ¦
¦ 588 ¦  Просеивальщик, занятый  на просеивании ма- ¦         ¦         ¦
¦     ¦  териалов                                   ¦    12   ¦         ¦
¦ 589 ¦  Остальные рабочие викельного  производства ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Обжиг известкового камня                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  (Производство извести, мела,  жидкой угле- ¦         ¦         ¦
¦     ¦  кислоты,  известкового  молока,  отделения ¦         ¦         ¦
¦     ¦  компрессии)                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 590 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прием и подготовка химсырья                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Станция (отделение)  слива и подачи в цехи ¦         ¦         ¦
¦     ¦  аминонитропродуктов,  органических раство- ¦         ¦         ¦
¦     ¦  рителей (фенола,  пластификаторов и других ¦         ¦         ¦
¦     ¦  аналогичных продуктов)                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 591 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Станция (отделение)  по  растворению хими- ¦         ¦         ¦
¦     ¦  ческих продуктов - аш-кислоты и других ор- ¦         ¦         ¦
¦     ¦  ганических продуктов, соды, поваренной со- ¦         ¦         ¦
¦     ¦  ли, нитрита натрия и других неорганических ¦         ¦         ¦
¦     ¦  продуктов                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 592 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство прессовочных материалов и из- ¦         ¦         ¦
¦     ¦  делий из пластмасс                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство прессовочных   материалов  на ¦         ¦         ¦
¦     ¦  основе фенольных,  карбамидных, карбиноль- ¦         ¦         ¦
¦     ¦  ных, фуриловых, совмещенных фенольных смол ¦         ¦         ¦
¦     ¦  с полимеризацаонными и другими  наполните- ¦         ¦         ¦
¦     ¦  лями (фенопласты,  аминопласты, пульверба- ¦         ¦         ¦
¦     ¦  келит, фаолит, волокнит, асбестовые массы, ¦         ¦         ¦
¦     ¦  асбовинил, арзамит, АТМ, ФКФ ВДУ и др)     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 593 ¦  Рабочие и инженерно-технические  работники ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство изделий из пластмасс          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изделия методом горячего прессования, фор- ¦         ¦         ¦
¦     ¦  мования  и литья под давлением (изготовле- ¦         ¦         ¦
¦     ¦  ние  изделий  на  гидравлических  прессах, ¦         ¦         ¦
¦     ¦  штанг-прессах,  литьевых,  шприц- и других ¦         ¦         ¦
¦     ¦  машинах) из фено- и аминопластов, этролов, ¦         ¦         ¦
¦     ¦  полихлорвиниловой смолы, асбовинила, массы ¦         ¦         ¦
¦     ¦  АТМ, фаолита, пластиката, полиэтилена и др.¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 594 ¦  Прессовщик изделий из пластмасс,  литейщик ¦         ¦         ¦
¦     ¦  пластмасс,  слесарь-ремонтник, электромон- ¦         ¦         ¦
¦     ¦  тер по  обслуживанию  электрооборудования, ¦         ¦         ¦
¦     ¦  наладчик литьевых машин,  наладчик экстру- ¦         ¦         ¦
¦     ¦  зионных машин, рабочий на выжиге арматуры, ¦         ¦         ¦
¦     ¦  рабочий таблеточных отделений и на дробле- ¦         ¦         ¦
¦     ¦  нии отходов прессования и литья;  комплек- ¦         ¦         ¦
¦     ¦  товщик,  занятый на работе с органическими ¦         ¦         ¦
¦     ¦  растворителями, лакировщик, аппаратчик по- ¦         ¦         ¦
¦     ¦  лимеризации и инженерно-технические работ- ¦         ¦         ¦
¦     ¦  ники                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 595 ¦  Остальные рабочие прессовых и литьевых от- ¦         ¦         ¦
¦     ¦  делений                                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Механическая обработка изделий  из  пласт- ¦         ¦         ¦
¦     ¦  масс                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 596 ¦  Рабочие на станках,  на ручной обработке и ¦         ¦         ¦
¦     ¦  инженерно-технические работники            ¦     6   ¦         ¦
¦ 597 ¦  Склейщик, занятый   на  склейке  пластмасс ¦         ¦         ¦
¦     ¦  растворителями или клеями на  органических ¦         ¦         ¦
¦     ¦  растворителях                              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Жестянобаночное производство               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 598 ¦  Машинист  лакировочной машины              ¦     6   ¦         ¦
¦ 599 ¦  Накладчик на печатных машинах              ¦     6   ¦         ¦
¦ 600 ¦  Наладчик оборудования     жестянобаночного ¦         ¦         ¦
¦     ¦  производства,  занятый наладкой корпусооб- ¦         ¦         ¦
¦     ¦  разующего  автомата  и пастонакладывающего ¦         ¦         ¦
¦     ¦  агрегата                                   ¦     6   ¦         ¦
¦ 601 ¦  Печатник  по жести                         ¦    12   ¦         ¦
¦ 602 ¦  Приготовитель уплотняющих        растворов ¦         ¦         ¦
¦     ¦  (паст), занятый на приготовлении водно-ам- ¦         ¦         ¦
¦     ¦  миачных паст                               ¦    12   ¦         ¦
¦ 603 ¦  Приемщик  на машинах и агрегатах           ¦     6   ¦         ¦
¦ 604 ¦  Станочник  корпусообразующего  автомата    ¦     6   ¦         ¦
¦ 605 ¦  Станочник  пастонакладывающего агрегата    ¦     6   ¦         ¦
¦ 606 ¦  Штамповщик и подсобный (транспортный)  ра- ¦         ¦         ¦
¦     ¦  бочий, занятые на штамповке банок и концов ¦         ¦         ¦
¦     ¦  на автоматах и полуавтоматах               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Утилизационные цехи и отделения по перера- ¦         ¦         ¦
¦     ¦  ботке рыбы,  морзверя, мяса, не подлежащих ¦         ¦         ¦
¦     ¦  переработке для пищевых целей              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 607 ¦  Рабочие и  сменные   инженерно-технические ¦         ¦         ¦
¦     ¦  работники:                                 ¦         ¦         ¦
¦     ¦  а) утилизационных цехов и отделений        ¦    12   ¦         ¦
¦     ¦  б) при обеззараживании, переработке трупов ¦         ¦         ¦
¦     ¦  и конфискатов                              ¦    12   ¦      5  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии для всех отраслей  пищевой ¦         ¦         ¦
¦     ¦  промышленности                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 608 ¦  Бондарь-укупорщик, занятый   на  откупорке ¦         ¦         ¦
¦     ¦  тары с сульфитированной продукцией         ¦     6   ¦         ¦
¦ 609 ¦  Водитель погрузчика,  занятый  на работе с ¦         ¦         ¦
¦     ¦  тракторными лопатами; рабочие, обслуживаю- ¦         ¦         ¦
¦     ¦  щие буртоукладочные, буртоукрывочные и ша- ¦         ¦         ¦
¦     ¦  рофрезерные машины по разгрузке и погрузке ¦         ¦         ¦
¦     ¦  сырья и материалов                         ¦    12   ¦         ¦
¦ 610 ¦  Изолировщик на термоизоляции  (термоизоли- ¦         ¦         ¦
¦     ¦  ровщик), занятый на изоляции горячего тех- ¦         ¦         ¦
¦     ¦  нологического производственного оборудова- ¦         ¦         ¦
¦     ¦  ния и трубопроводов                        ¦    12   ¦         ¦
¦ 611 ¦  Мойщик, занятый на мойке  внутренних  стен ¦         ¦         ¦
¦     ¦  цистерн, бродильных и заторных чанов       ¦     6   ¦         ¦
¦ 612 ¦  Печник, огнеупорщик,    слесарь-ремонтник, ¦         ¦         ¦
¦     ¦  занятые  на горячих работах по ремонту то- ¦         ¦         ¦
¦     ¦  пок,  производственных печей, жаровен, су- ¦         ¦         ¦
¦     ¦  шилок и котлов                             ¦    12   ¦         ¦
¦ 613 ¦  Рабочие, занятые в производстве углекисло- ¦         ¦         ¦
¦     ¦  ты                                         ¦    12   ¦         ¦
¦ 614 ¦  Рабочие костекалильных отделений           ¦    12   ¦         ¦
¦ 615 ¦  Рабочие по очистке, ремонту и наладке вен- ¦         ¦         ¦
¦     ¦  тиляционного,  технологического  и  транс- ¦         ¦         ¦
¦     ¦  портного оборудования мукомольных,  крупя- ¦         ¦         ¦
¦     ¦  ных,  комбикормовых производств  и  цехов, ¦         ¦         ¦
¦     ¦  элеваторов,  сушильно-очистительных норий- ¦         ¦         ¦
¦     ¦  ных башен,  механизированных складов, зер- ¦         ¦         ¦
¦     ¦  носушилок,  тароремонтных мастерских и ра- ¦         ¦         ¦
¦     ¦  бочие, занятые уборкой этих помещений      ¦    12   ¦         ¦
¦ 616 ¦  Рабочие, обслуживающие  дизельгенераторные ¦         ¦         ¦
¦     ¦  установки  У-12,  У-14  (1-Д-6,  1-Д-12  и ¦         ¦         ¦
¦     ¦  т.п.), а также локомобили в закрытых поме- ¦         ¦         ¦
¦     ¦  щениях                                     ¦    12   ¦         ¦
¦ 617 ¦  Работники, непосредственно занятые в моро- ¦         ¦         ¦
¦     ¦  зильных холодильных камерах и лифтах холо- ¦         ¦         ¦
¦     ¦  дильников                                  ¦     6   ¦         ¦
¦ 618 ¦  Рабочие, постоянно занятые на засыпке, за- ¦         ¦         ¦
¦     ¦  таривании, укупорке и фасовке сахара, зер- ¦         ¦         ¦
¦     ¦  на,  крупы, бобов и другой пылящей продук- ¦         ¦         ¦
¦     ¦  ции                                        ¦     6   ¦         ¦
¦ 619 ¦  Рабочие, занятые варкой и растопкой смол в ¦         ¦         ¦
¦     ¦  закрытых помещениях                        ¦    12   ¦         ¦
¦ 620 ¦  Рабочие, занятые на  растопке,  вытопке  и ¦         ¦         ¦
¦     ¦  отбелке жиров и масел                      ¦     6   ¦         ¦
¦ 621 ¦  Рабочие, занятые на фасовке, розливе, раз- ¦         ¦         ¦
¦     ¦  веске,  укупорке пищевых эссенций, кислот, ¦         ¦         ¦
¦     ¦  красителей                                 ¦     6   ¦         ¦
¦ 622 ¦  Рабочие термостатных отделений; контролер, ¦         ¦         ¦
¦     ¦  занятый на отбраковке горячих банок        ¦     6   ¦         ¦
¦ 623 ¦  Рабочие при постоянной работе в подвальных ¦         ¦         ¦
¦     ¦  и туннельных помещениях                    ¦     6   ¦         ¦
¦ 624 ¦  Рабочие, постоянно  занятые  на погрузке и ¦         ¦         ¦
¦     ¦  выгрузке зерна, муки, крупы, отрубей, ком- ¦         ¦         ¦
¦     ¦  бикормов, отходов и других пылящих матери- ¦         ¦         ¦
¦     ¦  алов в вагонах, баржах, судах и складах, а ¦         ¦         ¦
¦     ¦  также рабочий, непосредственно обслуживаю- ¦         ¦         ¦
¦     ¦  щий механические лопаты, передвижные нории ¦         ¦         ¦
¦     ¦  и транспортеры, самоподаватели             ¦    12   ¦         ¦
¦ 625 ¦  Укупорщик,  занятый на операции осмолки    ¦     6   ¦         ¦
¦ 626 ¦  Шлифовщик, занятый  шлифовкой  и  нарезкой ¦         ¦         ¦
¦     ¦  вальцевых валков абразивными кругами сухим ¦         ¦         ¦
¦     ¦  способом                                   ¦    12   ¦         ¦
_________________________________________________________________________

______________________________
* При обслуживании горячих котлов

XXXI. Мукомольно-крупяная и комбикормовая промышленность,
элеваторы, хлебопекарные пункты, базы и другие предприятия
хлебопродуктов

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Выбойные и расфасовочные отделения         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Выбойщик продукции, занятый выбоем продук- ¦         ¦         ¦
¦     ¦  ции и отходов                              ¦    12   ¦         ¦
¦   2 ¦  Зашивальщик, занятый на зашивке мешков     ¦     6   ¦         ¦
¦   3 ¦  Маркировщик                                ¦     6   ¦         ¦
¦   4 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на откатке мешков; укладчик-упаковщик, за- ¦         ¦         ¦
¦     ¦  нятый на укладке брикетов и пакетов в ящи- ¦         ¦         ¦
¦     ¦  ки                                         ¦    12   ¦         ¦
¦   5 ¦  Рабочие, занятые на обеспыливании,  очист- ¦         ¦         ¦
¦     ¦  ке, сортировке, приемке, починке, выворот- ¦         ¦         ¦
¦     ¦  ке,  подноске и упаковке мешкотары, бывшей ¦         ¦         ¦
¦     ¦  в употреблении                             ¦    12   ¦         ¦
¦   6 ¦  Фасовщик                                   ¦     6   ¦         ¦
¦   7 ¦  Дозаторщик, занятый дозированием  микродо- ¦         ¦         ¦
¦     ¦  бавок                                      ¦    12   ¦         ¦
¦   8 ¦  Кочегар технологических печей,  занятый на ¦         ¦         ¦
¦     ¦  сушке лузги и кукурузных початков          ¦     6   ¦         ¦
¦   9 ¦  Машинист двигателей внутреннего  сгорания, ¦         ¦         ¦
¦     ¦  обслуживающий дизель-генераторные установ- ¦         ¦         ¦
¦     ¦  ки  У-12, У-14  (1-Д-6, 1-Д-12 и т.п.),  а ¦         ¦         ¦
¦     ¦  также локомобили в закрытых помещениях     ¦    12   ¦         ¦
¦  10 ¦  Механик, машинист компрессорных  установок ¦         ¦         ¦
¦     ¦  и  машинист пневматического перегружателя; ¦         ¦         ¦
¦     ¦  подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  обслуживанием сопел и шлангов              ¦     6   ¦         ¦
¦  11 ¦  Насекальщик мелющих камней  и  рабочий  на ¦         ¦         ¦
¦     ¦  заливке и насечке валков для вальцедековых ¦         ¦         ¦
¦     ¦  станков и наждачных барабанов  шелушильных ¦         ¦         ¦
¦     ¦  и обоечных машин                           ¦    12   ¦         ¦
¦  12 ¦  Приготовитель обогатительных смесей        ¦    12   ¦         ¦
¦  13 ¦  Протравщик  семян кукурузы                 ¦    12   ¦      6  ¦
¦  14 ¦  Рабочий корпусов элеваторов, сушильноочис- ¦         ¦         ¦
¦     ¦  тительных башен, норийных башен, механизи- ¦         ¦         ¦
¦     ¦  рованных складов, зерносушилок, зерноочис- ¦         ¦         ¦
¦     ¦  тительных   отделений  и  производственных ¦         ¦         ¦
¦     ¦  корпусов по обработке семян кукурузы       ¦     6   ¦         ¦
¦  15 ¦  Рабочий размольного отделения мукомольного ¦         ¦         ¦
¦     ¦  и крупяного заводов                        ¦     6   ¦         ¦
¦  16 ¦  Рабочий, обслуживающий  молотковые дробил- ¦         ¦         ¦
¦     ¦  ки-мельницы                                ¦    12   ¦         ¦
¦  17 ¦  Рабочий цеха и склада рассыпных и брикети- ¦         ¦         ¦
¦     ¦  рованных комбикормов                       ¦     6   ¦         ¦
¦  18 ¦  Рабочий сенодробильного  отделения  комби- ¦         ¦         ¦
¦     ¦  кормового завода и цеха                    ¦    12   ¦         ¦
¦  19 ¦  Рабочий по очистке, ремонту и наладке вен- ¦         ¦         ¦
¦     ¦  тиляционного,  технологического  и  транс- ¦         ¦         ¦
¦     ¦  портного оборудования мукомольных,  крупя- ¦         ¦         ¦
¦     ¦  ных и комбикормовых заводов и цехов,  эле- ¦         ¦         ¦
¦     ¦  ваторов, сушильно-очистительных башен, но- ¦         ¦         ¦
¦     ¦  рийных  башен,  механизированных  складов, ¦         ¦         ¦
¦     ¦  зерносушилок,  тароремонтных мастерских  и ¦         ¦         ¦
¦     ¦  заводов по обработке семян кукурузы        ¦    12   ¦         ¦
¦  20 ¦  Рабочие, постоянно занятые на  погрузке  и ¦         ¦         ¦
¦     ¦  выгрузке зерна, муки, крупы, отрубей, ком- ¦         ¦         ¦
¦     ¦  бикормов и отходов в вагонах,  баржах, су- ¦         ¦         ¦
¦     ¦  дах  и  складах,  а  также непосредственно ¦         ¦         ¦
¦     ¦  обслуживающие механические лопаты,  перед- ¦         ¦         ¦
¦     ¦  вижные нории, транспортеры, самоподаватели ¦    12   ¦         ¦
¦  21 ¦  Работник, непосредственно  занятый  на де- ¦         ¦         ¦
¦     ¦  зинсекционных и дератизационных работах по ¦         ¦         ¦
¦     ¦  борьбе  с амбарными вредителями с примене- ¦         ¦         ¦
¦     ¦  нием ядовитых веществ,  а также на  расфа- ¦         ¦         ¦
¦     ¦  совке и разгрузке ядохимикатов             ¦    12   ¦      6  ¦
¦  22 ¦  Работник, занятый в лаборатории на работах ¦         ¦         ¦
¦     ¦  с  ядохимикатами,  применяемыми при дезин- ¦         ¦         ¦
¦     ¦  секции и дератизации                       ¦    12   ¦         ¦
¦  23 ¦  Сепараторщик, занятый  на работе на трифо- ¦         ¦         ¦
¦     ¦  линовых машинах семеочистительных  станций ¦         ¦         ¦
¦     ¦  и заводов                                  ¦     6   ¦         ¦
¦  24 ¦  Шлифовщик, занятый  шлифовкой  и  нарезкой ¦         ¦         ¦
¦     ¦  мельничных вальцев абразивными кругами су- ¦         ¦         ¦
¦     ¦  хим способом                               ¦    12   ¦         ¦
_________________________________________________________________________

XXXII. Полиграфическое производство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Формные процессы                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Вулканизаторщик  печатных форм             ¦     6   ¦         ¦
¦   2 ¦  Гальванотипист, занятый:                   ¦         ¦         ¦
¦     ¦  а) на  оксидировании  и изготовлении биме- ¦         ¦         ¦
¦     ¦  таллических форм и форм глубокой печати    ¦    12   ¦         ¦
¦     ¦  б) на изготовлении других  форм  гальвани- ¦         ¦         ¦
¦     ¦  ческим способом                            ¦     6   ¦         ¦
¦   3 ¦  Кладовщик, занятый на работах со шрифтом и ¦         ¦         ¦
¦     ¦  формами из типографского сплава,  содержа- ¦         ¦         ¦
¦     ¦  щего свинец                                ¦    12   ¦         ¦
¦   4 ¦  Копировщик  печатных форм                  ¦     6   ¦         ¦
¦   5 ¦  Корректор                                  ¦     6   ¦         ¦
¦   6 ¦  Монтажист, занятый  на  изготовлении  форм ¦         ¦         ¦
¦     ¦  для офсетной и глубокой печати             ¦     6   ¦         ¦
¦   7 ¦  Наборщик вручную,   наборщик  на  наборных ¦         ¦         ¦
¦     ¦  строкоотливных машинах,  наборщик на маши- ¦         ¦         ¦
¦     ¦  нах, занятый на брайлевском наборе         ¦    12   ¦         ¦
¦   8 ¦  Наборщик на  машинах,  занятый  на  набор- ¦         ¦         ¦
¦     ¦  но-перфорирующих и фотонаборных машинах    ¦     6   ¦         ¦
¦   9 ¦  Нотографик                                 ¦     6   ¦         ¦
¦  10 ¦  Отделывальщик клише                        ¦     6   ¦         ¦
¦  11 ¦  Отливщик, занятый на отливке шрифта и  на- ¦         ¦         ¦
¦     ¦  борного материала из типографского сплава, ¦         ¦         ¦
¦     ¦  содержащего свинец                         ¦    12   ¦      6  ¦
¦  12 ¦  Переводчик форм глубокой печати            ¦     6   ¦         ¦
¦  13 ¦  Печатник металлографских оттисков          ¦    12   ¦         ¦
¦  14 ¦  Полировщик формных  цилиндров глубокой пе- ¦         ¦         ¦
¦     ¦  чати,  занятый  полировкой  с  применением ¦         ¦         ¦
¦     ¦  хромовой пасты                             ¦    12   ¦         ¦
¦  15 ¦  Пробист высокой печати, занятый на работе: ¦         ¦         ¦
¦     ¦  а) с формами, содержащими свинец           ¦    12   ¦         ¦
¦     ¦  б) с другими формами                       ¦     6   ¦         ¦
¦  16 ¦  Пробист-переводчик                         ¦     6   ¦         ¦
¦  17 ¦  Ретушер, занятый на ретуши негативов и ди- ¦         ¦         ¦
¦     ¦  апозитивов для высокой, плоской и глубокой ¦         ¦         ¦
¦     ¦  печати                                     ¦    12   ¦         ¦
¦  18 ¦  Стереотипер, занятый  на отделке стереоти- ¦         ¦         ¦
¦     ¦  пов и съемке матриц                        ¦    12   ¦         ¦
¦  19 ¦  Стереотипер, занятый  на отливке стереоти- ¦         ¦         ¦
¦     ¦  пов из свинцовых сплавов                   ¦    12   ¦      6  ¦
¦  20 ¦  Травильщик форм глубокой печати,  травиль- ¦         ¦         ¦
¦     ¦  щик клише,  травильщик, занятый на травле- ¦         ¦         ¦
¦     ¦  нии мелорельефной приправки                ¦    12   ¦         ¦
¦  21 ¦  Фотоцинкограф                              ¦     6   ¦         ¦
¦  22 ¦  Фотограф, занятый  изготовлением негативов ¦         ¦         ¦
¦     ¦  (позитивов) для высокой,  плоской и глубо- ¦         ¦         ¦
¦     ¦  кой печати                                 ¦     6   ¦         ¦
¦  23 ¦  Хромолитограф                              ¦    12   ¦         ¦
¦  24 ¦  Шлифовщик литоофсетных форм                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Печатные процессы                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  25 ¦  Бронзировщик, приемщик  на машинах и агре- ¦         ¦         ¦
¦     ¦  гатах,  занятые на бронзировальных машинах ¦    12   ¦         ¦
¦  26 ¦  Накладчик на печатных машинах  и  приемщик ¦         ¦         ¦
¦     ¦  на машинах и агрегатах, занятые в анилино- ¦         ¦         ¦
¦     ¦  вой, брайлевской, высокой, глубокой, плос- ¦         ¦         ¦
¦     ¦  кой, трафаретной печати и на печатно-высе- ¦         ¦         ¦
¦     ¦  кальных автоматах                          ¦    12   ¦         ¦
¦  27 ¦  Печатник флексографической печати          ¦    12   ¦         ¦
¦  28 ¦  Печатник брайлевской печати                ¦    12   ¦         ¦
¦  29 ¦  Печатник высокой печати                    ¦    12   ¦         ¦
¦  30 ¦  Печатник глубокой печати                   ¦    12   ¦         ¦
¦  31 ¦  Печатник плоской печати                    ¦    12   ¦         ¦
¦  32 ¦  Печатник  печатно-высекального автомата    ¦    12   ¦         ¦
¦  33 ¦  Печатник трафаретной печати                ¦    12   ¦         ¦
¦  34 ¦  Печатник-обкладчик                         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Брошюровочно-переплетные и отделочные про- ¦         ¦         ¦
¦     ¦  цессы                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  35 ¦  Брошюровщик, занятый  на  наклейке и сушке ¦         ¦         ¦
¦     ¦  географических карт на полотно при  приме- ¦         ¦         ¦
¦     ¦  нении клея,  содержащего дивинилстирол или ¦         ¦         ¦
¦     ¦  хромпик                                    ¦     6   ¦         ¦
¦  36 ¦  Брошюровщик, занятый на фальцовке печатных ¦         ¦         ¦
¦     ¦  листов непосредственно в цехах высокой пе- ¦         ¦         ¦
¦     ¦  чати                                       ¦     6   ¦         ¦
¦  37 ¦  Машинист лакировально-гуммировальной маши- ¦         ¦         ¦
¦     ¦  ны                                         ¦     6   ¦         ¦
¦  38 ¦  Машинист линовальной машины                ¦     6   ¦         ¦
¦  39 ¦  Машинист тетрадных агрегатов               ¦     6   ¦         ¦
¦  40 ¦  Машинист-фальцовщик и приемщик на  машинах ¦         ¦         ¦
¦     ¦  и агрегатах,  занятые на фальцовке при ра- ¦         ¦         ¦
¦     ¦  боте в печатных цехах                      ¦     6   ¦         ¦
¦  41 ¦  Машинист резальных машин, занятый на одно- ¦         ¦         ¦
¦     ¦  ножевых машинах при работе в печатных  це- ¦         ¦         ¦
¦     ¦  хах,  на листорезальных и картонорезальных ¦         ¦         ¦
¦     ¦  машинах                                    ¦     6   ¦         ¦
¦  42 ¦  Накладчик на  печатных  машинах и приемщик ¦         ¦         ¦
¦     ¦  на машинах и агрегатах, занятые на лакиро- ¦         ¦         ¦
¦     ¦  вально-гуммировальных, линовальных машинах ¦         ¦         ¦
¦     ¦  и тетрадных агрегатах                      ¦     6   ¦         ¦
¦  43 ¦  Печатник-тиснильщик                        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Шрифтовое производство                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  44 ¦  Комплектовщик шрифтовой продукции, занятый ¦         ¦         ¦
¦     ¦  на работе с продукцией из сплава, содержа- ¦         ¦         ¦
¦     ¦  щего свинец                                ¦    12   ¦         ¦
¦  45 ¦  Контролер полуфабрикатов и готовой продук- ¦         ¦         ¦
¦     ¦  ции,  занятый  на  работе  с продукцией из ¦         ¦         ¦
¦     ¦  сплава, содержащего свинец                 ¦    12   ¦         ¦
¦  46 ¦  Отделывальщик шрифтовой продукции, занятый ¦         ¦         ¦
¦     ¦  на работе с продукцией из сплава, содержа- ¦         ¦         ¦
¦     ¦  щего свинец                                ¦    12   ¦         ¦
¦  47 ¦  Приемщик на  машинах и агрегатах,  занятый ¦         ¦         ¦
¦     ¦  на  изготовлении  шрифтовой  продукции  из ¦         ¦         ¦
¦     ¦  сплава, содержащего свинец                 ¦    12   ¦         ¦
¦  48 ¦  Укладчик-упаковщик, занятый  на  шрифтовой ¦         ¦         ¦
¦     ¦  продукции из сплава, содержащего свинец    ¦    12   ¦         ¦
¦  49 ¦  Юстировщик, занятый на шрифтовой продукции ¦         ¦         ¦
¦     ¦  из сплава, содержащего свинец              ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прочие профессии                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  50 ¦  Акклиматизатор, занятый    акклиматизацией ¦         ¦         ¦
¦     ¦  бумаги непосредственно в цехах  высокой  и ¦         ¦         ¦
¦     ¦  глубокой печати                            ¦     6   ¦         ¦
¦  51 ¦  Гравер печатных форм,  гравер шрифта,  но- ¦         ¦         ¦
¦     ¦  тогравер, занятые:                         ¦         ¦         ¦
¦     ¦  а) на  работах  со  сплавами,  содержащими ¦         ¦         ¦
¦     ¦  свинец; на обслуживании машин глубокой пе- ¦         ¦         ¦
¦     ¦  чати;  на диапозитивах и формных пластинах ¦         ¦         ¦
¦     ¦  топографических,  географических, геологи- ¦         ¦         ¦
¦     ¦  ческих,  морских  и  специальных  планов и ¦         ¦         ¦
¦     ¦  карт; на изготовлении пуансонов            ¦    12   ¦         ¦
¦     ¦  б) на всех других работах                  ¦     6   ¦         ¦
¦  52 ¦  Кладовщик, занятый  хранением  формных ци- ¦         ¦         ¦
¦     ¦  линдров в цехах глубокой печати            ¦     6   ¦         ¦
¦  53 ¦  Клеевар, занятый на приготовлении клеев на ¦         ¦         ¦
¦     ¦  основе латексов или с добавлением хромпика ¦     6   ¦         ¦
¦  54 ¦  Колорист и краскотер, занятые на работах:  ¦         ¦         ¦
¦     ¦  а) со свинцовыми, анилиновыми, бензольными ¦         ¦         ¦
¦     ¦  и толуольными красками                     ¦    12   ¦         ¦
¦     ¦  б) с другими красками                      ¦     6   ¦         ¦
¦  55 ¦  Контролер полуфабрикатов и готовой продук- ¦         ¦         ¦
¦     ¦  ции, сортировщик-контролер, контролер-счет-¦         ¦         ¦
¦     ¦  чик,  приемщик-отправитель,   занятые   на ¦         ¦         ¦
¦     ¦  контроле, приемке, отбраковке, сортировке, ¦         ¦         ¦
¦     ¦  счете и вязке печатной продукции:          ¦         ¦         ¦
¦     ¦  а) в цехах глубокой печати                 ¦    12   ¦         ¦
¦     ¦  б) в формных цехах и цехах плоской и высо- ¦         ¦         ¦
¦     ¦  кой печати                                 ¦     6   ¦         ¦
¦  56 ¦  Машинист  адресовальной машины             ¦     6   ¦         ¦
¦  57 ¦  Машинист  на припрессовке пленки           ¦     6   ¦         ¦
¦  58 ¦  Наладчик полиграфического    оборудования, ¦         ¦         ¦
¦     ¦  занятый на обслуживании:                   ¦         ¦         ¦
¦     ¦  а) цехов  высокой,  глубокой  и анилиновой ¦         ¦         ¦
¦     ¦  печати,  наборного, стереотипного, шрифто- ¦         ¦         ¦
¦     ¦  литейного и нотопечатного производства     ¦    12   ¦         ¦
¦     ¦  б) цехов плоской печати, фототипного, цин- ¦         ¦         ¦
¦     ¦  кографского,  штемпельно-граверного и  ме- ¦         ¦         ¦
¦     ¦  таллографского производства,  травильного, ¦         ¦         ¦
¦     ¦  краскотерного,  гальваноотделений,  трафа- ¦         ¦         ¦
¦     ¦  ретной печати                              ¦     6   ¦         ¦
¦  59 ¦  Отливщик  валиков                          ¦     6   ¦         ¦
¦  60 ¦  Плавильщик металла  и сплавов,  занятый на ¦         ¦         ¦
¦     ¦  плавке типографского  сплава,  содержащего ¦         ¦         ¦
¦     ¦  свинец                                     ¦    12   ¦      6  ¦
¦  61 ¦  Подсобный (транспортный) рабочий:          ¦         ¦         ¦
¦     ¦  а) при работе с металлической фольгой,  на ¦         ¦         ¦
¦     ¦  доставке полуфабрикатов  и  бумаги  непос- ¦         ¦         ¦
¦     ¦  редственно в цехах высокой печати          ¦     6   ¦         ¦
¦     ¦  б) при отливке и отделке  стереотипов;  на ¦         ¦         ¦
¦     ¦  плавке  типографского сплава,  содержащего ¦         ¦         ¦
¦     ¦  свинец; на транспортировке набора и очист- ¦         ¦         ¦
¦     ¦  ке наборных касс от свинцовой пыли; на съ- ¦         ¦         ¦
¦     ¦  емке матриц;  на очистке матриц и наборных ¦         ¦         ¦
¦     ¦  машин;  на смывке печатных форм и валиков; ¦         ¦         ¦
¦     ¦  на прокладке и выборке прокладной бумаги в ¦         ¦         ¦
¦     ¦  цехах  высокой и глубокой печати,  на дос- ¦         ¦         ¦
¦     ¦  тавке бумаги и полуфабрикатов в цехах глу- ¦         ¦         ¦
¦     ¦  бокой печати, в словолитном и шрифтолитей- ¦         ¦         ¦
¦     ¦  ном производствах                          ¦    12   ¦         ¦
¦  62 ¦  Препаратор, занятый на приготовлении раст- ¦         ¦         ¦
¦     ¦  воров в формных и печатных цехах           ¦     6   ¦         ¦
¦  63 ¦  Слесарь-ремонтник и  электромонтер по обс- ¦         ¦         ¦
¦     ¦  луживанию  электрооборудования,  постоянно ¦         ¦         ¦
¦     ¦  обслуживающие цехи:                        ¦         ¦         ¦
¦     ¦  а) глубокой печати                         ¦    12   ¦         ¦
¦     ¦  б) наборный,  стереотипный, высокой и ани- ¦         ¦         ¦
¦     ¦  линовой печати, словолитное и шрифтолитей- ¦         ¦         ¦
¦     ¦  ное производства                           ¦     6   ¦         ¦
¦  64 ¦  Травильщик  стекла плавиковой  кислотой    ¦    12   ¦         ¦
¦  65 ¦  Уборщик производственных помещений, непос- ¦         ¦         ¦
¦     ¦  редственно занятый на уборке:              ¦         ¦         ¦
¦     ¦  а) в цехах глубокой печати                 ¦    12   ¦         ¦
¦     ¦  б) в цехах высокой и плоской  печати,  на- ¦         ¦         ¦
¦     ¦  борном, стереотипном, цинкографском цехах, ¦         ¦         ¦
¦     ¦  на участках смывки форм  и  валиков,  тра- ¦         ¦         ¦
¦     ¦  вильном и гальваническом отделениях, форм- ¦         ¦         ¦
¦     ¦  ном и краскотерном  цехах,  шрифтолитейном ¦         ¦         ¦
¦     ¦  производстве                               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  66 ¦  Мастер и старший  мастер цехов:            ¦         ¦         ¦
¦     ¦  а) наборного,   стереотипного,  высокой  и ¦         ¦         ¦
¦     ¦  глубокой печати, шрифтолитейного и нотопе- ¦         ¦         ¦
¦     ¦  чатного производства, краскотерного        ¦    12   ¦         ¦
¦     ¦  б) плоской печати,  формного,  штемпельно- ¦         ¦         ¦
¦     ¦  граверного и металлографского              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Гознак                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  67 ¦  Вулканизаторщик, занятый изготовлением ре- ¦         ¦         ¦
¦     ¦  зиновых валиков в паровых вулканизационных ¦         ¦         ¦
¦     ¦  котлах                                     ¦    12   ¦         ¦
¦  68 ¦  Выборщик и  контролер-счетчик,  занятые  у ¦         ¦         ¦
¦     ¦  печатной машины                            ¦     6   ¦         ¦
¦  69 ¦  Гильошир                                   ¦    12   ¦         ¦
¦  70 ¦  Контролер полуфабрикатов и готовой продук- ¦         ¦         ¦
¦     ¦  ции, занятый в формном и печатном цехах    ¦    12   ¦         ¦
¦  71 ¦  Копировщик печатных форм,  постоянно заня- ¦         ¦         ¦
¦     ¦  тый одновременно на травлении              ¦    12   ¦         ¦
¦  72 ¦  Машинист резальных  машин; контролер-счет- ¦         ¦         ¦
¦     ¦  чик;  сушильщик бумаги,  картона,  фибры и ¦         ¦         ¦
¦     ¦  изделий  из  них;  кладовщик  и  подсобный ¦         ¦         ¦
¦     ¦  (транспортный) рабочий,  занятые на работе ¦         ¦         ¦
¦     ¦  в камере акклиматизации                    ¦     6   ¦         ¦
¦  73 ¦  Мойщик, занятый на мойке тары в цехе изго- ¦         ¦         ¦
¦     ¦  товления красок                            ¦     6   ¦         ¦
¦  74 ¦  Нумеровщик                                 ¦    12   ¦         ¦
¦  75 ¦  Печатник металлографской печати,  печатник ¦         ¦         ¦
¦     ¦  орловской  печати,  накладчик  на печатных ¦         ¦         ¦
¦     ¦  машинах,  приемщик на машинах и агрегатах, ¦         ¦         ¦
¦     ¦  занятые  на металлографских печатных маши- ¦         ¦         ¦
¦     ¦  нах и машинах орловской печати при  работе ¦         ¦         ¦
¦     ¦  на формах со свинцовыми основаниями        ¦    12   ¦         ¦
¦  76 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  в  печатных цехах уборкой и перевозкой тя- ¦         ¦         ¦
¦     ¦  жестей                                     ¦     6   ¦         ¦
¦  77 ¦  Прачка на  стирке  вишерной  ткани  (после ¦         ¦         ¦
¦     ¦  употребления ее в металлографской  печати) ¦    12   ¦         ¦
¦  78 ¦  Препаратор, занятый на работе с  красками, ¦         ¦         ¦
¦     ¦  растворами, на анализе сплавов, содержащих ¦         ¦         ¦
¦     ¦  свинец                                     ¦    12   ¦         ¦
¦  79 ¦  Препаратор, занятый на изготовлении синте- ¦         ¦         ¦
¦     ¦  тической олифы из искусственных смол       ¦    12   ¦         ¦
¦  80 ¦  Пробист-переводчик, пробист  высокой печа- ¦         ¦         ¦
¦     ¦  ти, занятые на работе со свинцовыми и ани- ¦         ¦         ¦
¦     ¦  линовыми красками                          ¦    12   ¦         ¦
¦  81 ¦  Рабочие, обслуживающие    клейно-сушильные ¦         ¦         ¦
¦     ¦  машины в производстве денежных и специаль- ¦         ¦         ¦
¦     ¦  ных бумаг Гознака                          ¦    12   ¦         ¦
¦  82 ¦  Развесчик химического  сырья,  занятый  на ¦         ¦         ¦
¦     ¦  работе с сырьем,  содержащим свинец и ани- ¦         ¦         ¦
¦     ¦  лин                                        ¦    12   ¦         ¦
¦  83 ¦  Слесарь механосборочных работ,  занятый на ¦         ¦         ¦
¦     ¦  работе у печатных машин                    ¦     6   ¦         ¦
¦  84 ¦  Шорник, занятый на обшивке валиков при ра- ¦         ¦         ¦
¦     ¦  боте в печатных цехах                      ¦     6   ¦         ¦
¦  85 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  занятый в печатных,  формных и ¦         ¦         ¦
¦     ¦  краскотерных цехах                         ¦     6   ¦         ¦
_________________________________________________________________________

XXXIII. Транспорт

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  А. Железнодорожный транспорт               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров  и  оператор технологических устано- ¦         ¦         ¦
¦     ¦  вок,  занятые в  производстве  химического ¦         ¦         ¦
¦     ¦  пеногасителя и консистентных смазок        ¦     6   ¦         ¦
¦   2 ¦  Котельщик, постоянно занятый гибкой частей ¦         ¦         ¦
¦     ¦  котлов горячим способом, рубкой, клепкой и ¦         ¦         ¦
¦     ¦  чеканкой  котлов,  цистерн  и  резервуаров ¦         ¦         ¦
¦     ¦  ручным и пневматическим способом           ¦    12   ¦         ¦
¦   3 ¦  Кочегар паровозов в депо;  кочегар парово- ¦         ¦         ¦
¦     ¦  зов                                        ¦    12   ¦         ¦
¦   4 ¦  Машинист железнодорожного   водоснабжения, ¦         ¦         ¦
¦     ¦  занятый  выполнением работ по хлорированию ¦         ¦         ¦
¦     ¦  воды                                       ¦     6   ¦         ¦
¦   5 ¦  Машинист, механик, электромонтер, слесарь, ¦         ¦         ¦
¦     ¦  занятые обслуживанием передвижных  дизель- ¦         ¦         ¦
¦     ¦  ных  и паротурбинных электростанций на же- ¦         ¦         ¦
¦     ¦  лезнодорожном ходу (в вагонах)             ¦     6   ¦         ¦
¦   6 ¦  Машинист паровоза,  машинист  тепловоза  и ¦         ¦         ¦
¦     ¦  машинист дизельпоезда                      ¦    12   ¦         ¦
¦   7 ¦  Машинист паровоза  и  составитель поездов, ¦         ¦         ¦
¦     ¦  постоянно работающие в балластном  карьере ¦         ¦         ¦
¦     ¦  асбестовых отходов ст. Асбест Свердловской ¦         ¦         ¦
¦     ¦  ж. д.                                      ¦    12   ¦      6  ¦
¦   8 ¦  Машинист электровоза   и   моторовагонного ¦         ¦         ¦
¦     ¦  электропоезда, работающие на магистральных ¦         ¦         ¦
¦     ¦  железных дорогах                           ¦    12   ¦         ¦
¦   9 ¦  Мойщик-уборщик подвижного состава, занятый ¦         ¦         ¦
¦     ¦  на  работах по очистке и промывке грузовых ¦         ¦         ¦
¦     ¦  вагонов из-под живности,  сырья  животного ¦         ¦         ¦
¦     ¦  происхождения,  пылящих грузов, ядохимика- ¦         ¦         ¦
¦     ¦  тов и минеральных удобрений                ¦     6   ¦         ¦
¦  10 ¦  Монтер пути,  постоянно занятый на путевых ¦         ¦         ¦
¦     ¦  работах с ручным пневматическим и электри- ¦         ¦         ¦
¦     ¦  ческим ударным инструментом                ¦     6   ¦         ¦
¦  11 ¦  Обходчик железнодорожных путей  и  искусс- ¦         ¦         ¦
¦     ¦  твенных сооружений, постоянно работающий в ¦         ¦         ¦
¦     ¦  тоннелях длиной более 0,5 км:              ¦         ¦         ¦
¦     ¦  а) при движении  поездов  с  паровозной  и ¦         ¦         ¦
¦     ¦  тепловозной тягой                          ¦     6   ¦      6  ¦
¦     ¦  б) при  движении  поездов  с электрической ¦         ¦         ¦
¦     ¦  тягой                                      ¦     6   ¦         ¦
¦  12 ¦  Приемосдатчик груза  и багажа,  занятый на ¦         ¦         ¦
¦     ¦  Октябрьской железной дороге приемом и сда- ¦         ¦         ¦
¦     ¦  чей грузов на комбинате "Апатит"           ¦    12   ¦         ¦
¦  13 ¦  Приемосдатчик груза  и багажа и пломбиров- ¦         ¦         ¦
¦     ¦  щик вагонов,  занятые на работах по наливу ¦         ¦         ¦
¦     ¦  и сливу на эстакадах сернистой нефти с со- ¦         ¦         ¦
¦     ¦  держанием нефтяного газа  и  продуктов  ее ¦         ¦         ¦
¦     ¦  переработки  с  содержанием  от 0,5 и выше ¦         ¦         ¦
¦     ¦  весовых процентов серы                     ¦    12   ¦      6  ¦
¦  14 ¦  Пробивальщик-продувальщик труб             ¦    12   ¦         ¦
¦  15 ¦  Промывальщик котлов паровозов              ¦     6   ¦         ¦
¦  16 ¦  Промывальщик-пропарщик цистерн,    занятый ¦         ¦         ¦
¦     ¦  обработкой цистерн из-под нефтепродуктов и ¦         ¦         ¦
¦     ¦  химических продуктов                       ¦    12   ¦      6  ¦
¦  17 ¦  Рабочие, непосредственно занятые в фосфат- ¦         ¦         ¦
¦     ¦  ном,  варочном и холодильном отделениях по ¦         ¦         ¦
¦     ¦  производству антинакипина                  ¦     6   ¦         ¦
¦  18 ¦  Рабочий, занятый  на  погрузке  асбестовых ¦         ¦         ¦
¦     ¦  отходов,  монтер пути, машинист экскавато- ¦         ¦         ¦
¦     ¦  ра,   постоянно  работающие  в  балластном ¦         ¦         ¦
¦     ¦  карьере  асбестовых  отходов   ст.  Асбест ¦         ¦         ¦
¦     ¦  Свердловской ж.д.                          ¦     24  ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание к п.18. Основной и дополнитель- ¦         ¦         ¦
¦     ¦  ный отпуск предоставлять в два срока через ¦         ¦         ¦
¦     ¦  каждые полгода работы по 18 рабочих дней.  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  19 ¦  Рабочие, постоянно  занятые  на погрузке и ¦         ¦         ¦
¦     ¦  выгрузке зерна, муки, крупы, отрубей, ком- ¦         ¦         ¦
¦     ¦  бикормов и отходов в вагонах и складах же- ¦         ¦         ¦
¦     ¦  лезнодорожного транспорта                  ¦    12   ¦         ¦
¦  20 ¦  Рабочие, постоянно занятые на ремонте пути ¦         ¦         ¦
¦     ¦  внутри тоннеля и ремонтных работах  внутри ¦         ¦         ¦
¦     ¦  тоннеля длиной более 0,5 км                ¦     6   ¦         ¦
¦  21 ¦  Рабочие, постоянно  занятые  очисткой   от ¦         ¦         ¦
¦     ¦  краски  и  снятием  коррозии  с подвижного ¦         ¦         ¦
¦     ¦  состава сухим способом                     ¦     6   ¦         ¦
¦  22 ¦  Слесарь по ремонту подвижного состава, вы- ¦         ¦         ¦
¦     ¦  полняющий работы по ремонту  гарнитуры  на ¦         ¦         ¦
¦     ¦  паровозах при теплой промывке их и занятый ¦         ¦         ¦
¦     ¦  на работе в огневой и дымовой коробках     ¦    12   ¦         ¦
¦  23 ¦  Слесарь по   ремонту  подвижного  состава, ¦         ¦         ¦
¦     ¦  постоянно занятый на продувке низа и жело- ¦         ¦         ¦
¦     ¦  бов электроподвижного состава и тепловозов ¦         ¦         ¦
¦     ¦  с электрической передачей                  ¦     6   ¦         ¦
¦  24 ¦  Слесарь по   ремонту  подвижного  состава, ¦         ¦         ¦
¦     ¦  постоянно занятый  на  разборке,  ремонте, ¦         ¦         ¦
¦     ¦  сборке  сливных приборов,  спускных и пре- ¦         ¦         ¦
¦     ¦  дохранительных клапанов цистерн, на осмот- ¦         ¦         ¦
¦     ¦  ре  и  заправке  клапанов сливных приборов ¦         ¦         ¦
¦     ¦  цистерн из-под нефтепродуктов и химпродук- ¦         ¦         ¦
¦     ¦  тов                                        ¦    12   ¦      6  ¦
¦  25 ¦  Слесарь по  ремонту  подвижного   состава, ¦         ¦         ¦
¦     ¦  постоянно  занятый  регенерацией  фильтров ¦         ¦         ¦
¦     ¦  цельнометаллических вагонов                ¦     6   ¦         ¦
¦  26 ¦  Шлаковщик, занятый на очистке топок и под- ¦         ¦         ¦
¦     ¦  дувал паровозов                            ¦    12   ¦         ¦
¦  27 ¦  Шлаковщик, занятый на очистке шлаковых ка- ¦         ¦         ¦
¦     ¦  нав от шлака и золы и  на  железнодорожных ¦         ¦         ¦
¦     ¦  путях  в  местах чистки паровозных топок и ¦         ¦         ¦
¦     ¦  поддувал                                   ¦     6   ¦         ¦
¦  28 ¦  Экипировщик и машинист пескоподающей уста- ¦         ¦         ¦
¦     ¦  новки,  занятые отоплением сушильных печей ¦         ¦         ¦
¦     ¦  на  твердом топливе при загрузке его вруч- ¦         ¦         ¦
¦     ¦  ную,  а также просеиванием песка и подачей ¦         ¦         ¦
¦     ¦  его на локомотивы                          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  29 ¦  Дежурный поста маршрутно-релейной  центра- ¦         ¦         ¦
¦     ¦  лизации,  работающий на станциях  внеклас- ¦         ¦         ¦
¦     ¦  сных и первого класса магистральных желез- ¦         ¦         ¦
¦     ¦  ных дорог                                  ¦     6   ¦      6  ¦
¦  30 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно занятые в фосфатном, варочном и ¦         ¦         ¦
¦     ¦  холодильном отделениях по производству ан- ¦         ¦         ¦
¦     ¦  тинакипина                                 ¦     6   ¦         ¦
¦  31 ¦  Механик дизельной  и холодильной установок ¦         ¦         ¦
¦     ¦  рефрижераторных поездов и вагонов          ¦     6   ¦         ¦
¦  32 ¦  Поездной диспетчер:                        ¦         ¦         ¦
¦     ¦  а) работающий на участках I группы магист- ¦         ¦         ¦
¦     ¦  ральных железных дорог                     ¦     6   ¦      6  ¦
¦     ¦  б) работающий на остальных участках        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Б. Эксплуатация метрополитена              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Постоянная работа только в ночное время  в ¦         ¦         ¦
¦     ¦  тоннелях                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  33 ¦  Бригадир (освобожденный)  предприятий  же- ¦         ¦         ¦
¦     ¦  лезнодорожного транспорта и метрополитенов ¦    12   ¦      5  ¦
¦  34 ¦  Вулканизаторщик и ремонтировщик  резиновых ¦         ¦         ¦
¦     ¦  изделий, занятые на ремонте поручней эска- ¦         ¦         ¦
¦     ¦  латоров                                    ¦    12   ¦      5  ¦
¦  35 ¦  Дренажник                                  ¦    12   ¦      5  ¦
¦  36 ¦  Маляр, штукатур, столяр, слесарь-ремонтник ¦         ¦         ¦
¦     ¦  по  обслуживанию  оборудования  тоннельных ¦         ¦         ¦
¦     ¦  сооружений                                 ¦    12   ¦      5  ¦
¦  37 ¦  Машинист зумпфового агрегата               ¦    12   ¦      5  ¦
¦  38 ¦  Машинист моечной установки, машинист комп- ¦         ¦         ¦
¦     ¦  рессорных  установок,  помощник  машиниста ¦         ¦         ¦
¦     ¦  компрессорных установок                    ¦    12   ¦      5  ¦
¦  39 ¦  Машинист мотовоза,  водитель  дрезины и их ¦         ¦         ¦
¦     ¦  помощники,  занятые на хозяйственных поез- ¦         ¦         ¦
¦     ¦  дах                                        ¦    12   ¦      5  ¦
¦  40 ¦  Монтер пути, стрелочник                    ¦    12   ¦      5  ¦
¦  41 ¦  Облицовщик-мраморщик,   облицовщик-плиточ- ¦         ¦         ¦
¦     ¦  ник, облицовщик-полировщик                 ¦    12   ¦      5  ¦
¦  42 ¦  Обходчик железнодорожных  путей  и искусс- ¦         ¦         ¦
¦     ¦  твенных сооружений,  обходчик  контактного ¦         ¦         ¦
¦     ¦  рельса                                     ¦    12   ¦      5  ¦
¦  43 ¦  Оператор дефектоскопной тележки,  оператор ¦         ¦         ¦
¦     ¦  по путевым измерениям и их помощники       ¦    12   ¦      5  ¦
¦  44 ¦  Раздатчик инструмента, кладовщик           ¦    12   ¦      5  ¦
¦  45 ¦  Слесарь зумпфового агрегата                ¦    12   ¦      5  ¦
¦  46 ¦  Тоннельный рабочий                         ¦    12   ¦      5  ¦
¦  47 ¦  Электромонтажник по    кабельным    сетям, ¦         ¦         ¦
¦     ¦  электромонтажник   по   вторичным   цепям, ¦         ¦         ¦
¦     ¦  электромонтажник  по  освещению  и освети- ¦         ¦         ¦
¦     ¦  тельным сетям, электромонтажник по силовым ¦         ¦         ¦
¦     ¦  сетям и электрооборудованию                ¦    12   ¦      5  ¦
¦  48 ¦  Электромонтер диспетчерского  оборудования ¦         ¦         ¦
¦     ¦  и телеавтоматики, электромонтер по ремонту ¦         ¦         ¦
¦     ¦  электрооборудования, электромонтер по обс- ¦         ¦         ¦
¦     ¦  луживанию электрооборудования              ¦    12   ¦      5  ¦
¦  49 ¦  Электромонтер связи,  электромонтер сигна- ¦         ¦         ¦
¦     ¦  лизации,  централизации и блокировки (СЦБ) ¦    12   ¦      5  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  50 ¦  Старший  мастер, мастер, помощник мастера  ¦    12   ¦      5  ¦
¦  51 ¦  Старший  электромеханик, электромеханик    ¦    12   ¦      5  ¦
¦  52 ¦  Старший техник,  техник, занятые на геоде- ¦         ¦         ¦
¦     ¦  зическо-маркшейдерских работах             ¦    12   ¦      5  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работа в  дневное время и в сменах,  в том ¦         ¦         ¦
¦     ¦  числе и ночью                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Камеронщик,  занятый на  обслуживании  на- ¦         ¦         ¦
¦     ¦  сосных установок  при  постоянной работе в ¦         ¦         ¦
¦     ¦  тоннеле                                    ¦     6   ¦         ¦
¦  54 ¦  Маляр, штукатур,  слесарь-электрик по обс- ¦         ¦         ¦
¦     ¦  луживанию оборудования тоннельных сооруже- ¦         ¦         ¦
¦     ¦  ний, занятые в тоннеле                     ¦     6   ¦         ¦
¦  55 ¦  Машинист двигателей  внутреннего  сгорания ¦         ¦         ¦
¦     ¦  (в  том числе работающий в качестве помощ- ¦         ¦         ¦
¦     ¦  ника машиниста), электромонтер по обслужи- ¦         ¦         ¦
¦     ¦  ванию  электрооборудования,  электромонтер ¦         ¦         ¦
¦     ¦  по ремонту  электрооборудования,  слесарь- ¦         ¦         ¦
¦     ¦  электрик  по  ремонту электрооборудования, ¦         ¦         ¦
¦     ¦  слесарь-ремонтник, занятые на обслуживании ¦         ¦         ¦
¦     ¦  дизельной   электростанции,  расположенной ¦         ¦         ¦
¦     ¦  под землей                                 ¦     6   ¦         ¦
¦  56 ¦  Машинист электропоезда и помощник машинис- ¦         ¦         ¦
¦     ¦  та электропоезда                           ¦    12   ¦      6  ¦
¦  57 ¦  Машинист эскалатора  и  помощник машиниста ¦         ¦         ¦
¦     ¦  эскалатора                                 ¦     6   ¦         ¦
¦  58 ¦  Монтер пути и стрелочник, занятые на рабо- ¦         ¦         ¦
¦     ¦  тах в тоннелях                             ¦     6   ¦         ¦
¦  59 ¦  Отделочник, постоянно  занятый на работе в ¦         ¦         ¦
¦     ¦  тоннеле                                    ¦     6   ¦         ¦
¦  60 ¦  Рабочий тяговой подстанции,  постоянно за- ¦         ¦         ¦
¦     ¦  нятый в помещениях ртутных выпрямителей    ¦    12   ¦         ¦
¦  61 ¦  Раздатчик инструмента и кладовщик,  посто- ¦         ¦         ¦
¦     ¦  янно занятые на работе в тоннелях  и  кол- ¦         ¦         ¦
¦     ¦  лекторах                                   ¦     6   ¦         ¦
¦  62 ¦  Слесарь по ремонту подвижного состава, ос- ¦         ¦         ¦
¦     ¦  мотрщик вагонов, мойщик-уборщик подвижного ¦         ¦         ¦
¦     ¦  состава,  занятые на  линейных  пунктах  в ¦         ¦         ¦
¦     ¦  тоннелях, гардеробщик, занятый на линейных ¦         ¦         ¦
¦     ¦  пунктах при постоянной работе в тоннеле    ¦     6   ¦         ¦
¦  63 ¦  Слесарь-ремонтник, занятый на ремонте обо- ¦         ¦         ¦
¦     ¦  рудования тоннельных сооружений            ¦     6   ¦         ¦
¦  64 ¦  Слесарь-электрик по  обслуживанию оборудо- ¦         ¦         ¦
¦     ¦  вания тоннельных сооружений                ¦     6   ¦         ¦
¦  65 ¦  Слесарь-электрик по обслуживанию и ремонту ¦         ¦         ¦
¦     ¦  металлоконструкций метрополитенов, занятый ¦         ¦         ¦
¦     ¦  на работе в тоннеле                        ¦     6   ¦         ¦
¦  66 ¦  Слесарь-электрик по ремонту  электрообору- ¦         ¦         ¦
¦     ¦  дования, занятый на работе в тоннелях      ¦     6   ¦         ¦
¦  67 ¦  Слесарь-электрик по ремонту и обслуживанию ¦         ¦         ¦
¦     ¦  санитарно-технического оборудования метро- ¦         ¦         ¦
¦     ¦  политенов, занятый на работе в тоннеле     ¦     6   ¦         ¦
¦  68 ¦  Слесарь-электрик по обслуживанию и ремонту ¦         ¦         ¦
¦     ¦  эскалаторов, постоянно занятый на работе в ¦         ¦         ¦
¦     ¦  тоннеле                                    ¦     6   ¦         ¦
¦  69 ¦  Слесарь-электрик по обслуживанию и ремонту ¦         ¦         ¦
¦     ¦  эскалаторов,  раздатчик инструмента,  сто- ¦         ¦         ¦
¦     ¦  ляр,  газосварщик,  электросварщик  ручной ¦         ¦         ¦
¦     ¦  сварки, занятые на капитальном ремонте эс- ¦         ¦         ¦
¦     ¦  калаторов в наклонных ходах при постоянной ¦         ¦         ¦
¦     ¦  работе в тоннеле                           ¦    12   ¦      6  ¦
¦  70 ¦  Столяр, постоянно занятый ремонтом эскала- ¦         ¦         ¦
¦     ¦  торов в тоннеле                            ¦     6   ¦         ¦
¦  71 ¦  Столяр, занятый в тоннелях на текущем  ре- ¦         ¦         ¦
¦     ¦  монте и содержании устройств СЦБ и связи   ¦     6   ¦         ¦
¦  72 ¦  Столяр, работающий  в  скорой  технической ¦         ¦         ¦
¦     ¦  помощи                                     ¦     6   ¦         ¦
¦  73 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый на работах в тоннелях и коллекторах    ¦     6   ¦         ¦
¦  74 ¦  Электромонтер связи,  электромонтер сигна- ¦         ¦         ¦
¦     ¦  лизации, централизации и блокировки (СЦБ), ¦         ¦         ¦
¦     ¦  занятые на пайке кабеля                    ¦     6   ¦         ¦
¦  75 ¦  Электромонтер связи,  электромонтер сигна- ¦         ¦         ¦
¦     ¦  лизации, централизации и блокировки (СЦБ), ¦         ¦         ¦
¦     ¦  постоянно занятые в тоннеле в  действующих ¦         ¦         ¦
¦     ¦  устройствах СЦБ и связи                    ¦     6   ¦         ¦
¦  76 ¦  Электромонтер тяговой подстанции, электро- ¦         ¦         ¦
¦     ¦  монтер  по  обслуживанию электрооборудова- ¦         ¦         ¦
¦     ¦  ния,  электромонтер по ремонту электрообо- ¦         ¦         ¦
¦     ¦  рудования, электромонтер-релейщик, занятые ¦         ¦         ¦
¦     ¦  на работах в тоннеле                       ¦     6   ¦         ¦
¦  77 ¦  Электромонтажник по    кабельным    сетям, ¦         ¦         ¦
¦     ¦  электромонтажник по  освещению  и  освети- ¦         ¦         ¦
¦     ¦  тельным сетям, электромонтажник по силовым ¦         ¦         ¦
¦     ¦  сетям и электрооборудованию, постоянно за- ¦         ¦         ¦
¦     ¦  нятые на работе в тоннеле                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники и служащие ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  78 ¦  Дежурный станционного поста централизации, ¦         ¦         ¦
¦     ¦  дежурный по станции,  дежурный по приему и ¦         ¦         ¦
¦     ¦  отправлению поездов метрополитенов, опера- ¦         ¦         ¦
¦     ¦  тор станционного поста  централизации  при ¦         ¦         ¦
¦     ¦  постоянной работе в тоннеле, оператор, за- ¦         ¦         ¦
¦     ¦  нятый на линейных пунктах в тоннеле        ¦     6   ¦         ¦
¦  79 ¦  Мастер, работающий  на подземной дизельной ¦         ¦         ¦
¦     ¦  электростанции                             ¦     6   ¦         ¦
¦  80 ¦  Электромеханик, работающий   на  подземных ¦         ¦         ¦
¦     ¦  тяговых и понизительных подстанциях        ¦     6   ¦         ¦
¦  81 ¦  Электромеханик, занятый  на монтаже,  экс- ¦         ¦         ¦
¦     ¦  плуатации кабельной,  контактной и освети- ¦         ¦         ¦
¦     ¦  тельной сети в тоннелях                    ¦     6   ¦         ¦
¦  82 ¦  Электромеханик, постоянно   работающий   в ¦         ¦         ¦
¦     ¦  тоннеле  в  действующих  устройствах СЦБ и ¦         ¦         ¦
¦     ¦  связи                                      ¦     6   ¦         ¦
¦  83 ¦  Электромеханик, занятый на ремонте эскала- ¦         ¦         ¦
¦     ¦  торов при постоянной работе в тоннеле      ¦     6   ¦         ¦
¦  84 ¦  Электромеханик, занятый   обслуживанием  и ¦         ¦         ¦
¦     ¦  ремонтом  металлоконструкций  в   тоннеле; ¦         ¦         ¦
¦     ¦  электромеханик,  занятый обслуживанием са- ¦         ¦         ¦
¦     ¦  нитарно-технического оборудования          ¦     6   ¦         ¦
¦  85 ¦  Электромеханик тяговых подстанций,  посто- ¦         ¦         ¦
¦     ¦  янно работающий в помещениях ртутных  вып- ¦         ¦         ¦
¦     ¦  рямителей                                  ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Постоянная работа в ночное время по назем- ¦         ¦         ¦
¦     ¦  ной эксплуатации линии метрополитена       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  86 ¦  Рабочие по  осмотру,  ремонту   и   уборке ¦         ¦         ¦
¦     ¦  электроподвижного состава                  ¦     6   ¦         ¦
¦  87 ¦  Рабочие по обслуживанию  и  ремонту  пути, ¦         ¦         ¦
¦     ¦  сооружений СЦБ и связи                     ¦     6   ¦         ¦
¦  88 ¦  Слесарь по ремонту подвижного состава, за- ¦         ¦         ¦
¦     ¦  нятый  на  продувке низа электроподвижного ¦         ¦         ¦
¦     ¦  состава в депо                             ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  В. Морской транспорт                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Флот                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  89 ¦  Машинная команда судов всех видов флота, а ¦         ¦         ¦
¦     ¦  также  судов специального назначения (пла- ¦         ¦         ¦
¦     ¦  вучих мастерских, кранов, культбаз, перег- ¦         ¦         ¦
¦     ¦  ружателей,  доков, нефтеперекачечных и за- ¦         ¦         ¦
¦     ¦  чистных станций и др), за исключением отк- ¦         ¦         ¦
¦     ¦  рытых катеров:                             ¦         ¦         ¦
¦     ¦  а) механики всех наименований,  электроме- ¦         ¦         ¦
¦     ¦  ханики всех наименований,  машинисты  всех ¦         ¦         ¦
¦     ¦  наименований,  мотористы  и электрики всех ¦         ¦         ¦
¦     ¦  наименований,  помповый машинист  (донкер- ¦         ¦         ¦
¦     ¦  ман), слесарь-трубопроводчик, токарь, кла- ¦         ¦         ¦
¦     ¦  довщик,  слесарь-кладовщик, токарь-кладов- ¦         ¦         ¦
¦     ¦  щик                                        ¦    12   ¦         ¦
¦     ¦  б) кочегары всех наименований:             ¦         ¦         ¦
¦     ¦  при работе на твердом топливе              ¦    12   ¦      6  ¦
¦     ¦  при работе на жидком топливе               ¦    12   ¦         ¦
¦  90 ¦  Палубная команда:                          ¦         ¦         ¦
¦     ¦  а) наливных судов,  перевозящих  нефтепро- ¦         ¦         ¦
¦     ¦  дукты,  плавучих  нефтеперекачечных  и за- ¦         ¦         ¦
¦     ¦  чистных станций,  нефтесборщиков: капитан, ¦         ¦         ¦
¦     ¦  начальник станции,  шкипер и их помощники, ¦         ¦         ¦
¦     ¦  штурманы всех наименований,  старший  боц- ¦         ¦         ¦
¦     ¦  ман,  боцман, подшкипер, матросы всех наи- ¦         ¦         ¦
¦     ¦  менований,  дневальный,  уборщик, плотник, ¦         ¦         ¦
¦     ¦  столяр, буфетчик                           ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Палубной  команде наливных су- ¦         ¦         ¦
¦     ¦  дов,  перевозящих этилированные  нефтепро- ¦         ¦         ¦
¦     ¦  дукты, сернистую нефть и продукты ее пере- ¦         ¦         ¦
¦     ¦  работки с содержанием от 0,5 и выше  весо- ¦         ¦         ¦
¦     ¦  вых  процентов серы,  а также палубной ко- ¦         ¦         ¦
¦     ¦  манде плавучих нефтеперекачечных и зачист- ¦         ¦         ¦
¦     ¦  ных  станций  при работе с указанными неф- ¦         ¦         ¦
¦     ¦  тепродуктами предоставляется  дополнитель- ¦         ¦         ¦
¦     ¦  ный  отпуск  продолжительностью 12 рабочих ¦         ¦         ¦
¦     ¦  дней.                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  б) плавучих доков;  сменный  помощник  на- ¦         ¦         ¦
¦     ¦  чальника дока (сменный докмейстер),  стар- ¦         ¦         ¦
¦     ¦  ший  боцман,  боцман,  подшкипер,  матросы ¦         ¦         ¦
¦     ¦  всех наименований, рабочий дока            ¦     6   ¦         ¦
¦     ¦  в) плавучих перегружателей зерна, цемента, ¦         ¦         ¦
¦     ¦  угля и других  сыпучих  грузов:  кранмейс- ¦         ¦         ¦
¦     ¦  тер-капитан,  кранмейстер и их сменные по- ¦         ¦         ¦
¦     ¦  мощники,  боцман,  матросы всех наименова- ¦         ¦         ¦
¦     ¦  ний, старший крановщик и крановщик         ¦     6   ¦         ¦
¦     ¦  г) судов,  занятых перевозкой горячего аг- ¦         ¦         ¦
¦     ¦  ломерата:  капитан, шкипер и их помощники, ¦         ¦         ¦
¦     ¦  штурманы всех наименований,  боцман, подш- ¦         ¦         ¦
¦     ¦  кипер, матросы всех наименований, плотник, ¦         ¦         ¦
¦     ¦  буфетчик, дневальный, уборщик              ¦    12   ¦         ¦
¦     ¦  д) членам экипажей судов газовозов         ¦    24   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание  к  пп.89 и 90. Машинной  и па- ¦         ¦         ¦
¦     ¦  лубной командам нефтеперекачечных  станций ¦         ¦         ¦
¦     ¦  при перекачке этилированного бензина, сер- ¦         ¦         ¦
¦     ¦  нистой  нефти  и  дистиллятов,  выделяющих ¦         ¦         ¦
¦     ¦  свободный сероводород, устанавливается со- ¦         ¦         ¦
¦     ¦  кращенный 6-часовой рабочий день.          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  91 ¦  Капитан-механик, помощник капитана-механи- ¦         ¦         ¦
¦     ¦  ка, шкипер-механик, помощник шкипера-меха- ¦         ¦         ¦
¦     ¦  ника,  багермейстер-механик,  помощник ба- ¦         ¦         ¦
¦     ¦  гермейстера-механика,     штурман-механик, ¦         ¦         ¦
¦     ¦  кранмейстер-механик,  помощник кранмейсте- ¦         ¦         ¦
¦     ¦  ра-механика                                ¦     6   ¦         ¦
¦  92 ¦  Электрик-матрос, моторист   (машинист)-ле- ¦         ¦         ¦
¦     ¦  бедчик,   моторист  (машинист)-матрос  (за ¦         ¦         ¦
¦     ¦  исключением открытых катеров)              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание к пп.91 и 92.  Членам  экипажей ¦         ¦         ¦
¦     ¦  нефтеналивных судов,  работающим по совме- ¦         ¦         ¦
¦     ¦  щенным должностям  палубного  и  машинного ¦         ¦         ¦
¦     ¦  состава,  дополнительный отпуск предостав- ¦         ¦         ¦
¦     ¦  ляется продолжительностью 9  рабочих  дней ¦         ¦         ¦
¦     ¦  за год работы, если половина рабочего вре- ¦         ¦         ¦
¦     ¦  мени (дня) приходится  на  работы,  дающие ¦         ¦         ¦
¦     ¦  право  на 12-дневный дополнительный отпуск ¦         ¦         ¦
¦     ¦  и половина - на работы,  дающие  право  на ¦         ¦         ¦
¦     ¦  6-дневный дополнительный отпуск.           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  93 ¦  Водолаз, за  исключением  водолаза легкого ¦         ¦         ¦
¦     ¦  снаряжения спасательной службы             ¦    12   ¦      6  ¦
¦  94 ¦  Капитан, старшина  быстроходного  катера в ¦         ¦         ¦
¦     ¦  период эксплуатации                        ¦     6   ¦         ¦
¦  95 ¦  Матрос-водолаз при  выполнении  водолазных ¦         ¦         ¦
¦     ¦  работ                                      ¦     6   ¦      6  ¦
¦  96 ¦  Машинист по стирке спецодежды,  занятый на ¦         ¦         ¦
¦     ¦  стирке в стиральных машинах                ¦     6   ¦         ¦
¦  97 ¦  Начальник радиостанции,    непосредственно ¦         ¦         ¦
¦     ¦  несущий радиовахту на судне                ¦    12   ¦         ¦
¦  98 ¦  Повар всех наименований,  пекарь и камбуз- ¦         ¦         ¦
¦     ¦  ник:                                       ¦         ¦         ¦
¦     ¦  а) на  пассажирских  судах,  ледоколах   и ¦         ¦         ¦
¦     ¦  транспортных  самоходных и буксирных судах ¦         ¦         ¦
¦     ¦  дальнего плавания                          ¦    12   ¦         ¦
¦     ¦  б) на судах малого плавания, служебно-вспо-¦         ¦         ¦
¦     ¦  могательного,  технического и других видов ¦         ¦         ¦
¦     ¦  флота                                      ¦     6   ¦         ¦
¦  99 ¦  Радиотелеграфисты и   радиооператоры  всех ¦         ¦         ¦
¦     ¦  наименований,  несущие радиовахту на судах ¦    12   ¦         ¦
¦ 100 ¦  Члены экипажей судов,  непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на зачистке внутри судов,  цистерн и ¦         ¦         ¦
¦     ¦  других емкостей  из-под  нефтепродуктов  и ¦         ¦         ¦
¦     ¦  химических продуктов                       ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Членам экипажей судов, занятым ¦         ¦         ¦
¦     ¦  на  зачистке  судов,  сокращенный  рабочий ¦         ¦         ¦
¦     ¦  день  предоставляется  только в дни работы ¦         ¦         ¦
¦     ¦  на зачистке.                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Служба пути и судоподъема                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 101 ¦  Работники, непосредственно занятые на  ре- ¦         ¦         ¦
¦     ¦  монте и регулировке ацетиленовой аппарату- ¦         ¦         ¦
¦     ¦  ры,  сигнальных огней,  маяков и буев  при ¦         ¦         ¦
¦     ¦  работе в закрытом помещении                ¦     6   ¦         ¦
¦ 102 ¦  Рабочий на обивке,  ошкрябке и окраске ме- ¦         ¦         ¦
¦     ¦  таллических  конструкций  на гидросооруже- ¦         ¦         ¦
¦     ¦  ниях                                       ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Морские порты                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 103 ¦  Кочегар грузоподъемного парового крана  на ¦         ¦         ¦
¦     ¦  жидком топливе                             ¦     6   ¦         ¦
¦ 104 ¦  Крановщик плавучего  крана  с   двигателем ¦         ¦         ¦
¦     ¦  внутреннего сгорания                       ¦     6   ¦         ¦
¦ 105 ¦  Приемщик (приемосдатчик)     нефтеналивных ¦         ¦         ¦
¦     ¦  грузов в морском порту:                    ¦         ¦         ¦
¦     ¦  а) сернистой нефти и ее дистиллятов        ¦    12   ¦         ¦
¦     ¦  б) других нефтепродуктов                   ¦     6   ¦         ¦
¦ 106 ¦  Рабочий комплексной бригады - водитель ма- ¦         ¦         ¦
¦     ¦  шин внутрипортового транспорта с любым ви- ¦         ¦         ¦
¦     ¦  дом привода:                               ¦         ¦         ¦
¦     ¦  а) на погрузке и разгрузке пека навалом    ¦     6   ¦      6  ¦
¦     ¦  б) на  погрузке,  разгрузке и штивке нава- ¦         ¦         ¦
¦     ¦  лочных и сыпучих пылящих грузов  в  трюмах ¦         ¦         ¦
¦     ¦  судов                                      ¦    12   ¦         ¦
¦     ¦  в) на погрузке и разгрузке сыпучих и нава- ¦         ¦         ¦
¦     ¦  лочных пылящих грузов                      ¦     6   ¦         ¦
¦     ¦  г) на перегрузочных машинах,  смонтирован- ¦         ¦         ¦
¦     ¦  ных   на  шасси  автомобилей  грузоподъем- ¦         ¦         ¦
¦     ¦  ностью:                                    ¦         ¦         ¦
¦     ¦  от 1,5 до 3 т                              ¦     6   ¦         ¦
¦     ¦  от 3 от и выше                             ¦    12   ¦         ¦
¦ 107 ¦  Рабочий комплексной бригады:               ¦         ¦         ¦
¦     ¦  а) на погрузке и разгрузке пека навалом    ¦    12   ¦      6  ¦
¦     ¦  б) на погрузке и разгрузке цемента         ¦    12   ¦         ¦
¦     ¦  в) на штивке сыпучих и навалочных  пылящих ¦         ¦         ¦
¦     ¦  грузов в трюмах судов вручную              ¦    12   ¦         ¦
¦     ¦  г) на погрузке и разгрузке сыпучих и нава- ¦         ¦         ¦
¦     ¦  лочных пылящих грузов, а также на погрузке ¦         ¦         ¦
¦     ¦  круглого леса с воды на суда и на погрузке ¦         ¦         ¦
¦     ¦  чугуна в чушках вручную                    ¦     6   ¦         ¦
¦     ¦  д) на погрузке и  разгрузке  угля,  руд  и ¦         ¦         ¦
¦     ¦  кожсырья                                   ¦     6   ¦         ¦
¦     ¦  е) при  работе  на  трюмных подгребающих и ¦         ¦         ¦
¦     ¦  штивующих машинах                          ¦    12   ¦         ¦
¦ 108 ¦  Рабочий комплексной   бригады  -  машинист ¦         ¦         ¦
¦     ¦  (крановщик) портовых кранов всех типов  на ¦         ¦         ¦
¦     ¦  погрузке и разгрузке пека                  ¦     6   ¦      6  ¦
¦ 109 ¦  Рабочий комплексной  бригады  -   машинист ¦         ¦         ¦
¦     ¦  (крановщик)  портального и полупортального ¦         ¦         ¦
¦     ¦  кранов                                     ¦     6   ¦         ¦
¦ 110 ¦  Рабочий комплексной   бригады  -  машинист ¦         ¦         ¦
¦     ¦  (крановщик),  работающий на  мостовых  ди- ¦         ¦         ¦
¦     ¦  зельных портальных кранах типа "МАН"       ¦    12   ¦      6  ¦
¦ 111 ¦  Рабочие, непосредственно занятые в течение ¦         ¦         ¦
¦     ¦  всего рабочего времени на погрузке и разг- ¦         ¦         ¦
¦     ¦  рузке пека в морских портах (кроме рабочих ¦         ¦         ¦
¦     ¦  комплексных  бригад,  указанных  в пунктах ¦         ¦         ¦
¦     ¦  106-110)                                   ¦     6   ¦      6  ¦
¦ 112 ¦  Рабочий на  зачистке и мойке судов и скла- ¦         ¦         ¦
¦     ¦  дов из-под пылящих грузов                  ¦     6   ¦         ¦
¦ 113 ¦  Работники, непосредственно занятые в тече- ¦         ¦         ¦
¦     ¦  ние всего рабочего времени на  погрузке  и ¦         ¦         ¦
¦     ¦  разгрузке  апатитовых концентратов в морс- ¦         ¦         ¦
¦     ¦  ких портах                                 ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Рабочим  морских  портов,   не ¦         ¦         ¦
¦     ¦  входящим в состав комплексных  бригад (во- ¦         ¦         ¦
¦     ¦  дителям машин внутрипортового транспорта с ¦         ¦         ¦
¦     ¦  любым видом привода,  а также водителям на ¦         ¦         ¦
¦     ¦  перегрузочных машинах,  смонтированных  на ¦         ¦         ¦
¦     ¦  шасси автомобилей грузоподъемностью от 1,5 ¦         ¦         ¦
¦     ¦  тонн и выше,  грузчикам портовым, машинис- ¦         ¦         ¦
¦     ¦  там (крановщикам) портовых кранов всех ти- ¦         ¦         ¦
¦     ¦  пов на перегрузке пека,  машинистам  (кра- ¦         ¦         ¦
¦     ¦  новщикам) портальных и полупортальных кра- ¦         ¦         ¦
¦     ¦  нов и мостовых дизельных портальных кранов ¦         ¦         ¦
¦     ¦  типа "МАН"),  дополнительный отпуск и сок- ¦         ¦         ¦
¦     ¦  ращенный рабочий день предоставляются  как ¦         ¦         ¦
¦     ¦  рабочим  комплексных бригад при выполнении ¦         ¦         ¦
¦     ¦  работ, указанных в пунктах 106-110 настоя- ¦         ¦         ¦
¦     ¦  щего подраздела.                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Судоремонтные работы                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Котельные и судокорпусные работы           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 114 ¦  Котельщик судовой  и его подручный,  судо- ¦         ¦         ¦
¦     ¦  корпусник-ремонтник:                       ¦         ¦         ¦
¦     ¦  а) на ремонте и монтаже судов (в том числе ¦         ¦         ¦
¦     ¦  в доках)                                   ¦    12   ¦         ¦
¦     ¦  б) наклепке  и чеканке пневматическим инс- ¦         ¦         ¦
¦     ¦  трументом                                  ¦    12   ¦         ¦
¦     ¦  в) на горячей гибке                        ¦    12   ¦         ¦
¦ 115 ¦  Рабочие, постоянно занятые на работах руч- ¦         ¦         ¦
¦     ¦  ным пневматическим и электрическим ударным ¦         ¦         ¦
¦     ¦  инструментом                               ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Слесарно-монтажные работы                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 116 ¦  Слесарь-судоремонтник:                     ¦         ¦         ¦
¦     ¦  а) на ремонте и монтаже внутри судна       ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦     ¦  в) на  регулировке и испытании судовых ди- ¦         ¦         ¦
¦     ¦  зелей в закрытых помещениях и внутри судов ¦    12   ¦         ¦
¦ 117 ¦  Трубопроводчик судовой:                    ¦         ¦         ¦
¦     ¦  а) на ремонте и монтаже внутри судов       ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦ 118 ¦  Такелажник судовой,  занятый  на ремонте и ¦         ¦         ¦
¦     ¦  монтаже машин и механизмов:                ¦         ¦         ¦
¦     ¦  а) внутри судов                            ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦ 119 ¦  Электромонтажник  судовой:                 ¦         ¦         ¦
¦     ¦  а) на ремонте,  монтаже и испытании внутри ¦         ¦         ¦
¦     ¦  судов                                      ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Электрогазосварочные работы                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 120 ¦  Газосварщик, занятый на работе внутри  су- ¦         ¦         ¦
¦     ¦  дов                                        ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Малярные работы                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 121 ¦  Рабочие, занятые на окраске,  обивке, ошк- ¦         ¦         ¦
¦     ¦  рябке,  очистке металлических корпусов су- ¦         ¦         ¦
¦     ¦  дов                                        ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Камеральная обработка    аэрофотосъемочных ¦         ¦         ¦
¦     ¦  материалов и работы по составлению  и  вы- ¦         ¦         ¦
¦     ¦  черчиванию топографических, геологических, ¦         ¦         ¦
¦     ¦  географических  и  навигационных   морских ¦         ¦         ¦
¦     ¦  карт, планов и морских промерных планшетов ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 122 ¦  Старший инженер,  инженер, старший техник, ¦         ¦         ¦
¦     ¦  техник,  старший топограф,  топограф, гид- ¦         ¦         ¦
¦     ¦  рограф,  картограф-составитель, чертежник, ¦         ¦         ¦
¦     ¦  старший лаборант  и  лаборант,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятые составлением и вычерчивани- ¦         ¦         ¦
¦     ¦  ем топографических, геологических, геогра- ¦         ¦         ¦
¦     ¦  фических  и  навигационных  морских  карт, ¦         ¦         ¦
¦     ¦  планов и морских промерных планшетов       ¦     6   ¦         ¦
¦ 123 ¦  Старший инженер,  инженер, старший техник, ¦         ¦         ¦
¦     ¦  техник,  старший топограф, топограф, стар- ¦         ¦         ¦
¦     ¦  ший  фотолаборант,  фотолаборант,  старший ¦         ¦         ¦
¦     ¦  лаборант,  лаборант, непосредственно заня- ¦         ¦         ¦
¦     ¦  тые  на  камеральной обработке аэрофотосъ- ¦         ¦         ¦
¦     ¦  емочных материалов                         ¦     6   ¦         ¦
¦ 124 ¦  Старший инженер, инженер, старший техник и ¦         ¦         ¦
¦     ¦  техник,  непосредственно занятые в течение ¦         ¦         ¦
¦     ¦  всего  рабочего  дня  на астрономических и ¦         ¦         ¦
¦     ¦  геодезических вычислительных машинах       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Связь                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 125 ¦  Работники, занятые  эксплуатационно-техни- ¦         ¦         ¦
¦     ¦  ческим обслуживанием длинноволновых, сред- ¦         ¦         ¦
¦     ¦  неволновых, коротковолновых, УКВ и УВЧ пе- ¦         ¦         ¦
¦     ¦  редающих  радиостанций  и радиолокационных ¦         ¦         ¦
¦     ¦  устройств, а также работники радиомаяков и ¦         ¦         ¦
¦     ¦  ионосферных станций                        ¦    12   ¦         ¦
¦ 126 ¦  Рабочие, выполняющие подсобные работы  не- ¦         ¦         ¦
¦     ¦  посредственно в помещениях, где установле- ¦         ¦         ¦
¦     ¦  ны радиопередающие и радиолокационные  ус- ¦         ¦         ¦
¦     ¦  тановки                                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Г. Речной транспорт                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Флот                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 127 ¦  Машинная команда судов всех видов флота, а ¦         ¦         ¦
¦     ¦  также судов специального назначения  (пла- ¦         ¦         ¦
¦     ¦  вучих мастерских, кранов, культбаз, гидро- ¦         ¦         ¦
¦     ¦  мониторов, нефтеперекачечных и бункеровоч- ¦         ¦         ¦
¦     ¦  ных станций,  перегружателей, доков и др), ¦         ¦         ¦
¦     ¦  за исключением открытых катеров:           ¦         ¦         ¦
¦     ¦  а) механики (электромеханики) и их  помощ- ¦         ¦         ¦
¦     ¦  ники,  машинисты и мотористы всех наимено- ¦         ¦         ¦
¦     ¦  ваний, электрики всех наименований         ¦    12   ¦         ¦
¦     ¦  б) кочегары всех наименований;             ¦         ¦         ¦
¦     ¦  при работе на твердом топливе              ¦    12   ¦      6  ¦
¦     ¦  при работе на жидком топливе               ¦    12   ¦         ¦
¦ 128 ¦  Палубная  команда:                         ¦         ¦         ¦
¦     ¦  а) наливных судов,  перевозящих  нефтепро- ¦         ¦         ¦
¦     ¦  дукты,  плавучих нефтеперекачечных, нефте- ¦         ¦         ¦
¦     ¦  бункеровочных,  зачистных  и  дымонагнета- ¦         ¦         ¦
¦     ¦  тельных станций:  капитан и его помощники, ¦         ¦         ¦
¦     ¦  капитан дублер,  штурман, шкипер и его по- ¦         ¦         ¦
¦     ¦  мощник,  рулевые и матросы всех наименова- ¦         ¦         ¦
¦     ¦  ний, повар, боцман                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Палубной команде наливных  су- ¦         ¦         ¦
¦     ¦  дов,  перевозящих  этилированные нефтепро- ¦         ¦         ¦
¦     ¦  дукты, сернистую нефть и продукты ее пере- ¦         ¦         ¦
¦     ¦  работки  с содержанием от 0,5 и выше весо- ¦         ¦         ¦
¦     ¦  вых процентов серы,  а также палубной  ко- ¦         ¦         ¦
¦     ¦  манде  плавучих нефтеперекачечных,  нефте- ¦         ¦         ¦
¦     ¦  бункеровочных,  зачистных  и  дымонагнета- ¦         ¦         ¦
¦     ¦  тельных  станций  при  работе с указанными ¦         ¦         ¦
¦     ¦  нефтепродуктами  предоставляется  дополни- ¦         ¦         ¦
¦     ¦  тельный отпуск продолжительностью 12 рабо- ¦         ¦         ¦
¦     ¦  чих дней.                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  б) плавучих перегружателей зерна, цемента, ¦         ¦         ¦
¦     ¦  угля и других сыпучих грузов: шкипер и его ¦         ¦         ¦
¦     ¦  помощник, боцман, рулевой, лебедчик и мат- ¦         ¦         ¦
¦     ¦  рос                                        ¦     6   ¦         ¦
¦     ¦  в) плавучих  доков:  сменный  помощник на- ¦         ¦         ¦
¦     ¦  чальника дока,  боцман,  лебедчик, матросы ¦         ¦         ¦
¦     ¦  всех наименований, рабочий дока            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание к пп.127 и 128. Машинной  и па- ¦         ¦         ¦
¦     ¦  лубной командам  нефтеперекачечных станций ¦         ¦         ¦
¦     ¦  при перекачке этилированного бензина, сер- ¦         ¦         ¦
¦     ¦  нистой нефти   и   дистиллятов, выделяющих ¦         ¦         ¦
¦     ¦  свободный сероводород, устанавливается со- ¦         ¦         ¦
¦     ¦  кращенный 6-часовой рабочий день.          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 129 ¦  Капитан-механик, капитан-помощник  механи- ¦         ¦         ¦
¦     ¦  ка, командир-механик, командир-помощник ме-¦         ¦         ¦
¦     ¦  ханика,  штурман-помощник механика, помощ- ¦         ¦         ¦
¦     ¦  ник   командира-помощник  механика,  меха- ¦         ¦         ¦
¦     ¦  ник-штурман,  помощник   механика-штурман, ¦         ¦         ¦
¦     ¦  капитан   дублер-механик  дублер,  капитан ¦         ¦         ¦
¦     ¦  дублер-помощник механика,  механик-капитан ¦         ¦         ¦
¦     ¦  дублер, механик-помощник командира, помощ- ¦         ¦         ¦
¦     ¦  ник механика-помощник командира,  электро- ¦         ¦         ¦
¦     ¦  механик-капитан,    сменный   электромеха- ¦         ¦         ¦
¦     ¦  ник-помощник   капитана,   механик-шкипер, ¦         ¦         ¦
¦     ¦  сменный помощник механика-шкипера          ¦     6   ¦         ¦
¦ 130 ¦  Моторист-рулевой, лебедчик-моторист,   ле- ¦         ¦         ¦
¦     ¦  бедчик-машинист,  моторист-матрос,   мото- ¦         ¦         ¦
¦     ¦  рист-боцман,    машинист-рулевой,    маши- ¦         ¦         ¦
¦     ¦  нист-матрос, матрос-кочегар (за исключени- ¦         ¦         ¦
¦     ¦  ем открытых катеров)                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание  к  пп.129 и 130. Членам экипа- ¦         ¦         ¦
¦     ¦  жей нефтеналивных судов, работающим по со- ¦         ¦         ¦
¦     ¦  вмещенным должностям палубного и машинного ¦         ¦         ¦
¦     ¦  состава,  дополнительный отпуск предостав- ¦         ¦         ¦
¦     ¦  ляется  продолжительностью  9 рабочих дней ¦         ¦         ¦
¦     ¦  за год работы, если половина рабочего вре- ¦         ¦         ¦
¦     ¦  мени  (дня)  приходится на работы,  дающие ¦         ¦         ¦
¦     ¦  право на 12-дневный дополнительный отпуск, ¦         ¦         ¦
¦     ¦  и  половина  - на работы,  дающие право на ¦         ¦         ¦
¦     ¦  6-дневный дополнительный отпуск.           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 131 ¦  Повар при работе на судне                  ¦     6   ¦         ¦
¦ 132 ¦  Радиотехник и радиооператор, несущие ради- ¦         ¦         ¦
¦     ¦  овахту на судне                            ¦    12   ¦         ¦
¦ 133 ¦  Члены экипажей судов,  непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на зачистке внутри судов,  цистерн и ¦         ¦         ¦
¦     ¦  других  емкостей  из-под  нефтепродуктов и ¦         ¦         ¦
¦     ¦  химических продуктов                       ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Членам экипажей судов, занятым ¦         ¦         ¦
¦     ¦  на зачистке, сокращенный рабочий день пре- ¦         ¦         ¦
¦     ¦  доставляется только в дни  работы  на  за- ¦         ¦         ¦
¦     ¦  чистке.                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Путевое хозяйство                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 134 ¦  Водолаз, за  исключением  водолаза легкого ¦         ¦         ¦
¦     ¦  снаряжения спасательной службы             ¦    12   ¦      6  ¦
¦ 135 ¦  Рабочий на окраске,  обивке и ошкрябке ме- ¦         ¦         ¦
¦     ¦  таллических конструкций на  гидротехничес- ¦         ¦         ¦
¦     ¦  ких сооружениях                            ¦    12   ¦      6  ¦
¦ 136 ¦  Рабочие, постоянно занятые  на  работах  в ¦         ¦         ¦
¦     ¦  сырых тоннелях и камерах гидроузлов гидро- ¦         ¦         ¦
¦     ¦  технических сооружений с большим  притоком ¦         ¦         ¦
¦     ¦  воды                                       ¦     6   ¦      6  ¦
¦ 137 ¦  Работники, непосредственно занятые  ремон- ¦         ¦         ¦
¦     ¦  том  и регулировкой ацетиленовой аппарату- ¦         ¦         ¦
¦     ¦  ры,  сигнальных огней,  маяков и буев  при ¦         ¦         ¦
¦     ¦  работе в закрытом помещении                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Порты и пристани                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 138 ¦  Кочегар, обслуживающий  грузоподъемный па- ¦         ¦         ¦
¦     ¦  ровой кран:                                ¦         ¦         ¦
¦     ¦  а) на твердом топливе при загрузке вручную ¦    12   ¦         ¦
¦     ¦  б) на жидком топливе                       ¦     6   ¦         ¦
¦ 139 ¦  Лебедчик-моторист,   моторист-транспортер- ¦         ¦         ¦
¦     ¦  щик,  обслуживающие машины и механизмы при ¦         ¦         ¦
¦     ¦  перегрузке  сыпучих  и  навалочных пылящих ¦         ¦         ¦
¦     ¦  грузов                                     ¦     6   ¦         ¦
¦ 140 ¦  Машинист крана (крановщик), занятый обслу- ¦         ¦         ¦
¦     ¦  живанием  плавучих  кранов  с   двигателем ¦         ¦         ¦
¦     ¦  внутреннего сгорания                       ¦     6   ¦         ¦
¦ 141 ¦  Приемщик   (приемосдатчик) грузов:         ¦         ¦         ¦
¦     ¦  а) сернистой нефти и ее дистиллятов        ¦    12   ¦         ¦
¦     ¦  б) других нефтепродуктов                   ¦     6   ¦         ¦
¦ 142 ¦  Рабочий комплексной бригады - водитель ма- ¦         ¦         ¦
¦     ¦  шин внутрипортового транспорта с любым ви- ¦         ¦         ¦
¦     ¦  дом привода:                               ¦         ¦         ¦
¦     ¦  а) на  погрузке и разгрузке пека навалом   ¦     6   ¦      6  ¦
¦     ¦  б) на погрузке,  разгрузке и штивке  нава- ¦         ¦         ¦
¦     ¦  лочных  и  сыпучих пылящих грузов в трюмах ¦         ¦         ¦
¦     ¦  судов                                      ¦    12   ¦         ¦
¦     ¦  в) на погрузке и разгрузке сыпучих и нава- ¦         ¦         ¦
¦     ¦  лочных пылящих грузов                      ¦     6   ¦         ¦
¦     ¦  г) на перегрузочных машинах,  смонтирован- ¦         ¦         ¦
¦     ¦  ных  на  шасси  автомобилей   грузоподъем- ¦         ¦         ¦
¦     ¦  ностью:                                    ¦         ¦         ¦
¦     ¦  от 1,5 до 3 т                              ¦     6   ¦         ¦
¦     ¦  от 3 т  и   выше                           ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 143 ¦  Рабочий комплексной бригады:               ¦         ¦         ¦
¦     ¦  а) на погрузке и разгрузке пека навалом    ¦    12   ¦      6  ¦
¦     ¦  б) на погрузке и разгрузке цемента         ¦    12   ¦         ¦
¦     ¦  в) на  штивке сыпучих и навалочных пылящих ¦         ¦         ¦
¦     ¦  грузов в трюмах судов вручную              ¦    12   ¦         ¦
¦     ¦  г) на погрузке и разгрузке сыпучих и нава- ¦         ¦         ¦
¦     ¦  лочных пылящих грузов, а также на погрузке ¦         ¦         ¦
¦     ¦  круглого леса с воды на суда и на погрузке ¦         ¦         ¦
¦     ¦  чугуна в чушках вручную                    ¦     6   ¦         ¦
¦     ¦  д) на  погрузке  и  разгрузке угля,  руд и ¦         ¦         ¦
¦     ¦  кожсырья                                   ¦     6   ¦         ¦
¦     ¦  е) при работе на  трюмных  подгребающих  и ¦         ¦         ¦
¦     ¦  штивующих машинах                          ¦    12   ¦         ¦
¦ 144 ¦  Рабочий комплексной  бригады  -   машинист ¦         ¦         ¦
¦     ¦  (крановщик)  портовых кранов всех типов на ¦         ¦         ¦
¦     ¦  погрузке и разгрузке пека                  ¦     6   ¦      6  ¦
¦ 145 ¦  Рабочий комплексной   бригады  -  машинист ¦         ¦         ¦
¦     ¦  (крановщик) портального и  полупортального ¦         ¦         ¦
¦     ¦  кранов                                     ¦     6   ¦         ¦
¦ 146 ¦  Рабочий, непосредственно занятый в течение ¦         ¦         ¦
¦     ¦  всего  рабочего  времени погрузкой и разг- ¦         ¦         ¦
¦     ¦  рузкой пека в речных  портах  и  пристанях ¦         ¦         ¦
¦     ¦  (кроме рабочих комплексных бригад, указан- ¦         ¦         ¦
¦     ¦  ных в пунктах 142-145)                     ¦     6   ¦      6  ¦
¦ 147 ¦  Рабочий на  зачистке и мойке судов и скла- ¦         ¦         ¦
¦     ¦  дов из-под пылящих грузов                  ¦     6   ¦         ¦
¦ 148 ¦  Работники, непосредственно занятые в тече- ¦         ¦         ¦
¦     ¦  ние  всего  рабочего времени на погрузке и ¦         ¦         ¦
¦     ¦  разгрузке апатитовых концентратов в речных ¦         ¦         ¦
¦     ¦  портах и пристанях                         ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание. Рабочим речных портов  и прис- ¦         ¦         ¦
¦     ¦  таней, не входящим  в  состав  комплексных ¦         ¦         ¦
¦     ¦  бригад (водителям  машин   внутрипортового ¦         ¦         ¦
¦     ¦  транспорта с любым видом привода,  а также ¦         ¦         ¦
¦     ¦  водителям на перегрузочных машинах,  смон- ¦         ¦         ¦
¦     ¦  тированных на шасси автомобилей грузоподъ- ¦         ¦         ¦
¦     ¦  емностью  от  1,5  тонн и выше,  грузчикам ¦         ¦         ¦
¦     ¦  портовым,  машинистам (крановщикам) порто- ¦         ¦         ¦
¦     ¦  вых  кранов всех типов на перегрузке пека, ¦         ¦         ¦
¦     ¦  машинистам (крановщикам) портальных и  по- ¦         ¦         ¦
¦     ¦  лупортальных  кранов),  дополнительный от- ¦         ¦         ¦
¦     ¦  пуск и сокращенный рабочий день предостав- ¦         ¦         ¦
¦     ¦  ляются  как рабочим комплексных бригад при ¦         ¦         ¦
¦     ¦  выполнении работ, указанных в пунктах 142- ¦         ¦         ¦
¦     ¦  145 настоящего подраздела.                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Судоремонтные работы                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Котельные и судокорпусные работы           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 149 ¦  Котельщик судовой,   судокорпусник-ремонт- ¦         ¦         ¦
¦     ¦  ник:                                       ¦         ¦         ¦
¦     ¦  а) на ремонте и монтаже судов (в том числе ¦         ¦         ¦
¦     ¦  и в доках), за исключением беспалубных су- ¦         ¦         ¦
¦     ¦  дов                                        ¦    12   ¦         ¦
¦     ¦  б) на клепке,  рубке, чеканке котлов, цис- ¦         ¦         ¦
¦     ¦  терн, резервуаров, а также внутреннего дна ¦         ¦         ¦
¦     ¦  и переборок судов                          ¦    12   ¦         ¦
¦     ¦  в) на горячей гибке                        ¦    12   ¦         ¦
¦     ¦  г) на ручной правке листового металла      ¦     6   ¦         ¦
¦     ¦  д) на ремонте горячих паровых котлов       ¦    12   ¦         ¦
¦ 150 ¦  Рабочие, постоянно занятые на работах руч- ¦         ¦         ¦
¦     ¦  ным пневматическим и электрическим ударным ¦         ¦         ¦
¦     ¦  инструментом                               ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Слесарно-монтажные работы                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 151 ¦  Слесарь-судоремонтник, постоянно занятый:  ¦         ¦         ¦
¦     ¦  а) на  ремонте и монтаже внутри судов,  за ¦         ¦         ¦
¦     ¦  исключением открытых беспалубных судов     ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦     ¦  в) на регулировке и испытании судовых  ди- ¦         ¦         ¦
¦     ¦  зелей в закрытых помещениях и внутри судов ¦    12   ¦         ¦
¦ 152 ¦  Трубопроводчик судовой, постоянно занятый: ¦         ¦         ¦
¦     ¦  а) на ремонте и монтаже внутри судов       ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦ 153 ¦  Электромонтажник судовой,  постоянно заня- ¦         ¦         ¦
¦     ¦  тый:                                       ¦         ¦         ¦
¦     ¦  а) на ремонте и монтаже внутри судов       ¦    12   ¦         ¦
¦     ¦  б) при работе в доках                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Электрогазосварочные работы                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 154 ¦  Газосварщик, занятый на работе внутри  су- ¦         ¦         ¦
¦     ¦  дов                                        ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Малярные работы                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 155 ¦  Рабочие, занятые на окраске,  обивке, ошк- ¦         ¦         ¦
¦     ¦  рябке и очистке металлических корпусов су- ¦         ¦         ¦
¦     ¦  дов                                        ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Цепосварочное производство                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 156 ¦  Обрубщик, занятый  обрубкой  грата звеньев ¦         ¦         ¦
¦     ¦  цепей после сварки в горячем состоянии     ¦     6   ¦         ¦
¦ 157 ¦  Чистильщик металла, отливок, изделий и де- ¦         ¦         ¦
¦     ¦  талей,  занятый чисткой пруткового металла ¦         ¦         ¦
¦     ¦  в барабанах                                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прочие профессии                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 158 ¦  Изолировщик, постоянно работающий со стек- ¦         ¦         ¦
¦     ¦  ловатой                                    ¦    12   ¦         ¦
¦ 159 ¦  Рабочие, постоянно  занятые на битумирова- ¦         ¦         ¦
¦     ¦  нии корпусов судов и гидросооружений       ¦    12   ¦         ¦
¦ 160 ¦  Рабочие, постоянно   занятые  на  зачистке ¦         ¦         ¦
¦     ¦  внутри судов, цистерн, резервуаров и баков ¦         ¦         ¦
¦     ¦  из-под нефтепродуктов и химических продук- ¦         ¦         ¦
¦     ¦  тов                                        ¦    12   ¦      6  ¦
¦ 161 ¦  Рабочие, постоянно  занятые  на  дроблении ¦         ¦         ¦
¦     ¦  пробкового дерева и  наполнении  пробковой ¦         ¦         ¦
¦     ¦  крошкой спасательных принадлежностей       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Связь                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 162 ¦  Работники, занятые  эксплуатационно-техни- ¦         ¦         ¦
¦     ¦  ческим обслуживанием длинноволновых, сред- ¦         ¦         ¦
¦     ¦  неволновых, коротковолновых, УКВ и УВЧ пе- ¦         ¦         ¦
¦     ¦  редающих радиостанций  и  радиолокационных ¦         ¦         ¦
¦     ¦  устройств, а также работники радиомаяков и ¦         ¦         ¦
¦     ¦  ионосферных станций                        ¦    12   ¦         ¦
¦ 163 ¦  Рабочие, выполняющие  подсобные работы не- ¦         ¦         ¦
¦     ¦  посредственно в помещениях, где установле- ¦         ¦         ¦
¦     ¦  ны  радиопередающие и радиолокационные ус- ¦         ¦         ¦
¦     ¦  тановки                                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Д. Гражданская авиация, ДОСААФ и гидромете-¦         ¦         ¦
¦     ¦  ослужба                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Гражданская авиация и ДОСААФ               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 164 ¦  Инженер, авиационный  техник,  авиационный ¦         ¦         ¦
¦     ¦  техник (механик),  авиационный  техник  по ¦         ¦         ¦
¦     ¦  полевому ремонту, авиационный механик (мо- ¦         ¦         ¦
¦     ¦  торист),  авиационный механик по  полевому ¦         ¦         ¦
¦     ¦  ремонту и авиационный моторист, обслужива- ¦         ¦         ¦
¦     ¦  ющие самолеты и  вертолеты  на  работах  в ¦         ¦         ¦
¦     ¦  сельском  и лесном хозяйстве с применением ¦         ¦         ¦
¦     ¦  ядохимикатов                               ¦    12   ¦         ¦
¦ 165 ¦  Консервировщик оборудования и металлоизде- ¦         ¦         ¦
¦     ¦  лий,  постоянно занятый на  консервации  и ¦         ¦         ¦
¦     ¦  расконсервации авиадвигателей с применени- ¦         ¦         ¦
¦     ¦  ем спецсмазок                              ¦     6   ¦         ¦
¦ 166 ¦  Мойщик летательных  аппаратов,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый  обслуживанием  и  очисткой ¦         ¦         ¦
¦     ¦  опыливателей,  опрыскивателей, аэрозольных ¦         ¦         ¦
¦     ¦  генераторов и самолетов  (вертолетов)  при ¦         ¦         ¦
¦     ¦  работе с ядохимикатами                     ¦    12   ¦         ¦
¦ 167 ¦  Мойщик летательных   аппаратов,    занятый ¦         ¦         ¦
¦     ¦  уборкой санитарных узлов самолетов         ¦     6   ¦         ¦
¦ 168 ¦  Мойщик, постоянно занятый промывкой  дета- ¦         ¦         ¦
¦     ¦  лей бензином, креолином                    ¦     6   ¦         ¦
¦ 169 ¦  Мойщик, занятый промывкой моторов, работа- ¦         ¦         ¦
¦     ¦  ющих на этилированном бензине              ¦     6   ¦      6  ¦
¦ 170 ¦  Обойщик и изолировщик,  занятые на работах ¦         ¦         ¦
¦     ¦  по обивке и изолировке стекловатой,  стек- ¦         ¦         ¦
¦     ¦  лотканями и стеклянным войлоком            ¦    12   ¦         ¦
¦ 171 ¦  Рабочие и инженерно-технические работники, ¦         ¦         ¦
¦     ¦  непосредственно занятые на работах по  ис- ¦         ¦         ¦
¦     ¦  пытанию,  доводке и снаряжению газотурбин- ¦         ¦         ¦
¦     ¦  ных двигателей всех систем,  а также агре- ¦         ¦         ¦
¦     ¦  гатов, узлов и деталей к ним:              ¦         ¦         ¦
¦     ¦  а) в  общих  помещениях и на открытых пло- ¦         ¦         ¦
¦     ¦  щадках                                     ¦    12   ¦         ¦
¦     ¦  б) в боксах                                ¦    12   ¦      6  ¦
¦ 172 ¦  Работники санитарно-эпидемиологических   и ¦         ¦         ¦
¦     ¦  лечебно-профилактических  учреждений,  не- ¦         ¦         ¦
¦     ¦  посредственно работающие на профилактичес- ¦         ¦         ¦
¦     ¦  кой,  текущей,  заключительной и  камерной ¦         ¦         ¦
¦     ¦  дезинфекции,  а также по борьбе с грызуна- ¦         ¦         ¦
¦     ¦  ми, комарами, клещами и гнусом             ¦    12   ¦         ¦
¦ 173 ¦  Работники, непосредственно  занятые ремон- ¦         ¦         ¦
¦     ¦  том авиационных приборов со шкалами,  пок- ¦         ¦         ¦
¦     ¦  рытыми  радиоактивным светосоставом посто- ¦         ¦         ¦
¦     ¦  янного действия                            ¦    12   ¦         ¦
¦ 174 ¦  Рабочие, непосредственно занятые  очисткой ¦         ¦         ¦
¦     ¦  и  ремонтом внутритопливных баков газотур- ¦         ¦         ¦
¦     ¦  бинных самолетов                           ¦    12   ¦      6  ¦
¦ 175 ¦  Радиооператоры, работающие  на КВ радиока- ¦         ¦         ¦
¦     ¦  налах авиационной наземной связи по графи- ¦         ¦         ¦
¦     ¦  ку круглосуточных, дневных и вечерних смен ¦         ¦         ¦
¦     ¦  на телеграфных каналах  при  среднечасовой ¦         ¦         ¦
¦     ¦  нагрузке  на  одного  радиооператора 300 и ¦         ¦         ¦
¦     ¦  более слов в час                           ¦    12   ¦      6  ¦
¦ 176 ¦  Радиооператоры, работающие  на КВ радиока- ¦         ¦         ¦
¦     ¦  налах авиационной воздушной связи и на ра- ¦         ¦         ¦
¦     ¦  диоконтрольных  радиостанциях  по  графику ¦         ¦         ¦
¦     ¦  круглосуточных,  дневных и вечерних  смен, ¦         ¦         ¦
¦     ¦  независимо от нагрузки радиообмена         ¦    12   ¦      6  ¦
¦ 177 ¦  Регенераторщик  отработанного масла        ¦     6   ¦         ¦
¦ 178 ¦  Сгонщик-смывщик краски  и  лаков,  занятый ¦         ¦         ¦
¦     ¦  смывкой  окраски  растворителями  (ацетон, ¦         ¦         ¦
¦     ¦  бензол,  толуол,  амиловый  спирт,  АФТ-1, ¦         ¦         ¦
¦     ¦  РДВ) в закрытом помещении                  ¦    12   ¦         ¦
¦ 179 ¦  Слесарь-сборщик изделий  из  органического ¦         ¦         ¦
¦     ¦  стекла,  постоянно занятый  склейкой  орг- ¦         ¦         ¦
¦     ¦  стекла дихлорэтаном                        ¦    12   ¦         ¦
¦ 180 ¦  Слесарь по ремонту авиадвигателей  и  сле- ¦         ¦         ¦
¦     ¦  сарь по ремонту агрегатов, постоянно заня- ¦         ¦         ¦
¦     ¦  тые в помещениях на ремонте моторов и  аг- ¦         ¦         ¦
¦     ¦  регатов,  работавших на этилированном бен- ¦         ¦         ¦
¦     ¦  зине                                       ¦    12   ¦         ¦
¦ 181 ¦  Слесарь-механик по   ремонту   авиационных ¦         ¦         ¦
¦     ¦  приборов, постоянно занятый ремонтом аппа- ¦         ¦         ¦
¦     ¦  ратуры, наполненной ртутью                 ¦    12   ¦         ¦
¦ 182 ¦  Слесарь по ремонту авиадвигателей,  посто- ¦         ¦         ¦
¦     ¦  янно  занятый  в течение рабочего дня раз- ¦         ¦         ¦
¦     ¦  боркой моторов,  работавших на этилирован- ¦         ¦         ¦
¦     ¦  ном бензине                                ¦     6   ¦      6  ¦
¦ 183 ¦  Слесарь по ремонту агрегатов и авиационный ¦         ¦         ¦
¦     ¦  механик (моторист), занятые ремонтом само- ¦         ¦         ¦
¦     ¦  летных обогревателей,  глушителей,  бензо- ¦         ¦         ¦
¦     ¦  систем  и  других  агрегатов при работе на ¦         ¦         ¦
¦     ¦  этилированном бензине, а также мойщик, за- ¦         ¦         ¦
¦     ¦  нятый на промывке и пропарке бензобаков    ¦    12   ¦         ¦
¦ 184 ¦  Слесарь по ремонту агрегатов, занятый раз- ¦         ¦         ¦
¦     ¦  боркой топливных и винтомоторных групп са- ¦         ¦         ¦
¦     ¦  молетов (вертолетов):                      ¦         ¦         ¦
¦     ¦  а) на открытом воздухе                     ¦     6   ¦         ¦
¦     ¦  б) при работе в помещении                  ¦    12   ¦         ¦
¦ 185 ¦  Слесарь по  ремонту агрегатов,  занятый на ¦         ¦         ¦
¦     ¦  разборке санузлов самолета                 ¦     6   ¦         ¦
¦ 186 ¦  Слесарь-испытатель, постоянно  занятый  на ¦         ¦         ¦
¦     ¦  испытании винтов самолетов при работе дви- ¦         ¦         ¦
¦     ¦  гателей на этилированном бензине           ¦     6   ¦         ¦
¦ 187 ¦  Слесарь по  ремонту летательных аппаратов, ¦         ¦         ¦
¦     ¦  непосредственно занятый на разборке  само- ¦         ¦         ¦
¦     ¦  летов  и вертолетов и их специального обо- ¦         ¦         ¦
¦     ¦  рудования после работы с ядохимикатами,  а ¦         ¦         ¦
¦     ¦  также  погрузчиков  самолетов и вертолетов ¦         ¦         ¦
¦     ¦  ядохимикатами:                             ¦         ¦         ¦
¦     ¦  а) высокотоксичными                        ¦    12   ¦         ¦
¦     ¦  б) малотоксичными                          ¦     6   ¦         ¦
¦ 188 ¦  Слесарь-ремонтник и чистильщик,  постоянно ¦         ¦         ¦
¦     ¦  занятые ремонтом и промывкой  бензозаправ- ¦         ¦         ¦
¦     ¦  щиков и бензоцистерн                       ¦     6   ¦         ¦
¦ 189 ¦  Сливщик-разливщик и кладовщик,  занятые на ¦         ¦         ¦
¦     ¦  авиационных складах горюче-смазочных мате- ¦         ¦         ¦
¦     ¦  риалов                                     ¦     6   ¦         ¦
¦ 190 ¦  Талькировщик-графитовщик, постоянно  заня- ¦         ¦         ¦
¦     ¦  тый талькированием деталей  авиадвигателей ¦         ¦         ¦
¦     ¦  и самолетов                                ¦     6   ¦         ¦
¦ 191 ¦  Чистильщик, постоянно занятый на пневмати- ¦         ¦         ¦
¦     ¦  ческой очистке косточковой крошкой деталей ¦         ¦         ¦
¦     ¦  самолетов и моторов (орехоструйщик)        ¦    12   ¦         ¦
¦ 192 ¦  Работники, постоянно  занятые на фотограм- ¦         ¦         ¦
¦     ¦  метрических,    стереофотограмметрических, ¦         ¦         ¦
¦     ¦  фотолабораторных и фотогеодезических рабо- ¦         ¦         ¦
¦     ¦  тах при камеральной обработке  аэрофотосъ- ¦         ¦         ¦
¦     ¦  емочных материалов                         ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Гидрометеослужба                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 193 ¦  Газогенераторщик, занятый  на  работах  по ¦         ¦         ¦
¦     ¦  выработке в реакторах водорода для  радио- ¦         ¦         ¦
¦     ¦  зондов и шаропилотов                       ¦    12   ¦         ¦
¦ 194 ¦  Радиооператор, занятый  наноской  синопти- ¦         ¦         ¦
¦     ¦  ческих материалов на карту                 ¦    12   ¦         ¦
¦ 195 ¦  Старший техник и техник,  занятые  нанесе- ¦         ¦         ¦
¦     ¦  нием синоптических материалов на карту     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Е. Автомобильный  транспорт и шоссейные до-¦         ¦         ¦
¦     ¦  роги                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 196 ¦  Асфальтобетонщик, занятый на чистке  биту- ¦         ¦         ¦
¦     ¦  моварочных котлов                          ¦    12   ¦         ¦
¦ 197 ¦  Вальцовщик резиновых смесей, занятый валь- ¦         ¦         ¦
¦     ¦  цеванием резины при ремонте покрышек и из- ¦         ¦         ¦
¦     ¦  готовлении резинетехнических изделий       ¦     6   ¦         ¦
¦ 198 ¦  Водитель автобуса регулярных линий,  в том ¦         ¦         ¦
¦     ¦  числе и заказных                           ¦    12   ¦         ¦
¦ 199 ¦  Водитель автомобиля  медицинской  помощи и ¦         ¦         ¦
¦     ¦  санитарной                                 ¦     6   ¦         ¦
¦ 200 ¦  Водитель автомобиля,  в том числе и специ- ¦         ¦         ¦
¦     ¦  ального  (кроме  пожарного)   грузоподъем- ¦         ¦         ¦
¦     ¦  ностью:                                    ¦         ¦         ¦
¦     ¦  а) от 1,5 до 3 т                           ¦     6   ¦         ¦
¦     ¦  б) от 3 т  и выше                          ¦    12   ¦         ¦
¦ 201 ¦  Водитель легкого  автомобиля-такси при ра- ¦         ¦         ¦
¦     ¦  боте в городах республиканского, краевого, ¦         ¦         ¦
¦     ¦  областного  подчинения  и на междугородных ¦         ¦         ¦
¦     ¦  трассах                                    ¦     6   ¦         ¦
¦ 202 ¦  Вулканизаторщик, постоянно  работающий  на ¦         ¦         ¦
¦     ¦  горячих вулканизационных прессах  (аппара- ¦         ¦         ¦
¦     ¦  тах) на ремонте автошин, автокамер и рези- ¦         ¦         ¦
¦     ¦  новых изделий                              ¦     6   ¦         ¦
¦ 203 ¦  Гардеробщик, занятый хранением спецодежды, ¦         ¦         ¦
¦     ¦  загрязненной  этилированным  бензином,   и ¦         ¦         ¦
¦     ¦  уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый уборкой помещений, загрязненных этили- ¦         ¦         ¦
¦     ¦  рованным бензином                          ¦     6   ¦         ¦
¦ 204 ¦  Дробильщик и подсобный (транспортный)  ра- ¦         ¦         ¦
¦     ¦  бочий, непосредственно обслуживающие дейс- ¦         ¦         ¦
¦     ¦  твующие камнедробильные установки          ¦     6   ¦         ¦
¦ 205 ¦  Заправщик горючими и смазочными материала- ¦         ¦         ¦
¦     ¦  ми, постоянно занятый заправкой автомашин; ¦         ¦         ¦
¦     ¦  кладовщик,  постоянно занятый на работах с ¦         ¦         ¦
¦     ¦  горючими и смазочными материалами          ¦     6   ¦         ¦
¦ 206 ¦  Кондуктор автобуса                         ¦     6   ¦         ¦
¦ 207 ¦  Машинист катков моторных,  машинист уклад- ¦         ¦         ¦
¦     ¦  чиков асфальтобетона,  занятые на дорожных ¦         ¦         ¦
¦     ¦  работах с горячим покрытием                ¦     6   ¦         ¦
¦ 208 ¦  Машинист битумоплавильных  передвижных ус- ¦         ¦         ¦
¦     ¦  тановок и подсобный  (транспортный)  рабо- ¦         ¦         ¦
¦     ¦  чий,  занятый при работе вручную на выруб- ¦         ¦         ¦
¦     ¦  ке,  подноске и загрузке битума в варочные ¦         ¦         ¦
¦     ¦  котлы                                      ¦     6   ¦         ¦
¦ 209 ¦  Машинист распределителей вяжущих (при  вы- ¦         ¦         ¦
¦     ¦  полнении дорожных работ)                   ¦     6   ¦         ¦
¦ 210 ¦  Мойщик, занятый мойкой автомобильных дета- ¦         ¦         ¦
¦     ¦  лей,   узлов,  загрязненных  этилированным ¦         ¦         ¦
¦     ¦  бензином                                   ¦     6   ¦         ¦
¦ 211 ¦  Паяльщик и   лудильщик  горячим  способом, ¦         ¦         ¦
¦     ¦  постоянно занятые на пайке свинцом  и  его ¦         ¦         ¦
¦     ¦  сплавами                                   ¦    12   ¦         ¦
¦ 212 ¦  Рабочие, постоянно занятые на  погрузке  и ¦         ¦         ¦
¦     ¦  разгрузке  зерна,  муки,  крупы,  отрубей, ¦         ¦         ¦
¦     ¦  комбикормов и их отходов                   ¦    12   ¦         ¦
¦ 213 ¦  Слесарь по ремонту автомобилей и подсобный ¦         ¦         ¦
¦     ¦  (транспортный) рабочий, постоянно работаю- ¦         ¦         ¦
¦     ¦  щие  в  ночных сменах на ремонте и осмотре ¦         ¦         ¦
¦     ¦  автомобилей                                ¦     6   ¦         ¦
¦ 214 ¦  Слесарь по  ремонту  автомобилей,  занятый ¦         ¦         ¦
¦     ¦  ремонтом двигателей автомобилей,  работаю- ¦         ¦         ¦
¦     ¦  щих на газе и этилированном бензине        ¦     6   ¦         ¦
¦ 215 ¦  Электрослесарь, постоянно занятый на  отк- ¦         ¦         ¦
¦     ¦  рытом  воздухе  ремонтом  бензоколонок при ¦         ¦         ¦
¦     ¦  работе с этилированным бензином            ¦     6   ¦         ¦
¦ 216 ¦  Электрослесарь, занятый  в  помещениях ре- ¦         ¦         ¦
¦     ¦  монтом бензоколонок при работе с  этилиро- ¦         ¦         ¦
¦     ¦  ванным бензином                            ¦    12   ¦         ¦
_________________________________________________________________________

XXXIV. Связь

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Кабельщик-спайщик, электромонтер канализа- ¦         ¦         ¦
¦     ¦  ционных  сооружений  связи,  электромонтер ¦         ¦         ¦
¦     ¦  линейных сооружений и абонентских устройс- ¦         ¦         ¦
¦     ¦  тв городской (местной)  телефонной  связи, ¦         ¦         ¦
¦     ¦  электромонтер  линейных  сооружений и або- ¦         ¦         ¦
¦     ¦  нентских устройств радиофикации и сельской ¦         ¦         ¦
¦     ¦  телефонной связи (СТС), электромонтер меж- ¦         ¦         ¦
¦     ¦  дугородных  линий  связи,  непосредственно ¦         ¦         ¦
¦     ¦  занятые   спайкой  освинцованных  кабелей, ¦         ¦         ¦
¦     ¦  сдиркой с них свинца,  изготовлением изде- ¦         ¦         ¦
¦     ¦  лий  из  свинца (муфт,  перчаток и ТП),  а ¦         ¦         ¦
¦     ¦  также сваркой кабелей в  полиэтиленовых  и ¦         ¦         ¦
¦     ¦  полихлорвиниловых оболочках                ¦    12   ¦      6  ¦
¦   2 ¦  Оператор связи, непосредственно работающий ¦         ¦         ¦
¦     ¦  на экспедиционных машинах                  ¦     6   ¦         ¦
¦   3 ¦  Оператор связи, непосредственно работающий ¦         ¦         ¦
¦     ¦  на   счетио-записывающих  машинах  в  бюро ¦         ¦         ¦
¦     ¦  контроля переводов                         ¦     6   ¦         ¦
¦   4 ¦  Подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно работающий  в  помещениях,  где ¦         ¦         ¦
¦     ¦  установлены радиопередающие и радиолокаци- ¦         ¦         ¦
¦     ¦  онные установки (кроме  радиостанций  мощ- ¦         ¦         ¦
¦     ¦  ностью до 1 кВт)                           ¦     6   ¦         ¦
¦   5 ¦  Работники, непосредственно занятые  слухо- ¦         ¦         ¦
¦     ¦  вым контролем, наблюдением и слуховым при- ¦         ¦         ¦
¦     ¦  емом радиопередач на радиоцентрах, радиос- ¦         ¦         ¦
¦     ¦  танциях, радиобюро, а также на контрольных ¦         ¦         ¦
¦     ¦  станциях и пеленгаторных пунктах           ¦    12   ¦         ¦
¦   6 ¦  Работники, постоянно работающие на подзем- ¦         ¦         ¦
¦     ¦  ных объектах связи                         ¦    12   ¦      6  ¦
¦   7 ¦  Работники, непосредственно  занятые транс- ¦         ¦         ¦
¦     ¦  портировкой и хранением радиоактивных  ве- ¦         ¦         ¦
¦     ¦  ществ  и источников ионизирующих излучений ¦    12   ¦         ¦
¦   8 ¦  Сортировщик почтовых  отправлений и произ- ¦         ¦         ¦
¦     ¦  ведений печати, занятый сортировкой почто- ¦         ¦         ¦
¦     ¦  вых и телеграфных отправлений и произведе- ¦         ¦         ¦
¦     ¦  ний  печати  в  стационарных  предприятиях ¦         ¦         ¦
¦     ¦  связи,  почтовых  вагонах и в газетно-жур- ¦         ¦         ¦
¦     ¦  нальных экспедициях при типографиях        ¦     6   ¦         ¦
¦   9 ¦  Старший инженер, инженер, старший электро- ¦         ¦         ¦
¦     ¦  механик связи, электромеханик связи, стар- ¦         ¦         ¦
¦     ¦  ший техник,  техник, электромонтер станци- ¦         ¦         ¦
¦     ¦  онного телевизионного оборудования, непос- ¦         ¦         ¦
¦     ¦  редственно  занятые эксплуатационно-техни- ¦         ¦         ¦
¦     ¦  ческим обслуживанием  аппаратно-студийного ¦         ¦         ¦
¦     ¦  комплекса телевизионных центров, передвиж- ¦         ¦         ¦
¦     ¦  ных телевизионных станций,  а также работ- ¦         ¦         ¦
¦     ¦  ники радиолокационных станций и групп тех- ¦         ¦         ¦
¦     ¦  нического контроля,  непосредственно заня- ¦         ¦         ¦
¦     ¦  тые визуальным наблюдением за экраном      ¦    12   ¦         ¦
¦  10 ¦  Старший инженер, инженер, старший электро- ¦         ¦         ¦
¦     ¦  механик связи, электромеханик связи, стар- ¦         ¦         ¦
¦     ¦  ший техник,  техник, электромонтер станци- ¦         ¦         ¦
¦     ¦  онного  радиооборудования и радиооператор, ¦         ¦         ¦
¦     ¦  занятые на передающих радиостанциях непос- ¦         ¦         ¦
¦     ¦  редственным  обслуживанием высокочастотных ¦         ¦         ¦
¦     ¦  установок (кроме радиостанции мощностью до ¦         ¦         ¦
¦     ¦  1 кВт), а также работники, непосредственно ¦         ¦         ¦
¦     ¦  обслуживающие антенно-мачтовые  сооружения ¦         ¦         ¦
¦     ¦  передающих  и приемных радиостанций,  рет- ¦         ¦         ¦
¦     ¦  рансляционных станций, телевизионных цент- ¦         ¦         ¦
¦     ¦  ров                                        ¦    12   ¦         ¦
¦  11 ¦  Старший электромеханик связи, электромеха- ¦         ¦         ¦
¦     ¦  ник связи,  старший техник, техник, элект- ¦         ¦         ¦
¦     ¦  ромонтер канализационных сооружений связи, ¦         ¦         ¦
¦     ¦  электромонтер  линейных  сооружений и або- ¦         ¦         ¦
¦     ¦  нентских устройств городской (местной) те- ¦         ¦         ¦
¦     ¦  лефонной связи, электромонтер линейных со- ¦         ¦         ¦
¦     ¦  оружений и абонентских устройств  радиофи- ¦         ¦         ¦
¦     ¦  кации  и  сельской телефонной связи (СТС), ¦         ¦         ¦
¦     ¦  электромонтер междугородных линий связи  и ¦         ¦         ¦
¦     ¦  подсобный  (транспортный) рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые обслуживанием канализа- ¦         ¦         ¦
¦     ¦  ционных  сооружений связи при работе в ко- ¦         ¦         ¦
¦     ¦  лодцах и коллекторах                       ¦     6   ¦         ¦
¦  12 ¦  Старший электромеханик связи, электромеха- ¦         ¦         ¦
¦     ¦  ник связи, старший техник, техник и элект- ¦         ¦         ¦
¦     ¦  ромонтер  станционного  радиооборудования, ¦         ¦         ¦
¦     ¦  непосредственно занятые переборкой  и  ре- ¦         ¦         ¦
¦     ¦  монтом ртутных выпрямителей                ¦    12   ¦      6  ¦
¦  13 ¦  Телеграфист, работающий на телеграфных ап- ¦         ¦         ¦
¦     ¦  паратах типа "Телетайп":                   ¦         ¦         ¦
¦     ¦  а) по  графику круглосуточных смен и сред- ¦         ¦         ¦
¦     ¦  нечасовой нагрузке на одного  телеграфиста ¦         ¦         ¦
¦     ¦  800 слов в час                             ¦    12   ¦      6  ¦
¦     ¦  б) по  графику  дневных  и вечерних смен и ¦         ¦         ¦
¦     ¦  среднечасовой нагрузке на одного  телегра- ¦         ¦         ¦
¦     ¦  фиста 1100 слов в час                      ¦    12   ¦      6  ¦
¦  14 ¦  Телеграфист:                               ¦         ¦         ¦
¦     ¦  а) производящий прием и передачу телеграмм ¦         ¦         ¦
¦     ¦  по телефону при нагрузке не менее 300 слов ¦         ¦         ¦
¦     ¦  в час                                      ¦    12   ¦         ¦
¦     ¦  б) остальные телеграфисты,  работающие  на ¦         ¦         ¦
¦     ¦  аппаратах всех систем                      ¦    12   ¦         ¦
¦  15 ¦  Фотооператор, непосредственно   работающий ¦         ¦         ¦
¦     ¦  на аппаратах всех систем                   ¦    12   ¦         ¦
¦  16 ¦  Телефонист междугородной телефонной связи, ¦         ¦         ¦
¦     ¦  работающий   на  междугородных  телефонных ¦         ¦         ¦
¦     ¦  станциях, переговорных пунктах, непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый на работах по осуществлению ¦         ¦         ¦
¦     ¦  соединений междугородных телефонных  пере- ¦         ¦         ¦
¦     ¦  говоров,  а также справочных,  контрольных ¦         ¦         ¦
¦     ¦  столов и столов-заказов этих станций       ¦     6   ¦      6  ¦
¦  17 ¦  Телефонист городской,  местной (производс- ¦         ¦         ¦
¦     ¦  твенной) телефонной  связи,  обслуживающий ¦         ¦         ¦
¦     ¦  коммутаторы,  имеющие не менее 100 абонен- ¦         ¦         ¦
¦     ¦  тов,  передаточные столы, имеющие не менее ¦         ¦         ¦
¦     ¦  20 соединительных линий,  а также обслужи- ¦         ¦         ¦
¦     ¦  вающий  коммутаторы,  в  которые  включены ¦         ¦         ¦
¦     ¦  междугородные  каналы связи,  при условии, ¦         ¦         ¦
¦     ¦  если в коммутатор включено  не  менее  100 ¦         ¦         ¦
¦     ¦  абонентов                                  ¦     6   ¦      6  ¦
¦  18 ¦  Телефонист городской,  местной (производс- ¦         ¦         ¦
¦     ¦  твенной)  телефонной связи,  обслуживающий ¦         ¦         ¦
¦     ¦  контрольные, проверочные и справочные сто- ¦         ¦         ¦
¦     ¦  лы  телефонных  станций,  имеющих не менее ¦         ¦         ¦
¦     ¦  250 абонентов                              ¦     6   ¦      6  ¦
¦  19 ¦  Телефонист справочной службы городской те- ¦         ¦         ¦
¦     ¦  лефонной сети,  работающий на автоматичес- ¦         ¦         ¦
¦     ¦  ких телефонных станциях (АТС)              ¦     6   ¦      6  ¦
¦  20 ¦  Электромонтер канализационных   сооружений ¦         ¦         ¦
¦     ¦  связи, электромонтер линейных сооружений и ¦         ¦         ¦
¦     ¦  абонентских устройств городской  (местной) ¦         ¦         ¦
¦     ¦  телефонной  связи,  электромонтер линейных ¦         ¦         ¦
¦     ¦  сооружений и абонентских устройств  радио- ¦         ¦         ¦
¦     ¦  фикации и сельской телефонной связи (СТС), ¦         ¦         ¦
¦     ¦  электромонтер междугородных линий связи  и ¦         ¦         ¦
¦     ¦  подсобный  (транспортный) рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые на пропитке  антисепти- ¦         ¦         ¦
¦     ¦  ками столбов,  траверс и приставок для ли- ¦         ¦         ¦
¦     ¦  нейного хозяйства связи                    ¦    12   ¦         ¦
¦  21 ¦  Электромонтер канализационных   сооружений ¦         ¦         ¦
¦     ¦  связи, электромонтер линейных сооружений и ¦         ¦         ¦
¦     ¦  абонентских  устройств городской (местной) ¦         ¦         ¦
¦     ¦  телефонной связи,  электромонтер  линейных ¦         ¦         ¦
¦     ¦  сооружений  и абонентских устройств радио- ¦         ¦         ¦
¦     ¦  фикации и сельской телефонной связи (СТС), ¦         ¦         ¦
¦     ¦  электромонтер  междугородных линий связи и ¦         ¦         ¦
¦     ¦  подсобный (транспортный)  рабочий,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые протяжкой освинцованно- ¦         ¦         ¦
¦     ¦  го кабеля в колодцах и коллекторах         ¦     6   ¦         ¦
_________________________________________________________________________

XXXV. Сельское хозяйство

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Сельскохозяйственные работы                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Заправщик и кладовщик, занятые сливом, на- ¦         ¦         ¦
¦     ¦  ливом,  отпуском и разливом этилированного ¦         ¦         ¦
¦     ¦  бензина                                    ¦     6   ¦         ¦
¦   2 ¦  Пантовар                                   ¦     6   ¦         ¦
¦   3 ¦  Повар кормокухни при горячей варке и запа- ¦         ¦         ¦
¦     ¦  ривании кормов                             ¦     6   ¦         ¦
¦   4 ¦  Рабочие, занятые  обслуживанием бруцеллез- ¦         ¦         ¦
¦     ¦  ного и туберкулезного скота                ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работы по  камеральной  обработке  аэрофо- ¦         ¦         ¦
¦     ¦  тосъемочных  материалов и по составлению и ¦         ¦         ¦
¦     ¦  вычерчиванию планов и карт                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   5 ¦  Все работники  предприятий  и  организаций ¦         ¦         ¦
¦     ¦  сельского,  лесного  и  водного хозяйства, ¦         ¦         ¦
¦     ¦  занятые на камеральной  обработке  аэрофо- ¦         ¦         ¦
¦     ¦  тосъемочных материалов,  на работах по вы- ¦         ¦         ¦
¦     ¦  числению,  составлению и вычерчиванию пла- ¦         ¦         ¦
¦     ¦  нов  и карт,  а также на астрономических и ¦         ¦         ¦
¦     ¦  геодезических вычислениях на  вычислитель- ¦         ¦         ¦
¦     ¦  ных машинах                                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Химическая защита растений от вредителей и ¦         ¦         ¦
¦     ¦  болезней                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   6 ¦  Работники, непосредственно занятые на  ра- ¦         ¦         ¦
¦     ¦  ботах, при выполнении которых имеется кон- ¦         ¦         ¦
¦     ¦  такт с ядохимикатами:                      ¦         ¦         ¦
¦     ¦  а) погрузка,  разгрузка,   транспортировка ¦         ¦         ¦
¦     ¦  ядохимикатов,  применяемых  для  борьбы  с ¦         ¦         ¦
¦     ¦  вредителями и болезнями сельхозрастений, а ¦         ¦         ¦
¦     ¦  также протравленного зерна                 ¦    12   ¦      6  ¦
¦     ¦  б) приемка,  хранение, отпуск ядохимикатов ¦         ¦         ¦
¦     ¦  с базы, склада хранения в хозяйстве        ¦    12   ¦      6  ¦
¦     ¦  в) протравливание семян сельскохозяйствен- ¦         ¦         ¦
¦     ¦  ных культур                                ¦    12   ¦      6* ¦
¦     ¦  г) опыливание   и  опрыскивание  растений, ¦         ¦         ¦
¦     ¦  внесение ядохимикатов (фумигантов) в  поч- ¦         ¦         ¦
¦     ¦  ву,  палаточная фумигация растений и сель- ¦         ¦         ¦
¦     ¦  скохозяйственной продукции,  обеззаражива- ¦         ¦         ¦
¦     ¦  ние  растительной продукции в вакуум-каме- ¦         ¦         ¦
¦     ¦  рах и в  трюмах  пароходов,  приготовление ¦         ¦         ¦
¦     ¦  отравленных  приманок,  газация  и влажная ¦         ¦         ¦
¦     ¦  обработка амбарно-складских помещений, об- ¦         ¦         ¦
¦     ¦  работка ядохимикатами теплиц               ¦    12   ¦      6* ¦
¦     ¦  д) проведение химической прополки сорняков ¦    12   ¦      6  ¦
¦     ¦  е) авиаопрыскивание и опыливание  растений ¦         ¦         ¦
¦     ¦  (сигнальщик, заправщик)                    ¦    12   ¦      6  ¦
¦     ¦  ж) досмотр и экспертиза карантинными пунк- ¦         ¦         ¦
¦     ¦  тами и лабораториями импортной  сельскохо- ¦         ¦         ¦
¦     ¦  зяйственной продукции, обработанной ядохи- ¦         ¦         ¦
¦     ¦  микатами                                   ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство биопрепаратов                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   7 ¦  Аппаратчик производства бактерийных препа- ¦         ¦         ¦
¦     ¦  ратов:                                     ¦         ¦         ¦
¦     ¦  а) занятый  по  выращиванию  бактериальных ¦         ¦         ¦
¦     ¦  культур                                    ¦    12   ¦         ¦
¦     ¦  б) работающий с аммиаком                   ¦     6   ¦         ¦
¦   8 ¦  Боец скота                                 ¦     6   ¦         ¦
¦   9 ¦  Виварщик (ветеринарный  санитар),  занятый ¦         ¦         ¦
¦     ¦  обслуживанием титражных животных,  исполь- ¦         ¦         ¦
¦     ¦  зуемых  для  производства   биопрепаратов, ¦         ¦         ¦
¦     ¦  указанных в п.18 настоящего раздела        ¦    18   ¦         ¦
¦  10 ¦  Виварщик (кормач) и другие работники, пос- ¦         ¦         ¦
¦     ¦  тоянно и непосредственно занятые уходом за ¦         ¦         ¦
¦     ¦  продуцентами и титражными  животными,  ис- ¦         ¦         ¦
¦     ¦  пользуемыми  для  получения биопрепаратов, ¦         ¦         ¦
¦     ¦  указанных в п.18 настоящего раздела        ¦    18   ¦      6  ¦
¦  11 ¦  Виварщик (кормач),  постоянно и непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый уходом за животными  проду- ¦         ¦         ¦
¦     ¦  центами и вирусниками (кроме животных, ис- ¦         ¦         ¦
¦     ¦  пользуемых  для  получения  биопрепаратов, ¦         ¦         ¦
¦     ¦  указанных в п.18 настоящего раздела)       ¦     6   ¦         ¦
¦  12 ¦  Запайщик ампул                             ¦     6   ¦         ¦
¦  13 ¦  Машинист по  стирке спецодежды,  постоянно ¦         ¦         ¦
¦     ¦  занятый стиркой производственной  санитар- ¦         ¦         ¦
¦     ¦  ной  одежды вручную в производстве биопре- ¦         ¦         ¦
¦     ¦  паратов  против  особо  опасных  инфекций, ¦         ¦         ¦
¦     ¦  предусмотренных п.18 настоящего раздела    ¦    12   ¦      6  ¦
¦  14 ¦  Мойщик посуды  и ампул и обработчик дрота, ¦         ¦         ¦
¦     ¦  непосредственно занятые в моечных  отделе- ¦         ¦         ¦
¦     ¦  ниях (участках) в производстве биопрепара- ¦         ¦         ¦
¦     ¦  тов:                                       ¦         ¦         ¦
¦     ¦  а) в местах,  где осуществляется работа  с ¦         ¦         ¦
¦     ¦  особо  опасными  инфекциями,  указанными в ¦         ¦         ¦
¦     ¦  п.18 настоящего раздела                    ¦    12   ¦      6  ¦
¦     ¦  б) в местах,  где осуществляется работа  с ¦         ¦         ¦
¦     ¦  другими биопрепаратами                     ¦    12   ¦         ¦
¦  15 ¦  Препаратор производства   биосинтетических ¦         ¦         ¦
¦     ¦  лечебных  средств  и лаборант производства ¦         ¦         ¦
¦     ¦  бактерийных препаратов,  занятые на работе ¦         ¦         ¦
¦     ¦  с  подозрительными по заражению или зараз- ¦         ¦         ¦
¦     ¦  ными материалами,  а также химическими ве- ¦         ¦         ¦
¦     ¦  ществами                                   ¦    12   ¦         ¦
¦  16 ¦  Приемщик-сдатчик, занятый приемкой и  сда- ¦         ¦         ¦
¦     ¦  чей шкур животных                          ¦     6   ¦         ¦
¦  17 ¦  Промывщик   гидроксала                     ¦     6   ¦         ¦
¦  18 ¦  Работники биопредприятий,  непосредственно ¦         ¦         ¦
¦     ¦  занятые в производстве биопрепаратов  про- ¦         ¦         ¦
¦     ¦  тив  особо  опасных инфекций,  в том числе ¦         ¦         ¦
¦     ¦  угрожающих здоровью человека:  бруцеллеза, ¦         ¦         ¦
¦     ¦  сапа,  сибирской язвы,  столбняка, газовой ¦         ¦         ¦
¦     ¦  гангрены (эмфизематозный карбункул,  брад- ¦         ¦         ¦
¦     ¦  зотаэнтеротоксемия,  анаэробная дизентерия ¦         ¦         ¦
¦     ¦  ягнят и  др),  лептоспироза,  туберкулеза, ¦         ¦         ¦
¦     ¦  рожи свиней (эризепилойд),  ящура, парати- ¦         ¦         ¦
¦     ¦  фа,  листереллеза,  ботулизма,  стригущего ¦         ¦         ¦
¦     ¦  лишая, чумы птиц, свиней, крупного рогато- ¦         ¦         ¦
¦     ¦  го скота;  оспы овец,  коз и птиц, а также ¦         ¦         ¦
¦     ¦  антирабической вакцины                     ¦    18   ¦      6  ¦
¦  19 ¦  Работники, занятые на работе в посевных  и ¦         ¦         ¦
¦     ¦  термостатных помещениях, в стерильных ком- ¦         ¦         ¦
¦     ¦  натах,  по выпариванию туберкулина; стери- ¦         ¦         ¦
¦     ¦  лизаторщик материалов и препаратов,  заня- ¦         ¦         ¦
¦     ¦  тый работой с особо опасными инфекциями    ¦    18   ¦      6  ¦
¦  20 ¦  Работники, постоянно и непосредственно за- ¦         ¦         ¦
¦     ¦  нятые  на  работах на утилизационных уста- ¦         ¦         ¦
¦     ¦  новках  по  обеззараживанию  и  утилизации ¦         ¦         ¦
¦     ¦  трупов животных                            ¦    12   ¦      5  ¦
¦  21 ¦  Работники биоочистительных сооружений, не- ¦         ¦         ¦
¦     ¦  посредственно занятые в производствах, пе- ¦         ¦         ¦
¦     ¦  речисленных в п.18 настоящего раздела      ¦    12   ¦      6  ¦
¦  22 ¦  Средовар, занятый   на  варке  питательных ¦         ¦         ¦
¦     ¦  сред для выращивания бактериальных культур ¦     6   ¦         ¦
¦  23 ¦  Укладчик-упаковщик, занятый работой с  би- ¦         ¦         ¦
¦     ¦  опрепаратами, указанными в п.18 настоящего ¦         ¦         ¦
¦     ¦  раздела                                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство препарата АСД                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  24 ¦  Рабочие, занятые выработкой препарата  АСД ¦    12   ¦         ¦
¦  25 ¦  Рабочие, занятые ремонтом топок  реакторов ¦         ¦         ¦
¦     ¦  АСД                                        ¦    12   ¦         ¦
¦  26 ¦  Рабочие, непосредственно занятые на  филь- ¦         ¦         ¦
¦     ¦  тровании, разливе, фасовке и упаковке пре- ¦         ¦         ¦
¦     ¦  парата АСД                                 ¦    12   ¦         ¦
¦  27 ¦  Мастер цеха по выработке препарата АСД     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Ветеринария                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  28 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  ветеринарный техник, ветеринарный санитар, ¦         ¦         ¦
¦     ¦  занятые на работах, связанных с осмотром и ¦         ¦         ¦
¦     ¦  обследованием животных и  сырья  животного ¦         ¦         ¦
¦     ¦  происхождения  с  подозрением на заразные, ¦         ¦         ¦
¦     ¦  опасные для здоровья человека болезни      ¦    12   ¦         ¦
¦  29 ¦  Ветеринарный врач, ветеринарный врач - ор- ¦         ¦         ¦
¦     ¦  динатор клиник, ветеринарный фельдшер, ве- ¦         ¦         ¦
¦     ¦  теринарный техник,  лаборант,  препаратор, ¦         ¦         ¦
¦     ¦  ветеринарный санитар и  служитель,  непос- ¦         ¦         ¦
¦     ¦  редственно  выполняющие  работы в условиях ¦         ¦         ¦
¦     ¦  опасности заражения или заболевания зараз- ¦         ¦         ¦
¦     ¦  ными болезнями, а также по лечению больных ¦         ¦         ¦
¦     ¦  животных и уходу за ними                   ¦    12   ¦     6,5 ¦
¦  30 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  ветеринарный техник, лаборант, препаратор, ¦         ¦         ¦
¦     ¦  ветеринарный санитар и служитель, работаю- ¦         ¦         ¦
¦     ¦  щие постоянно с заразным материалом по зо- ¦         ¦         ¦
¦     ¦  онозам,  а  также  по  уходу за животными, ¦         ¦         ¦
¦     ¦  больными зоонозами и их лечению            ¦    12   ¦      6  ¦
¦  31 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  ветеринарный  техник,  химик,  токсиколог, ¦         ¦         ¦
¦     ¦  препаратор, лаборант, дезинфектор, дерати- ¦         ¦         ¦
¦     ¦  затор,  дезинсектор, ветеринарный санитар, ¦         ¦         ¦
¦     ¦  непосредственно работающие с ядовитыми хи- ¦         ¦         ¦
¦     ¦  мическими веществами в очагах инфекционных ¦         ¦         ¦
¦     ¦  заболеваний скота                          ¦    12   ¦     6   ¦
¦  32 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  ветеринарный  техник,  миколог,  лаборант, ¦         ¦         ¦
¦     ¦  препаратор,  ветеринарный санитар,  непос- ¦         ¦         ¦
¦     ¦  редственно  работающие с культурами ядови- ¦         ¦         ¦
¦     ¦  тых грибов, по диагностике микозов и мико- ¦         ¦         ¦
¦     ¦  токсикозов                                 ¦    12   ¦     6   ¦
¦  33 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  ветеринарный техник, лаборант, препаратор, ¦         ¦         ¦
¦     ¦  ветеринарный санитар  и  другой  персонал, ¦         ¦         ¦
¦     ¦  постоянно и непосредственно занятые произ- ¦         ¦         ¦
¦     ¦  водством  антибиотиков  и  других   лечеб- ¦         ¦         ¦
¦     ¦  но-профилактических биологических препара- ¦         ¦         ¦
¦     ¦  тов для животноводства                     ¦    12   ¦     6   ¦
¦  34 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  ветеринарный техник,  лаборант, ветеринар- ¦         ¦         ¦
¦     ¦  ный санитар, работающие по ветеринарно-са- ¦         ¦         ¦
¦     ¦  нитарной экспертизе мяса,  мясных и молоч- ¦         ¦         ¦
¦     ¦  ных продуктов на колхозных, рынках         ¦     6   ¦         ¦
¦  35 ¦  Работники по борьбе с бешенством,  имеющие ¦         ¦         ¦
¦     ¦  непосредственный  контакт с больными,  по- ¦         ¦         ¦
¦     ¦  дозреваемыми в бешенстве, животными        ¦    12   ¦      6  ¦
¦  36 ¦  Работники прозекторских,  моргов  и вскры- ¦         ¦         ¦
¦     ¦  вочных,  а также водители автомашин по пе- ¦         ¦         ¦
¦     ¦  ревозке  трупов  при  работе  с  трупами и ¦         ¦         ¦
¦     ¦  трупным материалом животных                ¦    12   ¦      6  ¦
¦  37 ¦  Работники, постоянно и непосредственно за- ¦         ¦         ¦
¦     ¦  нятые обеззараживанием и утилизацией  тру- ¦         ¦         ¦
¦     ¦  пов животных и конфискатов на утилизацион- ¦         ¦         ¦
¦     ¦  ных предприятиях                           ¦    12   ¦      5  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Креолиновые химические заводы              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  38 ¦  Виварщик, занятый  проверкой   токсичности ¦         ¦         ¦
¦     ¦  креолина на животных                       ¦     6   ¦         ¦
¦  39 ¦  Мастер и аппаратчик  варки,  работающие  в ¦         ¦         ¦
¦     ¦  креолиновом цехе                           ¦    12   ¦         ¦
¦  40 ¦  Рабочие, занятые ремонтом бочкотары из-под ¦         ¦         ¦
¦     ¦  канифоли и других химикатов                ¦    12   ¦         ¦
¦  41 ¦  Сливщик-разливщик:                         ¦         ¦         ¦
¦     ¦  а) занятый разливкой, фасовкой и упаковкой ¦         ¦         ¦
¦     ¦  креолина                                   ¦    12   ¦         ¦
¦     ¦  б) фасовкой по разливу скипидара и дегтя   ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство солефенотиазиновых брикетов   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  42 ¦  Мастер, основные  и  вспомогательные рабо- ¦         ¦         ¦
¦     ¦  чие,  непосредственно занятые в производс- ¦         ¦         ¦
¦     ¦  тве солефенотиазиновых брикетов            ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Лаборатории                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  43 ¦  Работники биологических   лабораторий  при ¦         ¦         ¦
¦     ¦  постоянной работе по разведению трихограм- ¦         ¦         ¦
¦     ¦  мы и теленомуса                            ¦    12   ¦         ¦
¦  44 ¦  Фармацевты ветеринарных аптек, занятые из- ¦         ¦         ¦
¦     ¦  готовлением и контролем лекарств           ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство грены                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  45 ¦  Работники гренажных  заводов  и  племенных ¦         ¦         ¦
¦     ¦  шелководческих  станций,   непосредственно ¦         ¦         ¦
¦     ¦  занятые в производстве грены               ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Зоокомбинаты                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  46 ¦  Рабочие и  лаборанты герпетологических ла- ¦         ¦         ¦
¦     ¦  бораторий змеепитомников,  непосредственно ¦         ¦         ¦
¦     ¦  и  постоянно занятые отбором яда у змей    ¦    18   ¦      5  ¦
¦  47 ¦  Работники герпетологических    лабораторий ¦         ¦         ¦
¦     ¦  змеепитомников, непосредственно и постоян- ¦         ¦         ¦
¦     ¦  но занятые уходом за змеями и их кормлени- ¦         ¦         ¦
¦     ¦  ем                                         ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Хмелеперерабатывающее производство         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  48 ¦  Загрузчик-выгрузчик, занятый в камере оку- ¦         ¦         ¦
¦     ¦  ривания  (при  применении сернистого газа) ¦    12   ¦         ¦
¦  49 ¦  Окурщик, занятый  обработкой хмеля сернис- ¦         ¦         ¦
¦     ¦  тым газом                                  ¦    12   ¦         ¦
¦  50 ¦  Прессовщик-формовщик, занятый прессованием ¦         ¦         ¦
¦     ¦  хмеля после окуривания сернистым газом     ¦    12   ¦         ¦
¦  51 ¦  Сортировщик-разборщик, занятый сортировкой ¦         ¦         ¦
¦     ¦  - разборкой хмеля только в цехах, участках ¦         ¦         ¦
¦     ¦  по окуриванию и прессовке хмеля            ¦     6   ¦         ¦
¦  52 ¦  Транспортировщик, работающий только в цехе ¦         ¦         ¦
¦     ¦  по окуриванию и прессовке хмеля            ¦     6   ¦         ¦
¦  53 ¦  Уборщик производственного помещения, заня- ¦         ¦         ¦
¦     ¦  тый  только  в цехах по окуриванию и прес- ¦         ¦         ¦
¦     ¦  совке хмеля                                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Переработка солодкового корня              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  54 ¦  Рабочий, непосредственно занятый на  пере- ¦         ¦         ¦
¦     ¦  работке солодкового корня                  ¦    12   ¦         ¦
_________________________________________________________________________

* При применении фосфорорганических соединений, препаратов ртути, мышьяка, никотина,
 анабазина - 4 часа с доработкой (2 часа) на других работах, не связанных с ядохимикатами.

XXXVI. Предприятия, организации и учреждения культуры

О предоставлении дополнительных компенсаций и льгот за тяжелые работы и работы с вредными
 условиями труда см. Разъяснения, приведенные в письме Российского комитета профсоюза
 работников культуры и Минкультуры РФ от 10 декабря 1999 г., 12 января 2000 г. NN 05-12/131,
 01-04/16-27

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Киностудии, кинокопировальное   производс- ¦         ¦         ¦
¦     ¦  тво, кинофикация, кинопрокат, телевидение, ¦         ¦         ¦
¦     ¦  радиовещание и театрально-зрелищные предп- ¦         ¦         ¦
¦     ¦  риятия                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Аппаратчик приготовления химических  раст- ¦         ¦         ¦
¦     ¦  воров,  занятый приготовлением проявляющих ¦         ¦         ¦
¦     ¦  и фиксирующих растворов                    ¦    12   ¦         ¦
¦   2 ¦  Аэрографист                                ¦     6   ¦         ¦
¦   3 ¦  Бутафор-декоратор, занятый на работе толь- ¦         ¦         ¦
¦     ¦  ко  с применением нитрокрасок,  светящихся ¦         ¦         ¦
¦     ¦  красок и других аналогичных красок         ¦    12   ¦         ¦
¦   4 ¦  Вулканизаторщик кабельных изделий, занятый ¦         ¦         ¦
¦     ¦  на горячей вулканизации кабельных наконеч- ¦         ¦         ¦
¦     ¦  ников и пайке                              ¦     6   ¦         ¦
¦   5 ¦  Гидротипщик-красильщик                     ¦    12   ¦         ¦
¦   6 ¦  Гладильщик, утюжильщик,  занятые на глаже- ¦         ¦         ¦
¦     ¦  нии белья и актерских  костюмов  только  с ¦         ¦         ¦
¦     ¦  отпаркой  после химической чистки и дезин- ¦         ¦         ¦
¦     ¦  фекционной камеры                          ¦     6   ¦         ¦
¦   7 ¦  Гример-пастижер, занятый  на  изготовлении ¦         ¦         ¦
¦     ¦  грима                                      ¦     6   ¦         ¦
¦   8 ¦  Гример-пастижер, занятый  на  изготовлении ¦         ¦         ¦
¦     ¦  пластического грима с применением  горячей ¦         ¦         ¦
¦     ¦  вулканизации                               ¦    12   ¦         ¦
¦   9 ¦  Дезинфектор                                ¦     6   ¦         ¦
¦  10 ¦  Зарядчик светочувствительных пленок        ¦     6   ¦         ¦
¦  11 ¦  Киномеханик и старший киномеханик, занятые ¦         ¦         ¦
¦     ¦  на стационарных установках                 ¦     6   ¦         ¦
¦  12 ¦  Кладовщик, постоянно занятый на складе хи- ¦         ¦         ¦
¦     ¦  микатов,  в промежуточных кладовых пленки, ¦         ¦         ¦
¦     ¦  на складе хранения игровых костюмов        ¦     6   ¦         ¦
¦  13 ¦  Колорист, краскотер и другие рабочие,  за- ¦         ¦         ¦
¦     ¦  нятые только на  изготовлении  красок  для ¦         ¦         ¦
¦     ¦  мультипликации  с  применением  свинцового ¦         ¦         ¦
¦     ¦  глета и крона                              ¦    12   ¦         ¦
¦  14 ¦  Комплектовщик фильмокопий                  ¦     6   ¦         ¦
¦  15 ¦  Контролер негативного  материала,  занятый ¦         ¦         ¦
¦     ¦  на контроле кинопленки                     ¦     6   ¦         ¦
¦  16 ¦  Контролер массового позитива               ¦     6   ¦         ¦
¦  17 ¦  Контролер пленки и растворов, занятый:     ¦         ¦         ¦
¦     ¦  а) на  работе  с цветной пленкой и цветным ¦         ¦         ¦
¦     ¦  проявителем                                ¦    12   ¦         ¦
¦     ¦  б) на других работах                       ¦     6   ¦         ¦
¦  18 ¦  Копировщик кинопленок                      ¦     6   ¦         ¦
¦  19 ¦  Костюмер, постоянно занятый на складе хра- ¦         ¦         ¦
¦     ¦  нения игровых костюмов                     ¦     6   ¦         ¦
¦  20 ¦  Макетчик театрально-постановочных макетов, ¦         ¦         ¦
¦     ¦  занятый на изготовлении макетов для  теат- ¦         ¦         ¦
¦     ¦  рально-зрелищных  предприятий и съемок при ¦         ¦         ¦
¦     ¦  работе в помещении  только  с  применением ¦         ¦         ¦
¦     ¦  нитрокрасок,  светящихся  красок  и других ¦         ¦         ¦
¦     ¦  аналогичных красителей                     ¦    12   ¦         ¦
¦  21 ¦  Маляр-декоратор, маляр (строительный), за- ¦         ¦         ¦
¦     ¦  нятые на работе в помещении только с  при- ¦         ¦         ¦
¦     ¦  менением нитрокрасок,  светящихся и других ¦         ¦         ¦
¦     ¦  аналогичных красок                         ¦    12   ¦         ¦
¦  22 ¦  Машинист компрессорных установок,  занятый ¦         ¦         ¦
¦     ¦  на аммиачных компрессорах                  ¦     6   ¦         ¦
¦  23 ¦  Механик по обслуживанию кинотелевизионного ¦         ¦         ¦
¦     ¦  оборудования                               ¦     6   ¦         ¦
¦  24 ¦  Монтажник негатива,  монтажник  позитива и ¦         ¦         ¦
¦     ¦  монтажник фильмокопий, занятые:            ¦         ¦         ¦
¦     ¦  а) на киностудиях и в телевидении          ¦    12   ¦         ¦
¦     ¦  б) на кинокопировальных фабриках,  субтит- ¦         ¦         ¦
¦     ¦  ровых мастерских,  в конторах (кинобазах), ¦         ¦         ¦
¦     ¦  отделениях (пунктах) по прокату  кинофиль- ¦         ¦         ¦
¦     ¦  мов                                        ¦     6   ¦         ¦
¦  25 ¦  Обработчик литьевых и  прессованных  изде- ¦         ¦         ¦
¦     ¦  лий, занятый на шлифовке целлулоида        ¦     6   ¦         ¦
¦  26 ¦  Оператор пульта управления  киноустановки, ¦         ¦         ¦
¦     ¦  занятый  ежедневной  работой  в зрительном ¦         ¦         ¦
¦     ¦  зале за пультом управления не менее 6  ча- ¦         ¦         ¦
¦     ¦  сов                                        ¦     6   ¦         ¦
¦  27 ¦  Осветитель, занятый на телепередачах и ки- ¦         ¦         ¦
¦     ¦  носъемках                                  ¦     6   ¦         ¦
¦  28 ¦  Паспортист                                 ¦     6   ¦         ¦
¦  29 ¦  Перфораторщик пленок и фотобумаги, занятый ¦         ¦         ¦
¦     ¦  на перфорации кинопленки                   ¦     6   ¦         ¦
¦  30 ¦  Печатник субтитрования,  занятый на выпол- ¦         ¦         ¦
¦     ¦  нении работ по впечатанию субтитров        ¦    12   ¦         ¦
¦  31 ¦  Пиротехник-оружейник, занятый  на изготов- ¦         ¦         ¦
¦     ¦  лении пиротехнических изделий и выполнении ¦         ¦         ¦
¦     ¦  пиротехнических работ                      ¦    12   ¦         ¦
¦  32 ¦  Подготовщик исходного материала, занятый:  ¦         ¦         ¦
¦     ¦  а) на киностудиях и в телевидении          ¦    12   ¦         ¦
¦     ¦  б) на кинокопировальных фабриках,  субтит- ¦         ¦         ¦
¦     ¦  ровых мастерских,  в конторах (кинобазах), ¦         ¦         ¦
¦     ¦  отделениях (пунктах) по прокату  кинофиль- ¦         ¦         ¦
¦     ¦  мов                                        ¦     6   ¦         ¦
¦  33 ¦  Подготовщик пленки                         ¦     6   ¦         ¦
¦  34 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на работе в цехах обработки цветной пленки ¦         ¦         ¦
¦     ¦  и  составительской  растворов  для цветной ¦         ¦         ¦
¦     ¦  обработки пленки                           ¦    12   ¦         ¦
¦  35 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на работе в  цехах  обработки  черно-белой ¦         ¦         ¦
¦     ¦  пленки,  составительской растворов, склада ¦         ¦         ¦
¦     ¦  химикатов и пленки, лаборатории, субтитро- ¦         ¦         ¦
¦     ¦  вой мастерской                             ¦     6   ¦         ¦
¦  36 ¦  Поливщик  магнитных дорожек                ¦    12   ¦         ¦
¦  37 ¦  Проявщик кинопленки,   занятый  обработкой ¦         ¦         ¦
¦     ¦  позитива и негатива черно-белых фильмов    ¦     6   ¦         ¦
¦  38 ¦  Проявщик кинопленки,   занятый  обработкой ¦         ¦         ¦
¦     ¦  цветных фильмов                            ¦    12   ¦         ¦
¦  39 ¦  Рабочие, занятые в субтитровой мастерской  ¦    12   ¦         ¦
¦  40 ¦  Рабочие, занятые сборкой  подвесных  лесов ¦         ¦         ¦
¦     ¦  для  осветителей только при условии работы ¦         ¦         ¦
¦     ¦  на высоте в павильонах                     ¦     6   ¦         ¦
¦  41 ¦  Рабочие, занятые на изготовлении папье-маше¦         ¦         ¦
¦     ¦  из бумажных отходов                        ¦     6   ¦         ¦
¦  42 ¦  Раскрасчик фаз; реставратор фильмокопий    ¦    12   ¦         ¦
¦  43 ¦  Резчик кинофотопленок,  фотобумаги и техп- ¦         ¦         ¦
¦     ¦  ленок, занятый на резке кинопленки         ¦     6   ¦         ¦
¦  44 ¦  Резчик клише субтитров,  занятый на  резке ¦         ¦         ¦
¦     ¦  цинкового клише и одновременно шлифовкой   ¦     6   ¦         ¦
¦  45 ¦  Ретушер, занятый на обработке:             ¦         ¦         ¦
¦     ¦  а) цветного негатива и позитива            ¦    12   ¦         ¦
¦     ¦  б) черно-белого негатива и позитива        ¦     6   ¦         ¦
¦  46 ¦  Слесарь-ремонтник, занятый   обслуживанием ¦         ¦         ¦
¦     ¦  проявочных машин,  технологического обору- ¦         ¦         ¦
¦     ¦  дования и коммуникаций в цехах обработки:  ¦         ¦         ¦
¦     ¦  а) цветной пленки                          ¦    12   ¦         ¦
¦     ¦  б) черно-белой пленки                      ¦     6   ¦         ¦
¦  47 ¦  Слесарь по контрольно-измерительным прибо- ¦         ¦         ¦
¦     ¦  рам и автоматике,  занятый на ремонте точ- ¦         ¦         ¦
¦     ¦  ной аппаратуры только в цехах обработки:   ¦         ¦         ¦
¦     ¦  а) цветной пленки                          ¦    12   ¦         ¦
¦     ¦  б) черно-белой пленки                      ¦     6   ¦         ¦
¦  48 ¦  Съемщик мультипликационных  проб;  съемщик ¦         ¦         ¦
¦     ¦  диапозитивных фильмов                      ¦     6   ¦         ¦
¦  49 ¦  Укладчик-упаковщик, занятый      упаковкой ¦         ¦         ¦
¦     ¦  фильмокопий                                ¦     6   ¦         ¦
¦  50 ¦  Установщик декораций,  занятый  работой  в ¦         ¦         ¦
¦     ¦  павильонах на высоте                       ¦     6   ¦         ¦
¦  51 ¦  Установщик цвета и света, занятый на обра- ¦         ¦         ¦
¦     ¦  ботке кинопленки                           ¦    12   ¦         ¦
¦  52 ¦  Установщик  света телепередач              ¦     6   ¦         ¦
¦  53 ¦  Фильмопроверщик,   занятый:                ¦         ¦         ¦
¦     ¦  а) на киностудиях и в телевидении          ¦    12   ¦         ¦
¦     ¦  б) на кинокопировальных фабриках,  субтит- ¦         ¦         ¦
¦     ¦  ровых мастерских и в конторах (кинобазах), ¦         ¦         ¦
¦     ¦  отделениях (пунктах) по прокату  кинофиль- ¦         ¦         ¦
¦     ¦  мов                                        ¦     6   ¦         ¦
¦  54 ¦  Фотолаборант, занятый:                     ¦         ¦         ¦
¦     ¦  а) на обработке цветного материала         ¦    12   ¦         ¦
¦     ¦  б) на обработке  черно-белого  негатива  и ¦         ¦         ¦
¦     ¦  позитива                                   ¦     6   ¦         ¦
¦  55 ¦  Электрокопировщик                          ¦     6   ¦         ¦
¦  56 ¦  Электролизерщик, занятый   на  регенерации ¦         ¦         ¦
¦     ¦  серебра с применением сернистого натрия    ¦    12   ¦         ¦
¦  57 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, занятый обслуживанием электроо- ¦         ¦         ¦
¦     ¦  борудования, смонтированного на колосниках ¦         ¦         ¦
¦     ¦  в павильонах и цехах обработки пленки      ¦     6   ¦         ¦
¦  58 ¦  Старший инженер, инженер, старший электро- ¦         ¦         ¦
¦     ¦  механик,  электромеханик,  старший техник, ¦         ¦         ¦
¦     ¦  техник,  механик по обслуживанию телевизи- ¦         ¦         ¦
¦     ¦  онного оборудования, механик по обслужива- ¦         ¦         ¦
¦     ¦  нию кинотелевизионного оборудования и опе- ¦         ¦         ¦
¦     ¦  ратор  видеомагнитной  записи,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятые эксплуатационно-техническим ¦         ¦         ¦
¦     ¦  обслуживанием  аппаратно-студийного  комп- ¦         ¦         ¦
¦     ¦  лекса,  передвижных  телевизионных станций ¦         ¦         ¦
¦     ¦  радиоцентров (телецентров), а также работ- ¦         ¦         ¦
¦     ¦  ники  групп технического контроля,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые визуальным  наблюдением ¦         ¦         ¦
¦     ¦  за экраном                                 ¦    12   ¦         ¦
¦  59 ¦  Работники, непосредственно занятые  слухо- ¦         ¦         ¦
¦     ¦  вым контролем, наблюдением и слуховым при- ¦         ¦         ¦
¦     ¦  емом радиопередач на радиотелецентрах (те- ¦         ¦         ¦
¦     ¦  лецентрах) и в телерадиокомитетах          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники и служащие ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  60 ¦  Заведующий складом химикатов               ¦     6   ¦         ¦
¦  61 ¦  Заведующий складом  по  хранению   игровых ¦         ¦         ¦
¦     ¦  костюмов                                   ¦     6   ¦         ¦
¦  62 ¦  Инженер-оптик                              ¦     6   ¦         ¦
¦  63 ¦  Инженер, старший техник,  техник,  старший ¦         ¦         ¦
¦     ¦  лаборант,  лаборант цеха  по  изготовлению ¦         ¦         ¦
¦     ¦  красок и контрольной лаборатории этого це- ¦         ¦         ¦
¦     ¦  ха                                         ¦    12   ¦         ¦
¦  64 ¦  Контролер фильмов на экране                ¦     6   ¦         ¦
¦  65 ¦  Начальник, заместитель начальника,  техно- ¦         ¦         ¦
¦     ¦  лог,  начальник смены, старший контрольный ¦         ¦         ¦
¦     ¦  мастер,  контрольный   мастер,   начальник ¦         ¦         ¦
¦     ¦  участка   контрольно-сборочного   цеха  по ¦         ¦         ¦
¦     ¦  комплектовке фильмокопий по цвету и  плот- ¦         ¦         ¦
¦     ¦  ности                                      ¦    12   ¦         ¦
¦  66 ¦  Начальник оружейного пиротехнического цеха ¦    12   ¦         ¦
¦  67 ¦  Начальник участка реставрации  фильмокопий ¦    12   ¦         ¦
¦  68 ¦  Начальник участка составления растворов    ¦    12   ¦         ¦
¦  69 ¦  Начальник участка  регенерации  серебра  с ¦         ¦         ¦
¦     ¦  применением сернистого натрия              ¦    12   ¦         ¦
¦  70 ¦  Старший инженер,  инженер,  технолог,  на- ¦         ¦         ¦
¦     ¦  чальник смены, старший мастер, мастер, на- ¦         ¦         ¦
¦     ¦  чальник цеха и заместитель начальника цеха ¦         ¦         ¦
¦     ¦  обработки пленки                           ¦    12   ¦         ¦
¦  71 ¦  Старший инженер,  инженер,  инженер-техно- ¦         ¦         ¦
¦     ¦  лог, старший техник, техник, старший лабо- ¦         ¦         ¦
¦     ¦  рант,  лаборант лаборатории  синтетических ¦         ¦         ¦
¦     ¦  материалов, контрольно-испытательной лабо- ¦         ¦         ¦
¦     ¦  ратории операторского цеха только при  из- ¦         ¦         ¦
¦     ¦  готовлении  светофильтров для операторских ¦         ¦         ¦
¦     ¦  съемок и контрольно-испытательной  лабора- ¦         ¦         ¦
¦     ¦  тории цеха обработки пленки                ¦    12   ¦         ¦
¦  72 ¦  Техник по обслуживанию  съемочной  техники ¦         ¦         ¦
¦     ¦  на трюкмашине и установке для дезанаморфи- ¦         ¦         ¦
¦     ¦  рования                                    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Художественно-производственный персонал    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  73 ¦  Диктор телевидения и  диктор  радиовещания ¦         ¦         ¦
¦     ¦  центрального  телевидения  и  центрального ¦         ¦         ¦
¦     ¦  радиовещания,  комитетов Советов Министров ¦         ¦         ¦
¦     ¦  союзных  республик по телевидению и радио- ¦         ¦         ¦
¦     ¦  вещанию и в г.Ленинграде                   ¦    24   ¦      6  ¦
¦  74 ¦  Диктор телевидения  и  диктор радиовещания ¦         ¦         ¦
¦     ¦  областных, окружных, краевых, АССР комите- ¦         ¦         ¦
¦     ¦  тов по телевидению и радиовещанию,  редак- ¦         ¦         ¦
¦     ¦  ций радиовещания и студий телевидения      ¦    12   ¦      6  ¦
¦  75 ¦  Звукорежиссер на  телевидении и радиовеща- ¦         ¦         ¦
¦     ¦  нии                                        ¦    12   ¦      6  ¦
¦  76 ¦  Звукорежиссер, работающий  в студиях грам- ¦         ¦         ¦
¦     ¦  записи Министерства культуры СССР          ¦    12   ¦      6  ¦
¦  77 ¦  Монтажер, ассистент, кинорежиссер, занятые ¦         ¦         ¦
¦     ¦  на монтаже негатива и позитива             ¦    12   ¦         ¦
¦  78 ¦  Оператор и  ассистент  оператора,  занятые ¦         ¦         ¦
¦     ¦  только на  работе,  связанной  со  съемкой ¦         ¦         ¦
¦     ¦  мультипликации,  на  трюкмашинах и машинах ¦         ¦         ¦
¦     ¦  для   дезанаморфирования    широкоэкранных ¦         ¦         ¦
¦     ¦  фильмов и микросъемок                      ¦    12   ¦         ¦
¦  79 ¦  Художник, занятый только на мультипликаци- ¦         ¦         ¦
¦     ¦  онных работах                              ¦    12   ¦         ¦
¦  80 ¦  Художник по написанию шрифта  (шрифтовик), ¦         ¦         ¦
¦     ¦  художник комбинированных съемок            ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Выставка достижений   народного  хозяйства ¦         ¦         ¦
¦     ¦  СССР                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  81 ¦  Дезинфектор, занятый обслуживанием фумига- ¦         ¦         ¦
¦     ¦  ционной камеры                             ¦    12   ¦         ¦
¦  82 ¦  Кладовщик, занятый на складе хранения ядо- ¦         ¦         ¦
¦     ¦  химикатов                                  ¦    12   ¦         ¦
¦  83 ¦  Кладовщик, занятый на складе хранения экс- ¦         ¦         ¦
¦     ¦  понатов                                    ¦     6   ¦         ¦
¦  84 ¦  Машинист компрессорных установок,  занятый ¦         ¦         ¦
¦     ¦  на аммиачных компрессорах                  ¦     6   ¦         ¦
¦  85 ¦  Машинист насосных установок, обслуживающий ¦         ¦         ¦
¦     ¦  подземные насосные станции и фонтаны       ¦     6   ¦         ¦
¦  86 ¦  Рабочие, занятые обслуживанием  опрыскива- ¦         ¦         ¦
¦     ¦  телей, опылителей, аэрозольных генераторов ¦         ¦         ¦
¦     ¦  и автомашин при работе с ядохимикатами     ¦    12   ¦         ¦
¦  87 ¦  Рабочие, постоянно   занятые  выращиванием ¦         ¦         ¦
¦     ¦  шампиньонов                                ¦    12   ¦         ¦
¦  88 ¦  Холодильщик, занятый  в холодильной камере ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Библиотеки                                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  89 ¦  Химик и энтомолог научно-исследовательской ¦         ¦         ¦
¦     ¦  лаборатории  отдела  гигиены и реставрации ¦         ¦         ¦
¦     ¦  книги                                      ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство грампластинок                 ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Мельнично-вальцевый цех                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  90 ¦  Аппаратчик варки                           ¦    12   ¦         ¦
¦  91 ¦  Аппаратчик подготовки  сырья и отпуска по- ¦         ¦         ¦
¦     ¦  луфабрикатов и продукции                   ¦    12   ¦         ¦
¦  92 ¦  Вальцовщик                                 ¦    12   ¦         ¦
¦  93 ¦  Весовщик, работающий непосредственно в це- ¦         ¦         ¦
¦     ¦  хе                                         ¦     6   ¦         ¦
¦  94 ¦  Водитель электро- и автотележки,  работаю- ¦         ¦         ¦
¦     ¦  щий непосредственно в цехе                 ¦     6   ¦         ¦
¦  95 ¦  Грузчик, занятый погрузкой таблетки        ¦     6   ¦         ¦
¦  96 ¦  Дробильщик                                 ¦    12   ¦         ¦
¦  97 ¦  Кладовщик, занятый  на  складе   основного ¦         ¦         ¦
¦     ¦  сырья                                      ¦    12   ¦         ¦
¦  98 ¦  Кладовщик, занятый на складе вспомогатель- ¦         ¦         ¦
¦     ¦  ных материалов                             ¦     6   ¦         ¦
¦  99 ¦  Кладовщик, занятый на складе таблетки      ¦     6   ¦         ¦
¦ 100 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  подвозкой и подноской сырья,  полуфабрика- ¦         ¦         ¦
¦     ¦  тов и готовой продукции в цехе             ¦    12   ¦         ¦
¦ 101 ¦  Слесарь-ремонтник, работающий   непосредс- ¦         ¦         ¦
¦     ¦  твенно в цехе                              ¦    12   ¦         ¦
¦ 102 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый непосредственно в цехе                 ¦    12   ¦         ¦
¦ 103 ¦  Укладчик-упаковщик, занятый непосредствен- ¦         ¦         ¦
¦     ¦  но в цехе                                  ¦    12   ¦         ¦
¦ 104 ¦  Чистильщик металла, отливок, изделий и де- ¦         ¦         ¦
¦     ¦  талей, занятый зачисткой литков            ¦    12   ¦         ¦
¦ 105 ¦  Шихтовщик,  занятый составлением шихты     ¦    12   ¦         ¦
¦ 106 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования,  работающий  непосредственно  в ¦         ¦         ¦
¦     ¦  цехе                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прессовый цех                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 107 ¦  Кладовщик, занятый на складе таблетки      ¦     6   ¦         ¦
¦ 108 ¦  Кладовщик, занятый раздачей инструмента  в ¦         ¦         ¦
¦     ¦  цеховой инструментальной кладовой          ¦     6   ¦         ¦
¦ 109 ¦  Комплектовщик, занятый  на  комплектовании ¦         ¦         ¦
¦     ¦  готовой продукции в цехе                   ¦     6   ¦         ¦
¦ 110 ¦  Маркировщик, занятый обслуживанием прессов ¦         ¦         ¦
¦     ¦  по наклейке этикеток                       ¦     6   ¦         ¦
¦ 111 ¦  Обработчик литьевых и  прессовых  изделий, ¦         ¦         ¦
¦     ¦  занятый шлифовкой изделий из пластмассы    ¦    12   ¦         ¦
¦ 112 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на  внутрицеховом  транспорте,  на  складе ¦         ¦         ¦
¦     ¦  таблетки                                   ¦     6   ¦         ¦
¦ 113 ¦  Прессовщик изделий из пластмассы           ¦    12   ¦         ¦
¦ 114 ¦  Слесарь-ремонтник, занятый ремонтом и обс- ¦         ¦         ¦
¦     ¦  луживанием цехового оборудования           ¦    12   ¦         ¦
¦ 115 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый непосредственно в цехе                 ¦     6   ¦         ¦
¦ 116 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,  работающий  непосредственно  в ¦         ¦         ¦
¦     ¦  цехе                                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 117 ¦  Инженерно-технические работники, занятые в ¦         ¦         ¦
¦     ¦  прессовых и мельнично-вальцевых цехах      ¦   6-12  ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание Продолжительность  дополнитель- ¦         ¦         ¦
¦     ¦  ного отпуска должна быть аналогична  уста- ¦         ¦         ¦
¦     ¦  новленной для большинства рабочих обслужи- ¦         ¦         ¦
¦     ¦  ваемых ими участков.                       ¦         ¦         ¦
_________________________________________________________________________

XXXVII. Производство учебно-наглядных пособий и приборов

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изготовление глобусов                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Лакировщик глобусов,  занятый на работе  с ¦         ¦         ¦
¦     ¦  нитролаками  вручную  в закрытом помещении ¦    12   ¦         ¦
¦   2 ¦  Сушильщик заготовок для глобусов,  занятый ¦         ¦         ¦
¦     ¦  загрузкой вручную мокрых полушарий  в  су- ¦         ¦         ¦
¦     ¦  шильную камеру и выгрузкой их              ¦     6   ¦         ¦
¦   3 ¦  Формовщик полушарий для глобусов,  занятый ¦         ¦         ¦
¦     ¦  на ручной формовке                         ¦     6   ¦         ¦
¦   4 ¦  Шлифовщик глобусов,   занятый    шлифовкой ¦         ¦         ¦
¦     ¦  стеклянной шкуркой                         ¦     6   ¦         ¦
¦   5 ¦  Шпаклевщик глобусов,  занятый на шпаклевке ¦         ¦         ¦
¦     ¦  шаров вручную нитрошпаклевкой              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Муляжные работы                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   6 ¦  Монтировщик муляжей,  занятый  впайкой ме- ¦         ¦         ¦
¦     ¦  таллических пластин в агромуляж            ¦     6   ¦         ¦
¦   7 ¦  Муляжист-зачистщик, занятый  на  работах с ¦         ¦         ¦
¦     ¦  применением парафина                       ¦     6   ¦         ¦
¦   8 ¦  Муляжист-отливщик                          ¦     6   ¦         ¦
¦   9 ¦  Муляжист-разрисовщик, занятый на работах с ¦         ¦         ¦
¦     ¦  применением  масляных красок,  сиккативов, ¦         ¦         ¦
¦     ¦  растворителей и цинковых белил             ¦     6   ¦         ¦
¦  10 ¦  Муляжист-универсал, занятый  на  работах с ¦         ¦         ¦
¦     ¦  применением масляных  красок,  сиккативов, ¦         ¦         ¦
¦     ¦  растворителей и цинковых белил             ¦     6   ¦         ¦
¦  11 ¦  Форматор мягких и жестких форм, занятый на ¦         ¦         ¦
¦     ¦  работах  с применением гипса,  пластмасс и ¦         ¦         ¦
¦     ¦  формпласта                                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изготовление влажных препаратов            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  12 ¦  Монтировщик влажных препаратов, занятый на ¦         ¦         ¦
¦     ¦  расправлении трупов,  монтаже препаратов в ¦         ¦         ¦
¦     ¦  цилиндре с формалином, спиртом             ¦    12   ¦      6  ¦
¦  13 ¦  Подсобный (транспортный) рабочий, постоян- ¦         ¦         ¦
¦     ¦  но работающий в цехе, где производится об- ¦         ¦         ¦
¦     ¦  работка трупов двухлористой ртутью,  суле- ¦         ¦         ¦
¦     ¦  мой, формалином и хлороформом              ¦    12   ¦         ¦
¦  14 ¦  Препаратор биологических объектов, занятый ¦         ¦         ¦
¦     ¦  на вскрытии и  фиксации  трупов  животных, ¦         ¦         ¦
¦     ¦  обработке их сулемой, двухлористой ртутью, ¦         ¦         ¦
¦     ¦  хлоргидратом, формалином, хлороформом      ¦    12   ¦      6  ¦
¦  15 ¦  Приемщик-хранитель биологических  материа- ¦         ¦         ¦
¦     ¦  лов,  занятый приемом  вскрытых  животных, ¦         ¦         ¦
¦     ¦  заливкой  их  фиксирующей жидкостью в про- ¦         ¦         ¦
¦     ¦  цессе хранения                             ¦    12   ¦      6  ¦
¦  16 ¦  Начальник цеха,  непосредственно участвую- ¦         ¦         ¦
¦     ¦  щий в работе по вскрытию и фиксации трупов ¦         ¦         ¦
¦     ¦  животных                                   ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Таксидермический участок                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  17 ¦  Подсобный (транспортный) рабочий, постоян- ¦         ¦         ¦
¦     ¦  но работающий в цехе, где производится об- ¦         ¦         ¦
¦     ¦  работка трупов формалином и мышьяковистыми ¦         ¦         ¦
¦     ¦  эмульсиями                                 ¦    12   ¦         ¦
¦  18 ¦  Рабочие, постоянно  работающие  с лаками и ¦         ¦         ¦
¦     ¦  красками, содержащими толуол               ¦    12   ¦         ¦
¦  19 ¦  Таксидермист, занятый  съемом шкур и обра- ¦         ¦         ¦
¦     ¦  боткой их токсическими веществами          ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изготовление геологических коллекций       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  20 ¦  Заготовитель геологических образцов, заня- ¦         ¦         ¦
¦     ¦  тый дроблением вручную минералов,  шлифов- ¦         ¦         ¦
¦     ¦  кой и полировкой минералов и горных  пород ¦    12   ¦         ¦
¦  21 ¦  Препаратор палеонтологических    объектов, ¦         ¦         ¦
¦     ¦  занятый дроблением породы вручную и препа- ¦         ¦         ¦
¦     ¦  рированием химикатами                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Изготовление медицинских  учебно-наглядных ¦         ¦         ¦
¦     ¦  пособий                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  22 ¦  Водитель автомобиля,  занятый на перевозке ¦         ¦         ¦
¦     ¦  трупов и трупных органов                   ¦    12   ¦      6  ¦
¦  23 ¦  Заготовитель блоков по гистологии, цитоло- ¦         ¦         ¦
¦     ¦  гии,  эмбриологии и патологии, занятый из- ¦         ¦         ¦
¦     ¦  готовлением микропрепаратов                ¦    12   ¦      6  ¦
¦  24 ¦  Контролер микроколлекций  и  микропрепара- ¦         ¦         ¦
¦     ¦  тов, занятый изготовлением микропрепаратов ¦         ¦         ¦
¦     ¦  по гистологии,  эмбриологии,  патологии  и ¦         ¦         ¦
¦     ¦  зоологии                                   ¦    12   ¦      6  ¦
¦  25 ¦  Мастер производственного участка,  занятый ¦         ¦         ¦
¦     ¦  изготовлением  натуральных  препаратов  по ¦         ¦         ¦
¦     ¦  анатомии человека и животных, в изготовле- ¦         ¦         ¦
¦     ¦  нии скелетов человека и животных,  костных ¦         ¦         ¦
¦     ¦  препаратов и остеологических коллекций, на ¦         ¦         ¦
¦     ¦  изготовлении  микропрепаратов  по гистоло- ¦         ¦         ¦
¦     ¦  гии,  эмбриологии, патологии и зоологии    ¦    12   ¦      6  ¦
¦  26 ¦  Мастер производственного участка,  занятый ¦         ¦         ¦
¦     ¦  в  анатомо-заготовительных  и биозаготови- ¦         ¦         ¦
¦     ¦  тельных цехах                              ¦    12   ¦      6  ¦
¦  27 ¦  Мацератор, занятый изготовлением натураль- ¦         ¦         ¦
¦     ¦  ных скелетов человека и животных,  костных ¦         ¦         ¦
¦     ¦  препаратов  и остеологических коллекций    ¦    12   ¦      6  ¦
¦  28 ¦  Монтировщик влажных  биологических  объек- ¦         ¦         ¦
¦     ¦  тов,  занятый изготовлением влажных зооло- ¦         ¦         ¦
¦     ¦  гических препаратов                        ¦    12   ¦      6  ¦
¦  29 ¦  Монтировщик влажных  препаратов,   занятый ¦         ¦         ¦
¦     ¦  изготовлением  натуральных  препаратов  по ¦         ¦         ¦
¦     ¦  анатомии человека и животных               ¦    12   ¦      6  ¦
¦  30 ¦  Монтировщик препаратов  по нормальной ана- ¦         ¦         ¦
¦     ¦  томии                                      ¦    12   ¦      6  ¦
¦  31 ¦  Обрезчик анатомического материала, занятый ¦         ¦         ¦
¦     ¦  изготовлением натуральных скелетов челове- ¦         ¦         ¦
¦     ¦  ка и животных и костных препаратов         ¦    12   ¦      6  ¦
¦  32 ¦  Окрасчик микросрезов, занятый окрашиванием ¦         ¦         ¦
¦     ¦  микропрепаратов  по гистологии,  эмбриоло- ¦         ¦         ¦
¦     ¦  гии, патологии и зоологии                  ¦    12   ¦      6  ¦
¦  33 ¦  Отборщик трупов и трупных органов, занятый ¦         ¦         ¦
¦     ¦  получением,  перевозкой и хранением трупов ¦         ¦         ¦
¦     ¦  и трупных органов                          ¦    12   ¦      6  ¦
¦  34 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  подноской,  уборкой  и мацерацией трупного ¦         ¦         ¦
¦     ¦  материала                                  ¦    12   ¦      6  ¦
¦  35 ¦  Препаратор по анатомии,  занятый на препа- ¦         ¦         ¦
¦     ¦  рировании трупов и трупных органов, а так- ¦         ¦         ¦
¦     ¦  же  изготовлением натуральных скелетов че- ¦         ¦         ¦
¦     ¦  ловека и животных,  костных  препаратов  и ¦         ¦         ¦
¦     ¦  остеологических коллекций                  ¦    12   ¦      6  ¦
¦  36 ¦  Препаратор биологических объектов, занятый ¦         ¦         ¦
¦     ¦  изготовлением влажных зоологических препа- ¦         ¦         ¦
¦     ¦  ратов                                      ¦    12   ¦      6  ¦
¦  37 ¦  Препаратор по микрозоологии, занятый изго- ¦         ¦         ¦
¦     ¦  товлением микропрепаратов  по  гистологии, ¦         ¦         ¦
¦     ¦  эмбриологии, патологии и зоологии          ¦    12   ¦      6  ¦
¦  38 ¦  Приемщик - хранитель биологических матери- ¦         ¦         ¦
¦     ¦  алов,  занятый приемом,  отбором, уходом и ¦         ¦         ¦
¦     ¦  кормлением ядовитых животных  и  паразитов ¦    12   ¦      6  ¦
¦  39 ¦  Промывщик костей,  занятый   изготовлением ¦         ¦         ¦
¦     ¦  натуральных  скелетов человека и животных, ¦         ¦         ¦
¦     ¦  костных препаратов и остеологических  кол- ¦         ¦         ¦
¦     ¦  лекций                                     ¦    12   ¦         ¦
¦  40 ¦  Рабочие, непосредственно занятые  изготов- ¦         ¦         ¦
¦     ¦  лением микропрепаратов по гистологии, эмб- ¦         ¦         ¦
¦     ¦  риологии, патологии и зоологии             ¦    12   ¦      6  ¦
¦  41 ¦  Резчик на микротоме, занятый изготовлением ¦         ¦         ¦
¦     ¦  микропрепаратов по  гистологии,  эмбриоло- ¦         ¦         ¦
¦     ¦  гии, патологии и зоологии                  ¦    12   ¦      6  ¦
_________________________________________________________________________

XXXVIII. Жилищно-коммунальное хозяйство и бытовое обслуживание населения

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Жилищное хозяйство                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Машинист (кочегар)  котельной  и истопник, ¦         ¦         ¦
¦     ¦  занятые на работах в жилых  и  администра- ¦         ¦         ¦
¦     ¦  тивных домах и зданиях с центральным отоп- ¦         ¦         ¦
¦     ¦  лением при работе на угле и  других  видах ¦         ¦         ¦
¦     ¦  твердого топлива,  а также на жидком и га- ¦         ¦         ¦
¦     ¦  зообразном топливе                         ¦     6   ¦         ¦
¦   2 ¦  Рабочий по   обслуживанию  мусоропроводов, ¦         ¦         ¦
¦     ¦  занятый на постоянной работе в жилых домах ¦     6   ¦         ¦
¦   3 ¦  Слесарь-сантехник, занятый ремонтом,  над- ¦         ¦         ¦
¦     ¦  зором  и обслуживанием внутридомовой кана- ¦         ¦         ¦
¦     ¦  лизации,  водопровода и общественных убор- ¦         ¦         ¦
¦     ¦  ных                                        ¦     6   ¦         ¦
¦   4 ¦  Чистильщик труб (трубочист)                ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Водопроводно-канализационное хозяйство     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рабочие                                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   5 ¦  Каменщик, занятый ремонтом канализационных ¦         ¦         ¦
¦     ¦  сооружений,  при соприкосновении с канали- ¦         ¦         ¦
¦     ¦  зационной жидкостью                        ¦    12   ¦         ¦
¦   6 ¦  Кладовщик, постоянно   занятый  в  складах ¦         ¦         ¦
¦     ¦  хлорной извести                            ¦     6   ¦         ¦
¦   7 ¦  Коагулянщик, занятый  обслуживанием очист- ¦         ¦         ¦
¦     ¦  ных сооружений водопровода                 ¦    12   ¦         ¦
¦   8 ¦  Машинист насосных установок, занятый:      ¦         ¦         ¦
¦     ¦  а) на   водопроводных   и  канализационных ¦         ¦         ¦
¦     ¦  станциях, заглубленных свыше 3 м           ¦     6   ¦         ¦
¦     ¦  б) на насосных станциях на работах по хло- ¦         ¦         ¦
¦     ¦  рированию воды                             ¦     6   ¦         ¦
¦     ¦  в) на  работах при соприкосновении с кана- ¦         ¦         ¦
¦     ¦  лизационной жидкостью                      ¦    12   ¦         ¦
¦   9 ¦  Машинист по   стирке  спецодежды,  занятый ¦         ¦         ¦
¦     ¦  мойкой и сушкой  спецодежды  и  инвентаря, ¦         ¦         ¦
¦     ¦  загрязненных на канализационных работах    ¦    12   ¦         ¦
¦  10 ¦  Наполнитель баллонов,  занятый наполнением ¦         ¦         ¦
¦     ¦  баллонов жидким хлором                     ¦     6   ¦         ¦
¦  11 ¦  Озонаторщик                                ¦    12   ¦         ¦
¦  12 ¦  Оператор на  фильтрах,  занятый  очисткой, ¦         ¦         ¦
¦     ¦  промывкой,  ремонтом и обслуживанием филь- ¦         ¦         ¦
¦     ¦  тров,  отстойников и камер смешения очист- ¦         ¦         ¦
¦     ¦  ных сооружений водопровода                 ¦     6   ¦         ¦
¦  13 ¦  Оператор хлораторной   установки,  занятый ¦         ¦         ¦
¦     ¦  обслуживанием водопроводных и  канализаци- ¦         ¦         ¦
¦     ¦  онных сетей насосных станций               ¦    12   ¦         ¦
¦  14 ¦  Оператор очистных сооружений,  оператор на ¦         ¦         ¦
¦     ¦  аэротенках,  оператор на биофильтрах, опе- ¦         ¦         ¦
¦     ¦  ратор на иловых площадках, оператор на ме- ¦         ¦         ¦
¦     ¦  тантенках, оператор на отстойниках, опера- ¦         ¦         ¦
¦     ¦  тор на песколовках,  оператор на песколов- ¦         ¦         ¦
¦     ¦  ках  и  жироловках,  оператор  на решетке, ¦         ¦         ¦
¦     ¦  оператор на эмшерах, оператор полей ороше- ¦         ¦         ¦
¦     ¦  ния  и  фильтрации,  оператор установки по ¦         ¦         ¦
¦     ¦  сушке осадка,  оператор установок по обез- ¦         ¦         ¦
¦     ¦  воживанию осадка, оператор барабанных вра- ¦         ¦         ¦
¦     ¦  щающихся сушильных печей,  оператор хлора- ¦         ¦         ¦
¦     ¦  торной  установки - все занятые на работах ¦         ¦         ¦
¦     ¦  при соприкосновении с канализационной жид- ¦         ¦         ¦
¦     ¦  костью                                     ¦    12   ¦         ¦
¦  15 ¦  Слесарь аварийно-восстановительных  работ, ¦         ¦         ¦
¦     ¦  занятый:                                   ¦         ¦         ¦
¦     ¦  а) на работах по прочистке и ремонту кана- ¦         ¦         ¦
¦     ¦  лизационной сети                           ¦    12   ¦         ¦
¦     ¦  б) на работах по осмотру и ремонту  водоп- ¦         ¦         ¦
¦     ¦  роводных колодцев и подземных водостоков   ¦     6   ¦         ¦
¦  16 ¦  Слесарь-ремонтник, занятый:                ¦         ¦         ¦
¦     ¦  а) ремонтом хлораторного оборудования      ¦     6   ¦         ¦
¦     ¦  б) ремонтом  оборудования  насосно-сливных ¦         ¦         ¦
¦     ¦  станций и других очистных установок        ¦     6   ¦         ¦
¦  17 ¦  Электромонтер по обслуживанию  электрообо- ¦         ¦         ¦
¦     ¦  рудования,   занятый   на  канализационных ¦         ¦         ¦
¦     ¦  станциях при соприкосновении с канализаци- ¦         ¦         ¦
¦     ¦  онной жидкостью                            ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инженерно-технические работники            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  18 ¦  Лаборант, врач-бактериолог и химик, посто- ¦         ¦         ¦
¦     ¦  янно занятые анализом канализационных  вод ¦         ¦         ¦
¦     ¦  с применением хлора, хлорной извести, коа- ¦         ¦         ¦
¦     ¦  гулянта,  бруцина и мышьяковистых соедине- ¦         ¦         ¦
¦     ¦  ний                                        ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Городское газовое хозяйство                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  19 ¦  Аппаратчик испарительной установки         ¦    12   ¦         ¦
¦  20 ¦  Генераторщик ацетиленовой установки        ¦    12   ¦         ¦
¦  21 ¦  Изолировщик на  термоизоляции (термоизоли- ¦         ¦         ¦
¦     ¦  ровщик), занятый изоляцией горячих поверх- ¦         ¦         ¦
¦     ¦  ностей трубопроводов                       ¦    12   ¦         ¦
¦  22 ¦  Маляр, занятый окраской газового  оборудо- ¦         ¦         ¦
¦     ¦  вания нитрокрасками                        ¦     6   ¦         ¦
¦  23 ¦  Машинист газораздаточной станции,  занятый ¦         ¦         ¦
¦     ¦  в  насосно-компрессорных  цехах газоразда- ¦         ¦         ¦
¦     ¦  точной и газонаполнительной станций:       ¦         ¦         ¦
¦     ¦  а) при работе на одоризованном газе        ¦    12   ¦         ¦
¦     ¦  б) при работе на прочих видах газа         ¦     6   ¦         ¦
¦  24 ¦  Монтер по защите  подземных  трубопроводов ¦         ¦         ¦
¦     ¦  от коррозии, занятый измерением блуждающих ¦         ¦         ¦
¦     ¦  токов                                      ¦     6   ¦         ¦
¦  25 ¦  Наполнитель баллонов,  занятый наполнением ¦         ¦         ¦
¦     ¦  баллонов сжиженным и сжатым газом          ¦    12   ¦         ¦
¦  26 ¦  Слесарь по  эксплуатации и ремонту подзем- ¦         ¦         ¦
¦     ¦  ных газопроводов:                          ¦         ¦         ¦
¦     ¦  а) занятый на работах по ремонту и эксплу- ¦         ¦         ¦
¦     ¦  атации подземных газопроводов              ¦    12   ¦      6  ¦
¦     ¦  б) занятый обходом трасс                   ¦     6   ¦         ¦
¦     ¦  в) занятый тарировкой,  ремонтом и регули- ¦         ¦         ¦
¦     ¦  ровкой газовых счетчиков                   ¦    12   ¦         ¦
¦     ¦  г) занятый обслуживанием и  ремонтом  кон- ¦         ¦         ¦
¦     ¦  денсатосборников                           ¦     6   ¦         ¦
¦  27 ¦  Слесарь по эксплуатации и ремонту газового ¦         ¦         ¦
¦     ¦  оборудования, занятый:                     ¦         ¦         ¦
¦     ¦  а) на  работах по обслуживанию,  ремонту и ¦         ¦         ¦
¦     ¦  регулировке оборудования  газгольдерной  и ¦         ¦         ¦
¦     ¦  газорегуляторной станций                   ¦    12   ¦         ¦
¦     ¦  б) ремонтом  газового  оборудования зданий ¦    12   ¦         ¦
¦     ¦  в) ремонтом газовой аппаратуры             ¦    12   ¦         ¦
¦     ¦  г) на работах по  эксплуатации  и  ремонту ¦         ¦         ¦
¦     ¦  установок сжиженного газа                  ¦    12   ¦         ¦
¦     ¦  д) выполнением  работ  по врезке и вырезке ¦         ¦         ¦
¦     ¦  действующих газопроводов                   ¦    12   ¦      6  ¦
¦     ¦  е) ремонтом баллонов и оборудования  газо- ¦         ¦         ¦
¦     ¦  раздаточной и газонаполнительной станций   ¦     6   ¦         ¦
¦     ¦  ж) установкой баллонов                     ¦     6   ¦         ¦
¦     ¦  з) контролем и приемкой газовой аппаратуры ¦         ¦         ¦
¦     ¦  и оборудования газовых сетей               ¦     6   ¦         ¦
¦  28 ¦  Сливщик-разливщик, занятый  сливом сжижен- ¦         ¦         ¦
¦     ¦  ного газа                                  ¦    12   ¦         ¦
¦  29 ¦  Электрогазосварщик-врезчик                 ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Эксплуатационные предприятия    городского ¦         ¦         ¦
¦     ¦  электрического транспорта                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  30 ¦  Водитель трамвая и водитель троллейбуса    ¦    12   ¦         ¦
¦  31 ¦  Кладовщик, постоянно   занятый   хранением ¦         ¦         ¦
¦     ¦  ртути и ртутной аппаратуры                 ¦     6   ¦         ¦
¦  32 ¦  Клепальщик, занятый на работе ручным пнев- ¦         ¦         ¦
¦     ¦  матическим инструментом по обшивке вагонов ¦         ¦         ¦
¦     ¦  трамвая и троллейбуса                      ¦    12   ¦         ¦
¦  33 ¦  Кондуктор трамвая и кондуктор  троллейбуса ¦         ¦         ¦
¦     ¦  - на пассажирском движении                 ¦     6   ¦         ¦
¦  34 ¦  Краскотер и маляр,  постоянно  занятые  на ¦         ¦         ¦
¦     ¦  работах по обслуживанию подвижного состава ¦         ¦         ¦
¦     ¦  с применением нитроглифталевых и пентафта- ¦         ¦         ¦
¦     ¦  левых красок                               ¦     6   ¦         ¦
¦  35 ¦  Машинист по стирке  спецодежды,  постоянно ¦         ¦         ¦
¦     ¦  занятый  стиркой вручную спецодежды,  заг- ¦         ¦         ¦
¦     ¦  рязненной ртутью                           ¦    12   ¦         ¦
¦  36 ¦  Обходчик железнодорожных  путей  и искусс- ¦         ¦         ¦
¦     ¦  твенных сооружений и монтер  пути,  непос- ¦         ¦         ¦
¦     ¦  редственно занятые ремонтом трамвайных пу- ¦         ¦         ¦
¦     ¦  тей только в ночное время                  ¦     6   ¦         ¦
¦  37 ¦  Осмотрщик-ремонтник вагонов, мойщик-уборщик¦         ¦         ¦
¦     ¦  подвижного состава,  постоянно  работающие ¦         ¦         ¦
¦     ¦  только  в ночное время на ремонте и уборке ¦         ¦         ¦
¦     ¦  подвижного состава трамваев,  троллейбусов ¦         ¦         ¦
¦     ¦  и фуникулеров                              ¦     6   ¦         ¦
¦  38 ¦  Прессовщик электроугольных изделий, посто- ¦         ¦         ¦
¦     ¦  янно занятый на горячем прессовании уголь- ¦         ¦         ¦
¦     ¦  ного порошка                               ¦     6   ¦         ¦
¦  39 ¦  Сварщик термитной сварки, занятый изготов- ¦         ¦         ¦
¦     ¦  лением термита                             ¦    12   ¦         ¦
¦  40 ¦  Слесарь-ремонтник, занятый  изготовлением, ¦         ¦         ¦
¦     ¦  сваркой, монтажом и ремонтом стрелок и пу- ¦         ¦         ¦
¦     ¦  тевых  конструкций трамвайных путей только ¦         ¦         ¦
¦     ¦  в ночное время                             ¦     6   ¦         ¦
¦  41 ¦  Электромонтер контактной  сети,  постоянно ¦         ¦         ¦
¦     ¦  занятый на работе в ночное время           ¦     6   ¦         ¦
¦  42 ¦  Электромонтер-релейщик, постоянно  занятый ¦         ¦         ¦
¦     ¦  ремонтом,  наладкой и проверкой теплоизме- ¦         ¦         ¦
¦     ¦  рительных приборов и автоматики            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Санитарная очистка  городов  и рабочих по- ¦         ¦         ¦
¦     ¦  селков                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  43 ¦  Водитель автомобиля,  занятый   перевозкой ¦         ¦         ¦
¦     ¦  нечистот,  гниющего мусора,  трупов живот- ¦         ¦         ¦
¦     ¦  ных,  а также на  подметально-уборочных  и ¦         ¦         ¦
¦     ¦  ассенизационных машинах при тоннаже:       ¦         ¦         ¦
¦     ¦  а) от 1,5 до 3 т                           ¦     6   ¦         ¦
¦     ¦  б) свыше 3 т                               ¦    12   ¦         ¦
¦  44 ¦  Возчик, занятый перевозкой нечистот, гнию- ¦         ¦         ¦
¦     ¦  щего мусора и трупов животных              ¦     6   ¦         ¦
¦  45 ¦  Грузчик и подсобный  (транспортный)  рабо- ¦         ¦         ¦
¦     ¦  чий,  занятые на погрузке и перевозке тру- ¦         ¦         ¦
¦     ¦  пов животных и гниющего мусора             ¦     6   ¦         ¦
¦  46 ¦  Рабочие, занятые  на приеме,  утилизации и ¦         ¦         ¦
¦     ¦  обезвреживании мусора,  нечистот и  трупов ¦         ¦         ¦
¦     ¦  животных  (на свалках,  полях ассенизации, ¦         ¦         ¦
¦     ¦  утильзаводах   и   других   утилизационных ¦         ¦         ¦
¦     ¦  предприятиях)                              ¦     6   ¦         ¦
¦  47 ¦  Рабочие, занятые  сбором,  сортировкой   и ¦         ¦         ¦
¦     ¦  упаковкой костей,  тряпья, бумаги и других ¦         ¦         ¦
¦     ¦  отходов непосредственно из  мусоропроводов ¦         ¦         ¦
¦     ¦  жилых помещений                            ¦     6   ¦         ¦
¦  48 ¦  Рабочий по благоустройству (на работах  по ¦         ¦         ¦
¦     ¦  удалению нечистот вручную), занятый очист- ¦         ¦         ¦
¦     ¦  кой выгребных и помойных ям                ¦    12   ¦         ¦
¦  49 ¦  Рабочие, занятые  ремонтом и оборудованием ¦         ¦         ¦
¦     ¦  мусоровозов,  ассенизационных машин и дру- ¦         ¦         ¦
¦     ¦  гих уборочных машин и инвентаря            ¦     6   ¦         ¦
¦  50 ¦  Слесарь-сантехник, занятый  на  работах  в ¦         ¦         ¦
¦     ¦  общественных туалетах                      ¦     6   ¦         ¦
¦  51 ¦  Тракторист, машинист экскаватора  и  маши- ¦         ¦         ¦
¦     ¦  нист бульдозера (бульдозерист), работающие ¦         ¦         ¦
¦     ¦  на свалках и полях ассенизации и компости- ¦         ¦         ¦
¦     ¦  рования                                    ¦     6   ¦         ¦
¦  52 ¦  Уборщик служебных помещений, занятый убор- ¦         ¦         ¦
¦     ¦  кой общественных туалетов                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Благоустройство городов                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  53 ¦  Рабочий зеленого хозяйства, непосредствен- ¦         ¦         ¦
¦     ¦  но занятый  обслуживанием  опрыскивателей, ¦         ¦         ¦
¦     ¦  опыливателей,  аэрозольных  генераторов  и ¦         ¦         ¦
¦     ¦  автомашин при работе с ядохимикатами       ¦    12   ¦         ¦
¦  54 ¦  Рабочий по  благоустройству (на работах по ¦         ¦         ¦
¦     ¦  удалению нечистот вручную),  занятый обра- ¦         ¦         ¦
¦     ¦  боткой  и вывозкой ила и отбросов на стан- ¦         ¦         ¦
¦     ¦  циях перекачки                             ¦     6   ¦         ¦
¦  55 ¦  Слесарь-ремонтник, постоянно  занятый  ре- ¦         ¦         ¦
¦     ¦  монтом опрыскивателей, опыливателей, аэро- ¦         ¦         ¦
¦     ¦  зольных генераторов и автомашин при работе ¦         ¦         ¦
¦     ¦  с ядохимикатами                            ¦     6   ¦         ¦
¦  56 ¦  Форсунщик, замерщик температур, дозировщик ¦         ¦         ¦
¦     ¦  дробленого камня и битума,  кочегар техно- ¦         ¦         ¦
¦     ¦  логических  печей,  занятый  обслуживанием ¦         ¦         ¦
¦     ¦  битумных котлов,  - все при работе на  ас- ¦         ¦         ¦
¦     ¦  фальтовых заводах                          ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Мусоросортировочная станция  (цех  выборки ¦         ¦         ¦
¦     ¦  вторсырья из бытового мусора)              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  57 ¦  Рабочие, занятые  извлечением   вторсырья, ¦         ¦         ¦
¦     ¦  мойкой и сортировкой утиля                 ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Утильцехи                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  58 ¦  Рабочие, занятые  ловлей собак,  уходом за ¦         ¦         ¦
¦     ¦  собаками, съемкой кож с животных и захоро- ¦         ¦         ¦
¦     ¦  нением трупов животных                     ¦    12   ¦         ¦
¦  59 ¦  Рабочие, занятые  обеззараживанием  кож  и ¦         ¦         ¦
¦     ¦  утилизацией трупов                         ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Предприятия химической  чистки  и крашения ¦         ¦         ¦
¦     ¦  одежды                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  60 ¦  Аппаратчик обезжиривания                   ¦    12   ¦         ¦
¦  61 ¦  Гладильщик, занятый глажением на каландрах ¦    12   ¦         ¦
¦  62 ¦  Диспетчер химической   чистки,  работающий ¦         ¦         ¦
¦     ¦  непосредственно в цехах фабрики            ¦     6   ¦         ¦
¦  63 ¦  Контролер                                  ¦     6   ¦         ¦
¦  64 ¦  Красильщик                                 ¦    12   ¦         ¦
¦  65 ¦  Модистка-шапочница, занятая    только   на ¦         ¦         ¦
¦     ¦  чистке и реставрации шляп                  ¦     6   ¦         ¦
¦  66 ¦  Отпарщик-прессовщик                        ¦    12   ¦         ¦
¦  67 ¦  Пятновыводчик, занятый в цехе (на участке) ¦     6   ¦         ¦
¦  68 ¦  Рабочие, занятые ремонтом, пришивкой меток ¦         ¦         ¦
¦     ¦  и  комплектовкой  производственных  партий ¦         ¦         ¦
¦     ¦  грязной одежды                             ¦     6   ¦         ¦
¦  69 ¦  Слесарь-ремонтник, занятый  на  ремонте  и ¦         ¦         ¦
¦     ¦  обслуживании обезжиривающего  оборудования ¦     6   ¦         ¦
¦  70 ¦  Сушильщик, занятый на сушке одежды, пропи- ¦         ¦         ¦
¦     ¦  танной  химикатами и красителями (в камер- ¦         ¦         ¦
¦     ¦  ных сушилках с ручной завеской)            ¦    12   ¦         ¦
¦  71 ¦  Чистильщик растворителями                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Прачечные                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  72 ¦  Гладильщик                                 ¦     6   ¦         ¦
¦  73 ¦  Комплектовщик белья,  занятый комплектова- ¦         ¦         ¦
¦     ¦  нием   производственных   партий  грязного ¦         ¦         ¦
¦     ¦  белья                                      ¦     6   ¦         ¦
¦  74 ¦  Маркировщик, занятый  маркировкой грязного ¦         ¦         ¦
¦     ¦  белья                                      ¦     6   ¦         ¦
¦  75 ¦  Отжимщик белья на центрифугах              ¦     6   ¦         ¦
¦  76 ¦  Подсобный (транспортный) рабочий,  занятый ¦         ¦         ¦
¦     ¦  на работах в стиральном цехе               ¦     6   ¦         ¦
¦  77 ¦  Приемщик заказов, занятый приемкой грязно- ¦         ¦         ¦
¦     ¦  го  белья в приемных пунктах,  прачечных и ¦         ¦         ¦
¦     ¦  на дому                                    ¦     6   ¦         ¦
¦  78 ¦  Приготовитель стиральных растворов         ¦     6   ¦         ¦
¦  79 ¦  Растрясчик белья                           ¦     6   ¦         ¦
¦  80 ¦  Слесарь-ремонтник, постоянно   занятый  на ¦         ¦         ¦
¦     ¦  ремонте прачечного оборудования            ¦     6   ¦         ¦
¦  81 ¦  Сортировщик белья,   занятый   сортировкой ¦         ¦         ¦
¦     ¦  грязного белья                             ¦     6   ¦         ¦
¦  82 ¦  Стиральщик белья, занятый:                 ¦         ¦         ¦
¦     ¦  а) ручной стиркой и стиркой спецодежды     ¦    12   ¦         ¦
¦     ¦  б) на других работах                       ¦     6   ¦         ¦
¦  83 ¦  Сушильщик  белья                           ¦     6   ¦         ¦
¦  84 ¦  Уборщик производственных помещений,  заня- ¦         ¦         ¦
¦     ¦  тый уборкой стирального цеха               ¦     6   ¦         ¦
¦  85 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования, постоянно занятый ремонтом пра- ¦         ¦         ¦
¦     ¦  чечного оборудования                       ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Спецпрачечные                              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  86 ¦  Гладильщик, занятый на работах вручную     ¦    18   ¦      6  ¦
¦  87 ¦  Грузчик                                    ¦    18   ¦      6  ¦
¦  88 ¦  Дозиметрист                                ¦    18   ¦      6  ¦
¦  89 ¦  Кладовщик                                  ¦    18   ¦      6  ¦
¦  90 ¦  Машинист по стирке спецодежды, занятый ре- ¦         ¦         ¦
¦     ¦  монтом спецодежды                          ¦    18   ¦      6  ¦
¦  91 ¦  Слесарь-ремонтник                          ¦    18   ¦      6  ¦
¦  92 ¦  Слесарь-сантехник, занятый ремонтом водоп- ¦         ¦         ¦
¦     ¦  ровода                                     ¦    12   ¦      6  ¦
¦  93 ¦  Сортировщик, занятый сортировкой  грязного ¦         ¦         ¦
¦     ¦  белья                                      ¦    18   ¦      6  ¦
¦  94 ¦  Стиральщик белья                           ¦    18   ¦      6  ¦
¦  95 ¦  Сушильщик белья                            ¦    18   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Бани                                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  96 ¦  Банщик                                     ¦     6   ¦         ¦
¦  97 ¦  Дезинфектор, занятый на работах по  дезин- ¦         ¦         ¦
¦     ¦  фекции  и дезинсекции бань и санпропускни- ¦         ¦         ¦
¦     ¦  ков                                        ¦     6   ¦         ¦
¦  98 ¦  Уборщик служебных помещений, занятый убор- ¦         ¦         ¦
¦     ¦  кой мыльного помещения                     ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Ломбарды                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  99 ¦  Кладовщик, занятый на работе в ломбарде    ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Похоронное обслуживание                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 100 ¦  Машинист кремационной печи, занятый на ра- ¦         ¦         ¦
¦     ¦  боте  на  твердом  минеральном топливе при ¦         ¦         ¦
¦     ¦  загрузке его вручную                       ¦    12   ¦         ¦
¦ 101 ¦  Работники, обслуживающие печи крематория   ¦     6   ¦         ¦
¦ 102 ¦  Рабочие, занятые   замораживанием   трупов ¦         ¦         ¦
¦     ¦  (консервацией)                             ¦    12   ¦         ¦
¦ 103 ¦  Рабочие, занятые парафинированием  искусс- ¦         ¦         ¦
¦     ¦  твенных цветов                             ¦     6   ¦         ¦
_________________________________________________________________________

XXXIX. Государственная и кооперативная торговля

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Холодильники                               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Варщик, обжарщик колбасных изделий  и  об- ¦         ¦         ¦
¦     ¦  жарщик, занятый обжаркой пирожков и других ¦         ¦         ¦
¦     ¦  изделий, - все при работе на плитах, паро- ¦         ¦         ¦
¦     ¦  масляных печах и других обжарочных агрега- ¦         ¦         ¦
¦     ¦  тах                                        ¦     6   ¦         ¦
¦   2 ¦  Вафельщик, непосредственно  занятый на вы- ¦         ¦         ¦
¦     ¦  печке вафель и вафельной продукции         ¦     6   ¦         ¦
¦   3 ¦  Коптильщик колбасных  изделий,  коптильщик ¦         ¦         ¦
¦     ¦  рыб, занятые на работах вручную            ¦    12   ¦         ¦
¦   4 ¦  Рабочие, непосредственно занятые на холод- ¦         ¦         ¦
¦     ¦  ном и горячем  копчении  полуфабрикатов  с ¦         ¦         ¦
¦     ¦  применением коптильной жидкости            ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Предприятия общественного питания          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   5 ¦  Кондитер и рабочие,  непосредственно заня- ¦         ¦         ¦
¦     ¦  тые у кондитерских печей и электрожарочных ¦         ¦         ¦
¦     ¦  шкафов                                     ¦     6   ¦         ¦
¦   6 ¦  Повар, работающий у плиты                  ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии                            ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   7 ¦  Выбивальщик мягкой тары, непосредственно и ¦         ¦         ¦
¦     ¦  постоянно занятый на выбивке мешкотары:    ¦         ¦         ¦
¦     ¦  а) из-под муки, горчицы, перца             ¦    12   ¦         ¦
¦     ¦  б) из-под  соли,  бобов,  зерна,  сахара и ¦         ¦         ¦
¦     ¦  крупы                                      ¦     6   ¦         ¦
_________________________________________________________________________

Постановлением Госкомтруда СССР и Президиума ВЦСПС от 16 июня 1988 г. N 370/П-6 в раздел
 "Здравоохранение" внесены изменения
См. текст раздела в предыдущей редакции

XL. Здравоохранение

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Инфекционные, грибковые   и  туберкулезные ¦         ¦         ¦
¦     ¦  (противотуберкулезные) лечебно-профилакти- ¦         ¦         ¦
¦     ¦  ческие учреждения,  отделения, палаты, ка- ¦         ¦         ¦
¦     ¦  бинеты; санаторно-лесные школы и школы-ин- ¦         ¦         ¦
¦     ¦  тернаты, детские дома, детские сады (груп- ¦         ¦         ¦
¦     ¦  пы),  ясли-сады  (группы),  детские   ясли ¦         ¦         ¦
¦     ¦  (группы) и дома ребенка (группы) для детей ¦         ¦         ¦
¦     ¦  больных туберкулезом и хронической  дизен- ¦         ¦         ¦
¦     ¦  терией;  дома  инвалидов  (отделения)  для ¦         ¦         ¦
¦     ¦  больных  туберкулезом;  учебные  заведения ¦         ¦         ¦
¦     ¦  для инвалидов больных туберкулезом         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники, непосредственно   обслуживающие ¦         ¦         ¦
¦     ¦  больных в учреждениях и подразделениях  (в ¦         ¦         ¦
¦     ¦  том  числе в лечебно-трудовых мастерских и ¦         ¦         ¦
¦     ¦  подсобных сельских хозяйствах)             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Библиотекарь                               ¦    12   ¦      6  ¦
¦   2 ¦  Врач (в  том числе врач - руководитель от- ¦         ¦         ¦
¦     ¦  деления, кабинета, лаборатории)            ¦    12   ¦      6  ¦
¦   3 ¦  Врач-фтизиатр, систематически  выполняющий ¦         ¦         ¦
¦     ¦  рентгенодиагностические исследования       ¦    18   ¦      6  ¦
¦   4 ¦  Гардеробщик, занятый   в  гардеробной  для ¦         ¦         ¦
¦     ¦  больных                                    ¦    12   ¦         ¦
¦   5 ¦  Зубной техник                              ¦    12   ¦      6  ¦
¦   6 ¦  Заведующий педагогической   или    учебной ¦         ¦         ¦
¦     ¦  частью                                     ¦         ¦      6  ¦
¦   7 ¦  Инструктор по труду                        ¦         ¦      6  ¦
¦   8 ¦  Инструктор производственного  обучения ра- ¦         ¦         ¦
¦     ¦  бочих массовых профессий                   ¦    12   ¦      6  ¦
¦   9 ¦  Инструктор по культмассовой работе,  куль- ¦         ¦         ¦
¦     ¦  торганизатор                               ¦    12   ¦      6  ¦
¦  10 ¦  Истопник, занятый  топкой печей непосредс- ¦         ¦         ¦
¦     ¦  твенно в отделениях и в спальных  комнатах ¦         ¦         ¦
¦     ¦  для туберкулезных и инфекционных больных   ¦     6   ¦         ¦
¦  11 ¦  Кастелянша                                 ¦    12   ¦      6  ¦
¦  12 ¦  Мастер лечебно-производственных (трудовых) ¦         ¦         ¦
¦     ¦  мастерских и подсобных  сельских  хозяйств ¦    12   ¦      6  ¦
¦  13 ¦  Медицинский  статистик                     ¦    12   ¦         ¦
¦  14 ¦  Младший медицинский и обслуживающий персо- ¦         ¦         ¦
¦     ¦  нал (младшая медицинская сестра  по  уходу ¦         ¦         ¦
¦     ¦  за больными (санитарка),  буфетчик, офици- ¦         ¦         ¦
¦     ¦  ант, мойщик посуды, банщик, сестра-хозяйка,¦         ¦         ¦
¦     ¦  няня,  уборщик производственных помещений) ¦    12   ¦      6  ¦
¦  15 ¦  Музыкальный руководитель  учреждений соци- ¦         ¦         ¦
¦     ¦  ального обеспечения                        ¦    12   ¦         ¦
¦  16 ¦  Научный сотрудник,  непосредственно и пол- ¦         ¦         ¦
¦     ¦  ный рабочий день работающий с больными     ¦         ¦      6  ¦
¦  17 ¦  Парикмахер                                 ¦    12   ¦      6  ¦
¦  18 ¦  Старший пионервожатый                      ¦         ¦      6  ¦
¦  19 ¦  Слесарь-сантехник, постоянно занятый в ту- ¦         ¦         ¦
¦     ¦  беркулезных,  инфекционных и грибковых уч- ¦         ¦         ¦
¦     ¦  реждениях                                  ¦    12   ¦         ¦
¦  20 ¦  Средний медицинский персонал               ¦    12   ¦      6  ¦
¦  21 ¦  Техник и механик по обслуживанию дыхатель- ¦         ¦         ¦
¦     ¦  ных аппаратов при постоянной работе в  па- ¦         ¦         ¦
¦     ¦  латах                                      ¦     6   ¦         ¦
¦  22 ¦  Техник, электромеханик  по  ремонту  меди- ¦         ¦         ¦
¦     ¦  цинского  оборудования,  электромеханик по ¦         ¦         ¦
¦     ¦  ремонту электронной медицинской  аппарату- ¦         ¦         ¦
¦     ¦  ры,  постоянно занятые на работе по обслу- ¦         ¦         ¦
¦     ¦  живанию и ремонту  физиотерапевтических  и ¦         ¦         ¦
¦     ¦  других аппаратов в инфекционных и туберку- ¦         ¦         ¦
¦     ¦  лезных отделениях и кабинетах              ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Противолепрозные учреждения и  противолеп- ¦         ¦         ¦
¦     ¦  розные отделения, отделы, кабинеты и пунк- ¦         ¦         ¦
¦     ¦  ты                                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  23 ¦  Работники клинического двора лепрозория  и ¦         ¦         ¦
¦     ¦  противолепрозного отделения, отдела, каби- ¦         ¦         ¦
¦     ¦  нета, пункта                               ¦    24   ¦      6  ¦
¦  24 ¦  Работники хозяйственного  двора лепрозория ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Психиатрические    (психоневрологические), ¦         ¦         ¦
¦     ¦  нейрохирургические  лечебно-профилактичес- ¦         ¦         ¦
¦     ¦  кие учреждения,  отделения, палаты и каби- ¦         ¦         ¦
¦     ¦  неты  (в том числе предназначенные для ле- ¦         ¦         ¦
¦     ¦  чения больных,  страдающих  наркоманией  и ¦         ¦         ¦
¦     ¦  хроническим алкоголизмом);  дома инвалидов ¦         ¦         ¦
¦     ¦  (отделения) для психически больных         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники, непосредственно   обслуживающие ¦         ¦         ¦
¦     ¦  больных  в учреждениях и подразделениях (в ¦         ¦         ¦
¦     ¦  том числе в лечебно-трудовых мастерских  и ¦         ¦         ¦
¦     ¦  подсобных сельских хозяйствах)             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  25 ¦  Врач-руководитель, его  заместитель - врач ¦         ¦         ¦
¦     ¦  (с ненормированным рабочим днем)           ¦    24   ¦         ¦
¦  26 ¦  Врач (в  том числе врач - руководитель от- ¦         ¦         ¦
¦     ¦  деления, кабинета), кроме врача-лаборанта  ¦    30   ¦      6  ¦
¦  27 ¦  Врач-диетолог, медицинская сестра  (диети- ¦         ¦         ¦
¦     ¦  ческая)                                    ¦    12   ¦      6  ¦
¦  28 ¦  Гардеробщик, занятый  в  гардеробной   для ¦         ¦         ¦
¦     ¦  больных                                    ¦    12   ¦         ¦
¦  29 ¦  Заведующий   производственной практикой    ¦    12   ¦         ¦
¦  30 ¦  Инструктор  по труду                       ¦         ¦      6  ¦
¦  31 ¦  Инструктор производственного  обучения ра- ¦         ¦         ¦
¦     ¦  бочих массовых профессий                   ¦    30   ¦      6  ¦
¦  32 ¦  Инструктор по культмассовой работе,  куль- ¦         ¦         ¦
¦     ¦  торганизатор, баянист                      ¦    30   ¦      6  ¦
¦  33 ¦  Лаборант (в  том числе врач-лаборант и ру- ¦         ¦         ¦
¦     ¦  ководитель лаборатории)                    ¦    18   ¦      6  ¦
¦  34 ¦  Мастер лечебно-производственных (трудовых) ¦         ¦         ¦
¦     ¦  мастерских и подсобных  сельских  хозяйств ¦         ¦         ¦
¦     ¦  для психически больных                     ¦    30   ¦      6  ¦
¦  35 ¦  Медицинский регистратор архива             ¦    12   ¦         ¦
¦  36 ¦  Медицинский статистик                      ¦    12   ¦         ¦
¦  37 ¦  Младший медицинский и обслуживающий персо- ¦         ¦         ¦
¦     ¦  нал  (младшая  медицинская сестра по уходу ¦         ¦         ¦
¦     ¦  за больными (санитарка),  буфетчик, офици- ¦         ¦         ¦
¦     ¦  ант, банщик)                               ¦    30   ¦      6  ¦
¦  38 ¦  Музыкальный руководитель (работник), руко- ¦         ¦         ¦
¦     ¦  водитель   кружка  учреждений  социального ¦         ¦         ¦
¦     ¦  обеспечения                                ¦    30   ¦         ¦
¦  39 ¦  Научный сотрудник,  непосредственно и пол- ¦         ¦         ¦
¦     ¦  ный рабочий день работающий с больными     ¦    30   ¦      6  ¦
¦  40 ¦  Парикмахер                                 ¦    18   ¦      6  ¦
¦  41 ¦  Психолог и   физиолог,  непосредственно  и ¦         ¦         ¦
¦     ¦  полный рабочий день работающие с  больными ¦    18   ¦      6  ¦
¦  42 ¦  Сестра-хозяйка, кастелянша                 ¦    12   ¦      6  ¦
¦  43 ¦  Средний медицинский  персонал (кроме лабо- ¦         ¦         ¦
¦     ¦  ранта)                                     ¦    30   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Детские психиатрические   (психоневрологи- ¦         ¦         ¦
¦     ¦  ческие)  лечебно-профилактические учрежде- ¦         ¦         ¦
¦     ¦  ния,  отделения,  палаты и кабинеты  кроме ¦         ¦         ¦
¦     ¦  предназначенных  для лечения детей с пора- ¦         ¦         ¦
¦     ¦  жением центральной нервной системы без на- ¦         ¦         ¦
¦     ¦  рушения  психики);  учреждения (отделения) ¦         ¦         ¦
¦     ¦  социального обеспечения,  школы  (классы), ¦         ¦         ¦
¦     ¦  школы-интернаты   (классы)   детские  дома ¦         ¦         ¦
¦     ¦  (гркппы), детские сады (группы), ясли-сады ¦         ¦         ¦
¦     ¦  (группы),  ясли  (группы)  и  дома ребенка ¦         ¦         ¦
¦     ¦  (группы) для умственно  отсталых  детей  и ¦         ¦         ¦
¦     ¦  детей  с  поражением  центральной  нервной ¦         ¦         ¦
¦     ¦  системы с нарушением психики               ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники, непосредственно   обслуживающие ¦         ¦         ¦
¦     ¦  больных  в учреждениях и подразделениях (в ¦         ¦         ¦
¦     ¦  том числе в лечебно-трудовых мастерских  и ¦         ¦         ¦
¦     ¦  подсобных сельских хозяйствах)             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  44 ¦  Врач-руководитель, его  заместитель - врач ¦         ¦         ¦
¦     ¦  (с ненормированным рабочим днем)           ¦    24   ¦         ¦
¦  45 ¦  Врач (в  том числе врач-руководитель отде- ¦         ¦         ¦
¦     ¦  ления, кабинета), кроме врача-лаборанта    ¦    30   ¦      6  ¦
¦  46 ¦  Врач-диетолог, медицинская сестра  (диети- ¦         ¦         ¦
¦     ¦  ческая)                                    ¦    12   ¦      6  ¦
¦  47 ¦  Гардеробщик, занятый  в  гардеробной   для ¦         ¦         ¦
¦     ¦  больных                                    ¦    12   ¦      6  ¦
¦  48 ¦  Инструктор по культмассовой работе,  куль- ¦         ¦         ¦
¦     ¦  торганизатор, баянист                      ¦    30   ¦      6  ¦
¦  49 ¦  Инструктор по труду                        ¦         ¦      6  ¦
¦  50 ¦  Инструктор производственного  обучения ра- ¦         ¦         ¦
¦     ¦  бочих массовых профессий                   ¦    30   ¦      6  ¦
¦  51 ¦  Кастелянша                                 ¦    12   ¦      6  ¦
¦  52 ¦  Лаборант (в том числе врач-лаборант, руко- ¦         ¦         ¦
¦     ¦  водитель лаборатории)                      ¦    18   ¦      6  ¦
¦  53 ¦  Мастер лечебно-производственных (трудовых) ¦         ¦         ¦
¦     ¦  мастерских                                 ¦    30   ¦      6  ¦
¦  54 ¦  Медицинский регистратор архива,  медицинс- ¦         ¦         ¦
¦     ¦  кий статистик                              ¦    12   ¦         ¦
¦  55 ¦  Младший медицинский и обслуживающий персо- ¦         ¦         ¦
¦     ¦  нал  (младшая  медицинская сестра по уходу ¦         ¦         ¦
¦     ¦  за больными,  санитарка,  буфетчик, офици- ¦         ¦         ¦
¦     ¦  ант,  банщик, няня, уборщик производствен- ¦         ¦         ¦
¦     ¦  ных помещений)                             ¦    30   ¦      6  ¦
¦  56 ¦  Научный сотрудник,  непосредственно и пол- ¦         ¦         ¦
¦     ¦  ный рабочий день работающий с больными     ¦    30   ¦      6  ¦
¦  57 ¦  Парикмахер                                 ¦    18   ¦      6  ¦
¦  58 ¦  Старший пионервожатый                      ¦         ¦      6  ¦
¦  59 ¦  Сестра-хозяйка                             ¦    30   ¦      6  ¦
¦  60 ¦  Средний медицинский  персонал (кроме лабо- ¦         ¦         ¦
¦     ¦  ранта)                                     ¦    30   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Физиотерапевтические кабинеты (отделения)  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  61 ¦  Врач-физиотерапевт                         ¦    12   ¦         ¦
¦  62 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал,  непосредственно занятые  работой  на ¦         ¦         ¦
¦     ¦  медицинских генераторах ультравысокой час- ¦         ¦         ¦
¦     ¦  тоты (УВЧ) мощностью 200 Вт и выше         ¦    18   ¦         ¦
¦  63 ¦  Медицинский  персонал,  непосредс-         ¦         ¦         ¦
¦     ¦  твенно занятый работой на медицинских  ге- ¦         ¦         ¦
¦     ¦  нераторах ультравысокой частоты (УВЧ) мощ- ¦         ¦         ¦
¦     ¦  ностью до 200 Вт и УКВ                     ¦    12   ¦         ¦
¦  64 ¦  Младший медицинский персонал, работающий в ¦         ¦         ¦
¦     ¦  электросветолечебных кабинетах             ¦    12   ¦         ¦
¦  65 ¦  Электромеханик по  ремонту электронной ме- ¦         ¦         ¦
¦     ¦  дицинской аппаратуры и  техник,  постоянно ¦         ¦         ¦
¦     ¦  работающие со светолечебными,  ультравысо- ¦         ¦         ¦
¦     ¦  кочастотными и сверхвысокочастотными аппа- ¦         ¦         ¦
¦     ¦  ратами                                     ¦     6   ¦         ¦
¦  66 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал  и уборщик производственных помещений, ¦         ¦         ¦
¦     ¦  работающие полный рабочий день в помещени- ¦         ¦         ¦
¦     ¦  ях сероводородных и сернистых ванн         ¦    12   ¦      6  ¦
¦  67 ¦  Кастелянша, швейцар и вахтер, работающие в ¦         ¦         ¦
¦     ¦  помещениях сероводородных и сернистых ванн ¦     6   ¦         ¦
¦  68 ¦  Машинист насосных  установок,  занятый  на ¦         ¦         ¦
¦     ¦  сероводородных и сернистых водах, лечебных ¦         ¦         ¦
¦     ¦  грязях                                     ¦    12   ¦      6  ¦
¦  69 ¦  Средний и  младший  медицинский  персонал, ¦         ¦         ¦
¦     ¦  занятые  исключительно  приготовлением ис- ¦         ¦         ¦
¦     ¦  кусственной сероводородной воды,  а  также ¦         ¦         ¦
¦     ¦  анализом содержания сероводорода и сернис- ¦         ¦         ¦
¦     ¦  того газа  в  сероводородных  и  сернистых ¦         ¦         ¦
¦     ¦  ваннах,  смесителях, резервуарах, насосных ¦         ¦         ¦
¦     ¦  станциях и в оголовках буровых скважин     ¦    12   ¦      6  ¦
¦  70 ¦  Рабочие и уборщик производственных помеще- ¦         ¦         ¦
¦     ¦  ний,  занятые в помещениях по обслуживанию ¦         ¦         ¦
¦     ¦  смесителей, резервуаров, насосных, трубоп- ¦         ¦         ¦
¦     ¦  роводов  и оголовков буровых скважин серо- ¦         ¦         ¦
¦     ¦  водородных и сернистых вод                 ¦    12   ¦      6  ¦
¦  71 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования и  слесарь-ремонтник,  постоянно ¦         ¦         ¦
¦     ¦  занятые  обслуживанием помещений сероводо- ¦         ¦         ¦
¦     ¦  родных и сернистых ванн,  а также слесарь- ¦         ¦         ¦
¦     ¦  ремонтник,  электромонтер  по обслуживанию ¦         ¦         ¦
¦     ¦  электрооборудования, механик и камеронщик, ¦         ¦         ¦
¦     ¦  обслуживающие   подвалы  и  нагревательные ¦         ¦         ¦
¦     ¦  приборы в этих ванных зданиях              ¦    12   ¦      6  ¦
¦  72 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал и уборщик производственных  помещений, ¦         ¦         ¦
¦     ¦  непосредственно   занятые  полный  рабочий ¦         ¦         ¦
¦     ¦  день в специальных  помещениях  углекислых ¦         ¦         ¦
¦     ¦  ванн                                       ¦    12   ¦         ¦
¦  73 ¦  Кастелянша, швейцар и вахтер, работающие в ¦         ¦         ¦
¦     ¦  помещениях углекислых ванн                 ¦     6   ¦         ¦
¦  74 ¦  Лаборант и младший  медицинский  персонал, ¦         ¦         ¦
¦     ¦  занятые  исключительно анализом содержания ¦         ¦         ¦
¦     ¦  углекислого газа в углекислых ваннах,  бу- ¦         ¦         ¦
¦     ¦  ровых скважинах и смесителях               ¦    12   ¦         ¦
¦  75 ¦  Машинист насосных установок,  занятый обс- ¦         ¦         ¦
¦     ¦  луживанием углекислых ванн                 ¦    12   ¦         ¦
¦  76 ¦  Рабочие и уборщик производственных помеще- ¦         ¦         ¦
¦     ¦  ний, занятые в помещениях, где расположены ¦         ¦         ¦
¦     ¦  смесители, резервуары, насосные, трубопро- ¦         ¦         ¦
¦     ¦  воды и оголовки буровых скважин углекислых ¦         ¦         ¦
¦     ¦  вод                                        ¦    12   ¦         ¦
¦  77 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования  и  слесарь-ремонтник,   занятые ¦         ¦         ¦
¦     ¦  постоянно в помещениях углекислых ванн,  а ¦         ¦         ¦
¦     ¦  также слесарь-ремонтник и электромонтер по ¦         ¦         ¦
¦     ¦  обслуживанию электрооборудования,  механик ¦         ¦         ¦
¦     ¦  и камеронщик, обслуживающие подвалы и наг- ¦         ¦         ¦
¦     ¦  ревательные приборы этих ванных зданий     ¦    12   ¦         ¦
¦  78 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал  и уборщик производственных помещений, ¦         ¦         ¦
¦     ¦  занятые полный рабочий день  в  помещениях ¦         ¦         ¦
¦     ¦  грязеторфолечебниц  и озокеритолечебниц    ¦    12   ¦      6  ¦
¦  79 ¦  Младший медицинский  персонал  и  рабочие, ¦         ¦         ¦
¦     ¦  занятые на подвозке и подогреве грязи и на ¦         ¦         ¦
¦     ¦  очистке брезентов от лечебной грязи и озо- ¦         ¦         ¦
¦     ¦  керита                                     ¦    12   ¦      6  ¦
¦  80 ¦  Слесарь-ремонтник и  электромонтер по обс- ¦         ¦         ¦
¦     ¦  луживанию электрооборудования, обслуживаю- ¦         ¦         ¦
¦     ¦  щие  постоянно помещения грязевых процедур ¦    12   ¦      6  ¦
¦  81 ¦  Медицинская сестра по массажу              ¦    12   ¦         ¦
¦  82 ¦  Младший медицинский  персонал,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый проведением водных процедур ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Стоматологические поликлиники, отделения и ¦         ¦         ¦
¦     ¦  кабинеты                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  83 ¦  Врач-стоматолог,    врач-стоматолог-проте- ¦         ¦         ¦
¦     ¦  зист,   врач-стоматолог-ортодонт,   зубной ¦         ¦         ¦
¦     ¦  врач, зубной техник                        ¦    12   ¦         ¦
¦  84 ¦  Врач-стоматолог-хирург стационара          ¦    12   ¦    6,5  ¦
¦  85 ¦  Литейщик и полировщик                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Патологоанатомические отделения  и лабора- ¦         ¦         ¦
¦     ¦  тории (прозекторские и морги)              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники, занятые на работе с  трупами  и ¦         ¦         ¦
¦     ¦  трупным материалом                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  86 ¦  Врач (в  том числе врач - руководитель от- ¦         ¦         ¦
¦     ¦  деления,  лаборатории),  средний и младший ¦         ¦         ¦
¦     ¦  медицинский  персонал,  уборщик производс- ¦         ¦         ¦
¦     ¦  твенных помещений                          ¦    12   ¦      5  ¦
¦  87 ¦  Работники научно-исследовательских  инсти- ¦         ¦         ¦
¦     ¦  тутов,  работающие в прозекторских и  мор- ¦         ¦         ¦
¦     ¦  гах, а также работники кафедр, нормальной, ¦         ¦         ¦
¦     ¦  патологической и топографической анатомии, ¦         ¦         ¦
¦     ¦  судебной  медицины  и оперативной хирургии ¦         ¦         ¦
¦     ¦  при постоянной работе с трупами и с  труп- ¦         ¦         ¦
¦     ¦  ным материалом                             ¦    12   ¦      5  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Врачебно-трудовые экспертные      комиссии ¦         ¦         ¦
¦     ¦  (ВТЭК) и штатные военно-врачебные комиссии ¦         ¦         ¦
¦     ¦  (ВВК)                                      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие и   специализированные  ВТЭК,  кроме ¦         ¦         ¦
¦     ¦  ВТЭК для туберкулезных и психически  боль- ¦         ¦         ¦
¦     ¦  ных и ВВК                                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  88 ¦  Врач                                       ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Специализированные ВТЭК для  туберкулезных ¦         ¦         ¦
¦     ¦  и психически больных                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  89 ¦  Врач:                                      ¦         ¦         ¦
¦     ¦  а) ВТЭК для туберкулезных больных          ¦    12   ¦         ¦
¦     ¦  б) ВТЭК  для психически больных            ¦    30   ¦         ¦
¦  90 ¦  Средний и младший медицинский персонал:    ¦         ¦         ¦
¦     ¦  а) ВТЭК для туберкулезных больных          ¦    12   ¦      6  ¦
¦     ¦  б) ВТЭК для психически больных             ¦    30   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Станции (отделения)  скорой  и  неотложной ¦         ¦         ¦
¦     ¦  медицинской  помощи  и  отделения выездной ¦         ¦         ¦
¦     ¦  экстренной и  консультативной  медицинской ¦         ¦         ¦
¦     ¦  помощи областных,  краевых и республиканс- ¦         ¦         ¦
¦     ¦  ких больниц                                ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  91 ¦  Водитель автомобиля                        ¦     6   ¦         ¦
¦  92 ¦  Врач, старший врач                         ¦    12   ¦         ¦
¦  93 ¦  Фельдшер или медицинская сестра по приему  ¦         ¦         ¦
¦     ¦  вызовов и передаче их выездной бригаде     ¦    12   ¦         ¦
¦  94 ¦  Диспетчер станций и отделений скорой и не- ¦         ¦         ¦
¦     ¦  отложной медицинской  помощи  Москвы,  Ле- ¦         ¦         ¦
¦     ¦  нинграда и столиц союзных республик        ¦    12   ¦      6  ¦
¦  95 ¦  Младший медицинский персонал выездных бри- ¦         ¦         ¦
¦     ¦  гад  по оказанию скорой и неотложной меди- ¦         ¦         ¦
¦     ¦  цинской помощи                             ¦    12   ¦         ¦
¦  96 ¦  Радиооператор, работающий  на  станциях  и ¦         ¦         ¦
¦     ¦  отделениях скорой медицинской помощи:      ¦         ¦         ¦
¦     ¦  а) Москвы,  Ленинграда  и  столиц  союзных ¦         ¦         ¦
¦     ¦  республик                                  ¦    12   ¦      6  ¦
¦     ¦  б) других городов                          ¦     6   ¦         ¦
¦  97 ¦  Средний и  младший  медицинский  персонал, ¦         ¦         ¦
¦     ¦  занятый  оказанием  медицинской  помощи  и ¦         ¦         ¦
¦     ¦  эвакуацией  психически  больных,  водитель ¦         ¦         ¦
¦     ¦  автомобиля  при  одновременном  выполнении ¦         ¦         ¦
¦     ¦  обязанностей санитара при эвакуации психи- ¦         ¦         ¦
¦     ¦  чески больных                              ¦    30   ¦      6  ¦
¦  98 ¦  Средний и  младший  медицинский  персонал, ¦         ¦         ¦
¦     ¦  непосредственно  занятый эвакуацией инфек- ¦         ¦         ¦
¦     ¦  ционных больных,  водитель автомобиля  при ¦         ¦         ¦
¦     ¦  одновременном  выполнении обязанностей са- ¦         ¦         ¦
¦     ¦  нитара при эвакуации инфекционных  больных ¦    12   ¦      6  ¦
¦  99 ¦  Старший врач  станций  и  отделений скорой ¦         ¦         ¦
¦     ¦  медицинской помощи Москвы,  Ленинграда   и ¦         ¦         ¦
¦     ¦  столиц союзных республик                   ¦    12   ¦      6  ¦
¦ 100 ¦  Эвакуатор станций и отделений скорой меди- ¦         ¦         ¦
¦     ¦  цинской помощи Москвы, Ленинграда и столиц ¦         ¦         ¦
¦     ¦  союзных республик                          ¦     6   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Бюро судебно-медицинской экспертизы        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 101 ¦  Судебно-медицинский эксперт (в  том  числе ¦         ¦         ¦
¦     ¦  руководитель отдела, отделения):           ¦         ¦         ¦
¦     ¦  а) при работе с трупами и трупным материа- ¦         ¦         ¦
¦     ¦  лом                                        ¦    12   ¦      5  ¦
¦     ¦  б) при исключительно  амбулаторном  приеме ¦         ¦         ¦
¦     ¦  больных  и потерпевших;  а также на других ¦         ¦         ¦
¦     ¦  работах                                    ¦    12   ¦         ¦
¦ 102 ¦  Средний и младший медицинский персонал при ¦         ¦         ¦
¦     ¦  работе с трупами и с трупным материалом    ¦    12   ¦      5  ¦
¦ 103 ¦  Медицинская сестра,  фельдшер, медицинский ¦         ¦         ¦
¦     ¦  регистратор и санитар,  работающие в амбу- ¦         ¦         ¦
¦     ¦  латории                                    ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Санитарно-профилактические учреждения    и ¦         ¦         ¦
¦     ¦  санитарно-эпидемиологические отделы (отде- ¦         ¦         ¦
¦     ¦  ления) больниц                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники, непосредственно занятые на  ра- ¦         ¦         ¦
¦     ¦  ботах  по проведению санитарно-профилакти- ¦         ¦         ¦
¦     ¦  ческих и противоэпидемиологических  мероп- ¦         ¦         ¦
¦     ¦  риятий                                     ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 104 ¦  Врач-эпидемиолог, врач-паразитолог,  сани- ¦         ¦         ¦
¦     ¦  тарный врач (всех  наименований),  энтомо- ¦         ¦         ¦
¦     ¦  лог, а также их помощники; биолог, зоолог, ¦         ¦         ¦
¦     ¦  дезинфектор и инструртор-дезинфектор,  ла- ¦         ¦         ¦
¦     ¦  борант, врач-лаборант                      ¦    12   ¦         ¦
¦ 105 ¦  Врач (в  том   числе   врач-руководитель), ¦         ¦         ¦
¦     ¦  средний  и  младший  медицинский  персонал ¦         ¦         ¦
¦     ¦  бактериологической и вирусологической  ла- ¦         ¦         ¦
¦     ¦  боратории  (отделения);  врач-бактериолог, ¦         ¦         ¦
¦     ¦  врач-вирусолог,  лаборант по бактериологии ¦         ¦         ¦
¦     ¦  (вирусологии)                              ¦    12   ¦      6  ¦
¦ 106 ¦  Врач-эпидемиолог и его помощник,  врач-де- ¦         ¦         ¦
¦     ¦  зинфекционист, биолог, энтомолог, инструк- ¦         ¦         ¦
¦     ¦  тор-дезинфектор,  дезинфектор,  занятые на ¦         ¦         ¦
¦     ¦  очаговой,  камерной и профилактической де- ¦         ¦         ¦
¦     ¦  зинфекции, дезинсекции, дератизации, сани- ¦         ¦         ¦
¦     ¦  тарка  камерной  дезинфекции  (в том числе ¦         ¦         ¦
¦     ¦  руководитель подразделения)                ¦    12   ¦      6  ¦
¦ 107 ¦  Инженер и  техник по дезинфекционному обо- ¦         ¦         ¦
¦     ¦  рудованию                                  ¦    12   ¦      6  ¦
¦ 108 ¦  Врач (в том числе руководитель), средний и ¦         ¦         ¦
¦     ¦  младший  медицинский персонал,  энтомолог, ¦         ¦         ¦
¦     ¦  биолог,  зоолог,  виварщик  отдела   особо ¦         ¦         ¦
¦     ¦  опасных   инфекций;   врач-эпидемиолог   и ¦         ¦         ¦
¦     ¦  врач-бактериолог (в том числе руководитель ¦         ¦         ¦
¦     ¦  структурного   подразделения),  энтомолог, ¦         ¦         ¦
¦     ¦  средний  и младший  медицинский  персонал, ¦         ¦         ¦
¦     ¦  виварщик, занятые непосредственной работой ¦         ¦         ¦
¦     ¦  с живыми культурами (зараженными  животны- ¦         ¦         ¦
¦     ¦  ми):  бруцеллеза,  вирусного гепатита, ге- ¦         ¦         ¦
¦     ¦  моррагической лихорадки, желтой лихорадки, ¦         ¦         ¦
¦     ¦  лихорадки Ку и других риккетсиозов,  мели- ¦         ¦         ¦
¦     ¦  оидоза, менингита, натуральной оспы, орни- ¦         ¦         ¦
¦     ¦  тоза,  полиомиелита, пситтакоза, сапа, си- ¦         ¦         ¦
¦     ¦  бирской  язвы,  сыпного  тифа,  туляремии, ¦         ¦         ¦
¦     ¦  уличного бешенства и энцефалитов,  а также ¦         ¦         ¦
¦     ¦  в очагах и энзоотичных районах по этим за- ¦         ¦         ¦
¦     ¦  болеваниям                                 ¦    24   ¦      6  ¦
¦ 109 ¦  Начальник, лаборант,  инструктор-дезинфек- ¦         ¦         ¦
¦     ¦  тор, дезинфектор, эпидемиолог, энтомолог и ¦         ¦         ¦
¦     ¦  помощник  энтомолога энтомологического от- ¦         ¦         ¦
¦     ¦  ряда по борьбе с  клещевым  энцефалитом  и ¦         ¦         ¦
¦     ¦  трансмиссивными заболеваниями              ¦    24   ¦      6  ¦
¦ 110 ¦  Врач-эпидемиолог, средний и младший  меди- ¦         ¦         ¦
¦     ¦  цинский персонал обсерватора  и  изолятора ¦         ¦         ¦
¦     ¦  санитарно-карантинного пункта              ¦    12   ¦      6  ¦
¦ 111 ¦  Лаборант и препаратор по приготовлению де- ¦         ¦         ¦
¦     ¦  ратизационных приманок                     ¦    12   ¦      6  ¦
¦ 112 ¦  Средний и  младший  медицинский  персонал, ¦         ¦         ¦
¦     ¦  занятый  эвакуацией  инфекционных больных, ¦         ¦         ¦
¦     ¦  водитель автомобиля, одновременно выполня- ¦         ¦         ¦
¦     ¦  ющий обязанности санитара по эвакуации ин- ¦         ¦         ¦
¦     ¦  фекционных больных                         ¦    12   ¦      6  ¦
¦ 113 ¦  Кладовщик, инструктор-дезинфектор,  дезин- ¦         ¦         ¦
¦     ¦  фектор,  занятые на фасовке и хранении де- ¦         ¦         ¦
¦     ¦  зинфекционных средств                      ¦    12   ¦      6  ¦
¦ 114 ¦  Младший медицинский персонал санпропускни- ¦         ¦         ¦
¦     ¦  ков (душевых, бань)                        ¦    12   ¦         ¦
¦ 115 ¦  Инженер и  техник  по вентиляционным уста- ¦         ¦         ¦
¦     ¦  новкам                                     ¦    12   ¦         ¦
¦ 116 ¦  Водитель автомобиля,  занятый   эвакуацией ¦         ¦         ¦
¦     ¦  инфекционных больных                       ¦     6   ¦         ¦
¦ 117 ¦  Водитель автомобиля, обслуживающий подвиж- ¦         ¦         ¦
¦     ¦  ную дезинфекционную установку и непосредс- ¦         ¦         ¦
¦     ¦  твенно  выполняющий  работу по дезинфекции ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Противочумные учреждения (станции, отряды, ¦         ¦         ¦
¦     ¦  отделения, лаборатории, институты)         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники, непосредственно  проводящие ра- ¦         ¦         ¦
¦     ¦  боты или соприкасающиеся с  подозрительным ¦         ¦         ¦
¦     ¦  или  заведомо  заразным материалом и в за- ¦         ¦         ¦
¦     ¦  разных комнатах (боксах) по особо  опасным ¦         ¦         ¦
¦     ¦  инфекциям,  а  также в производстве бакте- ¦         ¦         ¦
¦     ¦  рийных препаратов                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 118 ¦  Автоклавщик                                ¦    24   ¦      6  ¦
¦ 119 ¦  Аппаратчик стерилизации                    ¦    24   ¦      6  ¦
¦ 120 ¦  Ветеринарный врач                          ¦    36   ¦      6  ¦
¦ 121 ¦  Врач, зоолог, энтомолог                    ¦    36   ¦      6  ¦
¦ 122 ¦  Директор (начальник) учреждения и его  за- ¦         ¦         ¦
¦     ¦  меститель по науке,  производству и истре- ¦         ¦         ¦
¦     ¦  бительным работам                          ¦    36   ¦         ¦
¦ 123 ¦  Заведующий (начальник)  лабораторией и от- ¦         ¦         ¦
¦     ¦  делом (отделением)                         ¦    36   ¦      6  ¦
¦ 124 ¦  Инструктор-дезинфектор                     ¦    24   ¦      6  ¦
¦ 125 ¦  Лаборант                                   ¦    24   ¦      6  ¦
¦ 126 ¦  Младший медицинский персонал               ¦    12   ¦      6  ¦
¦ 127 ¦  Научный сотрудник                          ¦    36   ¦      6  ¦
¦ 128 ¦  Препаратор                                 ¦    24   ¦      6  ¦
¦ 129 ¦  Технорук                                   ¦    36   ¦      6  ¦
¦ 130 ¦  Остальные работники противочумных учрежде- ¦         ¦         ¦
¦     ¦  ний                                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Карантинные питомники для обезьян,  посту- ¦         ¦         ¦
¦     ¦  пающих из-за границы                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 131 ¦  Ветеринарный врач,  ветеринарный фельдшер, ¦         ¦         ¦
¦     ¦  зоотехник, виварщик, непосредственно заня- ¦         ¦         ¦
¦     ¦  тые обслуживанием обезьян                  ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Предприятия по выращиванию и обработке ме- ¦         ¦         ¦
¦     ¦  дицинских пиявок                           ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 132 ¦  Лаборант, выращиватель медицинских пиявок, ¦         ¦         ¦
¦     ¦  мойщик, укладчик-упаковщик, уборщик произ- ¦         ¦         ¦
¦     ¦  водственных помещений                      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Станции и отделения переливания крови      ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 133 ¦  Работники боксированных   операционных   и ¦         ¦         ¦
¦     ¦  боксов,  занятые на работах по  заготовке, ¦         ¦         ¦
¦     ¦  переработке и сушке крови, ее препаратов и ¦         ¦         ¦
¦     ¦  кровезаменителей                           ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Аптечные учреждения                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работники аптек (в том числе  состоящие  в ¦         ¦         ¦
¦     ¦  штате  учреждений  здравоохранения и соци- ¦         ¦         ¦
¦     ¦  ального обеспечения)                       ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 134 ¦  Заведующий (начальник) аптекой лечебно-про-¦         ¦         ¦
¦     ¦  филактического учреждения,  дома инвалидов ¦         ¦         ¦
¦     ¦  и его заместитель, непосредственно работа- ¦         ¦         ¦
¦     ¦  ющие по изготовлению и контролю лекарств   ¦    12   ¦      6  ¦
¦ 135 ¦  Заведующий отделом  (отделением) и его за- ¦         ¦         ¦
¦     ¦  меститель,  не освобожденные от выполнения ¦         ¦         ¦
¦     ¦  производственных обязанностей              ¦    12   ¦      6  ¦
¦ 136 ¦  Заведующий (начальник) аптекой VI, VII,    ¦         ¦         ¦
¦     ¦  VIII групп, аптечным пунктом I категории   ¦    12   ¦      6  ¦
¦ 137 ¦  Провизор, фасовщик, фармацевт, кроме заня- ¦         ¦         ¦
¦     ¦  тых  исключительно  отпуском  лекарств без ¦         ¦         ¦
¦     ¦  рецептов и других товаров аптечного ассор- ¦         ¦         ¦
¦     ¦  тимента                                    ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦137-а¦  Провизор, фармацевт, младший фармацевт,    ¦         ¦         ¦
¦     ¦  занятые отпуском лекарств без рецепта врача¦         ¦         ¦
¦     ¦  и изделий медицинского назначения,         ¦         ¦         ¦
¦     ¦  санитарка-мойщица, продавец аптечного      ¦         ¦         ¦
¦     ¦  киоска                                     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 138 ¦  Провизор, фармацевт и фасовщик, занятые    ¦         ¦         ¦
¦     ¦  непосредственно приготовлением, расфасовкой¦         ¦         ¦
¦     ¦  и контролем медикаментов                   ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦ 139 ¦  Заведующий и заместитель заведующего       ¦         ¦         ¦
¦     ¦  отделом ядовитых и наркотических           ¦         ¦         ¦
¦     ¦  лекарственных средств, провизор,           ¦         ¦         ¦
¦     ¦  фармацевт, младший фармацевт, фасовщик,    ¦         ¦         ¦
¦     ¦  занятые фасовкой, измельчением,            ¦         ¦         ¦
¦     ¦  отвешиванием и отмериванием ядовитых       ¦         ¦         ¦
¦     ¦  и наркотических лекарственных средств      ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦139-а¦  Провизор, фармацевт, младший фармацевт,    ¦         ¦         ¦
¦     ¦  фасовщик, санитарка-мойщица                ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 140 ¦  Заведующий и заместитель заведующего       ¦         ¦         ¦
¦     ¦  контрольно-аналитических лабораторий,      ¦         ¦         ¦
¦     ¦  непосредственно выполняющий работу         ¦         ¦         ¦
¦     ¦  по анализу                                 ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦ 141 ¦  Санитарка-мойщица                          ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 142 ¦  Провизор, лаборант                         ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦142-а¦  Фармацевт, младший фармацевт, фасовщик     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Производство бактерийных и вирусных препа- ¦         ¦         ¦
¦     ¦  ратов,  препаратов крови, кровезаменителей ¦         ¦         ¦
¦     ¦  и питательных сред                         ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 143 ¦  Работники производства, постоянно и непос- ¦         ¦         ¦
¦     ¦  редственно работающие с живыми  культурами ¦         ¦         ¦
¦     ¦  возбудителей    инфекционных   заболеваний ¦         ¦         ¦
¦     ¦  (кроме перечисленных в пункте 144) с  ядо- ¦         ¦         ¦
¦     ¦  витыми продуктами животного и бактерийного ¦         ¦         ¦
¦     ¦  происхождения (токсины), с сухими диагнос- ¦         ¦         ¦
¦     ¦  тическими  средами и питательными средами, ¦         ¦         ¦
¦     ¦  а также с инфицированными животными и  ма- ¦         ¦         ¦
¦     ¦  териалами                                  ¦    12   ¦      6  ¦
¦ 144 ¦  Работники производства, постоянно и непос- ¦         ¦         ¦
¦     ¦  редственно работающие с живыми  культурами ¦         ¦         ¦
¦     ¦  энцефалитов,  менингита,  уличного бешенс- ¦         ¦         ¦
¦     ¦  тва, желтой лихорадки, пситтакоза, орнито- ¦         ¦         ¦
¦     ¦  за, полиомиелита, натуральной оспы, гемор- ¦         ¦         ¦
¦     ¦  рагической лихорадки,  вирусного гепатита, ¦         ¦         ¦
¦     ¦  сыпного  тифа,  лихорадки Ку и других рик- ¦         ¦         ¦
¦     ¦  кетсиозов, а также холеры, сибирской язвы, ¦         ¦         ¦
¦     ¦  сапа,  мелиоидоза,  бруцеллеза и туляремии ¦         ¦         ¦
¦     ¦  или животными,  инфицированными этими  ин- ¦         ¦         ¦
¦     ¦  фекциями                                   ¦    24   ¦      6  ¦
¦ 145 ¦  Работники, постоянно и непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на обработке, очистке и концентрации ¦         ¦         ¦
¦     ¦  сывороток                                  ¦    12   ¦      6  ¦
¦ 146 ¦  Работники, занятые на работах в боксах     ¦    12   ¦      6  ¦
¦ 147 ¦  Работники, постоянно и непосредственно за- ¦         ¦         ¦
¦     ¦  нятые  на работах в холодильных камерах    ¦    12   ¦      6  ¦
¦ 148 ¦  Контролер и просмотрщик ампул с инъекцион- ¦         ¦         ¦
¦     ¦  ными растворами при работе  в  затемненных ¦         ¦         ¦
¦     ¦  помещениях                                 ¦     6   ¦         ¦
¦ 149 ¦  Слесарь-ремонтник и электромонтер по  обс- ¦         ¦         ¦
¦     ¦  луживанию  электрооборудования,  постоянно ¦         ¦         ¦
¦     ¦  занятые   обслуживанием   технологического ¦         ¦         ¦
¦     ¦  оборудования в производственных цехах      ¦     6   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Детские приемники-распределители  и воспи- ¦         ¦         ¦
¦     ¦  тательно-трудовые колонии                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 150 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал                                        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Приемники-распределители, специальные при- ¦         ¦         ¦
¦     ¦  емники и камеры предварительного  заключе- ¦         ¦         ¦
¦     ¦  ния                                        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 151 ¦  Врач и средний медицинский персонал        ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Лечебно-трудовые профилактории  для прину- ¦         ¦         ¦
¦     ¦  дительного лечения лиц,  страдающих хрони- ¦         ¦         ¦
¦     ¦  ческим алкоголизмом и наркоманией          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 152 ¦  Врач (в том числе врач - руководитель  от- ¦         ¦         ¦
¦     ¦  деления, кабинета), кроме врача-лаборанта  ¦    30   ¦      6  ¦
¦ 153 ¦  Лаборант (в том числе врач-лаборант)       ¦    18   ¦      6  ¦
¦ 154 ¦  Медицинский статистик                      ¦    12   ¦         ¦
¦ 155 ¦  Средний медицинский персонал (кроме  лабо- ¦         ¦         ¦
¦     ¦  ранта и медицинского статистика) и младший ¦         ¦         ¦
¦     ¦  медицинский персонал                       ¦    30   ¦      6  ¦
¦ 156 ¦  Сестра-хозяйки                             ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Медицинские вытрезвители                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 157 ¦  Врач                                       ¦    12   ¦         ¦
¦ 158 ¦  Средний и младший медицинский персонал     ¦    12   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Общие профессии медицинских работников уч- ¦         ¦         ¦
¦     ¦  реждений    здравоохранения,   социального ¦         ¦         ¦
¦     ¦  обеспечения и просвещения                  ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦ 159 ¦  Врач, средний медицинский персонал,  рабо- ¦         ¦         ¦
¦     ¦  тающие в барокамерах и кессонах            ¦    18   ¦      6  ¦
¦ 160 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно работающие в лечебных барокаме- ¦         ¦         ¦
¦     ¦  рах                                        ¦    18   ¦      6  ¦
¦ 161 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал венерологических стационаров закрытого ¦         ¦         ¦
¦     ¦  типа                                       ¦    18   ¦         ¦
¦ 162 ¦  Младший медицинский персонал кожно-венеро- ¦         ¦         ¦
¦     ¦  логических учреждений,  отделений, палат и ¦         ¦         ¦
¦     ¦  кабинетов                                  ¦    12   ¦         ¦
¦ 163 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал хирургических отделений и  палат  всех ¦         ¦         ¦
¦     ¦  профилей в стационарах                     ¦    12   ¦         ¦
¦ 164 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал подземных здравпунктов                 ¦    12   ¦         ¦
¦ 165 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал и инженерно-технические работники, не- ¦         ¦         ¦
¦     ¦  посредственно участвующие  в  операциях  с ¦         ¦         ¦
¦     ¦  применением аппаратов "Искусственное серд- ¦         ¦         ¦
¦     ¦  це", "Искусственная почка", "Искусственные ¦         ¦         ¦
¦     ¦  легкие"  и  дыхательных  центров,  а также ¦         ¦         ¦
¦     ¦  младший  медицинский  персонал   отделений ¦         ¦         ¦
¦     ¦  (групп)  анестезиологии-реанимации и палат ¦         ¦         ¦
¦     ¦  для реанимации и интенсивной терапии       ¦    12   ¦         ¦
¦ 166 ¦  Врач-анестезиолог-реаниматолог,  медицинс- ¦         ¦         ¦
¦     ¦  кая  сестра-анестезист,  а  также  врач  и ¦         ¦         ¦
¦     ¦  средний медицинский персонал (кроме врача- ¦         ¦         ¦
¦     ¦  лаборанта,  старшей  медицинской  сестры и ¦         ¦         ¦
¦     ¦  лаборанта) отделений (групп)  анестезиоло- ¦         ¦         ¦
¦     ¦  ги-реанимации и палат для реанимации и ин- ¦         ¦         ¦
¦     ¦  тенсивной терапии                          ¦    18   ¦         ¦
¦ 167 ¦  Врач-лаборант, старшая медицинская  сестра ¦         ¦         ¦
¦     ¦  и  лаборант отделений (групп) анестезиоло- ¦         ¦         ¦
¦     ¦  гии-реанимации и палат  для  реанимации  и ¦         ¦         ¦
¦     ¦  интенсивной терапии                        ¦    12   ¦         ¦
¦ 168 ¦  Врач - участковый терапевт,  врач-педиатр, ¦         ¦         ¦
¦     ¦  врач-онколог; врач-акушер-гинеколог стаци- ¦         ¦         ¦
¦     ¦  онара, врач-невропатолог; врач здравпункта ¦         ¦         ¦
¦     ¦  и медпункта (кроме врачей  стоматологов  и ¦         ¦         ¦
¦     ¦  зубных врачей),  врач- участковый терапевт ¦         ¦         ¦
¦     ¦  цехового врачебного участка; врач-терапевт ¦         ¦         ¦
¦     ¦  подростковый; врач кабинета антирабических ¦         ¦         ¦
¦     ¦  прививок;  врач-заведующий отделением, от- ¦         ¦         ¦
¦     ¦  делом,  лабораторией,  кабинетом, покоями; ¦         ¦         ¦
¦     ¦  врач-терапевт участковой и районной (сель- ¦         ¦         ¦
¦     ¦  ского   района)  больницы,  амбулатории  в ¦         ¦         ¦
¦     ¦  сельской местности,  а также врач госпита- ¦         ¦         ¦
¦     ¦  ля,  лазарета,  медсанбата  и  медсанроты, ¦         ¦         ¦
¦     ¦  расположенных в районных центрах  и  насе- ¦         ¦         ¦
¦     ¦  ленных  пунктах,  относящихся  к  сельской ¦         ¦         ¦
¦     ¦  местности                                  ¦    12   ¦         ¦
¦ 169 ¦  Врач учреждения здравоохранения, просвеще- ¦         ¦         ¦
¦     ¦  ния, социального обеспечения и дома отдыха ¦    12   ¦         ¦
¦ 170 ¦  Акушерка, работающая в стационаре  родиль- ¦         ¦         ¦
¦     ¦  ного дома,  родильного отделения (палаты), ¦         ¦         ¦
¦     ¦  акушерка медпункта,  лазарета,  фельдшерс- ¦         ¦         ¦
¦     ¦  ко-акушерского пункта, фельдшер фельдшерс- ¦         ¦         ¦
¦     ¦  кого акушерского пункта; фельдшер воинской ¦         ¦         ¦
¦     ¦  части,   работающий   на   самостоятельном ¦         ¦         ¦
¦     ¦  участке и  выполняющий  функции  фельдшера ¦         ¦         ¦
¦     ¦  фельдшерского пункта                       ¦    12   ¦         ¦
¦ 171 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал  амбулаторий и здравпунктов на искусс- ¦         ¦         ¦
¦     ¦  твенных островах нефтеразработок           ¦    12   ¦         ¦
¦ 172 ¦  Средний и   младший  медицинский  персонал ¦         ¦         ¦
¦     ¦  детских стационаров  (отделений,  палат  и ¦         ¦         ¦
¦     ¦  групп)  учреждений здравоохранения и соци- ¦         ¦         ¦
¦     ¦  ального обеспечения, няня (санитарка-няня) ¦         ¦         ¦
¦     ¦  в детских яслях и ясельных группах         ¦         ¦         ¦
¦     ¦  яслей-садов                                ¦    12   ¦         ¦
¦ 173 ¦  Младший медицинский персонал учреждений    ¦         ¦         ¦
¦     ¦  здравоохранения и социального обеспечения  ¦    12   ¦         ¦
¦ 174 ¦  Средний медицинский  персонал   учреждений ¦         ¦         ¦
¦     ¦  здравоохранения, просвещения и социального ¦         ¦         ¦
¦     ¦  обеспечения                                ¦    12   ¦         ¦
¦ 175 ¦  Исключен                                   ¦         ¦         ¦
¦ 176 ¦  Младший медицинский  персонал  медицинских ¦         ¦         ¦
¦     ¦  отделов и стационаров по протезированию    ¦    12   ¦         ¦
¦ 177 ¦  Врач, фельдшер  и  мед. сестра при числе   ¦         ¦         ¦
¦     ¦  часов налета за рабочий год:               ¦         ¦         ¦
¦     ¦  от 50 до 200                               ¦    12   ¦         ¦
¦ 178 ¦  Фельдшер разъездной   на   железнодорожном ¦         ¦         ¦
¦     ¦  транспорте                                 ¦    12   ¦         ¦
¦ 179 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал  лечебно-профилактических   учреждений ¦         ¦         ¦
¦     ¦  (отделений, групп), учреждений (отделений, ¦         ¦         ¦
¦     ¦  групп) социального обеспечения, учреждений ¦         ¦         ¦
¦     ¦  (групп) просвещения для детей с физически- ¦         ¦         ¦
¦     ¦  ми дефектами или с поражением  центральной ¦         ¦         ¦
¦     ¦  нервной системы с нарушением опорно-двига- ¦         ¦         ¦
¦     ¦  тельного аппарата без нарушения психики    ¦    12   ¦         ¦
¦ 180 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал отделений и палат для больных с  пора- ¦         ¦         ¦
¦     ¦  жением спинного мозга и позвоночника (спи- ¦         ¦         ¦
¦     ¦  нальных больных) в  лечебно-профилактичес- ¦         ¦         ¦
¦     ¦  ких учреждениях и домах инвалидов, а также ¦         ¦         ¦
¦     ¦  инструктор по культмассовой работе,  заня- ¦         ¦         ¦
¦     ¦  тый обслуживанием этих больных             ¦    12   ¦      6  ¦
¦ 181 ¦  Средний и  младший  медицинский   персонал ¦         ¦         ¦
¦     ¦  ожоговых отделений (палат)                 ¦    12   ¦         ¦
¦ 182 ¦  Медицинская сестра (диетическая)  и  сани- ¦         ¦         ¦
¦     ¦  тарка молочной кухни, работающие у плиты и ¦         ¦         ¦
¦     ¦  автоклавов                                 ¦    12   ¦         ¦
¦ 183 ¦  Врач, средний и младший медицинский персо- ¦         ¦         ¦
¦     ¦  нал и препаратор по сбору и обработке кро- ¦         ¦         ¦
¦     ¦  ви, работающие в боксах                    ¦    12   ¦      6  ¦
¦ 184 ¦  Работники лабораторий,  отделений и  отде- ¦         ¦         ¦
¦     ¦  лов,  занятые  заготовкой  и  консервацией ¦         ¦         ¦
¦     ¦  трупной крови и трупных тканей             ¦    12   ¦      5  ¦
¦ 185 ¦  Врач и  средний медицинский персонал домов ¦         ¦         ¦
¦     ¦  для престарелых и инвалидов общего типа    ¦    12   ¦    6,5  ¦
¦ 186 ¦  Инструктор по труду учреждений системы со- ¦         ¦         ¦
¦     ¦  циального обеспечения:                     ¦         ¦         ¦
¦     ¦  а) туберкулезных                           ¦    12   ¦      6  ¦
¦     ¦  б) психохроников                           ¦    30   ¦      6  ¦
¦ 187 ¦  Слесарь-ремонтник, механик и электромонтер ¦         ¦         ¦
¦     ¦  по ремонту электрооборудования, занятые не ¦         ¦         ¦
¦     ¦  менее 50% рабочего времени ремонтом обору- ¦         ¦         ¦
¦     ¦  дования,  аппаратуры  и освещения в цехах, ¦         ¦         ¦
¦     ¦  отделениях,  отделах и  лабораториях,  где ¦         ¦         ¦
¦     ¦  всем  основным работникам предусмотрен до- ¦         ¦         ¦
¦     ¦  полнительный отпуск                        ¦     6   ¦         ¦
_________________________________________________________________________

XLI. Работа с радиоактивными веществами
и источниками ионизирующих излучений

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Применение радиоактивных веществ в качест- ¦         ¦         ¦
¦     ¦  ве источников гамма-излучения              ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Работники, непосредственно  занятые на ус- ¦         ¦         ¦
¦     ¦  тановках по гамма-дефектоскопии:           ¦         ¦         ¦
¦     ¦  а) на переносных установках                ¦    18   ¦      6  ¦
¦     ¦  б) на стационарных установках              ¦    12   ¦      6  ¦
¦   2 ¦  Работники, непосредственно  занятые на за- ¦         ¦         ¦
¦     ¦  рядке и испытании промышленных и медицинс- ¦         ¦         ¦
¦     ¦  ких гамма-установок и аппаратов            ¦    18   ¦      6  ¦
¦   3 ¦  Работники, непосредственно занятые на сбо- ¦         ¦         ¦
¦     ¦  ре, транспортировке, складировании, хране- ¦         ¦         ¦
¦     ¦  нии и захоронении гамма-активных веществ в ¦         ¦         ¦
¦     ¦  количестве свыше 100 миллиграмм-эквивален- ¦         ¦         ¦
¦     ¦  тов радия                                  ¦    18   ¦      6  ¦
¦   4 ¦  Работники, непосредственно занятые на гам- ¦         ¦         ¦
¦     ¦  ма-терапии и экспериментальном гамма-облу- ¦         ¦         ¦
¦     ¦  чении:                                     ¦         ¦         ¦
¦     ¦  а) в палатах по обслуживанию больных с на- ¦         ¦         ¦
¦     ¦  ложенными радиоактивными препаратами       ¦    18   ¦      5  ¦
¦     ¦  б) с гамма-установками                     ¦    18   ¦      5  ¦
¦     ¦  в) с гамма-препаратами в  радиоманипуляци- ¦         ¦         ¦
¦     ¦  онных кабинетах и лабораториях             ¦    24   ¦      4  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Рентгеновское излучение                    ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   5 ¦  Работники, непосредственно занятые на про- ¦         ¦         ¦
¦     ¦  мышленных установках по рентгено-дефектог- ¦         ¦         ¦
¦     ¦  рафии                                      ¦    12   ¦      6  ¦
¦   6 ¦  Работники, непосредственно занятые на  ус- ¦         ¦         ¦
¦     ¦  тановках   рентгеноспектрального,  рентге- ¦         ¦         ¦
¦     ¦  ноструктурного анализа, промышленной рент- ¦         ¦         ¦
¦     ¦  генографии, и контроле растров рентгеновс- ¦         ¦         ¦
¦     ¦  ких решеток                                ¦    18   ¦      5  ¦
¦   7 ¦  Работники, непосредственно    занятые   на ¦         ¦         ¦
¦     ¦  рентгенотерапии, экспериментальном рентге- ¦         ¦         ¦
¦     ¦  нооблучении  и на лучевой терапии с приме- ¦         ¦         ¦
¦     ¦  нением бета-аппликаторов                   ¦    12   ¦      6  ¦
¦   8 ¦  Работники, непосредственно    занятые   на ¦         ¦         ¦
¦     ¦  рентгенодиагностике,  флюорографии, на ро- ¦         ¦         ¦
¦     ¦  тационной рентгенотерапевтической установ- ¦         ¦         ¦
¦     ¦  ке с визуальным контролем                  ¦    18   ¦      5  ¦

Постановлением Госкомтруда СССР и Президиума ВЦСПС от 18 октября 1990 г. N 407/П-II пункт 8а
 настоящего раздела изложен в новой редакции
См. текст пункта в предыдущей редакции

Постановлением Госкомтруда СССР и Президиума ВЦСПС от 16 июня 1988 г. N 370/П-6 пункт 8
 настоящего раздела дополнен пунктом 8а

¦  8а ¦  Санитарка рентгеновских, флюорографических ¦         ¦         ¦
¦     ¦  кабинетов и установок                      ¦    12   ¦         ¦
¦     ¦  а) при непосредственной занятости не менее ¦         ¦         ¦
¦     ¦     половины рабочего дня оказанием помощи  ¦         ¦         ¦
¦     ¦     врачу при выполнении им работ по        ¦         ¦         ¦
¦     ¦     рентгенодиагностике, флюорографии, на   ¦         ¦         ¦
¦     ¦     рентгенотерапевтической установке с     ¦         ¦         ¦
¦     ¦     визуальным контролем                    ¦    18   ¦      5  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  б) при непосредственной занятости на       ¦пропорци-¦      -  ¦
¦     ¦     указанных работах менее половины        ¦онально  ¦         ¦
¦     ¦     рабочего дня                            ¦времени  ¦         ¦
¦     ¦                                             ¦занятости¦         ¦
¦     ¦                                             ¦оказанием¦         ¦
¦     ¦                                             ¦помощи   ¦         ¦
¦     ¦                                             ¦врачу    ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   9 ¦  Работники, непосредственно  занятые иссле- ¦         ¦         ¦
¦     ¦  дованием,  испытанием и наладкой (с выпол- ¦         ¦         ¦
¦     ¦  нением  мелких  ремонтных работ непосредс- ¦         ¦         ¦
¦     ¦  твенно на месте)  рентгеновских  трубок  и ¦         ¦         ¦
¦     ¦  рентгеноаппаратов с трубками               ¦    12   ¦      6  ¦
¦  10 ¦  Работники, непосредственно    занятые   на ¦         ¦         ¦
¦     ¦  электронографах и электронных  микроскопах ¦         ¦         ¦
¦     ¦  напряжением свыше 30 киловольт             ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Физика и  дозиметрия  рентгеновых  и  гам- ¦         ¦         ¦
¦     ¦  ма-лучей                                   ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  11 ¦  Работники, непосредственно занятые  экспе- ¦         ¦         ¦
¦     ¦  риментальным исследованием и дозиметричес- ¦         ¦         ¦
¦     ¦  ким измерением                             ¦    18   ¦      6  ¦
¦  12 ¦  Работники, непосредственно  занятые  с ис- ¦         ¦         ¦
¦     ¦  точниками на градуировке дозиметрической и ¦         ¦         ¦
¦     ¦  радиометрической аппаратуры                ¦    18   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Исследовательские, транспортные, энергети- ¦         ¦         ¦
¦     ¦  ческие,  опытно-промышленные атомные реак- ¦         ¦         ¦
¦     ¦  торы  и  прототипы  ядерных энергетических ¦         ¦         ¦
¦     ¦  установок,  ускорительные установки и  ис- ¦         ¦         ¦
¦     ¦  точники нейтронов                          ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  13 ¦  Работники, постоянно  занятые эксплуатаци- ¦         ¦         ¦
¦     ¦  онными,  ремонтными  и  экспериментальными ¦         ¦         ¦
¦     ¦  работами на атомных реакторах:             ¦         ¦         ¦
¦     ¦  а) мощностью свыше 2000 кВт при постоянной ¦         ¦         ¦
¦     ¦  работе в зоне ионизирующих излучений       ¦    24   ¦      6  ¦
¦     ¦  б) мощностью менее 2000 кВт                ¦    18   ¦      6  ¦
¦  14 ¦  Работники, непосредственно занятые с нейт- ¦         ¦         ¦
¦     ¦  ронными   источниками  (радий-бериллиевые, ¦         ¦         ¦
¦     ¦  полоний-бериллиевые и другие)              ¦    18   ¦      6  ¦
¦  15 ¦  Работники, непосредственно занятые на цик- ¦         ¦         ¦
¦     ¦  лотронах, бетатронах, линейных ускорителях ¦         ¦         ¦
¦     ¦  и других ускорительных установках          ¦    18   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Работа с  применением открытых радиоактив- ¦         ¦         ¦
¦     ¦  ных источников                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦  16 ¦  Работники, непосредственно занятые на  ра- ¦         ¦         ¦
¦     ¦  ботах с открытыми радиоактивными вещества- ¦         ¦         ¦
¦     ¦  ми (изготовление,  переработка,  хранение, ¦         ¦         ¦
¦     ¦  расфасовка,  исследование, применение и др ¦         ¦         ¦
¦     ¦  виды работ)                                ¦         ¦         ¦
¦     ¦  а) с активностью на рабочем  месте,  соот- ¦         ¦         ¦
¦     ¦  ветствующей III классу работ               ¦    12   ¦      6  ¦
¦     ¦  б) с  активностью на рабочем месте,  соот- ¦         ¦         ¦
¦     ¦  ветствующей II классу работ                ¦    18   ¦      6  ¦
¦     ¦  в) с активностью на рабочем  месте,  соот- ¦         ¦         ¦
¦     ¦  ветствующей I классу работ                 ¦    24   ¦      6  ¦
¦  17 ¦  Работники, непосредственно  занятые приго- ¦         ¦         ¦
¦     ¦  товлением и обслуживанием  естественных  и ¦         ¦         ¦
¦     ¦  искусственных радоновых ванн               ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечание.  Класс работы  устанавливается ¦         ¦         ¦
¦     ¦  администрацией   предприятий,   учреждений ¦         ¦         ¦
¦     ¦  совместно  с местной профсоюзной организа- ¦         ¦         ¦
¦     ¦  цией и по согласованию с органами и учреж- ¦         ¦         ¦
¦     ¦  дениями санитарно-эпидемиологической служ- ¦         ¦         ¦
¦     ¦  бы  системы  Министерства  здравоохранения ¦         ¦         ¦
¦     ¦  СССР  в соответствии с требованиями,  пре- ¦         ¦         ¦
¦     ¦  дусмотренными в "Основных санитарных  пра- ¦         ¦         ¦
¦     ¦  вилах  работ с радиоактивными веществами и ¦         ¦         ¦
¦     ¦  другими источниками  ионизирующих  излуче- ¦         ¦         ¦
¦     ¦  ний" (ОСП-72),  утвержденных Главным сани- ¦         ¦         ¦
¦     ¦  тарным   врачом СССР  10  апреля  1972  г. ¦         ¦         ¦
¦     ¦  N 950-72                                   ¦         ¦         ¦
_________________________________________________________________________

XLII. Лаборатории, научно-исследовательские
лаборатории, институты, учреждения и организации,
лаборатории учебных заведений

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Лаборант и  препаратор,  инженер,  техник, ¦         ¦         ¦
¦     ¦  химик,  мастер,  старший лаборант, старший ¦         ¦         ¦
¦     ¦  инженер,  старший техник,  старший мастер, ¦         ¦         ¦
¦     ¦  аппаратчик, старший и младший научные сот- ¦         ¦         ¦
¦     ¦  рудники, заведующий лабораторией и его за- ¦         ¦         ¦
¦     ¦  меститель,  биолог,  биофизик,   биохимик, ¦         ¦         ¦
¦     ¦  врач медицинский,  врач ветеринарный, зоо- ¦         ¦         ¦
¦     ¦  лог,  зоотехник,  младший и средний  меди- ¦         ¦         ¦
¦     ¦  цинский  персонал,  провизор,  фармаколог, ¦         ¦         ¦
¦     ¦  энтомолог,  миколог, микробиолог, судебно- ¦         ¦         ¦
¦     ¦  медицинский эксперт:                       ¦         ¦         ¦
¦     ¦  а) производящие  работы в общих помещениях ¦         ¦         ¦
¦     ¦  и боксах с болезнетворными микробами,  ви- ¦         ¦         ¦
¦     ¦  русами, актиномицетами, с животными и чле- ¦         ¦         ¦
¦     ¦  нистоногими,  инфицированными болезнетвор- ¦         ¦         ¦
¦     ¦  ными микробами, вирусами, токсоплазмами, а ¦         ¦         ¦
¦     ¦  также по исследованию выделений  и  крови, ¦         ¦         ¦
¦     ¦  поступающих от больных с инфекционными за- ¦         ¦         ¦
¦     ¦  болеваниями                                ¦    12   ¦      6  ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  (К болезнетворным микробам и вирусам отно- ¦         ¦         ¦
¦     ¦  сятся: возбудители брюшного тифа, паратифа ¦         ¦         ¦
¦     ¦  А и Б и других салмонеллозов,  дизентерии, ¦         ¦         ¦
¦     ¦  грибков,  сифилиса, листереллеза, эризипе- ¦         ¦         ¦
¦     ¦  лоида,  туберкулеза,  дифтерии, ботулизма, ¦         ¦         ¦
¦     ¦  газовой гангрены,  столбняка, псевдотубер- ¦         ¦         ¦
¦     ¦  кулеза, ящура, возвратного тифа, лихорадки ¦         ¦         ¦
¦     ¦  паппатачи, паротита, опухолеродные вирусы, ¦         ¦         ¦
¦     ¦  а также ядовитые продукты животного и бак- ¦         ¦         ¦
¦     ¦  терийного происхождения - токсины);        ¦         ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  б) работающие с трупным материалом         ¦    12   ¦      6  ¦
¦     ¦  в) работающие по анализу с применением га- ¦         ¦         ¦
¦     ¦  зообразных и легколетучих токсических  ве- ¦         ¦         ¦
¦     ¦  ществ:  галоиды  и  галоидные производные, ¦         ¦         ¦
¦     ¦  ангидриды  органических  и  неорганических ¦         ¦         ¦
¦     ¦  кислот,  галоидозамещенные кетоны и эфиры; ¦         ¦         ¦
¦     ¦  фосфор и его соединения; мышьяк и его сое- ¦         ¦         ¦
¦     ¦  динения; свинец, сероуглерод, сероводород, ¦         ¦         ¦
¦     ¦  меркаптаны; кислоты (за исключением борной ¦         ¦         ¦
¦     ¦  и пищевых кислот); окислы азота; нитрохло- ¦         ¦         ¦
¦     ¦  риды;  хлороформ, дихлорэтан и другие хло- ¦         ¦         ¦
¦     ¦  рированные углеводороды;  бензол,  толуол, ¦         ¦         ¦
¦     ¦  ксилол,  фенол и другие производные арома- ¦         ¦         ¦
¦     ¦  тического ряда;  уайт-спирит; серный эфир, ¦         ¦         ¦
¦     ¦  метиловый спирт и другие растворители; пи- ¦         ¦         ¦
¦     ¦  ридин и его основания;  аммиак, первичные, ¦         ¦         ¦
¦     ¦  вторичные и третичные амины;  нитробензол, ¦         ¦         ¦
¦     ¦  нитрометан и другие нитросоединения;  циа- ¦         ¦         ¦
¦     ¦  нистые и тиоцианистые соединения; металли- ¦         ¦         ¦
¦     ¦  ческая ртуть, производные ртути и ее соли; ¦         ¦         ¦
¦     ¦  фторорганические   соединения;   формалин, ¦         ¦         ¦
¦     ¦  формальдегид, акролеин, уксусный ангидрид, ¦         ¦         ¦
¦     ¦  ацетонгидрид,  этилацетат,  метилацетат  и ¦         ¦         ¦
¦     ¦  другие летучие альдегиды;  эфиры простые и ¦         ¦         ¦
¦     ¦  сложные;  нитриды и изонитриды; гидразин и ¦         ¦         ¦
¦     ¦  замещенные гидразины;  анилокрасители и их ¦         ¦         ¦
¦     ¦  полупродукты,  аминопласты, продукты пере- ¦         ¦         ¦
¦     ¦  работки угля,  продукты переработки нефти, ¦         ¦         ¦
¦     ¦  ароматические и хлорированные  углеводоро- ¦         ¦         ¦
¦     ¦  ды,  хлоропрен, совпрен, резинит, синтети- ¦         ¦         ¦
¦     ¦  ческий латекс,  алкалоиды; соединения, об- ¦         ¦         ¦
¦     ¦  ладающие слезоточивым, нарывным, чихатель- ¦         ¦         ¦
¦     ¦  ным, удушливым и общеядовитыми действиями; ¦         ¦         ¦
¦     ¦  мойщик посуды из-под этих химпродуктов,  а ¦         ¦         ¦
¦     ¦  также рабочие лабораторий, непосредственно ¦         ¦         ¦
¦     ¦  занятые  в  течение  полного  рабочего дня ¦         ¦         ¦
¦     ¦  обслуживанием  и  ремонтом  химического  и ¦         ¦         ¦
¦     ¦  сантехнического оборудования               ¦    12   ¦         ¦
¦     ¦  г) непосредственно  и постоянно работающие ¦         ¦         ¦
¦     ¦  с живыми культурами особо опасных инфекций ¦         ¦         ¦
¦     ¦  - энцефалитов,  лепры, менингита, уличного ¦         ¦         ¦
¦     ¦  бешенства,  желтой лихорадки,  пситтакоза, ¦         ¦         ¦
¦     ¦  орнитоза,  полиомиелита, натуральной оспы, ¦         ¦         ¦
¦     ¦  геморрагической лихорадки, вирусного гепа- ¦         ¦         ¦
¦     ¦  тита,  сыпного тифа, лихорадки Ку и других ¦         ¦         ¦
¦     ¦  риккетсиозов,  а также  холеры,  сибирской ¦         ¦         ¦
¦     ¦  язвы,  сапа, мелиоидоза, чумы, бруцеллеза, ¦         ¦         ¦
¦     ¦  туляремии, а также с животными, зараженны- ¦         ¦         ¦
¦     ¦  ми указанными выше инфекциями              ¦    24   ¦      6  ¦
¦     ¦  д) постоянно работающие с живыми культура- ¦         ¦         ¦
¦     ¦  ми лептоспироза                            ¦    18   ¦      6  ¦
¦     ¦  е) работающие в производственных помещени- ¦         ¦         ¦
¦     ¦  ях по отбору проб крепких кислот,  хлорной ¦         ¦         ¦
¦     ¦  извести,  хлора, брома, цианистых соедине- ¦         ¦         ¦
¦     ¦  ний, фенола, формальдегида, серосодержащих ¦         ¦         ¦
¦     ¦  органических соединений;  свинцовых,  мар- ¦         ¦         ¦
¦     ¦  ганцевых, мышьяковистых, сурмянистых, хро- ¦         ¦         ¦
¦     ¦  мовых, фтористых и ртутных соединений, ме- ¦         ¦         ¦
¦     ¦  тилового  спирта и метилацетата,  хлориро- ¦         ¦         ¦
¦     ¦  ванных и ароматических углеводородов и  их ¦         ¦         ¦
¦     ¦  нитро- и аминосоединений;  горячих и расп- ¦         ¦         ¦
¦     ¦  лавленных металлов и их сплавов, продуктов ¦         ¦         ¦
¦     ¦  и полупродуктов обжига и плавки руд        ¦    12   ¦         ¦
¦     ¦  ж) работающие на камеральной обработке аэ- ¦         ¦         ¦
¦     ¦  рофотосъемочных материалов и на работах по ¦         ¦         ¦
¦     ¦  составлению топографических, геодезических ¦         ¦         ¦
¦     ¦  и географических планов и карт             ¦     6   ¦         ¦
¦     ¦  з) производящие  работы  по  спектральному ¦         ¦         ¦
¦     ¦  анализу                                    ¦     6   ¦         ¦
¦     ¦  и) непосредственно  и постоянно работающие ¦         ¦         ¦
¦     ¦  на ремонте ртутных приборов и аппаратов    ¦    12   ¦      6  ¦
¦     ¦  к) работающие  по спектральному анализу на ¦         ¦         ¦
¦     ¦  спектрографах, стилометрах и стилоскопах   ¦     6   ¦         ¦
¦     ¦  л) производящие работы по анализу проб уг- ¦         ¦         ¦
¦     ¦  ля                                         ¦     6   ¦         ¦
¦     ¦  м) работающие  по определению пластометри- ¦         ¦         ¦
¦     ¦  ческих показателей                         ¦     6   ¦         ¦
¦   2 ¦  Рабочий вивария,  обслуживающий зараженных ¦         ¦         ¦
¦     ¦  животных:                                  ¦         ¦         ¦
¦     ¦  а) указанных в пункте 1,  подпункте "а"    ¦    12   ¦      6  ¦
¦     ¦  б) указанных в пункте 1,  подпункте "г"    ¦    24   ¦      6  ¦
¦     ¦  в) указанных в пункте 1, подпункте "д"     ¦    18   ¦      6  ¦
¦   3 ¦  Работники  лабораторий:                    ¦         ¦         ¦
¦     ¦  а) непосредственно  занятые анализом хими- ¦         ¦         ¦
¦     ¦  ческих материалов,  идущих  для  резиновых ¦         ¦         ¦
¦     ¦  смесей                                     ¦    12   ¦         ¦
¦     ¦  б) непосредственно занятые на изготовлении ¦         ¦         ¦
¦     ¦  самих резиновых смесей и вулканизации      ¦     6   ¦         ¦
¦   4 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно работающие с асбестом и асбесто- ¦         ¦         ¦
¦     ¦  техническими изделиями                     ¦    12   ¦      6  ¦
¦   5 ¦  Работники лабораторий,     непосредственно ¦         ¦         ¦
¦     ¦  обслуживающие   производство  технического ¦         ¦         ¦
¦     ¦  углерода (сажи)                            ¦    12   ¦         ¦
¦   6 ¦  Работники  колористических  лабораторий    ¦    12   ¦         ¦
¦   7 ¦  Работники лабораторий,     непосредственно ¦         ¦         ¦
¦     ¦  производящие различные физические исследо- ¦         ¦         ¦
¦     ¦  вания пластмасс                            ¦     6   ¦         ¦
¦   8 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые анализом соединений ванадия, селена, ¦         ¦         ¦
¦     ¦  теллура,  германия,  кремния, титана, нио- ¦         ¦         ¦
¦     ¦  бия, тантала, циркония, гафния, таллия     ¦    12   ¦         ¦
¦   9 ¦  Работники лабораторий, производящие непос- ¦         ¦         ¦
¦     ¦  редственно и постоянно работу с  лопаритом ¦         ¦         ¦
¦     ¦  и полупродуктами,  полученными при его об- ¦         ¦         ¦
¦     ¦  работке                                    ¦    18   ¦      6  ¦
¦  10 ¦  Работники лабораторий, производящие анали- ¦         ¦         ¦
¦     ¦  зы с расплавленными хлоридами  щелочных  и ¦         ¦         ¦
¦     ¦  щелочноземельных металлов, с летучими хло- ¦         ¦         ¦
¦     ¦  ридами ниобия, хрома, железа, титана       ¦    12   ¦         ¦
¦  11 ¦  Работники  лабораторий:                    ¦         ¦         ¦
¦     ¦  а) непосредственно   занятые   на  анализе ¦         ¦         ¦
¦     ¦  расплавленного двухлористого олова,  двух- ¦         ¦         ¦
¦     ¦  лористой сурьмы,  сулемы, соединений фено- ¦         ¦         ¦
¦     ¦  ла, крезола, бихромата калия, сернокислого ¦         ¦         ¦
¦     ¦  олова лаков,  ксилола, толуола, этилацета- ¦         ¦         ¦
¦     ¦  та, бутилацетата                           ¦    12   ¦         ¦
¦     ¦  б) непосредственно занятые на анализе  чу- ¦         ¦         ¦
¦     ¦  гуна, стали, руды, шлака, флюсов, ферросп- ¦         ¦         ¦
¦     ¦  лавов, силикатов, цветных металлов, газов, ¦         ¦         ¦
¦     ¦  реактивов  и  покрытий  труб с применением ¦         ¦         ¦
¦     ¦  кислот,  щелочей,  ртути, бензола и других ¦         ¦         ¦
¦     ¦  сильнодействующих веществ                  ¦    12   ¦         ¦
¦     ¦  в) непосредственно занятые обработкой проб ¦         ¦         ¦
¦     ¦  методами сухого шлифования и травления     ¦    12   ¦         ¦
¦     ¦  г) непосредственно  занятые  термообработ- ¦         ¦         ¦
¦     ¦  кой,  прокаткой,  ковкой и обработкой проб ¦         ¦         ¦
¦     ¦  методами волочения и механических  испыта- ¦         ¦         ¦
¦     ¦  ний только на горячих образцах             ¦     6   ¦         ¦
¦     ¦  д) непосредственно и постоянно занятые от- ¦         ¦         ¦
¦     ¦  бором проб горячих газов,  горячих и расп- ¦         ¦         ¦
¦     ¦  лавленных металлов и их сплавов,  флюсов и ¦         ¦         ¦
¦     ¦  ферросплавов                               ¦    12   ¦         ¦
¦     ¦  е) непосредственно занятые  на  физических ¦         ¦         ¦
¦     ¦  методах  исследования  при работе с элект- ¦         ¦         ¦
¦     ¦  ронным  микроскопом  и  электронографом  с ¦         ¦         ¦
¦     ¦  напряжением свыше 30 кВт                   ¦    12   ¦      6  ¦
¦     ¦  ж) на обслуживании электропечей,  выплавке ¦         ¦         ¦
¦     ¦  металлов и ферросплавов,  на спекании  же- ¦         ¦         ¦
¦     ¦  лезного порошка                            ¦     6   ¦         ¦
¦     ¦  з) непосредственно  и постоянно занятые на ¦         ¦         ¦
¦     ¦  дроблении и сушке руд,  угля, ферросплавов ¦         ¦         ¦
¦     ¦  и  концентратов для лабораторных испытаний ¦    12   ¦         ¦
¦     ¦  и) непосредственно  и  постоянно   занятые ¦         ¦         ¦
¦     ¦  электролизом в лабораторных условиях       ¦    12   ¦         ¦
¦  12 ¦  Работники лабораторий (лаборант,  инженер, ¦         ¦         ¦
¦     ¦  техник, химик и препаратор, непосредствен- ¦         ¦         ¦
¦     ¦  но занятые анализом полупроводниковых  ме- ¦         ¦         ¦
¦     ¦  таллов  и  на  исследовании  их физических ¦         ¦         ¦
¦     ¦  свойств                                    ¦    12   ¦         ¦
¦  13 ¦  Работники лабораторий (лаборант,  инженер, ¦         ¦         ¦
¦     ¦  техник,  химик и  препаратор),  непосредс- ¦         ¦         ¦
¦     ¦  твенно  занятые анализом редких и рассеян- ¦         ¦         ¦
¦     ¦  ных металлов, сплавов и их соединений (бе- ¦         ¦         ¦
¦     ¦  риллия, стронция, циркония, висмута, сурь- ¦         ¦         ¦
¦     ¦  мы, мышьяка и других)                      ¦    12   ¦         ¦
¦  14 ¦  Лаборант, занятый  на всех видах испытания ¦         ¦         ¦
¦     ¦  формовочных материалов                     ¦     6   ¦         ¦
¦  15 ¦  Лаборант по испытаниям металлокерамических ¦         ¦         ¦
¦     ¦  изделий                                    ¦     6   ¦         ¦
¦  16 ¦  Работники лабораторий   (инженер,  старший ¦         ¦         ¦
¦     ¦  инженер, техник и старший техник, лаборант ¦         ¦         ¦
¦     ¦  и  старший лаборант) пьезокерамической ла- ¦         ¦         ¦
¦     ¦  боратории                                  ¦    12   ¦         ¦
¦  17 ¦  Лаборант по анализу газов и пыли,  занятый ¦         ¦         ¦
¦     ¦  в  литейных  цехах  и  на  других  горячих ¦         ¦         ¦
¦     ¦  участках                                   ¦     6   ¦         ¦
¦  18 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на йодировании и хлорировании редких ¦         ¦         ¦
¦     ¦  и  редкоземельных  металлов  с применением ¦         ¦         ¦
¦     ¦  кристаллического йода и газообразного хло- ¦         ¦         ¦
¦     ¦  ра                                         ¦    12   ¦      6  ¦
¦  19 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые обогащением и изучением вещественно- ¦         ¦         ¦
¦     ¦  го состава руд редких металлов с  содержа- ¦         ¦         ¦
¦     ¦  нием урана и тория от сотых долей процента ¦         ¦         ¦
¦     ¦  до единиц                                  ¦    12   ¦         ¦
¦  20 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  пятые на очистке,  разложении тетрахлорида ¦         ¦         ¦
¦     ¦  кремния,  разложении  и получении силана и ¦         ¦         ¦
¦     ¦  хлористых соединений для полупроводниковых ¦         ¦         ¦
¦     ¦  материалов                                 ¦    12   ¦         ¦
¦  21 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые  разработкой методов и аппаратов пы- ¦         ¦         ¦
¦     ¦  легазоулавливания, а также очистки сточных ¦         ¦         ¦
¦     ¦  вод  на предприятиях по выпуску редких ме- ¦         ¦         ¦
¦     ¦  таллов и редкоземельных элементов          ¦    12   ¦         ¦
¦  22 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на изготовлении спецсплавов,  тугоп- ¦         ¦         ¦
¦     ¦  лавких порошков,  карбидов, силицидов, бо- ¦         ¦         ¦
¦     ¦  ридов, фосфидов и других изделий на основе ¦         ¦         ¦
¦     ¦  редких металлов,  термической и химической ¦         ¦         ¦
¦     ¦  обработкой их, испытанием металлов в высо- ¦         ¦         ¦
¦     ¦  котемпературных  печах и токе сжатых газов ¦    12   ¦         ¦
¦  23 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на микроскопах, полярископах и коно- ¦         ¦         ¦
¦     ¦  метрах  с применением токсических иммерси- ¦         ¦         ¦
¦     ¦  онных жидкостей;  при работе с микроскопа- ¦         ¦         ¦
¦     ¦  ми,  имеющими  ультрафиолетовые  источники ¦         ¦         ¦
¦     ¦  света;  при применении иммерсионных объек- ¦         ¦         ¦
¦     ¦  тивов  (кратностью  90-120),  а  также  на ¦         ¦         ¦
¦     ¦  просмотре толстослойных ядерных фотоэмуль- ¦         ¦         ¦
¦     ¦  сий                                        ¦    12   ¦      6  ¦
¦  24 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые с ртутной рудой или концентратом и с ¦         ¦         ¦
¦     ¦  металлической ртутью (полярография,  ампе- ¦         ¦         ¦
¦     ¦  рометрическое   титрование,  препаративный ¦         ¦         ¦
¦     ¦  электролиз на ртутных катодах, порометрия) ¦    12   ¦      6  ¦
¦  25 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые  исследованием  всех  видов  масел с ¦         ¦         ¦
¦     ¦  различными присадками,  консистентных сма- ¦         ¦         ¦
¦     ¦  зок,  тормозных материалов, жидких и газо- ¦         ¦         ¦
¦     ¦  образных топлив                            ¦    12   ¦         ¦
¦  26 ¦  Работники, постоянно занятые в лаборатори- ¦         ¦         ¦
¦     ¦  ях лакокрасочных  покрытий  с  применением ¦         ¦         ¦
¦     ¦  токсических компонентов                    ¦    12   ¦         ¦
¦  27 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно занятые:                         ¦         ¦         ¦
¦     ¦  а) на изготовлении, дроблении, измельчении ¦         ¦         ¦
¦     ¦  (просеивании)   мелкодисперсных   порошков ¦         ¦         ¦
¦     ¦  токсических  веществ,  их  солей и окислов ¦         ¦         ¦
¦     ¦  (марганца,  магния, бериллия, фосфора, се- ¦         ¦         ¦
¦     ¦  лена, теллура, индия, ртути, кремния, цин- ¦         ¦         ¦
¦     ¦  ка,  бария), идущих для приготовления фер- ¦         ¦         ¦
¦     ¦  ритовых   полупроводниковых  материалов  и ¦         ¦         ¦
¦     ¦  кристаллов                                 ¦    12   ¦      6  ¦
¦     ¦  б) на обработке и исследовании указанных в ¦         ¦         ¦
¦     ¦  п."а" веществ с применением высоких темпе- ¦         ¦         ¦
¦     ¦  ратур (до 3000°С)                          ¦    12   ¦         ¦
¦     ¦  в) на пропитке и наложении пленки из крем- ¦         ¦         ¦
¦     ¦  нийорганических лаков с одновременной тер- ¦         ¦         ¦
¦     ¦  мотренировкой  проводов  с  фторопластовой ¦         ¦         ¦
¦     ¦  изоляцией                                  ¦    12   ¦      6  ¦
¦     ¦  г) на   пропитке  электроугольных  изделий ¦         ¦         ¦
¦     ¦  расплавленными металлами, каменноугольными ¦         ¦         ¦
¦     ¦  пеками и смолами,  бакелитовым лаком, вто- ¦         ¦         ¦
¦     ¦  ристым  кадмием,  кремнийорганическими   и ¦         ¦         ¦
¦     ¦  другими искусственными смолами с промывкой ¦         ¦         ¦
¦     ¦  их в бензоле,  четыреххлористом углероде и ¦         ¦         ¦
¦     ¦  дихлорэтане,  а также на электроградитации ¦         ¦         ¦
¦     ¦  и газовой очистке электроугольных  изделий ¦    12   ¦      6  ¦
¦  28 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно  занятые по изготовлению стекло- ¦         ¦         ¦
¦     ¦  волокна на установках с высокими  темпера- ¦         ¦         ¦
¦     ¦  турами   плавления,  со  стеклопластиками, ¦         ¦         ¦
¦     ¦  эпоксидными смолами, с применением органи- ¦         ¦         ¦
¦     ¦  ческих  растворителей и одновременно заня- ¦         ¦         ¦
¦     ¦  тые на обработке и испытании стеклопласти- ¦         ¦         ¦
¦     ¦  ков                                        ¦    12   ¦      6  ¦
¦  29 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно  занятые  горячим  прессованием, ¦         ¦         ¦
¦     ¦  формованием, литьем, склеиванием и сваркой ¦         ¦         ¦
¦     ¦  фено- и аминопластов, этролов, полихлорви- ¦         ¦         ¦
¦     ¦  ниловых смол, асбовинилов, массы АТМ, фао- ¦         ¦         ¦
¦     ¦  лита, полиэтиленов, текстолита, оргстекла, ¦         ¦         ¦
¦     ¦  гетинакса, тефлона, полистирола            ¦    12   ¦         ¦
¦  30 ¦  Работники (инженеры,   старшие   инженеры, ¦         ¦         ¦
¦     ¦  техники, старшие техники, лаборанты, стар- ¦         ¦         ¦
¦     ¦  шие лаборанты и рабочие) электроизоляцион- ¦         ¦         ¦
¦     ¦  ной лаборатории                            ¦    12   ¦         ¦
¦  31 ¦  Работники, непосредственно занятые на ана- ¦         ¦         ¦
¦     ¦  лизе,  исследовании, испытании в лаборато- ¦         ¦         ¦
¦     ¦  риях обогащения, флотации и брикетирования ¦         ¦         ¦
¦     ¦  угля, сланцев и отходов нефти              ¦    12   ¦         ¦
¦  32 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно занятые на обработке  металлоке- ¦         ¦         ¦
¦     ¦  рамических  изделий из карбидов,  баридов, ¦         ¦         ¦
¦     ¦  силицидов,  нитридов, фосфидов, анилиновых ¦         ¦         ¦
¦     ¦  токсических соединений                     ¦    12   ¦         ¦
¦  33 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно занятые на плавке и механической ¦         ¦         ¦
¦     ¦  обработке свинца и свинцовых сплавов       ¦    12   ¦      6  ¦
¦  34 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно занятые:                         ¦         ¦         ¦
¦     ¦  а) на изготовлении спецсплавов (дробление, ¦         ¦         ¦
¦     ¦  измельчение  до  состояния тонкого помола, ¦         ¦         ¦
¦     ¦  просев,  прессование, термическая обработ- ¦         ¦         ¦
¦     ¦  ка),  изделий методом порошковой металлур- ¦         ¦         ¦
¦     ¦  гии с применением веществ и их соединений, ¦         ¦         ¦
¦     ¦  обладающих  токсическими  свойствами  (ко- ¦         ¦         ¦
¦     ¦  бальт,  молибден,  никель, вольфрам, крем- ¦         ¦         ¦
¦     ¦  ний, бериллий, литий и др.)                ¦    12   ¦      6  ¦
¦     ¦  б) на  исследовании и испытании материалов ¦         ¦         ¦
¦     ¦  в   печах   при    высоких    температурах ¦         ¦         ¦
¦     ¦  (2000-3000°С)  в  токе   различных   газов ¦         ¦         ¦
¦     ¦  (окиси углерода, фосфорводорода и других), ¦         ¦         ¦
¦     ¦  новых тугоплавких порошковых сплавов (кар- ¦         ¦         ¦
¦     ¦  бидов, баридов, силицидов, фосфидов и дру- ¦         ¦         ¦
¦     ¦  гих соединений и изделий из них)           ¦    12   ¦      6  ¦
¦  35 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно занятые прокаткой сплавов на ос- ¦         ¦         ¦
¦     ¦  нове титана, гафния, лития и других редких ¦         ¦         ¦
¦     ¦  элементов                                  ¦    12   ¦         ¦
¦  36 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно  занятые  па  стендах в закрытых ¦         ¦         ¦
¦     ¦  помещениях:  эксплуатацией, ремонтом и ис- ¦         ¦         ¦
¦     ¦  пытанием реактивных двигателей, жидкостных ¦         ¦         ¦
¦     ¦  реактивных двигателей (ЖРД) и  двигателей, ¦         ¦         ¦
¦     ¦  работающих  на газообразном топливе и эти- ¦         ¦         ¦
¦     ¦  лированном бензине                         ¦    12   ¦      6  ¦
¦  37 ¦  Работники, лабораторий, занятые непосредс- ¦         ¦         ¦
¦     ¦  твенно и постоянно в аэродинамических тру- ¦         ¦         ¦
¦     ¦  бах  по  испытанию  реактивных двигателей, ¦         ¦         ¦
¦     ¦  агрегатов, узлов и деталей к ним:          ¦         ¦         ¦
¦     ¦  а) при уровне высокочастотного шума        ¦         ¦         ¦
¦     ¦  100 дб и выше                              ¦    12   ¦      6  ¦
¦     ¦  б) при уровне высокочастотного шума  от 90 ¦         ¦         ¦
¦     ¦  до 100 дб                                  ¦    12   ¦         ¦
¦  38 ¦  Лаборант в производствах:  конверсии окиси ¦         ¦         ¦
¦     ¦  углерода, дефеноляции сточных вод, расщеп- ¦         ¦         ¦
¦     ¦  ления углеводородных газов, гидрогенизации ¦         ¦         ¦
¦     ¦  в жидкой и паровой фазе, синтеза из газов, ¦         ¦         ¦
¦     ¦  переработки продуктов гидрирования, синте- ¦         ¦         ¦
¦     ¦  за и дегидрирования, ароматизации бензина, ¦         ¦         ¦
¦     ¦  очистки  газов от сероводорода и окиси уг- ¦         ¦         ¦
¦     ¦  лерода, компрессии водяного газа и водоро- ¦         ¦         ¦
¦     ¦  да, полукоксовании                         ¦    12   ¦         ¦
¦  39 ¦  Инженер, старший инженер,  техник, старший ¦         ¦         ¦
¦     ¦  техник, лаборант, старший лаборант и рабо- ¦         ¦         ¦
¦     ¦  чий электровакуумной лаборатории:          ¦         ¦         ¦
¦     ¦  а) непосредственно и постоянно занятые  на ¦         ¦         ¦
¦     ¦  тех  электровакуумных работах,  на которых ¦         ¦         ¦
¦     ¦  установлен сокращенный  6-часовой  рабочий ¦         ¦         ¦
¦     ¦  день в соответствующем разделе Списка "Ра- ¦         ¦         ¦
¦     ¦  диотехническое производство"               ¦    12   ¦      6  ¦
¦     ¦  б) непосредственно   запятые   на   других ¦         ¦         ¦
¦     ¦  электровакуумных работах                   ¦    12   ¦         ¦
¦  40 ¦  Работники  лабораторий,  непосредственно и ¦         ¦         ¦
¦     ¦  постоянно занятые на работах по компариро- ¦         ¦         ¦
¦     ¦  ванию геометрических форм эталонных  кату- ¦         ¦         ¦
¦     ¦  шек Гельмгольца на специальном компараторе ¦         ¦         ¦
¦     ¦  с измерительным микроскопом                ¦     6   ¦         ¦
¦  41 ¦  Работники лабораторий, занятые вычисления- ¦         ¦         ¦
¦     ¦  ми   (астрономическими,  геодезическими  и ¦         ¦         ¦
¦     ¦  другими) на вычислительных машинах и табу- ¦         ¦         ¦
¦     ¦  ляторах                                    ¦     6   ¦         ¦
¦  42 ¦  Мерзлотная  лаборатория:                   ¦         ¦         ¦
¦     ¦  а) лаборант,  препаратор, инженер и техник ¦    12   ¦         ¦
¦     ¦  б) механик,  рабочий и уборщик  производс- ¦         ¦         ¦
¦     ¦  твенных помещений, непосредственно работа- ¦         ¦         ¦
¦     ¦  ющие в лаборатории                         ¦     6   ¦         ¦
¦  43 ¦  Работники лабораторий, работающие постоян- ¦         ¦         ¦
¦     ¦  но в подземных условиях на проведении гра- ¦         ¦         ¦
¦     ¦  виметрических  наклонномерных  измерений и ¦         ¦         ¦
¦     ¦  на экспериментальных работах  в  шахтах  и ¦         ¦         ¦
¦     ¦  рудниках                                   ¦    12   ¦      6  ¦
¦  44 ¦  Работники лабораторий и другие  работники, ¦         ¦         ¦
¦     ¦  постоянно  проводящие работу в тропических ¦         ¦         ¦
¦     ¦  оранжереях                                 ¦    12   ¦      6  ¦
¦  45 ¦  Работники лабораторий,  постоянно и непос- ¦         ¦         ¦
¦     ¦  редственно работающие по карантину и обез- ¦         ¦         ¦
¦     ¦  зараживанию  коллекционных растений ядохи- ¦         ¦         ¦
¦     ¦  микатами                                   ¦    12   ¦      6  ¦
¦  46 ¦  Работники лабораторий,  непосредственно  и ¦         ¦         ¦
¦     ¦  постоянно занятые опрыскиванием и опылива- ¦         ¦         ¦
¦     ¦  нием  растений ядохимикатами и на опрыски- ¦         ¦         ¦
¦     ¦  вателях, опыливателях, аэрозольных генера- ¦         ¦         ¦
¦     ¦  торах и автомашинах, а также приготовлени- ¦         ¦         ¦
¦     ¦  ем, расфасовкой ядов и обработкой участков ¦         ¦         ¦
¦     ¦  против грызунов                            ¦    12   ¦      6  ¦
¦  47 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на работах по синтезу,  исследованию ¦         ¦         ¦
¦     ¦  и  испытанию  токсических  химических  ве- ¦         ¦         ¦
¦     ¦  ществ; по усовершенствованию метода разра- ¦         ¦         ¦
¦     ¦  ботки новых химических производств с  ток- ¦         ¦         ¦
¦     ¦  сическими веществами, испытанию материалов ¦         ¦         ¦
¦     ¦  и изделий в агрессивно-токсической  среде, ¦         ¦         ¦
¦     ¦  а также рабочие, в течение полного рабоче- ¦         ¦         ¦
¦     ¦  го дня занятые  обслуживанием  и  ремонтом ¦         ¦         ¦
¦     ¦  химического  и  сантехнического оборудова- ¦         ¦         ¦
¦     ¦  ния, на котором производятся вышеуказанные ¦         ¦         ¦
¦     ¦  работы                                     ¦    12   ¦      6  ¦
¦  48 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на работах по синтезу,  исследованию ¦         ¦         ¦
¦     ¦  и испытанию токсических органических  сое- ¦         ¦         ¦
¦     ¦  динений бора,  фосфора,  кремния,  фтора и ¦         ¦         ¦
¦     ¦  ртути                                      ¦    18   ¦      6  ¦
¦  49 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на работах по синтезу и исследованию ¦         ¦         ¦
¦     ¦  токсических органических соединений метал- ¦         ¦         ¦
¦     ¦  лов                                        ¦    12   ¦      6  ¦
¦  50 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые химической переработкой и исследова- ¦         ¦         ¦
¦     ¦  нием токсических соединений:  ванадия, се- ¦         ¦         ¦
¦     ¦  лена,  теллура, германия, кремния, титана, ¦         ¦         ¦
¦     ¦  ниобия,  тантала, циркония, гафния, таллия ¦    12   ¦      6  ¦
¦  51 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые на исследовательской работе с  расп- ¦         ¦         ¦
¦     ¦  лавленными хлоридами щелочных  и  щелочно- ¦         ¦         ¦
¦     ¦  земельных металлов,  с  летучими хлоридами ¦         ¦         ¦
¦     ¦  ниобия, хрома, титана и железа             ¦    12   ¦      6  ¦
¦  52 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые  на исследовании редких и рассеянных ¦         ¦         ¦
¦     ¦  металлов,  сплавов и их соединений (берил- ¦         ¦         ¦
¦     ¦  лия,  стронция, циркония, висмута, сурьмы, ¦         ¦         ¦
¦     ¦  мышьяка и других)                          ¦    12   ¦      6  ¦
¦  53 ¦  Работники, непосредственно и постоянно за- ¦         ¦         ¦
¦     ¦  нятые на электро- и газосварочных  аппара- ¦         ¦         ¦
¦     ¦  тах в лабораториях                         ¦    12   ¦         ¦
¦  54 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые  исследованием и получением полупро- ¦         ¦         ¦
¦     ¦  водниковых материалов:  кремния, германия, ¦         ¦         ¦
¦     ¦  мышьяка,  сурьмы, фосфора и их токсических ¦         ¦         ¦
¦     ¦  соединений;  на разложении и получении си- ¦         ¦         ¦
¦     ¦  лана и хлористых соединений                ¦    12   ¦      6  ¦
¦  55 ¦  Работники лабораторий, непосредственно за- ¦         ¦         ¦
¦     ¦  нятые:                                     ¦         ¦         ¦
¦     ¦  а) синтезом,  химическим анализом, выделе- ¦         ¦         ¦
¦     ¦  нием,  испытанием (биологическим, токсико- ¦         ¦         ¦
¦     ¦  логическим, фармакологическим, микробиоло- ¦         ¦         ¦
¦     ¦  гическим, химикотерапевтическим), изготов- ¦         ¦         ¦
¦     ¦  лением лекарственных форм, аппаратурно-тех-¦         ¦         ¦
¦     ¦  нологическими исследованиями:  токсичных и ¦         ¦         ¦
¦     ¦  сильно  действующих  синтетических лекарс- ¦         ¦         ¦
¦     ¦  твенных препаратов; антибиотиков, витамина ¦         ¦         ¦
¦     ¦  В  ,  алкалоидов,  глюкозидов,  сапонинов, ¦         ¦         ¦
¦     ¦   12                                        ¦         ¦         ¦
¦     ¦  бактерийных препаратов, гормонов, инсекти- ¦         ¦         ¦
¦     ¦  цидов,  дезинфекционных средств,  канцеро- ¦         ¦         ¦
¦     ¦  генных веществ                             ¦    12   ¦      6  ¦
¦     ¦  б) измельчением,  сушкой и фасовкой ядови- ¦         ¦         ¦
¦     ¦  тых и сильнодействующих лекарственных рас- ¦         ¦         ¦
¦     ¦  тений,  а именно:  анабазиса, амми зубной, ¦         ¦         ¦
¦     ¦  аконита,  астматола,  белладонны,  бодяги, ¦         ¦         ¦
¦     ¦  белены,  валерианы,   горицвета,  дурмана, ¦         ¦         ¦
¦     ¦  дармины,  далматской ромашки,  желтушника, ¦         ¦         ¦
¦     ¦  живокости,  истода,  крестовника, кендыря, ¦         ¦         ¦
¦     ¦  ландыша,  мари глистогонной,  наперстянки, ¦         ¦         ¦
¦     ¦  олеандра,  обвойника,  перца   стручкового ¦         ¦         ¦
¦     ¦  красного,  папоротника  мужского,  паслена ¦         ¦         ¦
¦     ¦  птичьего,  спорыньи, софоры толстоплодной, ¦         ¦         ¦
¦     ¦  сферофизы,  скополии,  секуринеги,  синюхи ¦         ¦         ¦
¦     ¦  лазурной,  солянки  Рихтера,   термопсиса, ¦         ¦         ¦
¦     ¦  цитварной   полыни,   чилибухи,  чемерицы, ¦         ¦         ¦
¦     ¦  эфедры горной, а также опия-сырца и порош- ¦         ¦         ¦
¦     ¦  ка-опия                                    ¦    12   ¦      6  ¦
¦     ¦  в) измельчением, сушкой и фасовкой лекарс- ¦         ¦         ¦
¦     ¦  твенного растительного  сырья:  багульника ¦         ¦         ¦
¦     ¦  болотного,  безвременника, гледичии, золо- ¦         ¦         ¦
¦     ¦  тотысячника,  сборов по  прописи  Здренко, ¦         ¦         ¦
¦     ¦  мордовника,   морского   лука,  морозника, ¦         ¦         ¦
¦     ¦  подснежника  Воронова,  унгернии  Виктора, ¦         ¦         ¦
¦     ¦  чистотела                                  ¦    12   ¦         ¦
¦     ¦  г) измельчением, сушкой и фасовкой прочего ¦         ¦         ¦
¦     ¦  лекарственного растительного сырья         ¦     6   ¦         ¦
¦  56 ¦  Работники лабораторий    научно-исследова- ¦         ¦         ¦
¦     ¦  тельских институтов,  непосредственно про- ¦         ¦         ¦
¦     ¦  водящие  работу  на  борту самолетов.  При ¦         ¦         ¦
¦     ¦  числе часов налета за рабочий год:         ¦         ¦         ¦
¦     ¦  от 50 до 100 часов                         ¦     6   ¦         ¦
¦     ¦  от 101 до 200 часов                        ¦    12   ¦         ¦
¦     ¦  от 201 до 300 часов                        ¦    18   ¦         ¦
¦     ¦  от 301 до 400 часов                        ¦    24   ¦         ¦
¦     ¦  от 401 до 500 часов                        ¦    30   ¦         ¦
¦     ¦  свыше 500 часов                            ¦    36   ¦         ¦
¦     ¦                                             ¦         ¦         ¦
¦     ¦  Примечания к пунктам:  1"а",  1"б",  1"г", ¦         ¦         ¦
¦     ¦  1"д",  1"и",  2,  4, 9, 11"е", 18, 23, 24, ¦         ¦         ¦
¦     ¦  27"а",  27"в",  27"г",  28,  33,  34,  36, ¦         ¦         ¦
¦     ¦  37"а", 39"а", 43-52, 54, 55"а", 55"б"      ¦         ¦         ¦
¦     ¦  Сокращенный рабочий  день  устанавливается ¦         ¦         ¦
¦     ¦  только в те дни и тем работникам,  которые ¦         ¦         ¦
¦     ¦  в  течение всего сокращенного рабочего дня ¦         ¦         ¦
¦     ¦  были  заняты  непосредственно  проведением ¦         ¦         ¦
¦     ¦  работ, упомянутых в вышеуказанных пунктах  ¦         ¦         ¦
_________________________________________________________________________

XLIII. Общие профессии всех отраслей
народного хозяйства

_________________________________________________________________________
¦  N  ¦  Наименование производств, цехов, профессий ¦Продолжи-¦Продолжи-¦
¦ п/п ¦            и должностей                     ¦тельность¦тельность¦
¦     ¦                                             ¦дополни- ¦сокращен-¦
¦     ¦                                             ¦тельного ¦ного ра- ¦
¦     ¦                                             ¦отпуска  ¦бочего   ¦
¦     ¦                                             ¦(в рабо- ¦дня      ¦
¦     ¦                                             ¦чих днях)¦(в часах)¦
_________________________________________________________________________
¦     ¦                                             ¦         ¦         ¦
¦   1 ¦  Автоматчик холодновысадочных    автоматов, ¦         ¦         ¦
¦     ¦  работающий  на гвоздильных автоматах и по- ¦         ¦         ¦
¦     ¦  луавтоматах                                ¦    12   ¦         ¦
¦   2 ¦  Аккумуляторщик, занятый на ремонте  и  за- ¦         ¦         ¦
¦     ¦  рядке аккумуляторов:                       ¦         ¦         ¦
¦     ¦  а) кислотных (свинцовых)                   ¦    12   ¦         ¦
¦     ¦  б) щелочных                                ¦     6   ¦         ¦
¦   3 ¦  Аппаратчик воздухоразделения, занятый обс- ¦         ¦         ¦
¦     ¦  луживанием кислородных, щелочных и крипто- ¦         ¦         ¦
¦     ¦  новых установок                            ¦     6   ¦         ¦
¦   4 ¦  Аппаратчик получения  углекислоты          ¦     6   ¦         ¦
¦   5 ¦  Аппаратчик варки,  занятый  приготовлением ¦         ¦         ¦
¦     ¦  синтетических смол,  кислот и антисептиков ¦    12   ¦         ¦
¦   6 ¦  Аппаратчик очистки  сточных  вод,  занятый ¦         ¦         ¦
¦     ¦  нейтрализацией промышленных сточных вод    ¦    12   ¦         ¦
¦   7 ¦  Аппаратчик химводоочистки, занятый;        ¦         ¦         ¦
¦     ¦  а) ведением процесса хлорирования          ¦    12   ¦         ¦
¦     ¦  б) выполнением  других работ по химической ¦         ¦         ¦
¦     ¦  очистке воды                               ¦     6   ¦         ¦
¦   8 ¦  Аэрографист, занятый на работах с  краска- ¦         ¦         ¦
¦     ¦  ми, содержащими метанол, бензол и их дери- ¦         ¦         ¦
¦     ¦  ваты (толуол, ксилол и сложные спирты):    ¦         ¦         ¦
¦     ¦  а) при работе в помещениях                 ¦    12   ¦         ¦
¦     ¦  б) при наружных работах                    ¦     6   ¦         ¦
¦   9 ¦  Бакелитчик (пропитчик),  занятый пропиткой ¦         ¦         ¦
¦     ¦  деталей  бакелитовым лаком ручным способом ¦    12   ¦         ¦
¦  10 ¦  Бандажник, занятый насадкой,  съемкой бан- ¦         ¦         ¦
¦     ¦  дажей:                                     ¦         ¦         ¦
¦     ¦  а) горячим  способом (кроме электрического ¦         ¦         ¦
¦     ¦  нагрева)                                   ¦    12   ¦         ¦
¦     ¦  б) при электрическом нагреве               ¦     6   ¦         ¦
¦  11 ¦  Бондарь, занятый ремонтом тары:            ¦         ¦         ¦
¦     ¦  а) из-под  химсырья,  токсических химичес- ¦         ¦         ¦
¦     ¦  ких, нефтяных продуктов и технического уг- ¦         ¦         ¦
¦     ¦  лерода (сажи)                              ¦    12   ¦         ¦
¦     ¦  б) из-под угля, руды и смазочных масел     ¦     6   ¦         ¦
¦  12 ¦  Вальцовщик резиновых  смесей,  занятый  на ¦         ¦         ¦
¦     ¦  горячем вальцевании резиновых смесей       ¦    12   ¦         ¦
¦  13 ¦  Варщик антисептиков, занятий приготовлени- ¦         ¦         ¦
¦     ¦  ем  антисептических паст,  гидроизоляции и ¦         ¦         ¦
¦     ¦  консистентных смазок                       ¦    12   ¦         ¦
¦  14 ¦  Весовщик, занятый взвешиванием:            ¦         ¦         ¦
¦     ¦  а) гипса, шихты, цемента, асбеста и других ¦         ¦         ¦
¦     ¦  пылящих  материалов  в закрытых помещениях ¦    12   ¦         ¦
¦     ¦  б) химсырья,  химпродуктов, нефтепродуктов ¦         ¦         ¦
¦     ¦  и технического углерода (сажи)             ¦    12   ¦         ¦
¦     ¦  в) угля, руды и смазочных масел            ¦     6   ¦         ¦
¦     ¦  г) химсырья,  химпродуктов, нефтепродуктов ¦         ¦         ¦
¦     ¦  и технического углерода (сажи) на вагонных ¦         ¦         ¦
¦     ¦  и автомобильных весах                      ¦     6   ¦         ¦
¦  15 ¦  Ветеринарный врач, фельдшер и санитар, ра- ¦         ¦         ¦
¦     ¦  ботающие  на утилизационных заводах и ути- ¦         ¦         ¦
¦     ¦  лизационных установках                     ¦    12   ¦         ¦
¦  16 ¦  Водолаз, за  исключением  водолаза легкого ¦         ¦         ¦
¦     ¦  снаряжения спасательной службы             ¦    12   ¦      6  ¦
¦  17 ¦  Водитель - испытатель боевых и специальных ¦         ¦         ¦
¦     ¦  машин,  занятый испытанием танков в дорож- ¦         ¦         ¦
¦     ¦  ных условиях                               ¦    12   ¦         ¦
¦  18 ¦  Водитель-испытатель, занятый испытанием:   ¦         ¦         ¦
¦     ¦  а) мотоциклов на испытательных  стендах  в ¦         ¦         ¦
¦     ¦  производственных помещениях                ¦     6   ¦         ¦
¦     ¦  б) автомобилей на автодромах               ¦    12   ¦         ¦
¦  19 ¦  Вулканизаторщик, занятый на горячей вулка- ¦         ¦         ¦
¦     ¦  низации резиновых смесей                   ¦    12   ¦         ¦
¦  20 ¦  Газогенераторщик, обслуживающий стационар- ¦         ¦         ¦
¦     ¦  ный газогенератор                          ¦    12   ¦         ¦
¦  21 ¦  Газоспасатель, работающий    на    газовых ¦         ¦         ¦
¦     ¦  участках, а также занятый дежурством в це- ¦         ¦         ¦
¦     ¦  хах                                        ¦    12   ¦         ¦
¦  22 ¦  Газовщик, занятый обслуживанием:           ¦         ¦         ¦
¦     ¦  а) газораспределительных пунктов           ¦     6   ¦         ¦
¦     ¦  б) стационарных газогенераторов            ¦    12   ¦         ¦
¦  23 ¦  Гальваник, постоянно занятый хромированием ¦         ¦         ¦
¦     ¦  валов                                      ¦     6   ¦         ¦
¦  24 ¦  Гардеробщик, работающий в  радонолечебнице ¦     6   ¦         ¦
¦  25 ¦  Гасильщик извести, постоянно занятый гаше- ¦         ¦         ¦
¦     ¦  нием извести в закрытых помещениях         ¦     6   ¦         ¦
¦  26 ¦  Генераторщик ацетиленовой установки, заня- ¦         ¦         ¦
¦     ¦  тый  обслуживанием и ремонтом ацетиленовых ¦         ¦         ¦
¦     ¦  газогенераторов                            ¦    12   ¦         ¦
¦  27 ¦  Гидромониторщик                            ¦    12   ¦         ¦
¦  28 ¦  Гидропескоструйщик; гидрочистильщик        ¦     6   ¦         ¦
¦  29 ¦  Гравер, выполняющий  граверные работы:     ¦         ¦         ¦
¦     ¦  а) на деталях и изделиях из металла        ¦     6   ¦         ¦
¦     ¦  б) на  деталях и изделиях из сплавов,  со- ¦         ¦         ¦
¦     ¦  держащих свинец                            ¦    12   ¦         ¦
¦  30 ¦  Градуировщик стеклоизделий,  постоянно за- ¦         ¦         ¦
¦     ¦  нятый на работах с фтористым аммонием      ¦    12   ¦         ¦
¦  31 ¦  Грузчик, постоянно занятый:                ¦         ¦         ¦
¦     ¦  а) погрузкой трупов животных               ¦    12   ¦      6  ¦
¦     ¦  б) погрузкой пека навалом                  ¦    12   ¦      6  ¦
¦     ¦  в) на  погрузочно-разгрузочных  работах  с ¦         ¦         ¦
¦     ¦  пылящими  и  другими токсическими грузами: ¦         ¦         ¦
¦     ¦  агломерат,  асбест, алебастр, шлаки, зола, ¦         ¦         ¦
¦     ¦  известь негашеная,  известь хлорная, кокс, ¦         ¦         ¦
¦     ¦  коксик, коксовая мелочь, цемент, техничес- ¦         ¦         ¦
¦     ¦  кий углерод (сажа), уголь, горючие сланцы, ¦         ¦         ¦
¦     ¦  инертная и колошниковая пыль,  синька; ва- ¦         ¦         ¦
¦     ¦  та:  минеральная,  стеклянная,  шлаковая и ¦         ¦         ¦
¦     ¦  изделия из нее;  графит: молотый, в кусках ¦         ¦         ¦
¦     ¦  и  в крошке,  навалом;  электроды угольные ¦         ¦         ¦
¦     ¦  без упаковки;  огнеупоры  и  абразивы  без ¦         ¦         ¦
¦     ¦  упаковки;  кость  сырая и молотая навалом; ¦         ¦         ¦
¦     ¦  купоросы насыпью; мел навалом; пакля нава- ¦         ¦         ¦
¦     ¦  лом или в тюках; шерсть немытая; тальк на- ¦         ¦         ¦
¦     ¦  сыпью;  табак без упаковки;  табачная пыль ¦         ¦         ¦
¦     ¦  насыпью или в мешках; руды и их концентра- ¦         ¦         ¦
¦     ¦  ты; фрезерный торф; куриный помет; креозот ¦         ¦         ¦
¦     ¦  и  креозолы на слив  и налив;  минеральное ¦         ¦         ¦
¦     ¦  удобрение насыпью;  нафталин в брикетах  и ¦         ¦         ¦
¦     ¦  мешках; сода каустическая и кальцинирован- ¦         ¦         ¦
¦     ¦  ная; свинцовые изгарь, паста и глет; фека- ¦         ¦         ¦
¦     ¦  лий; фенол на слив и налив; шламы, выделя- ¦         ¦         ¦
¦     ¦  ющие пары и газы; щелочи на слив и налив   ¦     6   ¦         ¦
¦  32 ¦  Гуммировщик металлоизделий, непосредствен- ¦         ¦         ¦
¦     ¦  но занятый гуммированном изделий и аппара- ¦         ¦         ¦
¦     ¦  туры                                       ¦    12   ¦         ¦
¦  33 ¦  Давильщик,  занятый изготовлением:         ¦         ¦         ¦
¦     ¦  а) деталей на токарно-давильных станках    ¦     6   ¦         ¦
¦     ¦  б) специзделий из специальной стали  и  из ¦         ¦         ¦
¦     ¦  цветных  металлов с подогревом газовой го- ¦         ¦         ¦
¦     ¦  релкой и на горне ручным способом          ¦     6   ¦         ¦
¦  34 ¦  Дегазаторщик, занятый дегазацией складских ¦         ¦         ¦
¦     ¦  помещений                                  ¦     6   ¦         ¦
¦  35 ¦  Дезинфектор                                ¦     6   ¦         ¦
¦  36 ¦  Диктовщик, постоянно   занятый   диктовкой ¦         ¦         ¦
¦     ¦  текста слепой машинистке  на  пишущей  ма- ¦         ¦         ¦
¦     ¦  шинке                                      ¦    12   ¦      6  ¦
¦  37 ¦  Диктор брайлевского набора,  постоянно за- ¦         ¦         ¦
¦     ¦  нятый на диктовке текста  наборщику  брай- ¦         ¦         ¦
¦     ¦  левского набора (слепому)                  ¦    12   ¦      6  ¦
¦  38 ¦  Дозировщик, занятый  дозированием   гипса, ¦         ¦         ¦
¦     ¦  шихты,  цемента,  асбеста и других пылящих ¦         ¦         ¦
¦     ¦  материалов в закрытых помещениях           ¦    12   ¦         ¦
¦  39 ¦  Дробильщик, занятый   дроблением   отходов ¦         ¦         ¦
¦     ¦  пластмасс                                  ¦    12   ¦         ¦
¦  40 ¦  Жестянщик,  постоянно работающий:          ¦         ¦         ¦
¦     ¦  а) на  ремонте  вентиляционных устройств в ¦         ¦         ¦
¦     ¦  производстве селеновых и купроксных выпря- ¦         ¦         ¦
¦     ¦  мителей                                    ¦     6   ¦         ¦
¦     ¦  б) на горячих участках работ               ¦     6   ¦         ¦
¦  41 ¦  Заправщик горючими и смазочными материала- ¦         ¦         ¦
¦     ¦  ми:                                        ¦         ¦         ¦
¦     ¦  а) постоянно занятый работой, на бензозап- ¦         ¦         ¦
¦     ¦  равке и заправке смазочными материалами    ¦     6   ¦         ¦
¦     ¦  б) занятый заправкой самолетов этилирован- ¦         ¦         ¦
¦     ¦  ным бензином вручную                       ¦    12   ¦         ¦
¦  42 ¦  Заливщик свинцово-оловянистых сплавов, за- ¦         ¦         ¦
¦     ¦  нятый:                                     ¦         ¦         ¦
¦     ¦  а) плавкой,  заливкой,  разливкой свинца и ¦         ¦         ¦
¦     ¦  свинцовых сплавов                          ¦    12   ¦      6  ¦
¦     ¦  б) заливкой  свинцовых  форм  и   отливкой ¦         ¦         ¦
¦     ¦  свинцовых валиков                          ¦    12   ¦      6  ¦
¦     ¦  в) непосредственно занятый на плавке и за- ¦         ¦         ¦
¦     ¦  ливке баббита и других сплавов, содержащих ¦         ¦         ¦
¦     ¦  менее 50 процентов свинца                  ¦    12   ¦         ¦
¦  43 ¦  Зарядчик огнетушителей,  постоянно занятый ¦         ¦         ¦
¦     ¦  промывкой, ремонтом и зарядкой огнетушите- ¦         ¦         ¦
¦     ¦  лей бромэтаном и углекислотой и  применяю- ¦         ¦         ¦
¦     ¦  щий при промывке дихлорэтан                ¦     6   ¦         ¦
¦  44 ¦  Зольщик, занятый удалением шлака и золы из ¦         ¦         ¦
¦     ¦  топок и бункеров,  зольных камер и сушиль- ¦         ¦         ¦
¦     ¦  ных печей, из паровых и водогрейных котлов ¦         ¦         ¦
¦     ¦  производственных  и коммунальных котельных ¦         ¦         ¦
¦     ¦  и поддувал газогенераторов,  а также с ко- ¦         ¦         ¦
¦     ¦  лосниковых решеток, топок, котлов и подду- ¦         ¦         ¦
¦     ¦  вал паровозов при работе на твердом  мине- ¦         ¦         ¦
¦     ¦  ральном и торфяном топливе:                ¦         ¦         ¦
¦     ¦  а) при работе вручную                      ¦    12   ¦         ¦
¦     ¦  б) при работе механическим способом        ¦     6   ¦         ¦
¦  45 ¦  Изолировщик на термоизоляции  (термоизоли- ¦         ¦         ¦
¦     ¦  ровщик)  непосредственно  занятый на рабо- ¦         ¦         ¦
¦     ¦  тах:                                       ¦         ¦         ¦
¦     ¦  а) с применением стекловаты,  стекловолок- ¦         ¦         ¦
¦     ¦  на, стекловойлока и шлаковаты              ¦    12   ¦         ¦
¦     ¦  б) по   изолировке   горячих  поверхностей ¦         ¦         ¦
¦     ¦  (котлов, трубопроводов) в закрытых помеще- ¦         ¦         ¦
¦     ¦  ниях                                       ¦    12   ¦         ¦
¦  46 ¦  Истопник, занятый на топке печей  дровяным ¦         ¦         ¦
¦     ¦  топливом                                   ¦     6   ¦         ¦
¦  47 ¦  Испытатель двигателей, непосредственно за- ¦         ¦         ¦
¦     ¦  нятый на мотороиспытательной станции испы- ¦         ¦         ¦
¦     ¦  танием моторов,  работающих на этилирован- ¦         ¦         ¦
¦     ¦  ном бензине:                               ¦         ¦         ¦
¦     ¦  а) при работе в боксах                     ¦    12   ¦      6  ¦
¦     ¦  б) при работе в помещениях                 ¦    12   ¦         ¦
¦     ¦  в) при  работе  на  испытательных станциях ¦         ¦         ¦
¦     ¦  открытого типа и при работе мотора на чис- ¦         ¦         ¦
¦     ¦  том бензине в помещениях и в боксах        ¦     6   ¦         ¦
¦  48 ¦  Испытатель - механик двигателя, занятый на ¦         ¦         ¦
¦     ¦  испытании блочных установок, карбюраторов, ¦         ¦         ¦
¦     ¦  жиклеров, масляных помп, нагнетателей и на ¦         ¦         ¦
¦     ¦  доводке винтов при работе на этилированном ¦         ¦         ¦
¦     ¦  бензине в помещениях                       ¦     6   ¦         ¦
¦  49 ¦  Испытатель двигателей, непосредственно за- ¦         ¦         ¦
¦     ¦  нятый испытанием дизелей и  дизель-генера- ¦         ¦         ¦
¦     ¦  торов:                                     ¦         ¦         ¦
¦     ¦  а) в специально оборудованных боксах, зву- ¦         ¦         ¦
¦     ¦  коизолированных от  окружающих  помещений, ¦         ¦         ¦
¦     ¦  работающий  внутри бокса непосредственно у ¦         ¦         ¦
¦     ¦  дизеля                                     ¦    12   ¦      6  ¦
¦     ¦  б) на испытательных стендах  в  помещениях ¦    12   ¦         ¦
¦     ¦  в) на реостатных и ходовых испытаниях теп- ¦         ¦         ¦
¦     ¦  ловозов                                    ¦     6   ¦         ¦
¦  50 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно занятые на  мотороиспытательных ¦         ¦         ¦
¦     ¦  станциях, работающих на этилированном бен- ¦         ¦         ¦
¦     ¦  зине:                                      ¦         ¦         ¦
¦     ¦  а) при работе в боксах                     ¦    12   ¦      6  ¦
¦     ¦  б) при работе в помещениях                 ¦    12   ¦         ¦
¦     ¦  в) при работе  на  испытательных  станциях ¦         ¦         ¦
¦     ¦  открытого типа и при работе мотора на чис- ¦         ¦         ¦
¦     ¦  том бензине в помещениях                   ¦     6   ¦         ¦
¦  51 ¦  Инженерно-технические работники  и  служа- ¦         ¦         ¦
¦     ¦  щие,  выполняющие  работы  на  высоте  над ¦         ¦         ¦
¦     ¦  уровнем моря:                              ¦         ¦         ¦
¦     ¦  а) от 2000 м до 2300 м                     ¦    12   ¦         ¦
¦     ¦  б) от 2301 м до 3000 м                     ¦    12   ¦      6  ¦
¦     ¦  в) от 3001 м до 4000 м                     ¦    24   ¦      6  ¦
¦     ¦  г) от 40001 м и выше                       ¦    36   ¦      6  ¦
¦  52 ¦  Инженерно-технические работники,    непос- ¦         ¦         ¦
¦     ¦  редственно занятые в фосфатных,  варочных, ¦         ¦         ¦
¦     ¦  холодильных и оксалатных отделениях произ- ¦         ¦         ¦
¦     ¦  водства антидепона                         ¦     6   ¦         ¦
¦  53 ¦  Инженер-картограф, техник-картограф,   то- ¦         ¦         ¦
¦     ¦  пограф и чертежник,  непосредственно заня- ¦         ¦         ¦
¦     ¦  тые на работах по составлению и вычерчива- ¦         ¦         ¦
¦     ¦  нию топографических, геологических и геог- ¦         ¦         ¦
¦     ¦  рафических планов и карт                   ¦     6   ¦         ¦
¦  54 ¦  Инженерно-технические работники,   занятые ¦         ¦         ¦
¦     ¦  на испытании блочных установок, карбюрато- ¦         ¦         ¦
¦     ¦  ров, жиклеров, масляных помп, нагнетателей ¦         ¦         ¦
¦     ¦  и на доводке винтов при работе на этилиро- ¦         ¦         ¦
¦     ¦  ванном бензине в закрытых помещениях       ¦     6   ¦         ¦
¦  55 ¦  Каменотес, занятый обработкой краскотероч- ¦         ¦         ¦
¦     ¦  ных валов                                  ¦    12   ¦         ¦
¦  56 ¦  Каменщик-печник промышленных печей, котлов ¦         ¦         ¦
¦     ¦  и агрегатов, занятый на горячих работах по ¦         ¦         ¦
¦     ¦  ремонту  топок  производственных  печей  и ¦         ¦         ¦
¦     ¦  котлов                                     ¦    12   ¦         ¦
¦  57 ¦  Кастелянша, работающая в радонолечебнице   ¦     6   ¦         ¦
¦  58 ¦  Кладовщик, занятый работой в специализиро- ¦         ¦         ¦
¦     ¦  ванных материальных складах (кладовых):    ¦         ¦         ¦
¦     ¦  а) химикатов,  растворителей, нефтепродук- ¦         ¦         ¦
¦     ¦  тов,  смазочных масел,  пресс-порошков для ¦         ¦         ¦
¦     ¦  пластмассовых  изделий,  угля,  возвратной ¦         ¦         ¦
¦     ¦  тары из-под химических веществ             ¦     6   ¦         ¦
¦     ¦  б) ртути и загрязненной ртутью  спецодежды ¦    12   ¦         ¦
¦     ¦  в) технического углерода (сажи)            ¦    12   ¦         ¦
¦  59 ¦  Клеевар, занятый:                          ¦         ¦         ¦
¦     ¦  а) приготовлением клея с добавлением хром- ¦         ¦         ¦
¦     ¦  пика и антисептиков                        ¦     6   ¦         ¦
¦     ¦  б) постоянно занятый  приготовлением  клея ¦         ¦         ¦
¦     ¦  ВИАМ Б-3, бакелитового и карбамидного      ¦    12   ¦         ¦
¦  60 ¦  Клепальщик, занятый  на   работах   ручным ¦         ¦         ¦
¦     ¦  пневматическим инструментом                ¦    12   ¦         ¦
¦  61 ¦  Кессонщик на обслуживании шлюзового  аппа- ¦         ¦         ¦
¦     ¦  рата  (кессонщик-аппаратчик),  занятый  на ¦         ¦         ¦
¦     ¦  кессонных работах                          ¦    12   ¦      6  ¦
¦  62 ¦  Кессонщик на  работах по проходке (кессон- ¦         ¦         ¦
¦     ¦  щик-проходчик), занятый на кессонных рабо- ¦         ¦         ¦
¦     ¦  тах                                        ¦    12   ¦      6  ¦
¦  63 ¦  Кессонщик на  слесарных  работах  (кессон- ¦         ¦         ¦
¦     ¦  щик-слесарь), занятый на кессонных работах ¦    12   ¦      6  ¦
¦  64 ¦  Кессонщик на    электромонтажных   работах ¦         ¦         ¦
¦     ¦  (кессонщик-электромонтажник),  занятый  на ¦         ¦         ¦
¦     ¦  кессонных работах                          ¦    12   ¦      6  ¦
¦  65 ¦  Контролер малярных работ,  непосредственно ¦         ¦         ¦
¦     ¦  занятый на пооперационном контроле на про- ¦         ¦         ¦
¦     ¦  изводственных участках и рабочих местах  в ¦         ¦         ¦
¦     ¦  малярных цехах                             ¦     6   ¦         ¦
¦  66 ¦  Контролер работ  по металлопокрытиям,  не- ¦         ¦         ¦
¦     ¦  посредственно  занятый  на  пооперационном ¦         ¦         ¦
¦     ¦  контроле:                                  ¦         ¦         ¦
¦     ¦  а) на  производственных участках и рабочих ¦         ¦         ¦
¦     ¦  местах в гальванических цехах              ¦     6   ¦         ¦
¦     ¦  б) опаянных радиаторов свинцовыми сплавами ¦         ¦         ¦
¦     ¦  и освинцованных бензобаков                 ¦     6   ¦         ¦
¦  67 ¦  Контролер кузнечно-прессовых работ, непос- ¦         ¦         ¦
¦     ¦  редственно занятый на пооперационном конт- ¦         ¦         ¦
¦     ¦  роле на горячих участках работ  в  кузнеч- ¦         ¦         ¦
¦     ¦  нопрессовых цехах                          ¦     6   ¦         ¦
¦  68 ¦  Контролер по   термообработке,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый на пооперационном  контроле ¦         ¦         ¦
¦     ¦  на  горячих  участках  работ в термических ¦         ¦         ¦
¦     ¦  цехах                                      ¦     6   ¦         ¦
¦  69 ¦  Контролер материалов  и  работ  в литейном ¦         ¦         ¦
¦     ¦  производстве,  непосредственно занятый  на ¦         ¦         ¦
¦     ¦  пооперационном контроле:                   ¦         ¦         ¦
¦     ¦  а) на  горячих  участках  работ в литейных ¦         ¦         ¦
¦     ¦  цехах                                      ¦     6   ¦         ¦
¦     ¦  б) на производственных участках и  рабочих ¦         ¦         ¦
¦     ¦  местах в обрубном, формовочном, стержневом ¦         ¦         ¦
¦     ¦  и землеприготовительном отделениях         ¦     6   ¦         ¦
¦  70 ¦  Контролер эмалевого  покрытия,  непосредс- ¦         ¦         ¦
¦     ¦  твенно занятый на пооперационном  контроле ¦         ¦         ¦
¦     ¦  на  производственных  участках  и  рабочих ¦         ¦         ¦
¦     ¦  местах в эмалировочном цехе                ¦     6   ¦         ¦
¦  71 ¦  Контролер, занятый  на  пристрелке  и отс- ¦         ¦         ¦
¦     ¦  трелке оружия в закрытых помещениях        ¦    12   ¦         ¦
¦  72 ¦  Контролер станочных и слесарных работ, не- ¦         ¦         ¦
¦     ¦  посредственно  занятый  на  пооперационном ¦         ¦         ¦
¦     ¦  контроле  на  участках очистки,  оплавки и ¦         ¦         ¦
¦     ¦  рихтовки кузовов автомобилей с применением ¦         ¦         ¦
¦     ¦  свинцовых сплавов                          ¦    12   ¦      6  ¦
¦  73 ¦  Консервировщик оборудования и металлоизде- ¦         ¦         ¦
¦     ¦  лий, занятый на консервации изделий с при- ¦         ¦         ¦
¦     ¦  менением специальных смазок                ¦     6   ¦         ¦
¦  74 ¦  Контролер, непосредственно занятый в цехах ¦         ¦         ¦
¦     ¦  и на участках производства изделий  (дета- ¦         ¦         ¦
¦     ¦  лей) из пластмасс                          ¦     6   ¦         ¦
¦  75 ¦  Корректор, работающий  в   полиграфических ¦         ¦         ¦
¦     ¦  предприятиях                               ¦     6   ¦         ¦
¦  76 ¦  Котельщик, постоянно занятый ремонтом  го- ¦         ¦         ¦
¦     ¦  рячих котлов                               ¦    12   ¦      6  ¦
¦  77 ¦  Котлочист                                  ¦    12   ¦      6  ¦
¦  78 ¦  Кочегар технологических   печей,   занятый ¦         ¦         ¦
¦     ¦  обслуживанием производственных печей       ¦     6   ¦         ¦
¦  79 ¦  Литейщик пластмасс,  работающий на термоп- ¦         ¦         ¦
¦     ¦  ластавтоматах                              ¦    12   ¦         ¦
¦  80 ¦  Лудильщик горячим способом, занятый на ра- ¦         ¦         ¦
¦     ¦  ботах со свинцом, оловом и их сплавами     ¦    12   ¦         ¦
¦  81 ¦  Маляр, постоянно занятый:                  ¦         ¦         ¦
¦     ¦  а) на  покраске металлоконструкций в горя- ¦         ¦         ¦
¦     ¦  чих цехах                                  ¦     6   ¦         ¦
¦     ¦  б) на обивке,  ошкрябке, очистке и окраске ¦         ¦         ¦
¦     ¦  металлических оснований и корпусов судов и ¦         ¦         ¦
¦     ¦  морских   оснований   корпусов    плавучих ¦         ¦         ¦
¦     ¦  средств,  внутри цистерн, резервуаров, ба- ¦         ¦         ¦
¦     ¦  ков, понтонов и плавучих доков             ¦    12   ¦      6  ¦
¦  82 ¦  Маркировщик, постоянно  занятый на работах ¦         ¦         ¦
¦     ¦  с фтористым аммонием                       ¦    12   ¦         ¦
¦  83 ¦  Мастер и начальник участка (смены),  заня- ¦         ¦         ¦
¦     ¦  тые на участках прессования и литья пласт- ¦         ¦         ¦
¦     ¦  массовых изделий (деталей)                 ¦    12   ¦         ¦
¦  84 ¦  Мастер, занятый на участках  очистки,  оп- ¦         ¦         ¦
¦     ¦  лавки  и  рихтовки  кузовов  автомобилей с ¦         ¦         ¦
¦     ¦  применением свинцовых сплавов              ¦    12   ¦      6  ¦
¦  85 ¦  Машинистка, постоянно  работающая на пишу- ¦         ¦         ¦
¦     ¦  щей машинке                                ¦     6   ¦         ¦
¦  86 ¦  Машинист  автокомпрессоров:                ¦         ¦         ¦
¦     ¦  а) при  работе на машинах,  смонтированных ¦         ¦         ¦
¦     ¦  на шасси автомобилей грузоподъемностью  от ¦         ¦         ¦
¦     ¦  3 т и более                                ¦    12   ¦         ¦
¦     ¦  б) при  работе на машинах,  смонтированных ¦         ¦         ¦
¦     ¦  на шасси автомобилей грузоподъемностью  до ¦         ¦         ¦
¦     ¦  3 т                                        ¦     6   ¦         ¦
¦  87 ¦  Машинист аммиачно-холодильной установки по ¦         ¦         ¦
¦     ¦  замораживанию грунтов                      ¦     6   ¦         ¦
¦  88 ¦  Машинист газодувных  машин,  обслуживающий ¦         ¦         ¦
¦     ¦  паротурбовоздуходувки                      ¦     6   ¦         ¦
¦  89 ¦  Машинист двигателей внутреннего  сгорания, ¦         ¦         ¦
¦     ¦  занятый обслуживанием:                     ¦         ¦         ¦
¦     ¦  а) газовых двигателей                      ¦     6   ¦         ¦
¦     ¦  б) дизельных  и локомобильных электростан- ¦         ¦         ¦
¦     ¦  ций                                        ¦     6   ¦         ¦
¦     ¦  в) дизелей при работе в помещениях         ¦     6   ¦         ¦
¦  90 ¦  Машинист паровой машины и локомобиля,  за- ¦         ¦         ¦
¦     ¦  нятый на работах в помещениях              ¦     6   ¦         ¦
¦  91 ¦  Машинист компрессорных установок,  занятый ¦         ¦         ¦
¦     ¦  обслуживанием:                             ¦         ¦         ¦
¦     ¦  а) аммиачных,  воздушные, дожимающих, кис- ¦         ¦         ¦
¦     ¦  лородных,  криптоновых, фреоновых компрес- ¦         ¦         ¦
¦     ¦  соров,  турбокомпрессоров,  компрессоров с ¦         ¦         ¦
¦     ¦  дизельными двигателями                     ¦     6   ¦         ¦
¦     ¦  б) хлорных компрессоров                    ¦    12   ¦         ¦
¦  92 ¦  Машинист (кочегар) котельной, занятый обс- ¦         ¦         ¦
¦     ¦  луживанием  паровых  и водогрейных котлов, ¦         ¦         ¦
¦     ¦  работающих на твердом минеральном и торфя- ¦         ¦         ¦
¦     ¦  ном топливе:                               ¦         ¦         ¦
¦     ¦  а) при загрузке вручную                    ¦    12   ¦         ¦
¦     ¦  б) при механизированной загрузке           ¦     6   ¦         ¦
¦  93 ¦  Машинист (кочегар) котельной, занятый обс- ¦         ¦         ¦
¦     ¦  луживанием  паровых  и водогрейных котлов, ¦         ¦         ¦
¦     ¦  работающих на жидком топливе и газе        ¦     6   ¦         ¦
¦  94 ¦  Машинист  кранов автомобильных:            ¦         ¦         ¦
¦     ¦  а) при  работе на машинах,  смонтированных ¦         ¦         ¦
¦     ¦  на шасси автомобилей грузоподъемностью  от ¦         ¦         ¦
¦     ¦  3 т и более                                ¦    12   ¦         ¦
¦     ¦  б) при  работе на машинах,  смонтированных ¦         ¦         ¦
¦     ¦  на шасси автомобилей грузоподъемностью  до ¦         ¦         ¦
¦     ¦  3 т                                        ¦     6   ¦         ¦
¦  95 ¦  Машинист  крана (крановщик), занятый:      ¦         ¦         ¦
¦     ¦  а) на участках горячих работ; в травильном ¦         ¦         ¦
¦     ¦  отделении;  на участках заливки, выбивки и ¦         ¦         ¦
¦     ¦  обрубки литья                              ¦    12   ¦         ¦
¦     ¦  б) в цехах,  где  применяется  в  качестве ¦         ¦         ¦
¦     ¦  технологического  топлива  высокосернистый ¦         ¦         ¦
¦     ¦  мазут                                      ¦    12   ¦      6  ¦
¦     ¦  в) в  цехах  (на  участках):  формовочном, ¦         ¦         ¦
¦     ¦  стержневом и землеприготовительном         ¦     6   ¦         ¦
¦     ¦  г) в   гальванических   и  малярных  цехах ¦         ¦         ¦
¦     ¦  (участках),  где производится покраска из- ¦         ¦         ¦
¦     ¦  делий (деталей) пульверизатором            ¦     6   ¦         ¦
¦     ¦  д) обслуживанием паровых кранов            ¦     6   ¦         ¦
¦     ¦  е) обслуживанием  кранов  на железнодорож- ¦         ¦         ¦
¦     ¦  ном,  гусеничном и пневмоколесном  ходу  с ¦         ¦         ¦
¦     ¦  двигателями внутреннего сгорания, дизелями ¦         ¦         ¦
¦     ¦  и с электрическими двигателями             ¦     6   ¦         ¦
¦  96 ¦  Машинист насосных установок,  занятый обс- ¦         ¦         ¦
¦     ¦  луживанием водопроводных и канализационных ¦         ¦         ¦
¦     ¦  насосных станций,  заглубленных более трех ¦         ¦         ¦
¦     ¦  метров                                     ¦     6   ¦         ¦
¦  97 ¦  Машинист технологических насосов,  занятый ¦         ¦         ¦
¦     ¦  транспортировкой нефти и нефтепродуктов    ¦     6   ¦         ¦
¦  98 ¦  Машинист холодильных  установок            ¦     6   ¦         ¦
¦  99 ¦  Машинист экскаватора, занятый обслуживани- ¦         ¦         ¦
¦     ¦  ем экскаваторов, работающих:               ¦         ¦         ¦
¦     ¦  а) от электродвигателя                     ¦     6   ¦         ¦
¦     ¦  б) от двигателя внутреннего сгорания и па- ¦         ¦         ¦
¦     ¦  рового двигателя                           ¦    12   ¦         ¦
¦ 100 ¦  Машинист   электростанций передвижных      ¦     6   ¦         ¦
¦ 101 ¦  Металлизатор, занятый на покрытии  изделий ¦         ¦         ¦
¦     ¦  цветными и черными металлами способом шоо- ¦         ¦         ¦
¦     ¦  пирования                                  ¦    12   ¦         ¦
¦ 102 ¦  Мойщик,  занятый:                          ¦         ¦         ¦
¦     ¦  а) выжиганием  тары  из-под  лакокрасочной ¦         ¦         ¦
¦     ¦  продукции                                  ¦    12   ¦         ¦
¦     ¦  б) мойкой посуды из-под токсических  хими- ¦         ¦         ¦
¦     ¦  ческих продуктов                           ¦    12   ¦         ¦
¦     ¦  в) мойкой тары растворителями              ¦    12   ¦         ¦
¦     ¦  г) постоянно  занятый  на промывке деталей ¦         ¦         ¦
¦     ¦  (изделий) в щелочных и кислотных растворах ¦     6   ¦         ¦
¦     ¦  д) промывкой,  обезжириванием  и протиркой ¦         ¦         ¦
¦     ¦  деталей дихлорэтаном и трихлорэтиленом     ¦     6   ¦         ¦
¦     ¦  е) постоянно  занятый  промывкой деталей в ¦         ¦         ¦
¦     ¦  бензине в закрытых помещениях              ¦     6   ¦         ¦
¦     ¦  ж) на промывке,  пропарке и дегазации  су- ¦         ¦         ¦
¦     ¦  дов,  резервуаров, цистерн, баков и других ¦         ¦         ¦
¦     ¦  емкостей из-под нефтепродуктов и  химичес- ¦         ¦         ¦
¦     ¦  ких веществ                                ¦    12   ¦         ¦
¦ 103 ¦  Моторист механической лопаты, занятый обс- ¦         ¦         ¦
¦     ¦  луживанием фрезерно-шаровой лопаты         ¦     6   ¦         ¦
¦ 104 ¦  Накатчик полировальных  кругов,  постоянно ¦         ¦         ¦
¦     ¦  занятый  на накатке мягких кругов абразив- ¦         ¦         ¦
¦     ¦  ными порошками;  варке и намазке техничес- ¦         ¦         ¦
¦     ¦  кой  полировочной  пасты  (за  исключением ¦         ¦         ¦
¦     ¦  хромовой)                                  ¦     6   ¦         ¦
¦ 105 ¦  Наладчик литьевых машин,  занятый наладкой ¦         ¦         ¦
¦     ¦  термопластавтоматов                        ¦    12   ¦         ¦
¦ 106 ¦  Наладчик шлифовальных станков, занятый на- ¦         ¦         ¦
¦     ¦  ладкой обдирочных, заточных и шлифовальных ¦         ¦         ¦
¦     ¦  станков,  на  которых  производится работа ¦         ¦         ¦
¦     ¦  абразивными кругами сухим способом         ¦     6   ¦         ¦
¦ 107 ¦  Насекальщик  напильников, рашпилей и пил   ¦     6   ¦         ¦
¦ 108 ¦  Обойщик, занятый на оклейке  авиаполотном, ¦         ¦         ¦
¦     ¦  авиатолем, эмалитом и специальными тканями ¦     6   ¦         ¦
¦ 109 ¦  Оператор копировальных  и множительных ма- ¦         ¦         ¦
¦     ¦  шин,  непосредственно занятый на электрог- ¦         ¦         ¦
¦     ¦  рафических  репродукционных аппаратах типа ¦         ¦         ¦
¦     ¦  ЭРА-1, ЭРА-Ф и "КСЕРОКС"                   ¦     6   ¦         ¦
¦ 110 ¦  Оператор по обслуживанию пылегазоулавлива- ¦         ¦         ¦
¦     ¦  ющих  установок,  постоянно   занятый   на ¦         ¦         ¦
¦     ¦  очистке   трубопроводов,  пылеулавливающих ¦         ¦         ¦
¦     ¦  циклонов,  фильтров и камер вентиляционных ¦         ¦         ¦
¦     ¦  систем                                     ¦    12   ¦         ¦
¦ 111 ¦  Оптик, занятый обрезкой, обломкой и калиб- ¦         ¦         ¦
¦     ¦  ровкой линз                                ¦     6   ¦         ¦
¦ 112 ¦  Осмотрщик железнодорожных цистерн,  емкос- ¦         ¦         ¦
¦     ¦  тей и нефтесосудов, занятый внутренним ос- ¦         ¦         ¦
¦     ¦  мотром,  приемкой и сдачей вагонов-цистерн ¦         ¦         ¦
¦     ¦  из-под нефтепродуктов                      ¦     6   ¦         ¦
¦ 113 ¦  Паяльщик:                                  ¦         ¦         ¦
¦     ¦  а) постоянно  занятый  на работах со свин- ¦         ¦         ¦
¦     ¦  цом,  оловом и их сплавами и на пайке мед- ¦         ¦         ¦
¦     ¦  нофосфористым припоем                      ¦    12   ¦         ¦
¦     ¦  б) занятый на работах с латунью            ¦     6   ¦         ¦
¦     ¦  в) занятый на изготовлении ртутного припоя ¦         ¦         ¦
¦     ¦  и пайке этим припоем                       ¦    12   ¦      6  ¦
¦     ¦  г) занятый на пайке в соляных ваннах       ¦     6   ¦         ¦
¦     ¦  д) непосредственно занятый на пайке  плас- ¦         ¦         ¦
¦     ¦  тин из твердых сплавов на резцы            ¦     6   ¦         ¦
¦ 114 ¦  Паяльщик  по свинцу (свинцовопаяльщик)     ¦    12   ¦         ¦
¦ 115 ¦  Пирометрист, постоянно  занятый на горячих ¦         ¦         ¦
¦     ¦  участках работ с переносными  термопарами, ¦         ¦         ¦
¦     ¦  оптическими и радиосъемными пирометрами    ¦     6   ¦         ¦
¦ 116 ¦  Плавильщик  металла и сплавов, занятый:    ¦         ¦         ¦
¦     ¦  а) плавкой свинца и его сплавов            ¦    12   ¦      6  ¦
¦     ¦  б) непосредственно занятый плавкой баббита ¦         ¦         ¦
¦     ¦  и других сплавов, содержащих менее 50 про- ¦         ¦         ¦
¦     ¦  центов свинца                              ¦    12   ¦         ¦
¦ 117 ¦  Повар, постоянно работающий у плиты        ¦     6   ¦         ¦
¦ 118 ¦  Подсобный (транспортный) рабочий, занятый: ¦         ¦         ¦
¦     ¦  а) обслуживанием стационарного газогенера- ¦         ¦         ¦
¦     ¦  тора                                       ¦    12   ¦         ¦
¦     ¦  б) непосредственно и постоянно  занятый  в ¦         ¦         ¦
¦     ¦  травильных,  оксидировочных и гальваничес- ¦         ¦         ¦
¦     ¦  ких цехах (участках)                       ¦     6   ¦         ¦
¦     ¦  в) постоянно занятый на погрузке  и  разг- ¦         ¦         ¦
¦     ¦  рузке угля, руды и смазочных масел         ¦     6   ¦         ¦
¦     ¦  г) на работах с химсырьем,  химпродуктами, ¦         ¦         ¦
¦     ¦  нефтепродуктами  и  техническим  углеродом ¦         ¦         ¦
¦     ¦  (сажей)                                    ¦    12   ¦         ¦
¦     ¦  д) на  погрузке и выгрузке пропитанных ан- ¦         ¦         ¦
¦     ¦  тисептиками шпал,  укладке их в штабеля  и ¦         ¦         ¦
¦     ¦  сборке звеньев                             ¦    12   ¦         ¦
¦     ¦  е) непосредственно  в  цехах и на участках ¦         ¦         ¦
¦     ¦  производства изделий (деталей)  из  пласт- ¦         ¦         ¦
¦     ¦  масс                                       ¦     6   ¦         ¦
¦ 119 ¦  Полировщик, занятый   полировкой   деталей ¦         ¦         ¦
¦     ¦  (изделий):                                 ¦         ¦         ¦
¦     ¦  а) с применением хромовой пасты            ¦    12   ¦         ¦
¦     ¦  б) с применением бензина, керосина, карбо- ¦         ¦         ¦
¦     ¦  рундовой и колчедановой паст,  венской из- ¦         ¦         ¦
¦     ¦  вести и пасты ГОИ                          ¦     6   ¦         ¦
¦ 120 ¦  Прессовщик, постоянно занятый на прессовке ¦         ¦         ¦
¦     ¦  деталей из стеклоткани                     ¦    12   ¦         ¦
¦ 121 ¦  Прессовщик изделий из  пластмасс,  занятый ¦         ¦         ¦
¦     ¦  на  работах  горячим способом и на наладке ¦         ¦         ¦
¦     ¦  прессов в производстве пластмассовых изде- ¦         ¦         ¦
¦     ¦  лий (деталей)                              ¦    12   ¦         ¦
¦ 122 ¦  Прессовщик-вулканизаторщик, занятый на го- ¦         ¦         ¦
¦     ¦  рячей штамповке,  прессовании и вулканиза- ¦         ¦         ¦
¦     ¦  ции резиновых изделий                      ¦    12   ¦         ¦
¦ 123 ¦  Прессовщик, занятый  прессовкой деталей из ¦         ¦         ¦
¦     ¦  бронзографита                              ¦     6   ¦         ¦
¦ 124 ¦  Пропитчик пиломатериалов и изделий из дре- ¦         ¦         ¦
¦     ¦  весины, занятый:                           ¦         ¦         ¦
¦     ¦  а) обслуживанием  деревопропиточной  уста- ¦         ¦         ¦
¦     ¦  новки                                      ¦     6   ¦         ¦
¦     ¦  б) на работах  по  обмазке,  изолировке  и ¦         ¦         ¦
¦     ¦  пропитке древесины антисептиками           ¦    12   ¦         ¦
¦     ¦  в) на  обмазке антисептической пастой дре- ¦         ¦         ¦
¦     ¦  весины вручную                             ¦    12   ¦         ¦
¦ 125 ¦  Пропитчик электротехнических изделий,  за- ¦         ¦         ¦
¦     ¦  нятый на работах по пропитке  специальными ¦         ¦         ¦
¦     ¦  токсическими лаками статоров, роторов, ка- ¦         ¦         ¦
¦     ¦  тушек,  секций,  автопроводов  и   обмоток ¦         ¦         ¦
¦     ¦  электрических машин и приборов             ¦    12   ¦         ¦
¦ 126 ¦  Прокатчик шаров,   занятый   обслуживанием ¦         ¦         ¦
¦     ¦  стана, изготовляющего сверла методом попе- ¦         ¦         ¦
¦     ¦  речного проката                            ¦     6   ¦         ¦
¦ 127 ¦  Просеивальщик, занятый  просеиванием хими- ¦         ¦         ¦
¦     ¦  катов  при  приготовлении  антисептических ¦         ¦         ¦
¦     ¦  паст                                       ¦    12   ¦         ¦
¦ 128 ¦  Рабочий по благоустройству (на работах  по ¦         ¦         ¦
¦     ¦  удалению нечистот вручную)                 ¦    12   ¦         ¦
¦ 129 ¦  Рабочие, постоянно занятые  на  обработке, ¦         ¦         ¦
¦     ¦  обдирке, полировке, точке и шлифовке твер- ¦         ¦         ¦
¦     ¦  дыми абразивными кругами,  мягкими кругами ¦         ¦         ¦
¦     ¦  и  полотнами с нанесенными на них абразив- ¦         ¦         ¦
¦     ¦  ными порошками (зернами) сухим способом    ¦    12   ¦         ¦
¦     ¦  То же при работе неполный рабочий день, но ¦         ¦         ¦
¦     ¦  не менее 50 процентов рабочего времени     ¦     6   ¦         ¦
¦ 130 ¦  Рабочие, непосредственно занятые на  рабо- ¦         ¦         ¦
¦     ¦  тах по пропитке кислотами жирного ряда под ¦         ¦         ¦
¦     ¦  вакуумом                                   ¦     6   ¦         ¦
¦ 131 ¦  Работники, непосредственно  работающие  по ¦         ¦         ¦
¦     ¦  обеззараживанию и утилизации трупов живот- ¦         ¦         ¦
¦     ¦  ных  и конфискатов на утилизационныхпредп- ¦         ¦         ¦
¦     ¦  риятиях (цехах, отделениях)                ¦    12   ¦         ¦
¦ 132 ¦  Рабочие, занятые   загрузкой  электрохоло- ¦         ¦         ¦
¦     ¦  дильников сернистым ангидридом             ¦    12   ¦         ¦
¦ 133 ¦  Рабочие, занятые  наклейкой войлока и кар- ¦         ¦         ¦
¦     ¦  тона фенольно-формальдегидными клеями      ¦    12   ¦         ¦
¦ 134 ¦  Рабочие, занятые  набивкой  металлического ¦         ¦         ¦
¦     ¦  натрия                                     ¦     6   ¦         ¦
¦ 135 ¦  Рабочие, занятые завивкой сверл после про- ¦         ¦         ¦
¦     ¦  катного стана                              ¦     6   ¦         ¦
¦ 136 ¦  Рабочие, непосредственно  занятые на рабо- ¦         ¦         ¦
¦     ¦  тах по изолировке  холодных  поверхностей, ¦         ¦         ¦
¦     ¦  при  приготовлении  и  применении  горячих ¦         ¦         ¦
¦     ¦  составов мастик из хлорвиниловых,  бакели- ¦         ¦         ¦
¦     ¦  товых  и  битумных материалов при работе в ¦         ¦         ¦
¦     ¦  помещениях                                 ¦     6   ¦         ¦
¦ 137 ¦  Рабочие, непосредственно и постоянно заня- ¦         ¦         ¦
¦     ¦  тые только на заполнении приборов  ртутью, ¦         ¦         ¦
¦     ¦  очистке ртути, калибровке ртутью термомет- ¦         ¦         ¦
¦     ¦  ров, капилляров и извлечении ртути из при- ¦         ¦         ¦
¦     ¦  боров                                      ¦    24   ¦      6  ¦
¦ 138 ¦  Рабочие, занятые  отделкой,  градуировкой, ¦         ¦         ¦
¦     ¦  по клишеванию, контролю, проверке и сборке ¦         ¦         ¦
¦     ¦  приборов, наполненных ртутью               ¦    12   ¦      6  ¦
¦ 139 ¦  Рабочие, занятые механической и ручной об- ¦         ¦         ¦
¦     ¦  работкой свинца и свинцовых сплавов        ¦    12   ¦      6  ¦
¦ 140 ¦  Рабочие, занятые  гибкой  или  совмещающие ¦         ¦         ¦
¦     ¦  гибку,  пайку и лужение при подогреве  ме- ¦         ¦         ¦
¦     ¦  талла газовой горелкой или на горне        ¦     6   ¦         ¦
¦ 141 ¦  Рабочие, постоянно занятые заправкой абра- ¦         ¦         ¦
¦     ¦  зивных кругов                              ¦    12   ¦         ¦
¦ 142 ¦  Рабочие, занятые обработкой графитовых из- ¦         ¦         ¦
¦     ¦  делий (деталей)                            ¦    12   ¦         ¦
¦ 143 ¦  Рабочие, занятые приготовлением  антинаки- ¦         ¦         ¦
¦     ¦  пина                                       ¦     6   ¦         ¦
¦ 144 ¦  Рабочие, занятые резкой и обработкой дета- ¦         ¦         ¦
¦     ¦  лей (изделий) из текстолита, миканита, ге- ¦         ¦         ¦
¦     ¦  тинакса и других пластических масс  и  на- ¦         ¦         ¦
¦     ¦  ладкой  оборудования,  па котором произво- ¦         ¦         ¦
¦     ¦  дится обработка указанных материалов       ¦     6   ¦         ¦
¦ 145 ¦  Рабочие, занятый подготовкой сырья и выжи- ¦         ¦         ¦
¦     ¦  гом арматуры в цехах (на участках)  произ- ¦         ¦         ¦
¦     ¦  водства изделий (деталей) из пластмасс     ¦    12   ¦         ¦
¦ 146 ¦  Рабочие, постоянно занятые на литье  изде- ¦         ¦         ¦
¦     ¦  лий (деталей) из капрона                   ¦     6   ¦         ¦
¦ 147 ¦  Рабочие, занятые обслуживанием  нитрокамер ¦     6   ¦         ¦
¦ 148 ¦  Рабочие, занятые на пристрелке и отстрелке ¦         ¦         ¦
¦     ¦  оружия в закрытых помещениях               ¦    12   ¦         ¦
¦ 149 ¦  Рабочие, постоянно занятые  приготовлением ¦         ¦         ¦
¦     ¦  хромовой пасты и намазкой ее на изделия    ¦    12   ¦         ¦
¦ 150 ¦  Рабочие, постоянно  занятые  изготовлением ¦         ¦         ¦
¦     ¦  припоя в таблетках (смесь меди с цинком)   ¦     6   ¦         ¦
¦ 151 ¦  Рабочие, постоянно занятые  на  работах  с ¦         ¦         ¦
¦     ¦  применением клеев ВИАМ Б-3, бакелитового и ¦         ¦         ¦
¦     ¦  карбамидного                               ¦    12   ¦         ¦
¦ 152 ¦  Рабочие, постоянно  занятые  на  работах с ¦         ¦         ¦
¦     ¦  применением лака N 67                      ¦    12   ¦      6  ¦
¦ 153 ¦  Рабочие, непосредственно занятые в фосфат- ¦         ¦         ¦
¦     ¦  ных,  варочных,  холодильных и  оксалатных ¦         ¦         ¦
¦     ¦  отделениях производства антидепона         ¦     6   ¦         ¦
¦ 154 ¦  Рабочие, постоянно занятые на раскрое  ми- ¦         ¦         ¦
¦     ¦  поры, изготовлении из нее пакетов для изо- ¦         ¦         ¦
¦     ¦  ляции,  а также на замене  старых  пакетов ¦         ¦         ¦
¦     ¦  новыми при ремонте                         ¦     6   ¦         ¦
¦ 155 ¦  Рабочие, выполняющие работы на высоте  над ¦         ¦         ¦
¦     ¦  уровнем моря:                              ¦         ¦         ¦
¦     ¦  а) от 2000 до 2300 м                       ¦    12   ¦         ¦
¦     ¦  б) от 2301 до 3000 м                       ¦    12   ¦      6  ¦
¦     ¦  в) от 3001 до 4000 м                       ¦    24   ¦      6  ¦
¦     ¦  г) от 4001 м и выше                        ¦    36   ¦      6  ¦
¦ 156 ¦  Рабочие и   сменные  инженерно-технические ¦         ¦         ¦
¦     ¦  работники,  непосредственно занятые на ис- ¦         ¦         ¦
¦     ¦  пытании дизелей и дизель-генераторов:      ¦         ¦         ¦
¦     ¦  а) в специально оборудованных боксах, зву- ¦         ¦         ¦
¦     ¦  коизолированных от  окружающих  помещений, ¦         ¦         ¦
¦     ¦  работающие  внутри бокса непосредственно у ¦         ¦         ¦
¦     ¦  дизеля                                     ¦    12   ¦      6  ¦
¦     ¦  б) на испытательных стендах  в  помещениях ¦    12   ¦         ¦
¦     ¦  в) на реостатных и ходовых испытаниях теп- ¦         ¦         ¦
¦     ¦  ловозов                                    ¦     6   ¦         ¦
¦ 157 ¦  Рабочие, постоянно занятые на ремонте лот- ¦         ¦         ¦
¦     ¦  ков и отстойников градирни  газогенератор- ¦         ¦         ¦
¦     ¦  ной станции                                ¦     6   ¦         ¦
¦ 158 ¦  Рабочие, постоянно занятые чисткой и обес- ¦         ¦         ¦
¦     ¦  пыливанием спецодежды,  загрязненной пылью ¦         ¦         ¦
¦     ¦  свинцовых сплавов                          ¦    12   ¦      6  ¦
¦ 159 ¦  Рабочие, занятые   на  участках  (пунктах) ¦         ¦         ¦
¦     ¦  обеспыливания и сушки спецодежды           ¦     6   ¦         ¦
¦ 160 ¦  Рабочие, постоянно занятые на работе с пе- ¦         ¦         ¦
¦     ¦  ком (кроме грузчиков)                      ¦     6   ¦      6  ¦
¦ 161 ¦  Рабочие, постоянно  занятые на переработке ¦         ¦         ¦
¦     ¦  отходов серной кислоты в купорос           ¦    12   ¦         ¦
¦ 162 ¦  Рабочие, занятые регенерацией кислот       ¦     6   ¦         ¦
¦ 163 ¦  Рабочие, постоянно  занятые   составлением ¦         ¦         ¦
¦     ¦  смеси бензина с этиловой жидкостью         ¦    12   ¦      6  ¦
¦ 164 ¦  Рабочие, занятые сборкой бленд для рентге- ¦         ¦         ¦
¦     ¦  новских аппаратов                          ¦    12   ¦         ¦
¦ 165 ¦  Рабочие, занятые обработкой  на  различных ¦         ¦         ¦
¦     ¦  станках  деталей,  склеенных бакелитовым и ¦         ¦         ¦
¦     ¦  карбамидным клеями                         ¦     6   ¦         ¦
¦ 166 ¦  Рабочие, постоянно  занятые  на  работах с ¦         ¦         ¦
¦     ¦  расплавленной серой в закрытых  помещениях ¦     6   ¦         ¦
¦ 167 ¦  Рабочие, занятые сортировкой освинцованно- ¦         ¦         ¦
¦     ¦  го листа                                   ¦    12   ¦         ¦
¦ 168 ¦  Рабочие, занятые приготовлением  кислот  и ¦         ¦         ¦
¦     ¦  антисептиков                               ¦    12   ¦         ¦
¦ 169 ¦  Рабочие, занятые  ремонтом  гужтранспорта, ¦         ¦         ¦
¦     ¦  работающего  на  уборке,  вывозке мусора и ¦         ¦         ¦
¦     ¦  нечистот                                   ¦     6   ¦         ¦
¦ 170 ¦  Рабочие прачечных, занятые:                ¦         ¦         ¦
¦     ¦  а) в отделении приемки и сортировки  гряз- ¦         ¦         ¦
¦     ¦  ного белья (приемщик заказов, занятый при- ¦         ¦         ¦
¦     ¦  емкой грязного белья и спецодежды;  сорти- ¦         ¦         ¦
¦     ¦  ровщик белья;  маркировщик;  комплектовщик ¦         ¦         ¦
¦     ¦  белья, занятый составлением производствен- ¦         ¦         ¦
¦     ¦  ных партий грязного белья и учетом грязно- ¦         ¦         ¦
¦     ¦  го белья и спецодежды:  подсобный  (транс- ¦         ¦         ¦
¦     ¦  портный) рабочий                           ¦     6   ¦         ¦
¦     ¦  б) на  приемке грязного белья и спецодежды ¦         ¦         ¦
¦     ¦  из инфекционных,  туберкулезных,  противо- ¦         ¦         ¦
¦     ¦  лепрозных, противочумных учреждений, отде- ¦         ¦         ¦
¦     ¦  лений,  отделов, производств и лабораторий ¦    12   ¦      6  ¦
¦     ¦  в) в  стиральном  цехе  или отделении (су- ¦         ¦         ¦
¦     ¦  шильщик белья,  машинист по стирке  спецо- ¦         ¦         ¦
¦     ¦  дежды,  подсобный  (транспортный) рабочий, ¦         ¦         ¦
¦     ¦  стиральщик белья,  отжимщик белья на цент- ¦         ¦         ¦
¦     ¦  рифугах,  уборщик производственных помеще- ¦         ¦         ¦
¦     ¦  ний)                                       ¦     6   ¦         ¦
¦     ¦  г) на стирке и замочке заразного  белья  и ¦         ¦         ¦
¦     ¦  спецодежды                                 ¦    12   ¦      6  ¦
¦     ¦  д) на стирке белья и спецодежды вручную    ¦    12   ¦         ¦
¦     ¦  е) в   грязелечебнице  при  ручной  стирке ¦         ¦         ¦
¦     ¦  белья и спецодежды                         ¦    12   ¦         ¦
¦     ¦  ж) в сушильно-гладильных цехах  (отделени- ¦         ¦         ¦
¦     ¦  ях): гладильщик, занятый глажением белья и ¦         ¦         ¦
¦     ¦  спецодежды духовым утюгом                  ¦    12   ¦         ¦
¦     ¦  гладильщик,  занятый  глажением   белья  и ¦         ¦         ¦
¦     ¦  спецодежды  электроутюгом,  на  каландрах, ¦         ¦         ¦
¦     ¦  катках и прессах                           ¦     6   ¦         ¦
¦     ¦  сушильщик белья,  занятый сушкой  белья  и ¦         ¦         ¦
¦     ¦  спецодежды                                 ¦     6   ¦         ¦
¦     ¦  растрясчик белья                           ¦     6   ¦         ¦
¦     ¦  з) приготовитель стиральных растворов      ¦     6   ¦         ¦
¦ 171 ¦  Рабочие, занятые обслуживанием, очисткой и ¦         ¦         ¦
¦     ¦  ремонтом промышленной канализационной сети ¦         ¦         ¦
¦     ¦  и ловушек                                  ¦    12   ¦         ¦
¦ 172 ¦  Рабочие и мастер,  непосредственно занятые ¦         ¦         ¦
¦     ¦  на  изготовлении ленты тормоза с фрикцион- ¦         ¦         ¦
¦     ¦  ной накладкой,  тормозных пластин, состоя- ¦         ¦         ¦
¦     ¦  щих из свинцового, оловянного, никелевого, ¦         ¦         ¦
¦     ¦  железного, хромового, медного и других ме- ¦         ¦         ¦
¦     ¦  таллических порошков, пульвербакелита, ас- ¦         ¦         ¦
¦     ¦  беста и графита на  участках:  просеивания ¦         ¦         ¦
¦     ¦  всех компонентов,  входящих в состав фрик- ¦         ¦         ¦
¦     ¦  ционной накладки и тормозных пластин; сос- ¦         ¦         ¦
¦     ¦  тавления смеси, дозирования,  сборки паке- ¦         ¦         ¦
¦     ¦  тов,  тормозных пластин, прессования, спе- ¦         ¦         ¦
¦     ¦  кания,  довосстановления, зачистки поверх- ¦         ¦         ¦
¦     ¦  ностей фрикционной  накладки  и  тормозных ¦         ¦         ¦
¦     ¦  пластин,  обезжиривания (трихлорэтиленом и ¦         ¦         ¦
¦     ¦  ацетоном),  нанесения клея (типа ВС-10Т) и ¦         ¦         ¦
¦     ¦  склеивания  поверхностей и деталей,  сушки ¦         ¦         ¦
¦     ¦  клея,  зачистки на наждаках всухую и  рас- ¦         ¦         ¦
¦     ¦  точки  внутренней  поверхности фрикционной ¦         ¦         ¦
¦     ¦  накладки и тормозных пластин всухую        ¦    12   ¦         ¦
¦ 173 ¦  Работники, непосредственно  занятые на ре- ¦         ¦         ¦
¦     ¦  гулировке, настройке, испытании и обслужи- ¦         ¦         ¦
¦     ¦  вании  генераторов  сантиметрового и деци- ¦         ¦         ¦
¦     ¦  метрового диапазона волн, на измерительных ¦         ¦         ¦
¦     ¦  генераторах при работе с открытыми излуча- ¦         ¦         ¦
¦     ¦  ющими системами тех же диапазонов волн (от ¦         ¦         ¦
¦     ¦  1 см до 100 см включительно):              ¦         ¦         ¦
¦     ¦  а) при интенсивности  облучения  от 0,5 до ¦         ¦         ¦
¦     ¦  10 мкВт на  квадратный  сантиметр  включи- ¦         ¦         ¦
¦     ¦  тельно                                     ¦    12   ¦         ¦
¦     ¦  б) при  интенсивности облучения  свыше     ¦    12   ¦      6  ¦
¦     ¦  10 мкВт на квадратный сантиметр            ¦         ¦         ¦
¦ 174 ¦  Работники ртутнопреобразовательных станций ¦         ¦         ¦
¦     ¦  (подстанций) и тяговых  станций  (подстан- ¦         ¦         ¦
¦     ¦  ция),  постоянно  работающие  в помещениях ¦         ¦         ¦
¦     ¦  ртутных выпрямителей                       ¦    12   ¦         ¦
¦ 175 ¦  Работники, занятые  в  цехах с применением ¦         ¦         ¦
¦     ¦  открытой ртути в производстве ртутных при- ¦         ¦         ¦
¦     ¦  боров                                      ¦    12   ¦         ¦
¦ 176 ¦  Работники, непосредственно занятые на  пе- ¦         ¦         ¦
¦     ¦  реборке  и  ремонте ртутных выпрямителей и ¦         ¦         ¦
¦     ¦  приборов, заполненных ртутью               ¦    12   ¦      6  ¦
¦ 177 ¦  Работники предприятий, постоянно занятые в ¦         ¦         ¦
¦     ¦  специально  организованных  цехах   и   на ¦         ¦         ¦
¦     ¦  участках  для рабочих больных туберкулезом ¦         ¦         ¦
¦     ¦  на работах по руководству  и  обслуживанию ¦         ¦         ¦
¦     ¦  этих больных                               ¦    12   ¦         ¦
¦ 178 ¦  Работники, работающие на электронных  мик- ¦         ¦         ¦
¦     ¦  роскопах напряжением свыше 30 мкВ          ¦    12   ¦      6  ¦
¦ 179 ¦  Работники, непосредственно занятые на  ра- ¦         ¦         ¦
¦     ¦  ботах  в морозильных и холодильных камерах ¦         ¦         ¦
¦     ¦  и лифтах холодильников                     ¦     6   ¦         ¦
¦ 180 ¦  Работники, непосредственно занятые испыта- ¦         ¦         ¦
¦     ¦  нием УВЧ (УКВ) генераторов и аппаратуры, а ¦         ¦         ¦
¦     ¦  также на настройке и контроле этих генера- ¦         ¦         ¦
¦     ¦  торов и аппаратуры во время их работы      ¦    12   ¦         ¦
¦ 181 ¦  Работники предприятий  и организаций,  не- ¦         ¦         ¦
¦     ¦  посредственно занятые работой на борту са- ¦         ¦         ¦
¦     ¦  молета. При  числе часов налета за рабочий ¦         ¦         ¦
¦     ¦  год:                                       ¦         ¦         ¦
¦     ¦  а) от 50 до 100 часов                      ¦     6   ¦         ¦
¦     ¦  б) от 101 до 200 часов                     ¦    12   ¦         ¦
¦     ¦  в) от 201 до 300 часов                     ¦    18   ¦         ¦
¦     ¦  г) от 301 до 400 часов                     ¦    24   ¦         ¦
¦     ¦  д) от 401 до 500 часов                     ¦    30   ¦         ¦
¦     ¦  е) свыше 500 часов                         ¦    36   ¦         ¦
¦ 182 ¦  Работники, постоянно  работающие на вычис- ¦         ¦         ¦
¦     ¦  лительных машинах,  а также перфораторщик, ¦         ¦         ¦
¦     ¦  оператор, верфикаторщик, сортировщик и та- ¦         ¦         ¦
¦     ¦  буляторщик,  работающие  на  машиносчетных ¦         ¦         ¦
¦     ¦  станциях                                   ¦     6   ¦         ¦
¦ 183 ¦  Работники, непосредственно занятые на  за- ¦         ¦         ¦
¦     ¦  водских ходовых испытаниях электровозов    ¦     6   ¦         ¦
¦ 184 ¦  Регенераторщик отработанного масла, посто- ¦         ¦         ¦
¦     ¦  янно  занятый  регенерацией  отработанного ¦         ¦         ¦
¦     ¦  масла и промасленного тряпья               ¦     6   ¦         ¦
¦ 185 ¦  Резчик стекловолокнистых и стеклопластико- ¦         ¦         ¦
¦     ¦  вых материалов, занятый на раскрое матери- ¦         ¦         ¦
¦     ¦  алов  и изделий из стеклоткани и стеклово- ¦         ¦         ¦
¦     ¦  локна                                      ¦     6   ¦         ¦
¦ 186 ¦  Сборщик изделий   из   пластмасс,  занятый ¦         ¦         ¦
¦     ¦  склейкой изделий из пластмасс с применени- ¦         ¦         ¦
¦     ¦  ем органических растворителей (дихлорэтан) ¦    12   ¦         ¦
¦ 187 ¦  Светокопировщик, работающий  с применением ¦         ¦         ¦
¦     ¦  аммиака                                    ¦     6   ¦         ¦
¦ 188 ¦  Сгонщик - смывщик краски и лаков,  занятый ¦         ¦         ¦
¦     ¦  на работах с растворителями (ацетон,  бен- ¦         ¦         ¦
¦     ¦  зол,  толуол,  амиловый  спирт) в закрытом ¦         ¦         ¦
¦     ¦  помещении                                  ¦    12   ¦         ¦
¦ 189 ¦  Сестра-хозяйка, работающая  в радонолечеб- ¦         ¦         ¦
¦     ¦  нице                                       ¦     6   ¦         ¦
¦ 190 ¦  Слесарь по ремонту автомобилей, занятый:   ¦         ¦         ¦
¦     ¦  а) ремонтом двигателей, моторов и карбюра- ¦         ¦         ¦
¦     ¦  торов,  работающих на этилированном бензи- ¦         ¦         ¦
¦     ¦  не, при работе:                            ¦         ¦         ¦
¦     ¦  в помещениях                               ¦    12   ¦         ¦
¦     ¦  на наружных работах                        ¦     6   ¦         ¦
¦     ¦  б) промывкой и очисткой моторов,  работав- ¦         ¦         ¦
¦     ¦  ших на этилированном бензине               ¦     6   ¦         ¦
¦     ¦  в) ремонтом ассенизационных машин, мусоро- ¦         ¦         ¦
¦     ¦  возов, уборочных машин                     ¦     6   ¦         ¦
¦     ¦  г) очисткой,  оплавкой,  рихтовкой кузовов ¦         ¦         ¦
¦     ¦  автомобилей с применением свинцовых  спла- ¦         ¦         ¦
¦     ¦  вов                                        ¦    12   ¦      6  ¦
¦ 191 ¦  Слесарь механосборочных  работ:            ¦         ¦         ¦
¦     ¦  а) на конвейерной сборке в  поточно-массо- ¦         ¦         ¦
¦     ¦  вом производстве,  постоянно занятый рабо- ¦         ¦         ¦
¦     ¦  той ручным пневматическим и  электрическим ¦         ¦         ¦
¦     ¦  инструментом                               ¦     6   ¦         ¦
¦     ¦  б) занятый на испытании изделий, агрегатов ¦         ¦         ¦
¦     ¦  и  приборов,  непосредственно  находясь  в ¦         ¦         ¦
¦     ¦  термобарокамерах:                          ¦         ¦         ¦
¦     ¦    а) при температуре -60°С и ниже          ¦    12   ¦      6  ¦
¦     ¦    б) при температуре  +40°С и выше         ¦     6   ¦         ¦
¦ 192 ¦  Слесарь по топливной  аппаратуре,  занятый ¦         ¦         ¦
¦     ¦  доводкой, регулировкой и контролем топлив- ¦         ¦         ¦
¦     ¦  ной  аппаратуры,  работающей  на   газойле ¦         ¦         ¦
¦     ¦  (сернистом)                                ¦     6   ¦         ¦
¦ 193 ¦  Слесарь по ремонту подвижного состава, за- ¦         ¦         ¦
¦     ¦  нятый ремонтом вагонов с мипорой           ¦         ¦         ¦
¦ 194 ¦  Слесарь-ремонтник:                         ¦         ¦         ¦
¦     ¦  а) непосредственно занятый ремонтом техно- ¦         ¦         ¦
¦     ¦  логического  оборудования на мотороиспыта- ¦         ¦         ¦
¦     ¦  тельных станциях,  работающих на  этилиро- ¦         ¦         ¦
¦     ¦  ванном бензине:                            ¦         ¦         ¦
¦     ¦  при работе в боксах                        ¦    12   ¦      6  ¦
¦     ¦  при работе в помещениях                    ¦    12   ¦         ¦
¦     ¦  при работе  на испытательных станциях отк- ¦         ¦         ¦
¦     ¦  рытого типа и при работе мотора на  чистом ¦         ¦         ¦
¦     ¦  бензине в помещениях и боксах              ¦     6   ¦         ¦
¦     ¦  б) занятый ремонтом оборудования в прачеч- ¦         ¦         ¦
¦     ¦  ных цехах                                  ¦     6   ¦         ¦
¦     ¦  в) занятый ремонтом паровых котлов  и  де- ¦         ¦         ¦
¦     ¦  журством в котельных, при работе котельных ¦         ¦         ¦
¦     ¦  на твердом минеральном,  жидком топливе  и ¦         ¦         ¦
¦     ¦  газе                                       ¦     6   ¦         ¦
¦     ¦  г) непосредственно   и  постоянно  занятый ¦         ¦         ¦
¦     ¦  обслуживанием и ремонтом  оборудования  на ¦         ¦         ¦
¦     ¦  горячих участках работ,  в обрубном,  зем- ¦         ¦         ¦
¦     ¦  леприготовительном, выбивном, формовочном, ¦         ¦         ¦
¦     ¦  стержневом,   гальваническом,  малярном  и ¦         ¦         ¦
¦     ¦  травильном участках (отдедениях)           ¦     6   ¦         ¦
¦     ¦  д) занятый на испытании и ремонте  фреоно- ¦         ¦         ¦
¦     ¦  вых  и аммиачных копрессоров и холодильных ¦         ¦         ¦
¦     ¦  установок                                  ¦     6   ¦         ¦
¦     ¦  е) занятый ремонтом и испытанием  азотных, ¦         ¦         ¦
¦     ¦  водородных и водородно-гелиевых сжижитель- ¦         ¦         ¦
¦     ¦  ных станций                                ¦     6   ¦         ¦
¦     ¦  ж) постоянно занятый обслуживанием  и  ре- ¦         ¦         ¦
¦     ¦  монтом  оборудования на участках оплавки и ¦         ¦         ¦
¦     ¦  рихтовки  кузовов  автомобилей  свинцовыми ¦         ¦         ¦
¦     ¦  сплавами                                   ¦     6   ¦         ¦
¦     ¦  з) занятый ремонтом шпалопропиточных уста- ¦         ¦         ¦
¦     ¦  новок                                      ¦     6   ¦         ¦
¦     ¦  и) занятый ремонтом оборудования на участ- ¦         ¦         ¦
¦     ¦  ках, где производится работа с бакелитовы- ¦         ¦         ¦
¦     ¦  ми и карбамидными клеями                   ¦     6   ¦         ¦
¦     ¦  к) занятый ремонтом горячих котлов         ¦    12   ¦         ¦
¦     ¦  л) непосредственно  занятый  обслуживанием ¦         ¦         ¦
¦     ¦  оборудования  в цехах и на участках произ- ¦         ¦         ¦
¦     ¦  водства изделий (деталей) из пластмасс     ¦    12   ¦         ¦
¦     ¦  м) постоянно занятый обслуживанием стацио- ¦         ¦         ¦
¦     ¦  нарного газогенератора                     ¦    12   ¦         ¦
¦ 195 ¦  Слесарь-ремонтник, занятый обслуживанием и ¦         ¦         ¦
¦     ¦  ремонтом  технологического оборудования на ¦         ¦         ¦
¦     ¦  складах:                                   ¦         ¦         ¦
¦     ¦  а) химсырья,  химпродуктов, нефтепродуктов ¦         ¦         ¦
¦     ¦  и технического углерода (сажи)             ¦    12   ¦         ¦
¦     ¦  б) угля, руды и смазочных материалов       ¦     6   ¦         ¦
¦ 196 ¦  Слесарь по  ремонту и обслуживанию промыш- ¦         ¦         ¦
¦     ¦  ленной вентиляции  и  отопления  (увлажне- ¦         ¦         ¦
¦     ¦  ния), постоянно работающий по ремонту вен- ¦         ¦         ¦
¦     ¦  тиляционных устройств в производстве селе- ¦         ¦         ¦
¦     ¦  новых и купроксных выпрямителей            ¦     6   ¦         ¦
¦ 197 ¦  Слесарь по ремонту аппаратурного  оборудо- ¦         ¦         ¦
¦     ¦  вания,  занятый ремонтом ртутных насосов и ¦         ¦         ¦
¦     ¦  другого оборудования,  заполненного ртутью ¦    12   ¦         ¦
¦ 198 ¦  Слесарь-сантехник, постоянно занятый  обс- ¦         ¦         ¦
¦     ¦  луживанием  оборудования подземных теплоп- ¦         ¦         ¦
¦     ¦  роводов и водостоков (надзор и ремонт)     ¦     6   ¦         ¦
¦ 199 ¦  Слесарь по  эксплуатации и ремонту подзем- ¦         ¦         ¦
¦     ¦  ных газопроводов, занятый ремонтом подзем- ¦         ¦         ¦
¦     ¦  ной и заводской газовой сети               ¦    12   ¦         ¦
¦ 200 ¦  Сливщик-разливщик, занятый на работах:     ¦         ¦         ¦
¦     ¦  а) с кислотами,  антисептиками, химсырьем, ¦         ¦         ¦
¦     ¦  химпродуктами и нефтепродуктами            ¦    12   ¦         ¦
¦     ¦  б) со смазочными материалами               ¦     6   ¦         ¦
¦ 201 ¦  Смазчик:                                   ¦         ¦         ¦
¦     ¦  а) занятый обслуживанием дизельных и локо- ¦         ¦         ¦
¦     ¦  мобильных электростанций                   ¦     6   ¦         ¦
¦     ¦  б) непосредственно   и  постоянно  занятый ¦         ¦         ¦
¦     ¦  смазкой оборудования на  горячих  участках ¦         ¦         ¦
¦     ¦  работ,  в обрубном, землеприготовительном, ¦         ¦         ¦
¦     ¦  выбивном, формовочном, стержневом, гальва- ¦         ¦         ¦
¦     ¦  ническом,  малярном  и травильном участках ¦         ¦         ¦
¦     ¦  (отделениях)                               ¦     6   ¦         ¦
¦ 202 ¦  Сменный мастер  участка,  где  применяются ¦         ¦         ¦
¦     ¦  бакелитовые и карбамидные клеи             ¦     6   ¦         ¦
¦ 203 ¦  Станочник-распиловщик, занятый    обрезкой ¦         ¦         ¦
¦     ¦  горячих  плит,  склеенных   синтетическими ¦         ¦         ¦
¦     ¦  смолами                                    ¦    12   ¦         ¦
¦ 204 ¦  Стеклографист (ротаторщик)                 ¦     6   ¦         ¦
¦ 205 ¦  Стенографистка, занятая   полный   рабочий ¦         ¦         ¦
¦     ¦  день на стенографировании                  ¦    12   ¦         ¦
¦ 206 ¦  Стропальщик,  непосредственно  занятый  на ¦         ¦         ¦
¦     ¦  горячих участках работ, на обрубных участ- ¦         ¦         ¦
¦     ¦  ках литейных цехов,  в  сварочных  цехах и ¦         ¦         ¦
¦     ¦  на погрузке древесины, пропитанной антисе- ¦         ¦         ¦
¦     ¦  птиками                                    ¦     6   ¦         ¦
¦ 207 ¦  Сушильщик, занятый намазкой и сушкой нама- ¦         ¦         ¦
¦     ¦  занных или пропитанных бакелитовыми и кар- ¦         ¦         ¦
¦     ¦  бамидными клеями деталей и изделий         ¦    12   ¦         ¦
¦ 208 ¦  Термист на печах,  занятый на цементации с ¦         ¦         ¦
¦     ¦  применением  битумных эмульсий и силикатов ¦     6   ¦         ¦
¦ 209 ¦  Техник (рентгенотехник) и механик,  посто- ¦         ¦         ¦
¦     ¦  янно занятые работой на ремонте и настрой- ¦         ¦         ¦
¦     ¦  ке и в связи с этим на регулировке рентге- ¦         ¦         ¦
¦     ¦  новских аппаратов и установок              ¦    12   ¦         ¦
¦ 210 ¦  Травильщик, занятый на работах с кислотой  ¦    12   ¦         ¦
¦ 211 ¦  Уборщик служебных помещений, занятый убор- ¦         ¦         ¦
¦     ¦  кой  наружных (общественных) уборных и са- ¦         ¦         ¦
¦     ¦  нузлов                                     ¦     6   ¦         ¦
¦ 212 ¦  Уборщик производственных помещений, посто- ¦         ¦         ¦
¦     ¦  янно занятый:                              ¦         ¦         ¦
¦     ¦  а) на очистке нефтяных складов из-под неф- ¦         ¦         ¦
¦     ¦  ти и нефтепродуктов                        ¦    12   ¦         ¦
¦     ¦  б) промывкой  и протиркой стекол и фонарей ¦         ¦         ¦
¦     ¦  верхних зон в горячих цехах                ¦    12   ¦         ¦
¦     ¦  в) уборкой тяговых ртутных подстанций      ¦     6   ¦         ¦
¦     ¦  г) уборкой производственных  площадей  за- ¦         ¦         ¦
¦     ¦  точного,  полировального и гальванического ¦         ¦         ¦
¦     ¦  цехов (отделений), а также участков оплав- ¦         ¦         ¦
¦     ¦  ки  и рихтовки изделий свинцовыми сплавами ¦     6   ¦         ¦
¦ 213 ¦  Укладчик-упаковщик, занятый      упаковкой ¦         ¦         ¦
¦     ¦  ртутных приборов в футляры  при  работе  в ¦         ¦         ¦
¦     ¦  производстве  ртутных  приборов  в цехах с ¦         ¦         ¦
¦     ¦  применением открытой ртути                 ¦    12   ¦         ¦
¦ 214 ¦  Фенольщик, участвующий  в  технологическом ¦         ¦         ¦
¦     ¦  процессе по обслуживанию стационарного га- ¦         ¦         ¦
¦     ¦  зогенератора                               ¦    12   ¦         ¦
¦ 215 ¦  Чеканщик, занятый на работах с применением ¦         ¦         ¦
¦     ¦  ручного пневматического инструмента        ¦    12   ¦         ¦
¦ 216 ¦  Чистильщик, постоянно занятый  на  очистке ¦         ¦         ¦
¦     ¦  внутри судов, цистерн, резервуаров и баков ¦         ¦         ¦
¦     ¦  из-под нефтепродуктов и химических веществ ¦    12   ¦      6  ¦
¦ 217 ¦  Чистильщик труб (трубочист)                ¦     6   ¦         ¦
¦ 218 ¦  Чистильщик металла, отливок, изделий и де- ¦         ¦         ¦
¦     ¦  талей, занятый:                            ¦         ¦         ¦
¦     ¦  а) на работах сухим песком и металлически- ¦         ¦         ¦
¦     ¦  ми опилками в закрытых помещениях          ¦    12   ¦      6  ¦
¦     ¦  б) на работах сухим песком и металлически- ¦         ¦         ¦
¦     ¦  ми опилками на открытом воздухе            ¦    12   ¦         ¦
¦     ¦  в) на работах косточковой крошкой, на дро- ¦         ¦         ¦
¦     ¦  беметной  и  дробеструйной  очистке  сухим ¦         ¦         ¦
¦     ¦  способом и на очистке оцинкованных изделий ¦         ¦         ¦
¦     ¦  (деталей) всухую                           ¦    12   ¦         ¦
¦     ¦  г) на  очистке  изделий (деталей) в галто- ¦         ¦         ¦
¦     ¦  вочных барабанах                           ¦     6   ¦         ¦
¦     ¦  д) на очистке и шлифовке металла латунными ¦         ¦         ¦
¦     ¦  и стальными щетками сухим способом         ¦     6   ¦         ¦
¦ 219 ¦  Швея-мотористка, занятая  на  работах   со ¦         ¦         ¦
¦     ¦  стекловатой и стекловолокном               ¦     6   ¦         ¦
¦ 220 ¦  Швейцар, работающий в радонолечебнице      ¦     6   ¦         ¦
¦ 221 ¦  Электрозаточник, занятый  на заточке анод- ¦         ¦         ¦
¦     ¦  номеханическим и электроискровым  способом ¦     6   ¦         ¦
¦ 222 ¦  Электромонтер по  обслуживанию электрообо- ¦         ¦         ¦
¦     ¦  рудования  и  электромонтер   по   ремонту ¦         ¦         ¦
¦     ¦  электрооборудования:                       ¦         ¦         ¦
¦     ¦  а) непосредственно   и  постоянно  занятый ¦         ¦         ¦
¦     ¦  обслуживанием  и  ремонтом   оборудования, ¦         ¦         ¦
¦     ¦  контрольно-измерительных  приборов и авто- ¦         ¦         ¦
¦     ¦  матики на горячих участках работ, в обруб- ¦         ¦         ¦
¦     ¦  ном, землеприготовительном, выбивном, фор- ¦         ¦         ¦
¦     ¦  мовочном,  стержневом, гальваническом, ма- ¦         ¦         ¦
¦     ¦  лярном  и травильном участках (отделениях) ¦     6   ¦         ¦
¦     ¦  б) занятый дежурством на  участках  приго- ¦         ¦         ¦
¦     ¦  товления  и применения бакелитового и кар- ¦         ¦         ¦
¦     ¦  бамидного клеев                            ¦     6   ¦         ¦
¦     ¦  в) непосредственно занятый в  цехах  и  на ¦         ¦         ¦
¦     ¦  участках производства изделий (деталей) из ¦         ¦         ¦
¦     ¦  пластмасс                                  ¦    12   ¦         ¦
¦     ¦  г) постоянно занятый обслуживанием стацио- ¦         ¦         ¦
¦     ¦  нарного газогенератора                     ¦    12   ¦         ¦
¦     ¦  д) постоянно  занятый  обслуживанием и ре- ¦         ¦         ¦
¦     ¦  монтом оборудования на участках оплавки  и ¦         ¦         ¦
¦     ¦  рихтовки  кузовов  автомобилей  свинцовыми ¦         ¦         ¦
¦     ¦  сплавами                                   ¦     6   ¦         ¦
¦ 223 ¦  Электромонтер по ремонту электрооборудова- ¦         ¦         ¦
¦     ¦  ния:                                       ¦         ¦         ¦
¦     ¦  а) занятый  ремонтом   электрооборудования ¦         ¦         ¦
¦     ¦  вагонов с мипорой                          ¦     6   ¦         ¦
¦     ¦  б) постоянно занятый ремонтом оборудования ¦         ¦         ¦
¦     ¦  в прачечных цехах                          ¦     6   ¦         ¦
¦ 224 ¦  Электромонтер-обмотчик и   изолировщик  по ¦         ¦         ¦
¦     ¦  ремонту электрических машин, постоянно за- ¦         ¦         ¦
¦     ¦  нятый  на  работах  по  пропитке изделий с ¦         ¦         ¦
¦     ¦  применением  токсических  растворителей  и ¦         ¦         ¦
¦     ¦  специальных лаков                          ¦    12   ¦         ¦
¦ 225 ¦  Электромонтер-обмотчик и  изолировщик   по ¦         ¦         ¦
¦     ¦  ремонту трансформаторов, постоянно занятые ¦         ¦         ¦
¦     ¦  на работах по пропитке изделий с  примене- ¦         ¦         ¦
¦     ¦  нием токсических растворителей и специаль- ¦         ¦         ¦
¦     ¦  ных лаков                                  ¦    12   ¦         ¦
¦ 226 ¦  Электромонтер-кабельщик, занятый на монта- ¦         ¦         ¦
¦     ¦  же свинцовых кабельных муфт (воронок) и по ¦         ¦         ¦
¦     ¦  ртутным выпрямителям                       ¦    12   ¦         ¦
¦ 227 ¦  Электромонтер по ремонту  воздушных  линий ¦         ¦         ¦
¦     ¦  электропередач,  занятый на верховых рабо- ¦         ¦         ¦
¦     ¦  тах по монтажу и ремонту  воздушных  линий ¦         ¦         ¦
¦     ¦  высокого напряжения и контактных сетей же- ¦         ¦         ¦
¦     ¦  лезных дорог                               ¦     6   ¦         ¦
¦ 228 ¦  Электродчик                                ¦     6   ¦         ¦
¦ 229 ¦  Электромеханик по   ремонту   медицинского ¦         ¦         ¦
¦     ¦  рентгеновского оборудования, постоянно за- ¦         ¦         ¦
¦     ¦  нятый работой на ремонте и настройке  и  в ¦         ¦         ¦
¦     ¦  связи  с этим на регулировке рентгеновских ¦         ¦         ¦
¦     ¦  аппаратов и установок                      ¦    12   ¦         ¦
¦ 230 ¦  Эмульсовар                                 ¦     6   ¦         ¦
_________________________________________________________________________

Приложение N 2
к постановлению Госкомтруда СССР
и Президиума ВЦСПС
от 25 октября 1974 г. N 298/П-22

Перечень
постановлений Государственного комитета Совета Министров СССР
по вопросам труда и заработной платы и Президиума Всесоюзного
Центрального Совета Профессиональных Союзов, которые не применяются
в связи с введением в действие уточненного Списка производств,
цехов, профессий и должностей с вредными условиями труда, работа
в которых дает право на дополнительный отпуск и сокращенный
рабочий день

Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 20 сентября 1961 г. N 386/20 "О дополнительном отпуске и сокращенном рабочем дне в связи с вредными условиями труда работников, занятых на горнопроходческих работах по строительству метрополитенов, тоннелей и других подземных сооружений".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 8 июня 1962 г. N 174/П-14 "Об изменениях и дополнениях Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 10 июля 1962 г. N 222/П-17 "О дополнении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 14 февраля 1963 г. N 35/П-6 "О дополнительном отпуске и сокращенном рабочем дне в связи с вредными условиями труда работников отдельных производств титано-магниевых заводов".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 11 марта 1963 г. N 71/П-8 "О дополнении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 9 мая 1963 г. N 134/П-II "О дополнительном отпуске в связи с вредными условиями труда рабочим прядильно-ткацкой фабрики "Серп и молот" Московского совнархоза".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 12 июля 1963 г. N 198/П-17 "О списке производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Пункт 1 приложения к постановлению Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 24 июля 1963 г. N 221/П-17 "О дополнительных отпусках и сокращенном рабочем дне в связи с вредными условиями труда рабочих отдельных предприятий".
Пункт 1 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 29 августа 1963 г. N 260/П-19 "Об установлении дополнительного отпуска рабочим и инженерно-техническим работникам отделений горячей вытяжки капроновой нити предприятий искусственного и синтетического волокна и об оплате труда этих работников по тарифным ставкам и должностным окладам, установленным для работ с вредными и тяжелыми условиями труда".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 16 декабря 1963 г. N 357/П-27 "О дополнительных отпусках и сокращенном рабочем дне в связи с вредными условиями труда работников лечебно-профилактических учреждений для спинальных больных".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 30 апреля 1964 г. N 170/П-9 "О дополнительном отпуске в связи с вредными условиями труда рабочим нефтебаз, непосредственно занятым разгрузкой и отгрузкой аммиачной воды".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 29 июня 1964 г. N 260/П-14 "О дополнительном отпуске в связи с вредными условиями труда работников, непосредственно занятых на электрографических репродукционных аппаратах типа "ЭРА-1", "ЭРА-Ф" и "КСЕРОКС".
Пункт 1 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Секретариата ВЦСПС от 16 июля 1964 г. N 282/20 "Об установлении сокращенного рабочего дня, дополнительного отпуска и оплате труда работников, занятых в производстве гербицида диносеба".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 29 июля 1964 г. N 301/П-16 "О дополнительном отпуске в связи с вредными условиями труда врачей и среднего медицинского персонала домов престарелых и инвалидов общего типа".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Секретариата ВЦСПС от 3 августа 1964 г. N 312/21 "Об установлении в связи с вредными условиями труда сокращенного шестичасового рабочего дня машинистам и помощникам машинистов электропоездов метрополитенов".
Пункт 2 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 21 августа 1964 г. N 346/П-18 "О бесплатной выдаче лечебно-профилактического питания, установлении сокращенного рабочего дня, дополнительного отпуска и об оплате труда работников, занятых в производстве антидетонатора циклопентадиенилтрикарбонил марганца".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 4 сентября 1964 г. N 377/П-18 "Об установлении дополнительного отпуска в связи с вредными условиями труда грузчикам, занятым разгрузкой экибастузского угля на Нижне-Туринской ГРЭС, Красногорской ТЭЦ, Средне-Уральской ГРЭС "Свердловэнерго" и Троицкой ГРЭС "Челябэнерго".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 12 октября 1964 г. N 498/П-21 "О дополнительном отпуске в связи с вредными условиями труда рабочим посадчикам кистей и щеток в щетинно-щеточном производстве".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 6 ноября 1964 г. N 525/П-22 "Об установлении сокращенного рабочего дня, дополнительного отпуска, повышенной оплаты труда и бесплатной выдачи лечебно-профилактического питания работникам, занятым в производстве ядохимикатов цирама и цинеба" в части установления сокращенного рабочего дня и дополнительного отпуска.
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 31 декабря 1964 г. N 623/П-27 "Об установлении на предприятиях, производящих турбогенераторы и гидрогенераторы, сокращенного 6-часового рабочего дня рабочим, занятым на приготовлении изоляционной смеси, изоляции и прессовании стержней турбогенераторов и гидрогенераторов с применением эпоксидной смолы, стирола, малеинового ангидрида и полиэфиров".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 9 марта 1965 г. N 135/П-7 "О внесении изменений и дополнений в Список производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 9 марта 1965 г. N 136/П-7 "О дополнении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 9 марта 1965 г. N 137/П-7 "О дополнительном отпуске в связи с вредными условиями труда работников, непосредственно занятых в фанеровально-клеильных и отделочных цехах мебельного производства".
Пункт 1 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 29 марта 1965 г. N 182/П-9 "О дополнительном отпуске. и оплате труда работников, занятых в производствах диоксидифенилсульфона и карбофоса".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 6 сентября 1965 г. N 581/П-22 "О дополнительном отпуске работников предприятий, постоянно занятых в специально организованных цехах и на участках для рабочих больных туберкулезом на работах по руководству и обслуживанию этих больных".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 30 октября 1965 г. N 722/П-25 "Об установлении сокращенного 6-часового рабочего дня рабочим-транспортировщикам предприятий первичной обработки кожевенного сырья".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 5 ноября 1965 г. N 733/П-25 "О дополнительном отпуске и сокращенном рабочем дне в связи с вредными условиями труда дикторов брайлевского набора и диктовщиков текста слепой машинистке".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 20 января 1966 г. N 24/П-2 "О предоставлении дополнительного отпуска в связи с вредными условиями труда работникам, занятым в производстве вермикулитовых теплоизоляционных изделий".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 8 февраля 1966 г. N 56/П-4 "О дополнении и изменении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 29 апреля 1966 г. N 260/П-14 "О дополнительном отпуске и сокращенном рабочем дне в связи с вредными условиями труда отдельным категориям работников медицинских учреждений".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 25 августа 1966 г. N 495/П-22 "О дополнительном отпуске в связи с вредными условиями труда мотальщицам утка предприятий пенькоджутовой промышленности".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 19 декабря 1966 г. N 658/П-30 "О дополнительном отпуске в связи с вредными условиями труда отдельным категориям рабочих стекольного производства".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 27 декабря 1966 г. N 674/П-31 "О дополнениях Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 28 января 1967 г. N 63/П-4 "О дополнениях и изменениях Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Подпункт "б" пункта 1 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 1 февраля 1967 г. N 64/П-4 "О предоставлении льгот работникам гренажных заводов и племенных шелководческих станций, занятым на работах с вредными условиями труда".
Пункт 1 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 1 марта 1967 г. N 113/П-7 "О дополнительном отпуске, сокращенном рабочем дне, бесплатной выдаче лечебно-профилактического питания и оплате труда работников, занятых в производстве синтетических каучуков: полиизопренового (СКИ-3) и полибутадиенового (СКД)".
Приложение N 1 к постановлению Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 22 мая 1967 г. N 249/П-13 "О дополнительном отпуске, сокращенном рабочем дне, повышенной оплате труда и лечебно-профилактическом питании работников, занятых в производствах химических веществ, обладающих канцерогенными свойствами".
Пункт 2 постановления Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 22 июня 1967 г. N 306/П-15 "О дополнениях тарифно-квалификационного справочника работ и профессий рабочих эксплуатационных предприятий метрополитенов и Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 2 октября 1967 г. N 469/П-24 "О льготах по условиям труда работникам, занятым в производстве бутиловых спиртов" в части установления дополнительного отпуска и сокращенного рабочего дня.
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 1 декабря 1967 г. N 522/П-28 "О дополнении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 9 апреля 1968 г. N 81/П-8 "Об установлении дополнительного отпуска, сокращенного 6-часового рабочего дня и бесплатной выдачи лечебно-профилактического питания в связи с вредными условиями труда отдельным работникам учреждений здравоохранения, непосредственно работающим в лечебных барокамерах" в части установления дополнительного отпуска и сокращенного рабочего дня.
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 13 мая 1968 г. N 138/П-9 "О предоставлении сокращенного 6-часового рабочего дня и 12-дневного дополнительного отпуска по вредности рабочим механического завода Московского ордена Ленина метрополитена имени В.И.Ленина".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 17 октября 1968 г. N 332/П-23 "Об установлении сокращенного 6-часового рабочего дня и 12-дневного дополнительного отпуска в связи с вредными условиями труда рабочим объединенных мастерских, занятым капитальным ремонтом эскалаторов непосредственно в наклонных тоннелях метрополитенов".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 9 января 1969 г. N 5/П-1 "О дополнении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 4 февраля 1969 г. N 41/П-73 "Об установлении сокращенного 6-часового рабочего дня в связи с вредными условиями труда отдельным категориям работников аптечных учреждений".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 7 марта 1969 г. N 84/П-5 "Об увеличении продолжительности дополнительного отпуска в связи с вредными условиями труда отдельным категориям работников медицинских учреждений".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Секретариата ВЦСПС от 19 марта 1969 г. N 106/7 "О предоставлении дополнительного отпуска в связи с вредными условиями труда рабочим отдельных профессий фабрик химической чистки и крашения".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Секретариата ВЦСПС от 19 марта 1969 г. N 108/7 "О дополнительном отпуске в связи с вредными условиями труда отдельным категориям рабочих шелкового производства".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 26 мая 1969 г. N 208/П-10 "Об изменении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 11 декабря 1969 г. N 473/П-23 "О дополнении Списка производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на дополнительный отпуск и сокращенный рабочий день".
Постановление Государственного комитета Совета Министров СССР по вопросам труда и заработной платы и Президиума ВЦСПС от 10 сентября 1971 г. N 368/П-19 "О дополнительном отпуске и сокращенном рабочем дне в связи с вредными условиями труда отдельным категориям работников медицинских учреждений".

Содержание

  Постановление "Об утверждения Списка производств, цехов, профессий и
  должностей с вредными условиями труда, работа в которых дает право на
  дополнительный отпуск и сокращенный рабочий день"

  I. Горные работы

     Подземные горные работы

     Подземные горные работы, при производстве которых образуется пыль из
     руд и пород, содержащих 10% и более свободной двуокиси кремния

     Добыча ртутных руд подземным способом

     Добыча ниобиевых (лопаритовых) руд подземным способом

     Открытые горные  работы  эксплуатационных  и строящихся карьеров,  а
     также горная шахтная поверхность и геологоразведка

 II. Предприятия и организации угольной и сланцевой
     промышленности, строительство и реконструкция
     угольных и сланцевых шахт и разрезов

     Подземные работы  в  действующих  и  строящихся угольных и сланцевых
     шахтах (шахтоуправлениях) и дренажных шахтах на разрезах

     Подземные горные работы, при производстве которых образуется пыль из
     пород, содержащих 10% и более свободной двуокиси кремния

     Работы на  поверхности действующих и строящихся угольных и сланцевых
     шахт;  поверхностные работы по предупреждению  и  тушению  подземных
     пожаров,  по  дегазации  угольных пластов,  по бурению разведочных и
     технических скважин на шахтных полях действующих и строящихся шахт и
     по осушению шахтных полей

     Действующие и  строящиеся  угольные  и  сланцевые  разрезы;  добыча,
     переработка и транспортировка закладочного материала; карьеры фабрик
     (цехов) по производству инертной пыли

     Обогатительные и    брикетные    фабрики    (включая    производство
     гранулированного  угольного  порошка);  обогатительные  и  брикетные
     установки;  центральные  и  групповые сортировки;  сортировки шахт и
     разрезов

     Погрузочно-разгрузочные работы   на   действующих    и    строящихся
     предприятиях и в организациях угольной и сланцевой промышленности

     Железнодорожный транспорт  на  действующих и строящихся предприятиях
     угольной   и   сланцевой   промышленности;   погрузочно-транспортные
     управления (отделы)

     Фабрики (цехи) по производству инертной пыли

III. Геологоразведочные и топографо-геодезические работы

 IV. Металлургическое производство

     А. Черная металлургия

     Обогатительные, дробильно-сортировочные, брикетные и агломерационные
     фабрики (цехи), обжиг руд и нерудных ископаемых в черной металлургии

     Динасовое производство

     Доменное производство

     Cталеплавильное производство

     Прокатное производство

     Трубное производство

     Баллонное производство

     Коксохимическое производство

     Ферросплавное производство

     Огнеупорное производство

     Производство железного порошка

     Цехи серебрянки, калибровочные и термические

     Холодная прокатка и волочение прецизионных сплавов

     Кузнечно-прессовое производство

     Общие профессии черной металлургии

     Б. Цветная металлургия

     Дробление, размол   и   шихтовка   материалов   в    обогащении    и
     металлургическом производстве

     Обогащение полезных ископаемых

     Брикетирование, спекание,   прокаливание,   обжиг   и   сушка   руд,
     концентратов и других материалов (кроме свинцовых)

     Выплавка металлов и сплавов (кроме свинца)

     Производство свинца

     Производство ртути

     Производство алюминия, силумина и кремния

     Производство магния

     Производство титана

     Производство редких металлов

     Переработка радиоактивного редкоземельного сырья

     Производство полупроводниковых материалов (германия и кремния)

     Электролиз свинца, цинка, кобальта и кадмия

     Электролиз меди, никеля и других цветных металлов

     Преобразовательные и   ртутно-преобразовательные   подстанции    при
     электролизе цветных металлов

     Производство металлических порошков,  пудры, пыли, сульфата никеля и
     металлокерамических изделий методом порошковой металлургии

     Переработка электролитных и цианистых шламов, содержащих драгоценные
     металлы и редкие элементы

     Аффинаж, производство   солей   и  металлокерамических  контактов  и
     обработка драгоценных металлов

     Пылегазоулавливание при производстве цветных,  редких и  благородных
     металлов и электродов

     Гидрометаллургия

     Производство твердых сплавов

     Электродное производство

     Обработка и вторичная переработка цветных металлов

     Общие профессии в производстве цветных металлов

     Монетно-орденское производство Гознака

     В. Вспомогательные цехи и участки черной и цветной металлургии

     Г. Предприятия,   цехи,   производственные   базы   и   площадки  по
        переработке лома черных и цветных металлов

   V. Метизное производство

  VI. Абразивное производство

 VII. Электроэнергетическая промышленность

VIII. Добыча и переработка торфа

      Добыча торфа

      Переработка торфа

  IX. Нефтяная и газовая промышленность

      Бурение и добыча нефти и газа

      Подземные работы на шахтной добыче нефти, озокерита и асфальтита

      Открытые работы на шахтной поверхности по добыче нефти, озокерита и
      асфальтита

      Извлечение из руды озокерита и асфальтита

      Переработка нефти и газа,  сланцев, выработка газа, нефтяных масел,
      смазок, искусственного жидкого топлива и  синтетических  продуктов,
      транспортировка и хранение нефти, нефтепродуктов, смол и газа

      Транспортировка, слив, налив и хранение нефти и нефтепродуктов

      Подземная газификация угля

      Лаборатории

      Магистральные нефтегазопроводы и газовое хозяйство предприятий

      Геофизические и разведочные работы

      Производство утяжелителей

      Производство отбеливающих    глин,    глинопорошков   (бентонитовых
      порошков) сухим способом в закрытых помещениях

      Заводы и  цехи  (установки)  по   производству   горного   воска и
      углещелочных реагентов

      Общие профессии нефтяной и газовой промышленности

   X. Химические производства

      Неорганические продукты

      Органические продукты

      Производство лаков и красок

      Горные работы

      Производство химического волокна

      Кинофотопленка

      Химические реактивы

      Фасовка и упаковка химических продуктов, красителей и реактивов

      Опытные и опытно-производственные установки

      Лаборатории

      Прием и подготовка химического сырья

      Очистка и утилизация сточных и надсмольных вод

      Медикаменты, витамины, медицинские и биологические препараты и
      материалы

      Шинное производство

      Резиновые технические изделия и резиновая обувь

      Производство технического углерода (сажи)

      Производство асбестовых технических изделий

      Вспомогательные цехи и службы, обслуживающие химические
      производства

  XI. Микробиологоческие производства

 XII. Металлообработка

      Литейное производство

      Производство магниевых сплавов с применением фтористых присадок

      Кузнечно-прессовые работы

      Термическая обработка

      Цехи покрытия металлов и эмалирования

      Котельное и судостроительное производства

      Производство подшипников

XIII. Сварочные работы

 XIV. Малярные работы

  XV. Паросиловое хозяйство

 XVI. Авиационное и оборонное производства

      Производство и ремонт авиационных двигателей

      Производство и ремонт самолетов

      Эксплуатация, ремонт и обслуживание самолетов на аэродроме

      Оптико-механическое производство

      Предприятия вооруженных сил

      Общие профессии авиационного и оборонного производств (в том числе
      ремонт самолетов и авиадвигателей)

XVII. Электротехническое производство

      Кабельное производство

      Электроугольное производство

      Производство электрокерамических изделий

      Производство изоляционных материалов

      Заготовительно-изоляционные и намоточно-обмоточные работы

      Производство гальванических элементов и батарей

      Производство элементов и батарей на основе ртути и ее соединений

      Производство элементов и батарей на основе свинца и его соединений

      Производство асфальтопековой массы

      Производство изделий из асфальтопековой массы и пресс-материалов

      Производство кислотных (свинцовых) аккумуляторов

      Производство щелочных аккумуляторов

      Производство сильноточных конденсаторов

XVIII. Радиотехническое и электронное производства

      Электровакуумное и полупроводниковое производство

      Стекольное производство

      Производство радиоаппаратуры и аппаратуры проводной связи

      Общие профессии электровакуумного, полупроводникового, стекольного
      производств и производства радиоаппаратуры и аппаратуры проводной
      связи

      Производство радиодеталей

      Производство радиокерамики, пьезокерамики и ферритов

      Производство селеновых и купроксных элементов и выпрямителей

      Пьезотехническое производство

 XIX. Производство термометров и ареометров

  XX. Гранильное производство алмазов

 XXI. Ювелирное производство

XXII. Производство строительных материалов

      Производство цемента

      Производство вяжущих материалов

      Асфальтобитумное производство

      Производство кирпича и черепицы

      Производство цементно-песчаной плитки

      Производство железобетонных и бетонных изделий и конструкций

      Производство асбестоцементных изделий

      Производство рулонных кровельных и изоляционных материалов

      Производство керамических строительных и кислотоупорных изделий

      Производство теплоизоляционных материалов и изделий

      Производство полихлорвинилового линолеума и строительных деталей из
      синтетических материалов

      Добыча и переработка нерудных строительных материалов

      Добыча и обогащение асбеста

      Обработка слюды

XXIII. Стекольное производство

 XXIV. Фарфоро-фаянсовое производство

  XXV. Строительно-монтажные и ремонтно-строительные работы

 XXVI. Строительство метрополитена, туннелей и других подземных
       сооружений

XXVII. Целлюлозно-бумажное, гидролизное, лесохимическое производства

      Целлюлозно-бумажное производство

      Гидролизное и сульфитно-спиртовое производство

      Лесохимическое производство

XXVIII. Деревообрабатывающие производства

      Производство мебели

      Производство древесных плит

      Производство фанеры

      Производство спичек

      Производство карандашей

      Производство музыкальных инструментов

      Общие профессии деревообрабатывающих производств

XXIX. Текстильная и легкая промышленность

      Первичная обработка хлопка

      Шелковое и шелкомотальное производства

      Шерстяное производство и первичная обработка шерсти

      Льняное и пенько-джутовое производства

      Первичная обработка льна, конопли и других лубяных культур

      Ватное производство

      Производство текстильной галантереи

      Трикотажное производство

      Валяльно-войлочное производство

      Производство нетканых материалов

      Первичная обработка всех видов вторичного сырья (тряпья,
      макулатуры, кости, старых резиновых изделий и др.)

      Общие профессии текстильного производства

      Производство эластичных покрытий и прорезиненных ремней

      Шпульно-катушечное производство

      Ремизобердочное производство

      Кожевенное и кожсырьевое производства

      Дубильно-экстрактовое производство

      Меховое и овчинно-шубное производства

      Производство кожаной обуви

      Производство искусственной кожи

      Производство пласткожи

      Производство обувных и технических картонов и деталей из них

      Производство искусственного каракуля

      Производство покрывных красок и концентратов, обувной и химической
      фурнитуры и кремов, минерально-красящего пигмента,
      мочевиноформальдегидной смолы, стеарата кальция, отбелки шеллака

      Вспомогательные и подсобные цехи и службы производства
      искусственной кожи

      Общие профессии рабочих производства искусственной кожи,
      искусственного каракуля, картонов и покрывных красок

      Кожгалантерейное и шорно-седельное производства

      Щетинно-щеточное производство

      Швейное производство

      Производство технических изделий из кожи

      Производство эластичных покрытий из полихлорвиниловой смолы

      Производство художественных промыслов

      Производство металлических художественных подносов

 XXX. Пищевая промышленность

      Мясная промышленность

      Птицеперерабатывающее производство

      Молочная промышленность

      Масложировая промышленность

      Сахарная промышленность

      Производство консервов и  концентратов

      Производство пищевых кислот, эссенции, солянокислого бетаина
      (ацидина)

      Добыча и переработка соли

      Производство вина, пива, безалкогольных напитков, спирта и
      ликероводочных изделий

      Дрожжевое производство

      Кондитерское производство

      Производство пектина

      Хлебопекарное и макаронное производства

      Крахмало-паточное производство

      Чайная промышленность

      Производство табака, махорки, сигар, табачных и махорочных изделий
      и ферментация табаков

      Производство витамина Д  из дрожжей
                             2

      Производство пищевого красителя

      Производство синтетических душистых веществ

      Парфюмерно-косметическое производство

      Рыбная промышленность

      Общие производства пищевой промышленности

      Общие профессии для всех отраслей пищевой промышленности

XXXI. Мукомольно-крупяная  и  комбикормовая  промышленность,   элеваторы,
      хлебоприемные пункты, базы и другие предприятия хлебопродуктов

XXXII. Полиграфическое производство

      Формные процессы

      Печатные процессы

      Брошюровочно-переплетные и отделочные процессы

      Шрифтовое производство

      Прочие профессии

      Гознак

XXXIII. Транспорт

     А. Железнодорожный транспорт

     Б. Эксплуатация метрополитена

     В. Морской транспорт

     Г. Речной транспорт

     Д. Гражданская авиация, ДОСААФ и гидрометеослужба

     Е. Автомобильный транспорт и шоссейные дороги

 XXXIV. Связь

  XXXV. Сельское хозяйство

        Сельскохозяйственные работы

        Химическая защита растений от вредителей и болезней

        Производство биопрепаратов

        Производство препарата ДСД

        Ветеринария

        Креолиновые химические заводы

        Производство солефенотиазиновых брикетов

        Лаборатории

        Производство грены

        Зоокомбинаты

        Хмелеперерабатывающее производство

        Переработка солодкового корня

 XXXVI. Предприятия, организации и учреждения культуры

        Киностудии, кинокопировальное производство, кинофикация,
        кинопрокат, радиовещание, телевидение и
        театрально-зрелищные предприятия

        Выставка достижений народного хозяйства СССР

        Библиотеки

        Производство грампластинок

XXXVII. Производство учебно-наглядных пособий и приборов

        Изготовление глобусов

        Муляжные работы

        Изготовление влажных препаратов

        Таксидермический участок

        Изготовление геологических коллекций

        Изготовление медицинских учебно-наглядных пособий

XXXVIII. Жилищно-коммунальное хозяйство и бытовое обслуживание населения

        Жилищное хозяйство

        Водопроводно-канализационное хозяйство

        Городское газовое хозяйство

        Эксплуатационные предприятия городского электрического транспорта

        Санитарная очистка городов и рабочих поселков

        Благоустройство городов

        Мусоросортировочная станция (цех выборки вторсырья из бытового
        мусора)

        Утильцехи

        Предприятия химической чистки и крашения одежды

        Прачечные

        Спецпрачечные

        Бани

        Ломбарды

        Похоронное обслуживание

 XXXIX. Государственная и кооперативная торговля

        Холодильники

        Предприятия общественного питания

        Общие профессии

    XL. Здравоохранение

        Инфекционные, грибковые и туберкулезные (противотуберкулезные)
        лечебно-профилактические учреждения, отделения, палаты, кабинеты,
        санаторно-лесные школы и школы-интернаты, детские дома, детские
        сады (группы), ясли-сады (группы), детские ясли (группы) и
        дома ребенка (группы) для детей больных туберкулезом и
        хронической дизентерией: дома инвалидов (отделения) для больных
        туберкулезом; учебные заведения для инвалидов больных
        туберкулезом

        Противолепрозные учреждения и противолепрозные отделения, отделы,
        кабинеты и пункты

        Психиатрические (психоневрологические), нейрохирургические
        лечебно-профилактические учреждения, отделения, палаты и
        кабинеты (в том числе предназначенные для лечения больных,
        страдающих наркоманией и хроническим алкоголизмом); дома
        инвалидов (отделения) для психически больных

        Детские психиатрические (психоневрологические)
        лечебно-профилактические учреждения, отделения, палаты и кабинеты
        (кроме предназначенных для лечения детей с поражением центральной
        нервной системы без нарушения психики); учреждения (отделения)
        социального обеспечения, школы (классы), школы-интернаты
        (классы), детские дома (группы), детские сады (группы), ясли-сады
        (группы), ясли (группы) и дома ребенка (группы) для умственно
        отсталых детей и детей с поражением центральной нервной системы
        с нарушением психики

        Физиотерапевтические кабинеты (отделения)

        Стоматологические поликлиники, отделения и кабинеты

        Патологоанатомические отделения и лаборатории (прозекторские и
        морги)

        Специализированные ВТЭК для туберкулезных и психически больных

        Станции (отделения) скорой и неотложной медицинской помощи и
        отделения выездной экстренной и консультативной медицинской
        помощи областных, краевых и республиканских больниц

        Бюро судебно-медицинской экспертизы

        Санитарно-профилактические учреждения и
        санитарно-эпидемиологические отделы (отделения) больниц

        Противочумные учреждения (станции, отряды, отделения,
        лаборатории, институты)

        Карантинные питомники для обезьян, поступающих из-за границы

        Предприятия по выращиванию и обработке медицинских пиявок

        Станции и отделения переливания крови

        Аптечные учреждения

        Производство бактерийных и вирусных препаратов, препаратов крови,
        кровезаменителей и питательных сред

        Детские приемники-распределители и воспитательно-трудовые колонии

        Лечебно-трудовые профилактории для принудительного лечения лиц,
        страдающих хроническим алкоголизмом и наркоманией

        Медицинские вытрезвители

        Общие профессии медицинских работников учреждений
        здравоохранения, социального обеспечения и просвещения

   ХLI. Работа с радиоактивными веществами и источниками ионизирующих
        излучений

        Применение радиоактивных веществ в качестве источников
        гаммаизлучения

        Рентгеновское излучение

        Физика и дозиметрия рентгеновых и гамма-лучей

        Исследовательские, транспортные, энергетические,
        опытно-промышленные атомные реакторы и прототипы ядерных
        энергетических установок, ускорительные установки и источники
        нейтронов

        Работа с применением открытых радиоактивных источников

  XLII. Лаборатории, научно-исследовательские лаборатории, институты,
        учреждения и организации, лаборатории учебных заведений

 XLIII. Общие профессии всех отраслей народного хозяйства

     Перечень постановлений Государственного  комитета  Совета  Министров
     СССР  по  вопросам  труда  и  заработной  платы  и Президиума ВЦСПС,
     которые не применяются в связи с введением  в  действие  уточненного
     Списка   производств,  цехов,  профессий  и  должностей  с  вредными
     условиями труда,  работа в  которых  дает  право  на  дополнительный
     отпуск и сокращенный рабочий деньаЗав


30 декабря 2001 года N195-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Принят
Государственной Думой
20 декабря 2001 года

Одобрен
Советом Федерации
26 декабря 2001 года

(в ред. Федеральных законов от 25.04.2002 N 41-ФЗ,
от 25.07.2002 N 112-ФЗ, от 30.10.2002 N 130-ФЗ,
от 31.10.2002 N 133-ФЗ, от 31.12.2002 N 187-ФЗ,
от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 94-ФЗ,
от 04.07.2003 N 103-ФЗ, от 11.11.2003 N 138-ФЗ,
от 11.11.2003 N 144-ФЗ, от 08.12.2003 N 161-ФЗ,
от 08.12.2003 N 169-ФЗ, от 23.12.2003 N 185-ФЗ,
от 09.05.2004 N 37-ФЗ, от 26.07.2004 N 77-ФЗ,
от 28.07.2004 N 93-ФЗ, от 20.08.2004 N 114-ФЗ,
от 20.08.2004 N 118-ФЗ, от 25.10.2004 N 126-ФЗ,
от 28.12.2004 N 183-ФЗ, от 28.12.2004 N 187-ФЗ,
от 30.12.2004 N 211-ФЗ, от 30.12.2004 N 214-ФЗ,
от 30.12.2004 N 219-ФЗ (ред. 21.03.2005),
от 07.03.2005 N 14-ФЗ, от 07.03.2005 N 15-ФЗ,
от 21.03.2005 N 19-ФЗ, от 21.03.2005 N 21-ФЗ,
от 22.04.2005 N 38-ФЗ, от 09.05.2005 N 45-ФЗ,
от 18.06.2005 N 66-ФЗ)

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ЗАДАЧИ И ПРИНЦИПЫ ЗАКОНОДАТЕЛЬСТВА

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 1.1. Законодательство об административных правонарушениях

1. Законодательство об административных правонарушениях состоит из настоящего Кодекса и принимаемых в соответствии с ним законов субъектов Российской Федерации об административных правонарушениях.

2. Настоящий Кодекс основывается на Конституции Российской Федерации, общепризнанных принципах и нормах международного права и международных договорах Российской Федерации. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные законодательством об административных правонарушениях, то применяются правила международного договора.

Статья 1.2. Задачи законодательства об административных правонарушениях

Задачами законодательства об административных правонарушениях являются защита личности, охрана прав и свобод человека и гражданина, охрана здоровья граждан, санитарно-эпидемиологического благополучия населения, защита общественной нравственности, охрана окружающей среды, установленного порядка осуществления государственной власти, общественного порядка и общественной безопасности, собственности, защита законных экономических интересов физических и юридических лиц, общества и государства от административных правонарушений, а также предупреждение административных правонарушений.

Статья 1.3. Предметы ведения Российской Федерации в области законодательства об административных правонарушениях

1. К ведению Российской Федерации в области законодательства об административных правонарушениях относится установление:

1) общих положений и принципов законодательства об административных правонарушениях;

2) перечня видов административных наказаний и правил их применения;

3) административной ответственности по вопросам, имеющим федеральное значение, в том числе административной ответственности за нарушение правил и норм, предусмотренных федеральными законами и иными нормативными правовыми актами Российской Федерации;

4) порядка производства по делам об административных правонарушениях, в том числе установление мер обеспечения производства по делам об административных правонарушениях;

5) порядка исполнения постановлений о назначении административных наказаний.

2. В соответствии с законодательством о судебной системе настоящий Кодекс определяет подсудность дел об административных правонарушениях судам.

3. В соответствии с законодательством о защите прав несовершеннолетних настоящий Кодекс определяет подведомственность дел об административных правонарушениях комиссиям по делам несовершеннолетних и защите их прав.

4. В соответствии с установленной структурой федеральных органов исполнительной власти настоящий Кодекс определяет подведомственность дел об административных правонарушениях, предусмотренных настоящим Кодексом, федеральным органам исполнительной власти.

Статья 1.4. Принцип равенства перед законом

1. Лица, совершившие административные правонарушения, равны перед законом. Физические лица подлежат административной ответственности независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств. Юридические лица подлежат административной ответственности независимо от места нахождения, организационно-правовых форм,

подчиненности, а также других обстоятельств.

2. Особые условия применения мер обеспечения производства по делу об административном правонарушении и привлечения к административной ответственности должностных лиц, выполняющих определенные государственные функции (депутатов, судей, прокуроров и иных лиц), устанавливаются Конституцией Российской Федерации и федеральными законами.

Статья 1.5. Презумпция невиновности

1. Лицо подлежит административной ответственности только за те административные правонарушения, в отношении которых установлена его вина.

2. Лицо, в отношении которого ведется производство по делу об административном правонарушении, считается невиновным, пока его вина не будет доказана в порядке, предусмотренном настоящим Кодексом, и установлена вступившим в законную силу постановлением судьи, органа, должностного лица, рассмотревших дело.

3. Лицо, привлекаемое к административной ответственности, не обязано доказывать свою невиновность.

4. Неустранимые сомнения в виновности лица, привлекаемого к административной ответственности, толкуются в пользу этого лица.

Статья 1.6. Обеспечение законности при применении мер административного принуждения в связи с административным правонарушением

1. Лицо, привлекаемое к административной ответственности, не может быть подвергнуто административному наказанию и мерам обеспечения производства по делу об административном правонарушении иначе как на основаниях и в порядке, установленных законом.

2. Применение уполномоченными на то органом или должностным лицом административного наказания и мер обеспечения производства по делу об административном правонарушении в связи с административным правонарушением осуществляется в пределах компетенции указанных органа или должностного лица в соответствии с законом.

3. При применении мер административного принуждения не допускаются решения и действия (бездействие), унижающие человеческое достоинство.

О применении таможенными органами положений статьи 1.7, см. письмо ГТК РФ от 21.06.2002 N 01-06/24460.

Статья 1.7. Действие законодательства об административных правонарушениях во времени и в пространстве

1. Лицо, совершившее административное правонарушение, подлежит ответственности на основании закона, действовавшего во время и по месту совершения административного правонарушения.

О разъяснении части второй статьи 1.7 см. Постановление Пленума ВАС РФ от 27.01.2003 N 2.

2. Закон, смягчающий или отменяющий административную ответственность за административное правонарушение либо иным образом улучшающий положение лица, совершившего административное правонарушение, имеет обратную силу, то есть распространяется и на лицо, которое совершило административное правонарушение до вступления такого закона в силу и в отношении которого постановление о назначении административного наказания не исполнено. Закон, устанавливающий или отягчающий административную ответственность за административное правонарушение либо иным образом ухудшающий положение лица, обратной силы не имеет.

О разъяснении части третьей статьи 1.7 см. Постановление Пленума ВАС РФ от 27.01.2003 N 2.

3. Производство по делу об административном правонарушении осуществляется на основании закона, действующего во время производства по указанному делу.

Глава 2. АДМИНИСТРАТИВНОЕ ПРАВОНАРУШЕНИЕ

И АДМИНИСТРАТИВНАЯ ОТВЕТСТВЕННОСТЬ

Статья 2.1. Административное правонарушение

1. Административным правонарушением признается противоправное, виновное действие (бездействие) физического или юридического лица, за которое настоящим Кодексом или законами субъектов Российской Федерации об административных правонарушениях установлена административная ответственность.

2. Юридическое лицо признается виновным в совершении административного правонарушения, если будет установлено, что у него имелась возможность для соблюдения правил и норм, за нарушение которых настоящим Кодексом или законами субъекта Российской Федерации предусмотрена административная ответственность, но данным лицом не были приняты все зависящие от него меры по их соблюдению.

3. Назначение административного наказания юридическому лицу не освобождает от административной ответственности за данное правонарушение виновное физическое лицо, равно как и привлечение к административной или уголовной ответственности физического лица не освобождает от административной ответственности за данное правонарушение юридическое лицо.

Статья 2.2. Формы вины

1. Административное правонарушение признается совершенным умышленно, если лицо, его совершившее, сознавало противоправный характер своего действия (бездействия), предвидело его вредные последствия и желало наступления таких последствий или сознательно их допускало либо относилось к ним безразлично.

2. Административное правонарушение признается совершенным по неосторожности, если лицо, его совершившее, предвидело возможность наступления вредных последствий своего действия (бездействия), но без достаточных к тому оснований самонадеянно рассчитывало на предотвращение таких последствий либо не предвидело возможности наступления таких последствий, хотя должно было и могло их предвидеть.

Статья 2.3. Возраст, по достижении которого наступает административная ответственность

1. Административной ответственности подлежит лицо, достигшее к моменту совершения административного правонарушения возраста шестнадцати лет.

2. С учетом конкретных обстоятельств дела и данных о лице, совершившем административное правонарушение в возрасте от шестнадцати до восемнадцати лет, комиссией по делам несовершеннолетних и защите их прав указанное лицо может быть освобождено от административной ответственности с применением к нему меры воздействия, предусмотренной федеральным законодательством о защите прав несовершеннолетних.

Статья 2.4. Административная ответственность должностных лиц

Административной ответственности подлежит должностное лицо в случае совершения им административного правонарушения в связи с неисполнением либо ненадлежащим исполнением своих служебных обязанностей.

Примечание. Под должностным лицом в настоящем Кодексе следует понимать лицо, постоянно, временно или в соответствии со специальными полномочиями осуществляющее функции представителя власти, то есть наделенное в установленном законом порядке распорядительными полномочиями в отношении лиц, не находящихся в служебной зависимости от него, а равно лицо, выполняющее организационно-распорядительные или административно-хозяйственные функции в государственных органах, органах местного самоуправления, государственных и муниципальных организациях, а также в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации. Совершившие административные правонарушения в связи с выполнением организационно-распорядительных или административно-хозяйственных функций руководители и другие работники иных организаций, а также лица, осуществляющие предпринимательскую деятельность без образования юридического лица, несут административную ответственность как должностные лица, если законом не установлено иное.

Статья 2.5. Административная ответственность военнослужащих и иных лиц, на которых распространяется действие дисциплинарных уставов

Военнослужащие и призванные на военные сборы граждане несут ответственность за административные правонарушения в соответствии с дисциплинарными уставами. Сотрудники органов внутренних дел, органов уголовно-исполнительной системы, Государственной противопожарной службы, органов по контролю за оборотом наркотических средств и психотропных веществ и таможенных органов несут ответственность за административные правонарушения в соответствии с нормативными правовыми актами, регламентирующими порядок прохождения службы в указанных органах. За нарушение законодательства о выборах и референдумах, в области обеспечения санитарно-эпидемиологического благополучия населения, правил дорожного движения, требований пожарной безопасности вне места службы, законодательства об охране окружающей природной среды, таможенных правил и правил режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, а также за административные правонарушения в области налогов, сборов и финансов, невыполнение законных требований прокурора, следователя, лица, производящего дознание, или должностного лица, осуществляющего производство по делу об административном правонарушении, лица, на которых распространяется действие дисциплинарных уставов или специальных положений о дисциплине, несут ответственность на общих основаниях. К указанным лицам не могут быть применены административные наказания в виде административного ареста, а к военнослужащим, проходящим военную службу по призыву, также в виде административного штрафа.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 2.6. Административная ответственность иностранных граждан, лиц без гражданства и иностранных юридических лиц

1. Иностранные граждане, лица без гражданства и иностранные юридические лица, совершившие на территории Российской Федерации административные правонарушения, подлежат административной ответственности на общих основаниях.

2. Иностранные граждане, лица без гражданства и иностранные юридические лица, совершившие административные правонарушения на континентальном шельфе, в исключительной экономической зоне Российской Федерации, предусмотренные частью 2 статьи 8.16, статьями 8.17 - 8.20, частью 2 статьи 19.4 настоящего Кодекса, подлежат административной ответственности на общих основаниях.

3. Вопрос об административной ответственности иностранного гражданина, пользующегося иммунитетом от административной юрисдикции Российской Федерации в соответствии с федеральными законами и международными договорами Российской Федерации и совершившего на территории Российской Федерации административное правонарушение, разрешается в соответствии с нормами международного права.

Статья 2.7. Крайняя необходимость

Не является административным правонарушением причинение лицом вреда охраняемым законом интересам в состоянии крайней необходимости, то есть для устранения опасности, непосредственно угрожающей личности и правам данного лица или других лиц, а также охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и если причиненный вред является менее значительным, чем предотвращенный вред.

Статья 2.8. Невменяемость

Не подлежит административной ответственности физическое лицо, которое во время совершения противоправных действий (бездействия) находилось в состоянии невменяемости, то есть не могло осознавать фактический характер и противоправность своих действий (бездействия) либо руководить ими вследствие хронического психического расстройства, временного психического расстройства, слабоумия или иного болезненного состояния психики.

Статья 2.9. Возможность освобождения от административной ответственности при малозначительности административного правонарушения

При малозначительности совершенного административного правонарушения судья, орган, должностное лицо, уполномоченные решить дело об административном правонарушении, могут освободить лицо, совершившее административное правонарушение, от административной ответственности и ограничиться устным замечанием.

Статья 2.10. Административная ответственность юридических лиц

1. Юридические лица подлежат административной ответственности за совершение административных правонарушений в случаях, предусмотренных статьями раздела II настоящего Кодекса или законами субъектов Российской Федерации об административных правонарушениях.

2. В случае, если в статьях разделов I, III, IV, V настоящего Кодекса не указано, что установленные данными статьями нормы применяются только к физическому лицу или только к юридическому лицу, данные нормы в равной мере действуют в отношении и физического, и юридического лица, за исключением случаев, если по смыслу данные нормы относятся и могут быть применены только к физическому лицу.

3. При слиянии нескольких юридических лиц к административной ответственности за совершение административного правонарушения привлекается вновь возникшее юридическое лицо.

4. При присоединении юридического лица к другому юридическому лицу к административной ответственности за совершение административного правонарушения привлекается присоединившее юридическое лицо.

5. При разделении юридического лица или при выделении из состава юридического лица одного или нескольких юридических лиц к административной ответственности за совершение административного правонарушения привлекается то юридическое лицо, к которому согласно разделительному балансу перешли права и обязанности по заключенным сделкам или имуществу, в связи с которыми было совершено административное правонарушение.

6. При преобразовании юридического лица одного вида в юридическое лицо другого вида к административной ответственности за совершение административного правонарушения привлекается вновь возникшее юридическое лицо.

7. В случаях, указанных в частях 3 - 6 настоящей статьи, административная ответственность за совершение административного правонарушения наступает независимо от того, было ли известно привлекаемому к административной ответственности юридическому лицу о факте административного правонарушения до завершения реорганизации.

8. Административные наказания, назначенные в соответствии с пунктами 2 - 4 части 1 статьи 3.2 настоящего Кодекса юридическому лицу за совершение административного правонарушения до завершения реорганизации юридического лица, применяются с учетом положений частей 3 - 6 настоящей статьи.

Глава 3. АДМИНИСТРАТИВНОЕ НАКАЗАНИЕ

Статья 3.1. Цели административного наказания

1. Административное наказание является установленной государством мерой ответственности за совершение административного правонарушения и применяется в целях предупреждения совершения новых правонарушений как самим правонарушителем, так и другими лицами.

2. Административное наказание не может иметь своей целью унижение человеческого достоинства физического лица, совершившего административное правонарушение, или причинение ему физических страданий, а также нанесение вреда деловой репутации юридического лица.

Статья 3.2. Виды административных наказаний

1. За совершение административных правонарушений могут устанавливаться и применяться следующие административные наказания:

1) предупреждение;

2) административный штраф;

3) возмездное изъятие орудия совершения или предмета административного правонарушения;

4) конфискация орудия совершения или предмета административного правонарушения;

5) лишение специального права, предоставленного физическому лицу;

6) административный арест;

7) административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства;

8) дисквалификация;

9) административное приостановление деятельности.

(п. 9 введен Федеральным законом от 09.05.2005 N 45-ФЗ)

2. В отношении юридического лица могут применяться административные наказания, перечисленные в пунктах 1 - 4, 9 части 1 настоящей статьи.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

3. Административные наказания, перечисленные в пунктах 3 - 9 части 1 настоящей статьи, устанавливаются только настоящим Кодексом.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 3.3. Основные и дополнительные административные наказания

1. Предупреждение, административный штраф, лишение специального права, предоставленного физическому лицу, административный арест, дисквалификация и административное приостановление деятельности могут устанавливаться и применяться только в качестве основных административных наказаний.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Возмездное изъятие орудия совершения или предмета административного правонарушения, конфискация орудия совершения или предмета административного правонарушения, а также административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства может устанавливаться и применяться в качестве как основного, так и дополнительного административного наказания.

3. За одно административное правонарушение может быть назначено основное либо основное и дополнительное административное наказание из наказаний, указанных в санкции применяемой статьи Особенной части настоящего Кодекса или закона субъекта Российской Федерации об административной ответственности.

Статья 3.4. Предупреждение

Предупреждение - мера административного наказания, выраженная в официальном порицании физического или юридического лица. Предупреждение выносится в письменной форме.

Статья 3.5. Административный штраф

1. Административный штраф является денежным взысканием и может выражаться в величине, кратной:

1) минимальному размеру оплаты труда (без учета районных коэффициентов), установленному федеральным законом на момент окончания или пресечения административного правонарушения (далее - минимальный размер оплаты труда);

2) стоимости предмета административного правонарушения на момент окончания или пресечения административного правонарушения;

3) сумме неуплаченных и подлежащих уплате на момент окончания или пресечения административного правонарушения налогов, сборов или таможенных пошлин, либо сумме незаконной валютной операции, либо сумме денежных средств или стоимости внутренних и внешних ценных бумаг, списанных и (или) зачисленных с невыполнением установленного требования о резервировании, либо сумме валютной выручки, не проданной в установленном порядке, либо сумме денежных средств, не зачисленных в установленный срок на счета в уполномоченных банках, либо сумме денежных средств, не возвращенных в установленный срок в Российскую Федерацию, либо сумме неуплаченного административного штрафа.

(п. 3 в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

2. Размер административного штрафа не может быть менее одной десятой минимального размера оплаты труда.

3. Размер административного штрафа, налагаемого на граждан и исчисляемого исходя из минимального размера оплаты труда, не может превышать двадцать пять минимальных размеров оплаты труда, на должностных лиц - пятьдесят минимальных размеров оплаты труда, на юридических лиц - одну тысячу минимальных размеров оплаты труда.

Административный штраф за нарушение законодательства Российской Федерации о внутренних морских водах, территориальном море, континентальном шельфе, об исключительной экономической зоне Российской Федерации, антимонопольного, таможенного, валютного законодательства Российской Федерации и актов органов валютного регулирования, законодательства Российской Федерации о естественных монополиях, о рекламе, о лотереях, об охране окружающей природной среды, об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, о государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции, о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, а также за нарушение иммиграционных правил, правил пребывания (проживания) в Российской Федерации иностранных граждан или лиц без гражданства, правил привлечения и использования в Российской Федерации иностранных работников, налагаемый на должностных лиц и юридических лиц, может быть установлен с превышением размеров, указанных в абзаце первом настоящей части, но не может превышать для должностных лиц двести минимальных размеров оплаты труда, для юридических лиц - пять тысяч минимальных размеров оплаты труда.

(в ред. Федеральных законов от 30.10.2002 N 130-ФЗ, от 11.11.2003 N 138-ФЗ, от 20.08.2004 N 118-ФЗ, от 25.10.2004 N 126-ФЗ, от 28.12.2004 N 187-ФЗ, от 30.12.2004 N 214-ФЗ)

4. Размер административного штрафа, исчисляемого исходя из стоимости предмета административного правонарушения, а также исходя из суммы неуплаченных налогов, сборов или таможенных пошлин, либо суммы незаконной валютной операции, либо суммы денежных средств или стоимости внутренних и внешних ценных бумаг, списанных и (или) зачисленных с невыполнением установленного требования о резервировании, либо суммы валютной выручки, не проданной в установленном порядке, либо суммы денежных средств, не зачисленных в установленный срок на счета в уполномоченных банках, либо суммы денежных средств, не возвращенных в установленный срок в Российскую Федерацию, не может превышать трехкратный размер стоимости предмета административного правонарушения либо соответствующей суммы или стоимости.

(часть четвертая в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

5. Сумма административного штрафа подлежит зачислению в бюджет в полном объеме в соответствии с законодательством Российской Федерации.

Статья 3.6. Возмездное изъятие орудия совершения или предмета административного правонарушения

1. Возмездным изъятием орудия совершения или предмета административного правонарушения является их принудительное изъятие и последующая реализация с передачей бывшему собственнику вырученной суммы за вычетом расходов на реализацию изъятого предмета. Возмездное изъятие назначается судьей.

2. Возмездное изъятие охотничьего оружия, боевых припасов и других дозволенных орудий охоты или рыболовства не может применяться к лицам, для которых охота или рыболовство является основным законным источником средств к существованию.

Статья 3.7. Конфискация орудия совершения или предмета административного правонарушения

1. Конфискацией орудия совершения или предмета административного правонарушения является принудительное безвозмездное обращение в федеральную собственность или в собственность субъекта Российской Федерации не изъятых из оборота вещей. Конфискация назначается судьей.

2. Конфискация охотничьего оружия, боевых припасов и других дозволенных орудий охоты или рыболовства не может применяться к лицам, для которых охота или рыболовство является основным законным источником средств к существованию.

3. Не является конфискацией изъятие из незаконного владения лица, совершившего административное правонарушение, орудия совершения или предмета административного правонарушения:

подлежащих в соответствии с федеральным законом возвращению их законному собственнику;

изъятых из оборота либо находившихся в противоправном владении лица, совершившего административное правонарушение, по иным причинам и на этом основании подлежащих обращению в собственность государства или уничтожению.

Статья 3.8. Лишение специального права

1. Лишение физического лица, совершившего административное правонарушение, ранее предоставленного ему специального права устанавливается за грубое или систематическое нарушение порядка пользования этим правом в случаях, предусмотренных статьями Особенной части настоящего Кодекса. Лишение специального права назначается судьей.

2. Срок лишения специального права не может быть менее одного месяца и более двух лет.

3. Лишение специального права в виде права управления транспортным средством не может применяться к лицу, которое пользуется транспортным средством в связи с инвалидностью, за исключением случаев управления транспортным средством в состоянии опьянения, уклонения от прохождения в установленном порядке медицинского освидетельствования на состояние опьянения, а также оставления указанным лицом в нарушение установленных правил места дорожно-транспортного происшествия, участником которого он являлся.

4. Лишение специального права в виде права охоты не может применяться к лицам, для которых охота является основным законным источником средств к существованию.

Статья 3.9. Административный арест

1. Административный арест заключается в содержании нарушителя в условиях изоляции от общества и устанавливается на срок до пятнадцати суток, а за нарушение требований режима чрезвычайного положения или режима в зоне проведения контртеррористической операции до тридцати суток. Административный арест назначается судьей.

2. Административный арест устанавливается и назначается лишь в исключительных случаях за отдельные виды административных правонарушений и не может применяться к беременным женщинам, женщинам, имеющим детей в возрасте до четырнадцати лет, лицам, не достигшим возраста восемнадцати лет, инвалидам I и II групп.

3. Срок административного задержания включается в срок административного ареста.

Статья 3.10. Административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства

1. Административное выдворение за пределы Российской Федерации иностранных граждан или лиц без гражданства заключается в принудительном и контролируемом перемещении указанных граждан и лиц через Государственную границу Российской Федерации за пределы Российской Федерации, а в случаях, предусмотренных законодательством Российской Федерации, - в контролируемом самостоятельном выезде иностранных граждан и лиц без гражданства из Российской Федерации.

2. Административное выдворение за пределы Российской Федерации как мера административного наказания устанавливается в отношении иностранных граждан или лиц без гражданства и назначается судьей, а в случае совершения иностранным гражданином или лицом без гражданства административного правонарушения при въезде в Российскую Федерацию - соответствующими должностными лицами.

Статья 3.11. Дисквалификация

1. Дисквалификация заключается в лишении физического лица права занимать руководящие должности в исполнительном органе управления юридического лица, входить в совет директоров (наблюдательный совет), осуществлять предпринимательскую деятельность по управлению юридическим лицом, а также осуществлять управление юридическим лицом в иных случаях, предусмотренных законодательством Российской Федерации. Административное наказание в виде дисквалификации назначается судьей.

2. Дисквалификация устанавливается на срок от шести месяцев до трех лет.

3. Дисквалификация может быть применена к лицам, осуществляющим организационно-распорядительные или административно-хозяйственные функции в органе юридического лица, к членам совета директоров, а также к лицам, осуществляющим предпринимательскую деятельность без образования юридического лица, в том числе к арбитражным управляющим.

Статья 3.12. Административное приостановление деятельности

(введена Федеральным законом от 09.05.2005 N 45-ФЗ)

1. Административное приостановление деятельности заключается во временном прекращении деятельности лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, юридических лиц, их филиалов, представительств, структурных подразделений, производственных участков, а также эксплуатации агрегатов, объектов, зданий или сооружений, осуществления отдельных видов деятельности (работ), оказания услуг. Административное приостановление деятельности применяется в случае угрозы жизни или здоровью людей, возникновения эпидемии, эпизоотии, заражения (засорения) подкарантинных объектов карантинными объектами, наступления радиационной аварии или техногенной катастрофы, причинения существенного вреда состоянию или качеству окружающей среды либо в случае совершения административного правонарушения в области оборота наркотических средств, психотропных веществ и их прекурсоров, в области противодействия легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма.

Административное приостановление деятельности назначается судьей только в случаях, предусмотренных статьями Особенной части настоящего Кодекса, если менее строгий вид административного наказания не сможет обеспечить достижение цели административного наказания.

2. Административное приостановление деятельности устанавливается на срок до девяноста суток.

3. Судья на основании ходатайства лица, осуществляющего предпринимательскую деятельность без образования юридического лица, или юридического лица досрочно прекращает исполнение административного наказания в виде административного приостановления деятельности, если будет установлено, что устранены обстоятельства, указанные в части 1 настоящей статьи, послужившие основанием для назначения данного административного наказания.

Глава 4. НАЗНАЧЕНИЕ АДМИНИСТРАТИВНОГО НАКАЗАНИЯ

Статья 4.1. Общие правила назначения административного наказания

Об отказе в принятии к рассмотрению запроса о проверке конституционности части 1 статьи 4.1 см. определение Конституционного Суда РФ от 05.11.2003 N 349-О.

1. Административное наказание за совершение административного правонарушения назначается в пределах, установленных законом, предусматривающим ответственность за данное административное правонарушение, в соответствии с настоящим Кодексом.

2. При назначении административного наказания физическому лицу учитываются характер совершенного им административного правонарушения, личность виновного, его имущественное положение, обстоятельства, смягчающие административную ответственность, и обстоятельства, отягчающие административную ответственность.

3. При назначении административного наказания юридическому лицу учитываются характер совершенного им административного правонарушения, имущественное и финансовое положение юридического лица, обстоятельства, смягчающие административную ответственность, и обстоятельства, отягчающие административную ответственность.

4. Назначение административного наказания не освобождает лицо от исполнения обязанности, за неисполнение которой административное наказание было назначено.

5. Никто не может нести административную ответственность дважды за одно и то же административное правонарушение.

Статья 4.2. Обстоятельства, смягчающие административную ответственность

1. Обстоятельствами, смягчающими административную ответственность, признаются:

1) раскаяние лица, совершившего административное правонарушение;

1.1) добровольное сообщение лицом о совершенном им административном правонарушении;

(п. 1.1 введен Федеральным законом от 20.08.2004 N 118-ФЗ)

2) предотвращение лицом, совершившим административное правонарушение, вредных последствий административного правонарушения, добровольное возмещение причиненного ущерба или устранение причиненного вреда;

3) совершение административного правонарушения в состоянии сильного душевного волнения (аффекта) либо при стечении тяжелых личных или семейных обстоятельств;

4) совершение административного правонарушения несовершеннолетним;

5) совершение административного правонарушения беременной женщиной или женщиной, имеющей малолетнего ребенка.

2. Судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, могут признать смягчающими обстоятельства, не указанные в настоящем Кодексе или в законах субъектов Российской Федерации об административных правонарушениях.

Статья 4.3. Обстоятельства, отягчающие административную ответственность

1. Обстоятельствами, отягчающими административную ответственность, признаются:

1) продолжение противоправного поведения, несмотря на требование уполномоченных на то лиц прекратить его;

2) повторное совершение однородного административного правонарушения, если за совершение первого административного правонарушения лицо уже подвергалось административному наказанию, по которому не истек срок, предусмотренный статьей 4.6 настоящего Кодекса;

3) вовлечение несовершеннолетнего в совершение административного правонарушения;

4) совершение административного правонарушения группой лиц;

5) совершение административного правонарушения в условиях стихийного бедствия или при других чрезвычайных обстоятельствах;

6) совершение административного правонарушения в состоянии опьянения.

Судья, орган, должностное лицо, назначающие административное наказание, в зависимости от характера совершенного административного правонарушения могут не признать данное обстоятельство отягчающим.

2. Обстоятельства, предусмотренные частью 1 настоящей статьи, не могут учитываться как отягчающие в случае, если указанные обстоятельства предусмотрены в качестве квалифицирующего признака административного правонарушения соответствующими нормами об административной ответственности за совершение административного правонарушения.

Статья 4.4. Назначение административных наказаний за совершение нескольких административных правонарушений

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

1. При совершении лицом двух и более административных правонарушений административное наказание назначается за каждое совершенное административное правонарушение.

2. При совершении лицом одного действия (бездействия), содержащего составы административных правонарушений, ответственность за которые предусмотрена двумя и более статьями (частями статей) настоящего Кодекса и рассмотрение дел о которых подведомственно одному и тому же судье, органу, должностному лицу, административное наказание назначается в пределах санкции, предусматривающей назначение лицу, совершившему указанное действие (бездействие), более строгого административного наказания.

3. В случае, предусмотренном частью 2 настоящей статьи, административное наказание назначается:

1) в пределах санкции, не предусматривающей назначение административного наказания в виде предупреждения, если одной из указанных санкций предусматривается назначение административного наказания в виде предупреждения;

2) в пределах санкции, при применении которой может быть назначен наибольший административный штраф в денежном выражении, если указанными санкциями предусматривается назначение административного наказания в виде административного штрафа.

4. При назначении административного наказания в соответствии с частями 2 и 3 настоящей статьи могут быть назначены дополнительные административные наказания, предусмотренные каждой из соответствующих санкций.

Статья 4.5. Давность привлечения к административной ответственности

1. Постановление по делу об административном правонарушении не может быть вынесено по истечении двух месяцев со дня совершения административного правонарушения, а за нарушение законодательства Российской Федерации о внутренних морских водах, территориальном море, континентальном шельфе, об исключительной экономической зоне Российской Федерации, таможенного, антимонопольного, валютного законодательства Российской Федерации и актов органов валютного регулирования, законодательства Российской Федерации об охране окружающей природной среды, об использовании атомной энергии, о налогах и сборах, о защите прав потребителей, о рекламе, о лотереях, о выборах и референдумах, об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма по истечении одного года со дня совершения административного правонарушения.

(в ред. Федеральных законов от 30.10.2002 N 130-ФЗ, от 04.07.2003 N 94-ФЗ, от 11.11.2003 N 138-ФЗ, от 20.08.2004 N 118-ФЗ, от 30.12.2004 N 214-ФЗ)

2. При длящемся административном правонарушении сроки, предусмотренные частью 1 настоящей статьи, начинают исчисляться со дня обнаружения административного правонарушения.

3. За административные правонарушения, влекущие применение административного наказания в виде дисквалификации, лицо может быть привлечено к административной ответственности не позднее одного года со дня совершения административного правонарушения, а при длящемся административном правонарушении - одного года со дня его обнаружения.

4. В случае отказа в возбуждении уголовного дела или прекращения уголовного дела, но при наличии в действиях лица признаков административного правонарушения сроки, предусмотренные частью 1 настоящей статьи, начинают исчисляться со дня принятия решения об отказе в возбуждении уголовного дела или о его прекращении.

5. В случае удовлетворения ходатайства лица, в отношении которого ведется производство по делу об административном правонарушении, о рассмотрении дела по месту жительства данного лица срок давности привлечения к административной ответственности приостанавливается с момента удовлетворения данного ходатайства до момента поступления материалов дела судье, в орган, должностному лицу, уполномоченным рассматривать дело, по месту жительства лица, в отношении которого ведется производство по делу об административном правонарушении.

Статья 4.6. Срок, в течение которого лицо считается подвергнутым административному наказанию

Лицо, которому назначено административное наказание за совершение административного правонарушения, считается подвергнутым данному наказанию в течение одного года со дня окончания исполнения постановления о назначении административного наказания.

Статья 4.7. Возмещение имущественного ущерба и морального вреда, причиненных административным правонарушением

1. Судья, рассматривая дело об административном правонарушении, вправе при отсутствии спора о возмещении имущественного ущерба одновременно с назначением административного наказания решить вопрос о возмещении имущественного ущерба.

Споры о возмещении имущественного ущерба разрешаются судом в порядке гражданского судопроизводства.

2. По делу об административном правонарушении, рассматриваемому иными уполномоченными органом или должностным лицом, спор о возмещении имущественного ущерба разрешается судом в порядке гражданского судопроизводства.

3. Споры о возмещении морального вреда, причиненного административным правонарушением, рассматриваются судом в порядке гражданского судопроизводства.

Раздел II. ОСОБЕННАЯ ЧАСТЬ

Глава 5. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ,

ПОСЯГАЮЩИЕ НА ПРАВА ГРАЖДАН

Статья 5.1. Нарушение права гражданина на ознакомление со списком избирателей, участников референдума

Нарушение права гражданина на ознакомление со списком избирателей, участников референдума, либо нерассмотрение в установленный законом срок заявления о неправильности в списке избирателей, участников референдума, либо отказ выдать гражданину письменный ответ о причине отклонения заявления о внесении исправления в список избирателей, участников референдума -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 5.2. Утратила силу. - Федеральный закон от 04.07.2003 N 94-ФЗ.

Статья 5.3. Неисполнение решения избирательной комиссии, комиссии референдума

Неисполнение решения избирательной комиссии, комиссии референдума, принятого в пределах ее компетенции, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 5.4. Нарушение порядка представления сведений об избирателях, участниках референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение установленного законом порядка представления сведений об избирателях, участниках референдума либо представление недостоверных сведений об избирателях, участниках референдума соответствующим избирательным комиссиям должностным лицом, на которое законом возложена эта обязанность, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до пятидесяти минимальных размеров оплаты труда.

Статья 5.5. Нарушение порядка участия средств массовой информации в информационном обеспечении выборов, референдумов

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение главным редактором, редакцией средства массовой информации, организацией, осуществляющей теле- и (или) радиовещание, либо иной организацией, осуществляющей выпуск или распространение средства массовой информации, порядка опубликования (обнародования) материалов, связанных с подготовкой и проведением выборов, референдумов, в том числе агитационных материалов, а равно нарушение в период избирательной кампании, кампании референдума порядка опубликования (обнародования) указанных материалов в информационно-телекоммуникационных сетях общего пользования (включая сеть "Интернет") -

влечет наложение административного штрафа на граждан в размере от пяти до двадцати пяти минимальных размеров оплаты труда, на должностных лиц - от десяти до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до одной тысячи минимальных размеров оплаты труда.

Статья 5.6. Нарушение прав члена избирательной комиссии, комиссии референдума, наблюдателя, иностранного (международного) наблюдателя, доверенного лица или уполномоченного представителя кандидата, избирательного объединения, избирательного блока, члена или уполномоченного представителя инициативной группы по проведению референдума, иной группы участников референдума либо представителя средства массовой информации

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение прав члена избирательной комиссии, комиссии референдума, наблюдателя, иностранного (международного) наблюдателя, доверенного лица или уполномоченного представителя кандидата, избирательного объединения, избирательного блока, члена или уполномоченного представителя инициативной группы по проведению референдума, иной группы участников референдума либо представителя средства массовой информации на осуществление наблюдения и на своевременное получение информации и копий избирательных документов, документов референдума, получение которых предусмотрено законом, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.7. Отказ в предоставлении отпуска для участия в выборах, референдуме

Отказ работодателя предоставить предусмотренный законом отпуск зарегистрированному кандидату, доверенному лицу зарегистрированного кандидата, избирательного объединения, избирательного блока для проведения агитационной и иной предусмотренной законом деятельности, способствующей избранию зарегистрированного кандидата, списка кандидатов, а равно отказ работодателя освободить от работы в установленном законом порядке члена избирательной комиссии, комиссии референдума для участия в подготовке и проведении выборов, референдума -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 5.8. Нарушение предусмотренных законодательством о выборах и референдумах порядка и условий проведения предвыборной агитации, агитации по вопросам референдума на каналах организаций, осуществляющих теле- и (или) радиовещание, и в периодических печатных изданиях

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение кандидатом, избирательным объединением, избирательным блоком, членом или уполномоченным представителем инициативной группы по проведению референдума, иной группы участников референдума, иным лицом, уполномоченным выступать от имени кандидата, избирательного объединения, избирательного блока или привлеченным указанными лицами к проведению предвыборной агитации, либо лицом, замещающим государственную должность категории "А" или выборную муниципальную должность, предусмотренных законодательством о выборах и референдумах порядка и условий проведения предвыборной агитации, агитации по вопросам референдума на каналах организаций, осуществляющих теле- и (или) радиовещание, и в периодических печатных изданиях -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на избирательные объединения, в том числе входящие (входившие) в избирательный блок, на иных юридических лиц - от двухсот до одной тысячи минимальных размеров оплаты труда.

Примечание. Административный штраф, налагаемый на избирательные объединения, входящие (входившие) в избирательный блок, взыскивается с них в равных долях в пределах суммы штрафа, указанной в настоящей статье.

Статья 5.9. Нарушение в ходе избирательной кампании условий рекламы предпринимательской и иной деятельности

Нарушение предусмотренных законодательством о выборах и референдумах условий рекламы предпринимательской и иной деятельности кандидатов, зарегистрированных кандидатов, избирательных объединений, избирательных блоков, иных лиц и организаций, на рекламирование предпринимательской и иной деятельности которых распространяются требования и ограничения, предусмотренные законодательством о выборах и референдумах, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 5.10. Проведение предвыборной агитации, агитации по вопросам референдума вне агитационного периода и в местах, где ее проведение запрещено законодательством о выборах и референдумах

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Предвыборная агитация, агитация по вопросам референдума вне агитационного периода, установленного законодательством о выборах и референдумах, либо в местах, где ее проведение запрещено законодательством о выборах и референдумах, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до одной тысячи минимальных размеров оплаты труда.

Статья 5.11. Проведение предвыборной агитации, агитации по вопросам референдума лицами, которым участие в ее проведении запрещено федеральным законом

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Проведение предвыборной агитации, агитации по вопросам референдума лицами, которым участие в ее проведении запрещено федеральным законом, а равно привлечение к проведению предвыборной агитации, агитации по вопросам референдума лиц, которые не достигнут на день голосования возраста 18 лет, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 5.12. Изготовление или распространение агитационных материалов с нарушением требований закона

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Изготовление или распространение в период подготовки и проведения выборов, референдума печатных или аудиовизуальных агитационных материалов, не содержащих установленной федеральным законом информации об их тираже и о дате выпуска, о наименовании и юридическом адресе организации либо о фамилии, об имени, отчестве, о месте жительства лица, изготовивших эти печатные или аудиовизуальные агитационные материалы, а также о наименовании организации либо о фамилии, об имени, отчестве лица, заказавших изготовление этих печатных или аудиовизуальных агитационных материалов, изготовление печатных или аудиовизуальных агитационных материалов, в которых перечисленные данные указаны неверно, изготовление или распространение печатных, аудиовизуальных и иных агитационных материалов, содержащих коммерческую рекламу, либо без предварительной оплаты за счет средств соответствующего избирательного фонда, фонда референдума, распространение печатных, аудиовизуальных и иных агитационных материалов без предоставления их экземпляра (копии) либо фотографии в соответствующую избирательную комиссию, комиссию референдума вместе со сведениями о месте нахождения (об адресе места жительства) организации (лица), изготовившей и заказавшей (изготовившего и заказавшего) эти материалы, а равно распространение печатных, аудиовизуальных и иных агитационных материалов с нарушением требований закона к использованию в них изображения физического лица, положительных высказываний физического лица о кандидате, об избирательном объединении, избирательном блоке -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 5.13. Непредоставление возможности обнародовать опровержение или иное разъяснение в защиту чести, достоинства или деловой репутации

Непредоставление возможности обнародовать (опубликовать) опровержение или иное разъяснение в защиту чести, достоинства или деловой репутации зарегистрированного кандидата до окончания срока предвыборной агитации в случае обнародования (опубликования) в теле-, радиопрограммах на каналах организаций, осуществляющих теле- и (или) радиовещание, и в периодических печатных изданиях информации, способной нанести ущерб чести, достоинству или деловой репутации зарегистрированного кандидата, если в соответствии с федеральным законодательством о выборах и референдумах предоставление такой возможности является обязательным, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 5.14. Умышленное уничтожение или повреждение печатных материалов, относящихся к выборам, референдуму

Умышленное уничтожение или повреждение информационных либо агитационных печатных материалов, вывешенных в соответствии с законом на зданиях, сооружениях или иных объектах с согласия их собственника или владельца в ходе избирательной кампании, подготовки или проведения референдума, либо нанесение надписей или изображений на информационные либо агитационные печатные материалы -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.15. Нарушение установленного законодательством о выборах и референдумах права на пользование помещениями в ходе избирательной кампании, подготовки и проведения референдума

Нарушение установленного законодательством о выборах и референдумах права зарегистрированных кандидатов, избирательных объединений, избирательных блоков, инициативных групп по проведению референдума на пользование на равных условиях пользования помещениями, находящимися в государственной или муниципальной собственности, для встреч с избирателями, участниками референдума -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.16. Подкуп избирателей, участников референдума либо осуществление в период избирательной кампании, кампании референдума благотворительной деятельности с нарушением законодательства о выборах и референдумах

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Подкуп избирателей, участников референдума, если эти действия не содержат уголовно наказуемого деяния, либо осуществление благотворительной деятельности с нарушением законодательства о выборах и референдумах -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.17. Непредоставление или неопубликование отчета, сведений о поступлении и расходовании средств, выделенных на подготовку и проведение выборов, референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

1. Непредоставление кандидатом, лицом, являвшимся кандидатом, лицом, избранным депутатом или на иную выборную должность, либо избирательным объединением, избирательным блоком, инициативной группой по проведению референдума, иной группой участников референдума, кредитной организацией в установленный законом срок отчета, сведений об источниках и о размерах средств, перечисленных в избирательный фонд, фонд референдума, и обо всех произведенных затратах на проведение избирательной кампании, кампании референдума, неполное предоставление в соответствии с законом таких сведений либо предоставление недостоверных отчета, сведений -

влекут наложение административного штрафа на кандидата, на лицо, являвшееся кандидатом, на лицо, избранное депутатом или на иную выборную должность, на уполномоченного представителя по финансовым вопросам избирательного объединения, избирательного блока, инициативной группы по проведению референдума, иной группы участников референдума, на должностное лицо кредитной организации в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

2. Непредоставление, не предусмотренное законом неполное предоставление либо несвоевременное предоставление председателем избирательной комиссии, комиссии референдума в средства массовой информации для опубликования сведений о поступлении и расходовании средств избирательных фондов, фондов референдума либо финансовых отчетов кандидатов, зарегистрированных кандидатов, избирательных объединений, избирательных блоков -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.18. Незаконное использование денежных средств кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума, иной группой участников референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Использование кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума, иной группой участников референдума при финансировании своей избирательной кампании или кампании референдума денежных средств помимо средств собственного избирательного фонда, фонда референдума, если эти действия не содержат уголовно наказуемого деяния, либо превышение установленных законом предельных размеров расходования средств избирательного фонда, фонда референдума, либо расходование денежных средств избирательного фонда, фонда референдума на не предусмотренные законом цели, а равно использование денежных средств, поступивших в избирательный фонд, фонд референдума с нарушением законодательства о выборах и референдумах, -

влечет наложение административного штрафа на кандидата, на лицо, являвшееся кандидатом, на лицо, избранное депутатом, на уполномоченного представителя по финансовым вопросам инициативной группы по проведению референдума, иной группы участников референдума в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на избирательное объединение либо избирательные объединения, входящие (входившие) в избирательный блок, - от трехсот до одной тысячи минимальных размеров оплаты труда.

Примечание. Административный штраф, налагаемый на избирательные объединения, входящие (входившие) в избирательный блок, взыскивается с них в равных долях в пределах суммы штрафа, указанной в настоящей статье.

Статья 5.19. Использование незаконной материальной поддержки кандидатом, зарегистрированным кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума

Использование в ходе проведения избирательной кампании, подготовки и проведения референдума кандидатом, зарегистрированным кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума помимо средств избирательного фонда, фонда для участия в референдуме материальной поддержки, оказанной гражданами, юридическими лицами, их филиалами, представительствами и иными подразделениями юридических лиц, а также анонимной материальной поддержки -

влечет наложение административного штрафа на кандидата, зарегистрированного кандидата, на лицо, избранное депутатом, на уполномоченного представителя по финансовым вопросам инициативной группы по проведению референдума в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на избирательное объединение либо избирательные объединения, входящие (входившие) в избирательный блок, - от ста до двухсот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 5.20. Финансирование избирательной кампании, кампании референдума помимо избирательных фондов, фондов референдума и оказание иной запрещенной законом материальной поддержки

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Оказание финансовой (материальной) поддержки избирательной кампании кандидата, зарегистрированного кандидата, избирательного объединения, избирательного блока, деятельности инициативной группы по проведению референдума помимо их избирательных фондов, фондов референдума, либо связанные с проведением выборов, референдума бесплатное или по необоснованно заниженным расценкам выполнение юридическими лицами работ, оказание услуг, реализация товаров, либо внесение пожертвований в избирательный фонд, фонд референдума через подставных лиц, если эти действия не содержат уголовно наказуемого деяния, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 5.21. Несвоевременное перечисление средств избирательным комиссиям, комиссиям референдума, кандидатам, избирательным объединениям, избирательным блокам, инициативным группам по проведению референдума, иным группам участников референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Неперечисление, а равно перечисление с нарушением установленных законом сроков органом исполнительной власти, органом местного самоуправления, наделенными соответствующими полномочиями по перечислению средств, кредитной организацией, отделением связи средств избирательным комиссиям, комиссиям референдума, кандидатам, избирательным объединениям, избирательным блокам, инициативным группам по проведению референдума, иным группам участников референдума -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.22. Незаконная выдача гражданину избирательного бюллетеня, бюллетеня для голосования на референдуме

Выдача членом избирательной комиссии, комиссии референдума гражданину избирательного бюллетеня, бюллетеня для голосования на референдуме в целях предоставления возможности гражданину проголосовать за других лиц или проголосовать более одного раза в ходе одного и того же голосования либо выдача гражданину заполненных избирательного бюллетеня, бюллетеня для голосования на референдуме -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.23. Сокрытие остатков тиражей избирательных бюллетеней, бюллетеней для голосования на референдуме

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Сокрытие остатков тиражей избирательных бюллетеней, бюллетеней для голосования на референдуме -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.24. Нарушение установленного законом порядка подсчета голосов

Нарушение председателем или членом избирательной комиссии, комиссии референдума установленного законом порядка подсчета голосов -

влечет наложение административного штрафа в размере от пяти до пятнадцати минимальных размеров оплаты труда.

Статья 5.25. Непредоставление сведений об итогах голосования или о результатах выборов

1. Непредоставление либо несвоевременное предоставление председателем участковой избирательной комиссии, комиссии референдума для ознакомления избирателям, участникам референдума, зарегистрированным кандидатам, избирательным объединениям, избирательным блокам, наблюдателям, иностранным (международным) наблюдателям, представителям средств массовой информации сведений об итогах голосования -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

2. То же нарушение, совершенное председателем территориальной избирательной комиссии, комиссии референдума, а равно нарушение им сроков направления сведений либо неполное предоставление сведений об итогах голосования на выборах, референдуме в средства массовой информации для опубликования -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

3. Нарушение, предусмотренное частью 1 настоящей статьи, совершенное председателем окружной избирательной комиссии, комиссии референдума, а равно нарушение им сроков направления сведений либо неполное предоставление сведений об итогах голосования, о результатах выборов в средства массовой информации для опубликования -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

4. Нарушение, предусмотренное частью 3 настоящей статьи, совершенное председателем избирательной комиссии, комиссии референдума субъекта Российской Федерации, -

влечет наложение административного штрафа в размере от тридцати до сорока минимальных размеров оплаты труда.

5. Нарушение, предусмотренное частью 3 настоящей статьи, совершенное Председателем Центральной избирательной комиссии Российской Федерации, -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 5.26. Нарушение законодательства о свободе совести, свободе вероисповедания и о религиозных объединениях

1. Воспрепятствование осуществлению права на свободу совести и свободу вероисповедания, в том числе принятию религиозных или иных убеждений или отказу от них, вступлению в религиозное объединение или выходу из него, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до восьми минимальных размеров оплаты труда.

2. Оскорбление религиозных чувств граждан либо осквернение почитаемых ими предметов, знаков и эмблем мировоззренческой символики -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.27. Нарушение законодательства о труде и об охране труда

1. Нарушение законодательства о труде и об охране труда -

влечет наложение административного штрафа на должностных лиц в размере от пяти до пятидесяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пяти до пятидесяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Нарушение законодательства о труде и об охране труда должностным лицом, ранее подвергнутым административному наказанию за аналогичное административное правонарушение, -

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

влечет дисквалификацию на срок от одного года до трех лет.

Статья 5.28. Уклонение от участия в переговорах о заключении коллективного договора, соглашения либо нарушение установленного срока их заключения

Уклонение работодателя или лица, его представляющего, от участия в переговорах о заключении, об изменении или о дополнении коллективного договора, соглашения либо нарушение установленного законом срока проведения переговоров, а равно необеспечение работы комиссии по заключению коллективного договора, соглашения в определенные сторонами сроки -

влечет наложение административного штрафа в размере от десяти до тридцати минимальных размеров оплаты труда.

Статья 5.29. Непредоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения

Непредоставление работодателем или лицом, его представляющим, в срок, установленный законом, информации, необходимой для проведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения, -

влечет наложение административного штрафа в размере от десяти до тридцати минимальных размеров оплаты труда.

Статья 5.30. Необоснованный отказ от заключения коллективного договора, соглашения

Необоснованный отказ работодателя или лица, его представляющего, от заключения коллективного договора, соглашения -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.31. Нарушение или невыполнение обязательств по коллективному договору, соглашению

Нарушение или невыполнение работодателем или лицом, его представляющим, обязательств по коллективному договору, соглашению -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.32. Уклонение от получения требований работников и от участия в примирительных процедурах

Уклонение работодателя или его представителя от получения требований работников и от участия в примирительных процедурах, в том числе непредоставление помещения для проведения собрания (конференции) работников в целях выдвижения требований или создание препятствий проведению такого собрания (такой конференции), -

влечет наложение административного штрафа в размере от десяти до тридцати минимальных размеров оплаты труда.

Статья 5.33. Невыполнение соглашения

Невыполнение работодателем или его представителем обязательств по соглашению, достигнутому в результате примирительной процедуры, -

влечет наложение административного штрафа в размере от двадцати до сорока минимальных размеров оплаты труда.

Статья 5.34. Увольнение работников в связи с коллективным трудовым спором и объявлением забастовки

Увольнение работников в связи с коллективным трудовым спором и объявлением забастовки -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 5.35. Неисполнение родителями или иными законными представителями несовершеннолетних обязанностей по содержанию и воспитанию несовершеннолетних

Неисполнение или ненадлежащее исполнение родителями или иными законными представителями несовершеннолетних обязанностей по содержанию, воспитанию, обучению, защите прав и интересов несовершеннолетних -

влечет предупреждение или наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда.

Статья 5.36. Нарушение порядка или сроков предоставления сведений о несовершеннолетних, нуждающихся в передаче на воспитание в семью либо в учреждения для детей-сирот или для детей, оставшихся без попечения родителей

1. Нарушение руководителем учреждения, в котором находятся дети, оставшиеся без попечения родителей, либо должностным лицом органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления порядка или сроков предоставления сведений о несовершеннолетнем, нуждающемся в передаче на воспитание в семью (на усыновление (удочерение), под опеку (попечительство) или в приемную семью) либо в учреждение для детей-сирот или для детей, оставшихся без попечения родителей, а равно предоставление заведомо недостоверных сведений о таком несовершеннолетнем -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Совершение руководителем учреждения, в котором находятся дети, оставшиеся без попечения родителей, либо должностным лицом органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления действий, направленных на укрытие несовершеннолетнего от передачи на воспитание в семью (на усыновление (удочерение), под опеку (попечительство) или в приемную семью) либо в учреждение для детей-сирот или для детей, оставшихся без попечения родителей, -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 5.37. Незаконные действия по усыновлению (удочерению) ребенка, передаче его под опеку (попечительство) или в приемную семью

Незаконные действия по усыновлению (удочерению) ребенка, передаче его под опеку (попечительство) или в приемную семью -

влекут наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 5.38. Нарушение законодательства о собраниях, митингах, демонстрациях, шествиях и пикетировании

Воспрепятствование организации или проведению собрания, митинга, демонстрации, шествия или пикетирования, проводимых в соответствии с законодательством Российской Федерации, либо участию в них, а равно принуждение к участию в них -

влечет предупреждение или наложение административного штрафа на граждан в размере до одного минимального размера оплаты труда; на должностных лиц - от одного до трех минимальных размеров оплаты труда.

Статья 5.39. Отказ в предоставлении гражданину информации

Неправомерный отказ в предоставлении гражданину собранных в установленном порядке документов, материалов, непосредственно затрагивающих права и свободы гражданина, либо несвоевременное предоставление таких документов и материалов, непредоставление иной информации в случаях, предусмотренных законом, либо предоставление гражданину неполной или заведомо недостоверной информации -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.40. Принуждение к участию или к отказу от участия в забастовке

Принуждение к участию или к отказу от участия в забастовке путем насилия или угроз применения насилия либо с использованием зависимого положения принуждаемого -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.41. Непредоставление на безвозмездной основе услуг по погребению, невыплата социального пособия на погребение

Непредоставление на безвозмездной основе услуг, предусмотренных гарантированным перечнем услуг по погребению, а равно невыплата социального пособия на погребение супругу, близким родственникам, иным родственникам, законному представителю умершего или иному лицу, взявшему на себя обязанность осуществить погребение умершего, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.42. Нарушение прав инвалидов в области трудоустройства и занятости

1. Отказ работодателя в приеме на работу инвалида в пределах установленной квоты -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

2. Необоснованный отказ в регистрации инвалида в качестве безработного -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 5.43. Нарушение требований законодательства, предусматривающих выделение на автомобильных стоянках (остановках) мест для специальных автотранспортных средств инвалидов

Нарушение требований законодательства, предусматривающих выделение на автомобильных стоянках (остановках) мест для специальных автотранспортных средств инвалидов, -

влечет наложение административного штрафа на должностных лиц в размере от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.44. Сокрытие страхового случая

Сокрытие страхователем наступления страхового случая при обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 5.45. Использование преимуществ должностного или служебного положения в период избирательной кампании, кампании референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Использование лицом, замещающим государственную или муниципальную должность, государственным или муниципальным служащим преимуществ своего должностного или служебного положения в целях выдвижения и (или) избрания кандидата, списка кандидатов, выдвижения и (или) поддержки инициативы проведения референдума, получения того или иного ответа на вопрос (вопросы) референдума -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.46. Подделка подписей избирателей, участников референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Подделка подписей избирателей, участников референдума, собираемых в поддержку выдвижения кандидата, избирательного объединения, избирательного блока, инициативы проведения референдума, а равно заверение заведомо подделанных подписей (подписных листов) лицом, осуществляющим сбор подписей избирателей, либо уполномоченным лицом, если эти действия не содержат уголовно наказуемого деяния, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

Статья 5.47. Сбор подписей избирателей, участников референдума в запрещенных местах, а также сбор подписей лицами, которым участие в этом запрещено федеральным законом

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Участие органов государственной власти, органов местного самоуправления, органов управления организаций всех форм собственности, учреждений, членов избирательных комиссий с правом решающего голоса в сборе подписей избирателей в поддержку выдвижения кандидата, списка кандидатов, в сборе подписей участников референдума в поддержку инициативы проведения референдума, а равно сбор подписей на рабочих местах, в процессе и в местах выдачи заработной платы, пенсий, пособий, иных социальных выплат -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 5.48. Нарушение прав зарегистрированных кандидатов, избирательных объединений, избирательных блоков, инициативных групп по проведению референдума, иных групп участников референдума при выделении площадей для размещения агитационных материалов

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Нарушение прав зарегистрированных кандидатов, избирательных объединений, избирательных блоков, инициативных групп по проведению референдума, иных групп участников референдума на размещение агитационных материалов на объекте, находящемся в государственной и (или) муниципальной собственности либо в собственности организации, имеющей государственную и (или) муниципальную долю в своем уставном (складочном) капитале, превышающую 30 процентов на день официального опубликования (публикации) решения о назначении (проведении) выборов, о регистрации инициативной группы по проведению референдума, а равно нарушение организациями, оказывающими рекламные услуги, условий размещения агитационных материалов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати пяти до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 5.49. Нарушение запрета на проведение в период избирательной кампании, кампании референдума лотерей, тотализаторов (взаимных пари) и других основанных на риске игр, объектом которых являются выборы, референдум и их результаты

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Нарушение запрета на проведение в период избирательной кампании, кампании референдума лотерей, тотализаторов (взаимных пари) и других основанных на риске игр, объектом которых являются выборы, референдум и их результаты, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.50. Нарушение правил перечисления средств, внесенных в избирательный фонд, фонд референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Невозврат жертвователю в установленный законодательством о выборах и референдумах срок пожертвований (их части), перечисленных в избирательный фонд, фонд референдума с нарушением требований законодательства о выборах и референдумах, неперечисление в указанный срок в доход соответствующего бюджета пожертвований, внесенных анонимными жертвователями, а равно невозврат неиспользованных средств, предназначенных для внесения избирательного залога, -

влечет наложение административного штрафа на кандидата, на лицо, являвшееся кандидатом, на лицо, избранное депутатом, на уполномоченного представителя по финансовым вопросам инициативной группы по проведению референдума, иной группы участников референдума в размере от десяти до двадцати минимальных размеров оплаты труда; на избирательное объединение либо избирательные объединения, входящие (входившие) в избирательный блок, - от ста до трехсот минимальных размеров оплаты труда.

Примечание. Административный штраф, налагаемый на избирательные объединения, входящие (входившие) в избирательный блок, взыскивается с них в равных долях в пределах суммы штрафа, указанной в настоящей статье.

Статья 5.51. Нарушение полиграфической организацией правил изготовления агитационных материалов

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Выполнение полиграфической организацией работ по изготовлению агитационных материалов без предварительного опубликования предусмотренных законом сведений о размере и других условиях оплаты работ по изготовлению агитационных материалов -

влечет наложение административного штрафа в размере от ста до двухсот минимальных размеров оплаты труда.

Статья 5.52. Невыполнение должностным лицом требований законодательства о выборах об обеспечении равных условий предвыборной деятельности зарегистрированных кандидатов, избирательных объединений, избирательных блоков

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Неизвещение уполномоченным на то должностным лицом всех зарегистрированных по соответствующему избирательному округу кандидатов о мероприятии, которое финансируется, организуется или проводится для населения органами государственной власти, органами местного самоуправления, государственными и муниципальными предприятиями и учреждениями и на которое допускается для выступления один из зарегистрированных кандидатов, либо непредоставление возможности выступления всем зарегистрированным по соответствующему избирательному округу кандидатам на таком мероприятии, либо несоздание условий для проведения массовых мероприятий зарегистрированными кандидатами, избирательными объединениями, избирательными блоками, либо иное нарушение предусмотренных законодательством о выборах прав кандидата, избирательного объединения, избирательного блока -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.53. Незаконные действия по получению и (или) распространению информации, составляющей кредитную историю

(введена Федеральным законом от 30.12.2004 N 219-ФЗ)

Незаконные действия по получению и (или) распространению информации, составляющей кредитную историю, если такие действия не содержат уголовно наказуемого деяния, -

влекут наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати пяти до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.54. Неисполнение обязанности по проведению проверки и (или) неисправлению недостоверной информации, содержащейся в кредитной истории (кредитном отчете)

(введена Федеральным законом от 30.12.2004 N 219-ФЗ)

1. Непроведение проверки или несвоевременное проведение по требованию субъекта кредитной истории проверки бюро кредитных историй информации, содержащейся в кредитной истории (кредитном отчете), -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Незаконный отказ бюро кредитных историй в исправлении недостоверной информации или неисполнение обязанности по исправлению недостоверной информации, содержащейся в кредитной истории (кредитном отчете), -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.55. Непредоставление кредитного отчета

(введена Федеральным законом от 30.12.2004 N 219-ФЗ)

Непредоставление бюро кредитных историй кредитного отчета, предоставление неполного или недостоверного кредитного отчета, а также несвоевременное предоставление кредитного отчета в случаях, если такое предоставление осуществляется или должно осуществляться в соответствии с Федеральным законом "О кредитных историях", -

влекут наложение административного штрафа на должностных лиц в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до пятисот минимальных размеров оплаты труда.

Глава 6. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ,

ПОСЯГАЮЩИЕ НА ЗДОРОВЬЕ, САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОЕ

БЛАГОПОЛУЧИЕ НАСЕЛЕНИЯ И ОБЩЕСТВЕННУЮ НРАВСТВЕННОСТЬ

Статья 6.1. Сокрытие источника заражения ВИЧ-инфекцией, венерической болезнью и контактов, создающих опасность заражения

Сокрытие лицом, больным ВИЧ-инфекцией, венерическим заболеванием, источника заражения, а также лиц, имевших с указанным лицом контакты, создающие опасность заражения этими заболеваниями, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 6.2. Незаконное занятие частной медицинской практикой, частной фармацевтической деятельностью либо народной медициной (целительством)

1. Занятие частной медицинской практикой или частной фармацевтической деятельностью лицом, не имеющим лицензию на данный вид деятельности, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

2. Занятие народной медициной (целительством) с нарушением установленного законом порядка -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 6.3. Нарушение законодательства в области обеспечения санитарно-эпидемиологического благополучия населения

Нарушение законодательства в области обеспечения санитарно-эпидемиологического благополучия населения, выразившееся в нарушении действующих санитарных правил и гигиенических нормативов, невыполнении санитарно-гигиенических и противоэпидемических мероприятий, -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пяти до десяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 6.4. Нарушение санитарно-эпидемиологических требований к эксплуатации жилых помещений и общественных помещений, зданий, сооружений и транспорта

Нарушение санитарно-эпидемиологических требований к эксплуатации жилых помещений и общественных помещений, зданий, сооружений и транспорта -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 6.5. Нарушение санитарно-эпидемиологических требований к питьевой воде

Нарушение санитарно-эпидемиологических требований к питьевой воде и питьевому водоснабжению населения -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 6.6. Нарушение санитарно-эпидемиологических требований к организации питания населения

Нарушение санитарно-эпидемиологических требований к организации питания населения в специально оборудованных местах (столовых, ресторанах, кафе, барах и других местах), в том числе при приготовлении пищи и напитков, их хранении и реализации населению, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 6.7. Нарушение санитарно-эпидемиологических требований к условиям воспитания и обучения

Нарушение санитарно-эпидемиологических требований к условиям воспитания и обучения, к техническим, в том числе аудиовизуальным, и иным средствам воспитания и обучения, учебной мебели, а также к учебникам и иной издательской продукции -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 6.8. Незаконный оборот наркотических средств, психотропных веществ или их аналогов

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Незаконные приобретение, хранение, перевозка, изготовление, переработка без цели сбыта наркотических средств, психотропных веществ или их аналогов -

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Примечание. Лицо, добровольно сдавшее приобретенные без цели сбыта наркотические средства или психотропные вещества, а также их аналоги, освобождается от административной ответственности за данное административное правонарушение.

Статья 6.9. Потребление наркотических средств или психотропных веществ без назначения врача

Потребление наркотических средств или психотропных веществ без назначения врача, за исключением случаев, предусмотренных частью 2 статьи 20.20, статьей 20.22 настоящего Кодекса, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Примечание. Лицо, добровольно обратившееся в лечебно-профилактическое учреждение для лечения в связи с потреблением наркотических средств или психотропных веществ без назначения врача, освобождается от административной ответственности за данное правонарушение. Лицо, в установленном порядке признанное больным наркоманией, может быть с его согласия направлено на медицинское и социальное восстановление в лечебно-профилактическое учреждение и в связи с этим освобождается от административной ответственности за совершение правонарушений, связанных с потреблением наркотических средств или психотропных веществ.

Статья 6.10. Вовлечение несовершеннолетнего в употребление спиртных напитков или одурманивающих веществ

1. Вовлечение несовершеннолетнего в употребление спиртных напитков или одурманивающих веществ -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

2. Те же действия, совершенные родителями или иными законными представителями несовершеннолетних, а также лицами, на которых возложены обязанности по обучению и воспитанию несовершеннолетних, -

влекут наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 6.11. Занятие проституцией

Занятие проституцией -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 6.12. Получение дохода от занятия проституцией, если этот доход связан с занятием другого лица проституцией

Получение дохода от занятия проституцией, если этот доход связан с занятием другого лица проституцией, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда или административный арест на срок от десяти до пятнадцати суток.

Статья 6.13. Пропаганда наркотических средств, психотропных веществ или их прекурсоров

Пропаганда либо незаконная реклама наркотических средств, психотропных веществ или их прекурсоров -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Примечание. Не является административным правонарушением распространение в специализированных изданиях, рассчитанных на медицинских и фармацевтических работников, сведений о разрешенных к применению в медицинских целях наркотических средствах, психотропных веществах и их прекурсорах.

Статья 6.14. Производство либо оборот этилового спирта, алкогольной или спиртосодержащей продукции, не соответствующих требованиям государственных стандартов, санитарным правилам и гигиеническим нормативам

Производство либо оборот этилового спирта, алкогольной или спиртосодержащей продукции, не соответствующих требованиям государственных стандартов, санитарным правилам и гигиеническим нормативам, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией этилового спирта, алкогольной и спиртосодержащей продукции, использованных для производства этилового спирта, алкогольной или спиртосодержащей продукции оборудования, сырья, полуфабрикатов и иных предметов; на юридических лиц - от одной тысячи до двух тысяч минимальных размеров оплаты труда с конфискацией этилового спирта, алкогольной и спиртосодержащей продукции, использованных для производства этилового спирта, алкогольной или спиртосодержащей продукции оборудования, сырья, полуфабрикатов и иных предметов.

Статья 6.15. Нарушение правил оборота веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ

(введена Федеральным законом от 09.05.2005 N 45-ФЗ)

Нарушение юридическим лицом правил производства, изготовления, переработки, хранения, учета, отпуска, реализации, продажи, распределения, перевозки, пересылки, приобретения, использования, ввоза, вывоза либо уничтожения веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, -

влечет наложение административного штрафа на юридических лиц в размере от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, или без таковой.

Глава 7. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ОХРАНЫ СОБСТВЕННОСТИ

Статья 7.1. Самовольное занятие земельного участка

Самовольное занятие земельного участка или использование земельного участка без оформленных в установленном порядке правоустанавливающих документов на землю, а в случае необходимости без документов, разрешающих осуществление хозяйственной деятельности, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.2. Уничтожение специальных знаков

1. Уничтожение межевых знаков границ земельных участков -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Уничтожение или повреждение наблюдательных режимных скважин на подземные воды, наблюдательных режимных створов на водных объектах, маркшейдерских, водохозяйственных или водоохранных информационных знаков, а равно знаков, определяющих границы прибрежных защитных полос и водоохранных зон водных объектов, в том числе прибрежных полос внутренних морских вод и территориального моря Российской Федерации, знаков санитарных (горно-санитарных) зон и округов, лечебно-оздоровительных местностей и курортов, особо охраняемых природных территорий, лесоустроительных или лесохозяйственных знаков в лесном фонде и в лесах, не входящих в лесной фонд, а равно знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

3. Уничтожение, повреждение или снос пунктов государственных геодезических сетей либо стационарных пунктов наблюдений за состоянием окружающей природной среды и ее загрязнением, входящих в государственную наблюдательную сеть, а равно нарушение режима охранной зоны стационарных пунктов наблюдений за состоянием окружающей природной среды и ее загрязнением -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

4. Неуведомление собственником, владельцем или пользователем земельного участка, здания либо сооружения, на которых размещены пункты, перечисленные в части 3 настоящей статьи, федерального органа исполнительной власти по геодезии и картографии, гидрометеорологии и смежным с ней областям или его территориального (регионального) органа об уничтожении, о повреждении или о сносе этих пунктов, а равно отказ в предоставлении возможности подъезда (подхода) к этим пунктам для проведения на них наблюдений и иных работ -

влечет предупреждение или наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда.

Статья 7.3. Пользование недрами без разрешения (лицензии) либо с нарушением условий, предусмотренных разрешением (лицензией)

Пользование недрами без разрешения (лицензии) либо с нарушением условий, предусмотренных разрешением (лицензией), -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.4. Самовольная застройка площадей залегания полезных ископаемых

Застройка площадей залегания полезных ископаемых без специального разрешения, а также необеспечение требований к сохранности зданий и сооружений при пользовании недрами -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.5. Самовольная добыча янтаря

Самовольная добыча янтаря из месторождений, на которых сбор янтаря запрещен, или из мест его промышленной разработки, а равно сбыт незаконно добытого янтаря в натуральном и (или) переработанном виде без наличия разрешения (лицензии) -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 7.6. Самовольное занятие водного объекта или пользование им без разрешения (лицензии)

Самовольное занятие водного объекта или его части, пользование ими без разрешения (лицензии), если получение таковых предусмотрено законом, а равно без заключенного в соответствии с законом договора либо с нарушением условий, предусмотренных разрешением (лицензией) или договором, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 7.7. Повреждение гидротехнического, водохозяйственного или водоохранного сооружения, устройства или установки

Повреждение гидротехнического, водохозяйственного или водоохранного сооружения, устройства или установки, а также централизованной или нецентрализованной системы питьевого водоснабжения или системы водоотведения городов и сельских поселений -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.8. Самовольное занятие земельного участка прибрежной защитной полосы водного объекта, водоохранной зоны водного объекта либо зоны (округа) санитарной охраны источников питьевого и хозяйственно-бытового водоснабжения

1. Самовольное занятие земельного участка прибрежной защитной полосы водного объекта либо земельного участка водоохранной зоны водного объекта -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Самовольное занятие земельного участка зоны (округа) санитарной охраны источников питьевого и хозяйственно-бытового водоснабжения -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.9. Самовольное занятие участка лесного фонда или участка леса, не входящего в лесной фонд

Самовольное занятие участка лесного фонда или участка леса, не входящего в лесной фонд, или использование указанных участков для раскорчевки, переработки лесных ресурсов, устройства складов, возведения построек (строительства), распашки и других целей без специальных разрешений на использование указанных участков -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.10. Самовольная переуступка права пользования землей, недрами, участком лесного фонда, участком леса, не входящего в лесной фонд, или водным объектом

Самовольная переуступка права пользования землей, недрами, участком лесного фонда, участком леса, не входящего в лесной фонд, или водным объектом, а равно самовольный обмен земельного участка, участка недр, участка лесного фонда, участка леса, не входящего в лесной фонд, или водного объекта -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.11. Пользование объектами животного мира без разрешения (лицензии)

Пользование объектами животного мира без разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), либо с нарушением условий, предусмотренных разрешением (лицензией), а равно самовольная переуступка права пользования объектами животного мира, за исключением случаев, предусмотренных частью 2 статьи 8.17 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.12. Нарушение авторских и смежных прав, изобретательских и патентных прав

1. Ввоз, продажа, сдача в прокат или иное незаконное использование экземпляров произведений или фонограмм в целях извлечения дохода в случаях, если экземпляры произведений или фонограмм являются контрафактными в соответствии с законодательством Российской Федерации об авторском праве и смежных правах либо на экземплярах произведений или фонограмм указана ложная информация об их изготовителях, о местах их производства, а также об обладателях авторских и смежных прав, а равно иное нарушение авторских и смежных прав в целях извлечения дохода -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений и фонограмм, а также материалов и оборудования, используемых для их воспроизведения, и иных орудий совершения административного правонарушения; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений и фонограмм, а также материалов и оборудования, используемых для их воспроизведения, и иных орудий совершения административного правонарушения; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений и фонограмм, а также материалов и оборудования, используемых для их воспроизведения, и иных орудий совершения административного правонарушения.

2. Незаконное использование изобретения, полезной модели либо промышленного образца, разглашение без согласия автора или заявителя сущности изобретения, полезной модели либо промышленного образца до официального опубликования сведений о них, присвоение авторства или принуждение к соавторству -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.13. Нарушение требований сохранения, использования и охраны объектов культурного наследия (памятников истории и культуры) федерального значения, их территорий и зон их охраны

1. Нарушение требований сохранения, использования и охраны объектов культурного наследия (памятников истории и культуры) федерального значения, включенных в Государственный реестр объектов культурного наследия (Перечень объектов исторического и культурного наследия федерального (общероссийского) значения), их территорий, а равно несоблюдение ограничений, установленных в зонах их охраны, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Действия (бездействие), предусмотренные частью 1 настоящей статьи, совершенные в отношении особо ценных объектов культурного наследия народов Российской Федерации, объектов культурного наследия (памятников истории и культуры), внесенных в Список всемирного культурного и природного наследия, на их территориях, на территориях историко-культурных заповедников (музеев-заповедников) федерального значения, а равно в зонах их охраны, -

влекут наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

3. Действия (бездействие), предусмотренные частью 1 настоящей статьи, совершенные в отношении выявленных объектов культурного наследия или на их территориях, -

влекут наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.14. Проведение земляных, строительных и иных работ без разрешения государственного органа охраны объектов культурного наследия

Проведение земляных, строительных, мелиоративных, хозяйственных и иных работ без разрешения государственного органа охраны объектов культурного наследия в случаях, если такое разрешение обязательно, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.15. Ведение археологических разведок или раскопок без разрешения

Ведение археологических разведок или раскопок без полученного в установленном порядке разрешения (открытого листа) в случаях, если наличие разрешения (открытого листа) обязательно, либо с нарушением условий, предусмотренных разрешением (открытым листом), -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией предметов, добытых в результате раскопок; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией предметов, добытых в результате раскопок; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предметов, добытых в результате раскопок.

Статья 7.16. Незаконный отвод земельных участков на особо охраняемых землях историко-культурного назначения

Незаконный отвод земельных участков на особо охраняемых землях историко-культурного назначения -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 7.17. Уничтожение или повреждение чужого имущества

Умышленное уничтожение или повреждение чужого имущества, если эти действия не повлекли причинение значительного ущерба, -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 7.18. Нарушение правил хранения, закупки или рационального использования зерна и продуктов его переработки, правил производства продуктов переработки зерна

Нарушение правил хранения, закупки или рационального использования зерна и продуктов его переработки, а также правил производства продуктов переработки зерна -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.19. Самовольное подключение и использование электрической, тепловой энергии, нефти или газа

Самовольное подключение к энергетическим сетям, нефтепроводам, нефтепродуктопроводам и газопроводам, а равно самовольное (безучетное) использование электрической, тепловой энергии, нефти, газа или нефтепродуктов -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.20. Самовольное подключение к централизованным системам питьевого водоснабжения и (или) системам водоотведения городских и сельских поселений

Самовольное подключение к централизованным системам питьевого водоснабжения и (или) системам водоотведения городских и сельских поселений -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.21. Нарушение правил пользования жилыми помещениями

1. Порча жилых домов, жилых помещений, а равно порча их оборудования, самовольное переоборудование жилых домов и (или) жилых помещений либо использование их не по назначению -

влечет предупреждение или наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Самовольная перепланировка жилых помещений в многоквартирных домах -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

Статья 7.22. Нарушение правил содержания и ремонта жилых домов и (или) жилых помещений

Нарушение лицами, ответственными за содержание жилых домов и (или) жилых помещений, правил содержания и ремонта жилых домов и (или) жилых помещений либо порядка и правил признания их непригодными для постоянного проживания и перевода их в нежилые, а равно переоборудование жилых домов и (или) жилых помещений без согласия нанимателя (собственника), если переоборудование существенно изменяет условия пользования жилым домом и (или) жилым помещением, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 7.23. Нарушение нормативов обеспечения населения коммунальными услугами

Нарушение нормативного уровня или режима обеспечения населения коммунальными услугами -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 7.24. Нарушение порядка распоряжения объектом нежилого фонда, находящимся в федеральной собственности, и использования указанного объекта

1. Распоряжение объектом нежилого фонда, находящимся в федеральной собственности, без разрешения специально уполномоченного федерального органа исполнительной власти -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

2. Использование находящегося в федеральной собственности объекта нежилого фонда без надлежаще оформленных документов либо с нарушением установленных норм и правил эксплуатации и содержания объектов нежилого фонда -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.25. Уклонение от безвозмездной передачи копий геодезических или картографических материалов и данных в государственный картографо-геодезический фонд Российской Федерации

Уклонение от безвозмездной передачи одного экземпляра копий геодезических или картографических материалов и данных в государственный картографо-геодезический фонд Российской Федерации -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 7.26. Утрата материалов и данных государственного картографо-геодезического фонда Российской Федерации

Небрежное хранение пользователем материалов и данных государственного картографо-геодезического фонда Российской Федерации, повлекшее утрату таких материалов и данных, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 7.27. Мелкое хищение

Мелкое хищение чужого имущества путем кражи, мошенничества, присвоения или растраты при отсутствии признаков преступлений, предусмотренных частями второй, третьей и четвертой статьи 158, частями второй и третьей статьи 159 и частями второй и третьей статьи 160 Уголовного кодекса Российской Федерации, -

(в ред. Федерального закона от 31.10.2002 N 133-ФЗ)

влечет наложение административного штрафа в размере до трехкратной стоимости похищенного имущества, но не менее одного минимального размера оплаты труда или административный арест на срок до пятнадцати суток.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Примечание. Хищение чужого имущества признается мелким, если стоимость похищенного имущества не превышает один минимальный размер оплаты труда, установленный законодательством Российской Федерации.

(в ред. Федерального закона от 31.10.2002 N 133-ФЗ)

Статья 7.28. Нарушение установленного порядка патентования объектов промышленной собственности в иностранных государствах

Нарушение установленного порядка патентования объектов промышленной собственности в иностранных государствах -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от пятисот до восьмисот минимальных размеров оплаты труда.

Глава 8. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ ОХРАНЫ

ОКРУЖАЮЩЕЙ ПРИРОДНОЙ СРЕДЫ И ПРИРОДОПОЛЬЗОВАНИЯ

Статья 8.1. Несоблюдение экологических требований при планировании, технико-экономическом обосновании проектов, проектировании, размещении, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации предприятий, сооружений или иных объектов

Несоблюдение экологических требований при планировании, технико-экономическом обосновании проектов, проектировании, размещении, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации предприятий, сооружений или иных объектов -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.2. Несоблюдение экологических и санитарно-эпидемиологических требований при обращении с отходами производства и потребления или иными опасными веществами

Несоблюдение экологических и санитарно-эпидемиологических требований при сборе, складировании, использовании, сжигании, переработке, обезвреживании, транспортировке, захоронении и ином обращении с отходами производства и потребления или иными опасными веществами -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пяти до десяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.3. Нарушение правил обращения с пестицидами и агрохимикатами

Нарушение правил испытаний, производства, транспортировки, хранения, применения и иного обращения с пестицидами и агрохимикатами, которое может повлечь причинение вреда окружающей природной среде, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.4. Нарушение законодательства об экологической экспертизе

1. Невыполнение требований законодательства об обязательности проведения государственной экологической экспертизы, финансирование или реализация проектов, программ и иной документации, подлежащих государственной экологической экспертизе и не получивших положительного заключения государственной экологической экспертизы, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Осуществление деятельности, не соответствующей документации, которая получила положительное заключение государственной экологической экспертизы, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

3. Незаконный отказ в государственной регистрации заявлений о проведении общественной экологической экспертизы -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 8.5. Сокрытие или искажение экологической информации

Сокрытие, умышленное искажение или несвоевременное сообщение полной и достоверной информации о состоянии окружающей природной среды и природных ресурсов, об источниках загрязнения окружающей природной среды и природных ресурсов или иного вредного воздействия на окружающую природную среду и природные ресурсы, о радиационной обстановке, а равно искажение сведений о состоянии земель, водных объектов и других объектов окружающей природной среды лицами, обязанными сообщать такую информацию, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.6. Порча земель

1. Самовольное снятие или перемещение плодородного слоя почвы -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Уничтожение плодородного слоя почвы, а равно порча земель в результате нарушения правил обращения с пестицидами и агрохимикатами или иными опасными для здоровья людей и окружающей среды веществами и отходами производства и потребления -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от тридцати до сорока минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.7. Невыполнение обязанностей по приведению земель в состояние, пригодное для использования по целевому назначению

Невыполнение или несвоевременное выполнение обязанностей по приведению земель в состояние, пригодное для использования по целевому назначению, или по их рекультивации после завершения разработки месторождений полезных ископаемых, включая общераспространенные полезные ископаемые, строительных, мелиоративных, лесозаготовительных, изыскательских и иных работ, в том числе осуществляемых для внутрихозяйственных или собственных надобностей, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.8. Использование земель не по целевому назначению, неиспользование земельного участка, предназначенного для сельскохозяйственного производства либо жилищного или иного строительства, невыполнение обязательных мероприятий по улучшению земель и охране почв

(в ред. Федерального закона от 07.03.2005 N 14-ФЗ)

Использование земель не по целевому назначению, неиспользование земельного участка, предназначенного для сельскохозяйственного производства либо жилищного или иного строительства, в указанных целях в течение срока, установленного федеральным законом, а равно невыполнение установленных требований и обязательных мероприятий по улучшению земель и охране почв от ветровой, водной эрозии и предотвращению других процессов, ухудшающих качественное состояние земель, -

(в ред. Федерального закона от 07.03.2005 N 14-ФЗ)

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.9. Нарушение требований по охране недр и гидроминеральных ресурсов

Нарушение требований по охране недр и гидроминеральных ресурсов, которое может вызвать загрязнение недр и гидроминеральных ресурсов либо привести месторождение полезных ископаемых и гидроминеральных ресурсов в состояние, непригодное для разработки, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.10. Нарушение требований по рациональному использованию недр

1. Выборочная (внепроектная) отработка месторождений полезных ископаемых, приводящая к необоснованным потерям запасов полезных ископаемых, разубоживание полезных ископаемых, а равно иное нерациональное использование недр, ведущее к сверхнормативным потерям при добыче полезных ископаемых или при переработке минерального сырья, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от шестисот до восьмисот минимальных размеров оплаты труда.

2. Невыполнение требований по проведению маркшейдерских работ, приведению ликвидируемых или консервируемых горных выработок и буровых скважин в состояние, обеспечивающее безопасность населения и окружающей природной среды, либо требований по сохранности месторождений полезных ископаемых, горных выработок и буровых скважин на время их консервации -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от восьмисот до одной тысячи минимальных размеров оплаты труда.

Статья 8.11. Нарушение правил и требований проведения работ по геологическому изучению недр

Нарушение правил и требований проведения работ по геологическому изучению недр, могущее привести или приведшее к недостоверной оценке разведанных запасов полезных ископаемых либо условий для строительства и эксплуатации предприятий по добыче полезных ископаемых, а также подземных сооружений, не связанных с добычей полезных ископаемых, а равно утрата геологической документации, дубликатов проб полезных ископаемых и керна, которые необходимы при дальнейшем геологическом изучении недр и разработке месторождений, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.12. Нарушение порядка предоставления в пользование и режима использования земельных участков и лесов в водоохранных зонах и прибрежных полосах водных объектов

1. Нарушение порядка отвода земельных участков, а равно порядка предоставления в пользование лесов в водоохранных зонах и прибрежных полосах водных объектов -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

2. Нарушение режима использования земельных участков и лесов в водоохранных зонах и прибрежных полосах водных объектов -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.13. Нарушение правил охраны водных объектов

1. Нарушение водоохранного режима на водосборах водных объектов, которое может повлечь загрязнение указанных объектов или другие вредные явления, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Невыполнение или несвоевременное выполнение обязанностей по приведению водных объектов, их водоохранных зон и прибрежных полос в состояние, пригодное для пользования, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

3. Незаконная добыча песка, гравия, глины и иных общераспространенных полезных ископаемых, торфа, сапропеля на водных объектах, осуществление молевого сплава леса либо нарушение установленного порядка очистки водных объектов от затонувшей древесины и наносов -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

4. Нарушение требований к охране водных объектов, которое может повлечь их загрязнение, засорение и (или) истощение, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

5. Загрязнение ледников, снежников или ледяного покрова водных объектов либо загрязнение водных объектов, содержащих природные лечебные ресурсы или отнесенных к особо охраняемым водным объектам, местам туризма, спорта и массового отдыха, отходами производства и потребления и (или) вредными веществами, а равно захоронение вредных веществ (материалов) в водных объектах -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 8.14. Нарушение правил водопользования

1. Нарушение правил водопользования при заборе воды, без изъятия воды и при сбросе сточных вод в водные объекты -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от пятнадцати до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пятнадцати до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Нарушение условий разрешения (лицензии) на водопользование при добыче полезных ископаемых, торфа, сапропеля на водных объектах, а равно при возведении и эксплуатации подводных и надводных сооружений, при осуществлении промыслового рыболовства, судоходства, прокладке и эксплуатации нефтепроводов и других продуктопроводов, проведении дноуглубительных, взрывных и иных работ либо при строительстве или эксплуатации дамб, портовых и иных сооружений -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 8.15. Нарушение правил эксплуатации водохозяйственных или водоохранных сооружений и устройств

Нарушение правил эксплуатации водохозяйственных или водоохранных сооружений и устройств -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.16. Невыполнение правил ведения судовых документов

1. Невыполнение капитаном судна морского, внутреннего водного плавания или другого плавучего средства правил регистрации в судовых документах операций с веществами, вредными для здоровья людей или для живых ресурсов моря, других водных объектов, либо со смесями, содержащими такие вещества свыше установленных норм, а равно внесение в судовые документы неверных записей об этих операциях -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Невыполнение капитаном судна, осуществляющего добычу (промысел) водных биологических (живых) ресурсов внутренних морских вод, территориального моря, континентального шельфа и (или) исключительной экономической зоны Российской Федерации, предусмотренных законодательством Российской Федерации обязанностей по ведению промыслового журнала, а равно внесение в него искаженных сведений -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 8.17. Нарушение регламентирующих деятельность во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации правил (стандартов, норм) или условий лицензии

1. Нарушение правил (стандартов, норм) безопасного проведения поиска, разведки или разработки минеральных (неживых) ресурсов, буровых работ либо условий лицензии на водопользование, на региональное геологическое изучение, поиск, разведку или разработку, а также правил (стандартов, норм) использования или охраны минеральных (неживых) ресурсов внутренних морских вод, территориального моря, континентального шельфа и (или) исключительной экономической зоны Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от одной тысячи до двух тысяч минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой.

2. Нарушение правил добычи (промысла) водных биологических (живых) ресурсов и их охраны либо условий лицензии на водопользование, разрешения (лицензии) на промысел водных биологических (живых) ресурсов внутренних морских вод, территориального моря, континентального шельфа и (или) исключительной экономической зоны Российской Федерации -

влечет наложение административного штрафа на граждан в размере от одной второй до одного размера стоимости водных биологических (живых) ресурсов, явившихся предметом административного правонарушения, с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на должностных лиц - от одного до полуторакратного размера стоимости водных биологических (живых) ресурсов, явившихся предметом административного правонарушения, с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двукратного до трехкратного размера стоимости водных биологических (живых) ресурсов, явившихся предметом административного правонарушения, с конфискацией судна и иных орудий совершения административного правонарушения или без таковой.

3. Самовольная прокладка или вывод на территорию Российской Федерации подводных кабелей, трубопроводов или туннелей, а равно нарушение правил их прокладки, вывода на территорию Российской Федерации или эксплуатации во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двух тысяч до трех тысяч минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой.

Статья 8.18. Нарушение правил проведения ресурсных или морских научных исследований во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации

1. Нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением, во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до двух тысяч минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

2. Самовольное изменение программы морских научных исследований во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от двух тысяч до трех тысяч минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

Статья 8.19. Нарушение правил захоронения отходов и других материалов во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации

Самовольное либо с нарушением правил захоронение с судов и иных плавучих средств, летательных аппаратов, искусственных островов, установок и сооружений отходов и других материалов во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двух тысяч до трех тысяч минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

Статья 8.20. Незаконная передача минеральных и (или) живых ресурсов на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации

Погрузка, выгрузка или перегрузка на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации добытых минеральных и (или) живых ресурсов без разрешения, если такое разрешение обязательно, -

влечет наложение административного штрафа на граждан в размере от одной второй до одного размера стоимости минеральных и (или) живых ресурсов, явившихся предметом административного правонарушения, с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой; на должностных лиц - от одного до полуторакратного размера стоимости минеральных и (или) живых ресурсов, явившихся предметом административного правонарушения, с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двукратного до трехкратного размера стоимости минеральных и (или) живых ресурсов, явившихся предметом административного правонарушения, с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

Статья 8.21. Нарушение правил охраны атмосферного воздуха

1. Выброс вредных веществ в атмосферный воздух или вредное физическое воздействие на него без специального разрешения -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от сорока до пятидесяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Нарушение условий специального разрешения на выброс вредных веществ в атмосферный воздух или вредное физическое воздействие на него -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

3. Нарушение правил эксплуатации, неиспользование сооружений, оборудования или аппаратуры для очистки газов и контроля выбросов вредных веществ в атмосферный воздух, которые могут привести к его загрязнению, либо использование неисправных указанных сооружений, оборудования или аппаратуры -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.22. Выпуск в эксплуатацию механических транспортных средств с превышением нормативов содержания загрязняющих веществ в выбросах либо нормативов уровня шума

Допуск к полету воздушного судна, выпуск в плавание морского судна, судна внутреннего водного плавания или маломерного судна либо выпуск в рейс автомобиля или другого механического транспортного средства, у которых содержание загрязняющих веществ в выбросах либо уровень шума, производимого ими при работе, превышает нормативы, установленные государственными стандартами Российской Федерации, -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 8.23. Эксплуатация механических транспортных средств с превышением нормативов содержания загрязняющих веществ в выбросах либо нормативов уровня шума

Эксплуатация гражданами воздушных или морских судов, судов внутреннего водного плавания или маломерных судов либо автомобилей, мотоциклов или других механических транспортных средств, у которых содержание загрязняющих веществ в выбросах либо уровень шума, производимого ими при работе, превышает нормативы, установленные государственными стандартами Российской Федерации, -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 8.24. Нарушение порядка отвода лесосек, освидетельствования мест рубок в лесах, не входящих в лесной фонд

1. Нарушение порядка отвода лесосек, освидетельствования мест рубок, подсочки древостоев и заготовки второстепенных лесных ресурсов в лесах, не входящих в лесной фонд, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Выдача лесорубочного билета (ордера) или лесного билета с нарушением правил лесопользования в лесах, не входящих в лесной фонд, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 8.25. Нарушение правил лесопользования

1. Нарушение правил заготовки живицы или второстепенных лесных ресурсов -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Осуществление лесопользования не в соответствии с предусмотренными в лесорубочном билете (ордере) или лесном билете, в договоре аренды, безвозмездного пользования либо концессии лесного фонда целями или требованиями -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

3. Нарушение правил рубок главного и промежуточного пользования, а равно нарушение лесоводственных требований к технологическим процессам рубок -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

4. Нарушение правил отпуска древесины на корню -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.26. Нарушение правил осуществления побочного лесопользования

1. Сенокошение, выпас скота без лесного билета или на участках, где это запрещено, а равно выпас скота на землях лесного фонда и в лесах, не входящих в лесной фонд, без пастуха на неогороженных пастбищах или без привязи либо нарушение сроков или норм выпаса скота -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Самовольный сбор, порча либо уничтожение лесной подстилки, мха, лишайников или покрова болот -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

3. Размещение ульев и пасек, заготовка древесных соков, сбор или промысловая заготовка дикорастущих плодов, орехов, грибов, ягод, лекарственных и пищевых растений или их частей, технического сырья на участках, где это запрещено или допускается только по лесному билету, либо неразрешенными способами или приспособлениями, либо с превышением установленных объемов или с нарушением установленных сроков, а равно сбор, заготовка или продажа растений, в отношении которых это запрещено, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.27. Нарушение правил в области воспроизводства, улучшения состояния и породного состава лесов, повышения их продуктивности, семеноводства лесных растений

Нарушение правил в области воспроизводства, улучшения состояния и породного состава лесов, повышения их продуктивности, а равно в области семеноводства лесных растений -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 8.28. Незаконная порубка, повреждение либо выкапывание деревьев, кустарников или лиан

Незаконная порубка, повреждение деревьев, кустарников или лиан, уничтожение либо повреждение лесных культур, молодняка естественного происхождения, подроста или самосева в лесах либо сеянцев и саженцев в лесных питомниках, на плантациях либо самовольное выкапывание деревьев, кустарников или лиан, лесных культур, молодняка естественного происхождения, подроста или самосева в лесах либо сеянцев и саженцев в лесных питомниках, на плантациях -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.29. Уничтожение мест обитания животных

Уничтожение (разорение) муравейников, гнезд, нор или других мест обитания животных -

влечет предупреждение или наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 8.30. Уничтожение либо повреждение сенокосов и пастбищных угодий, мелиоративных систем, а также дорог на землях лесного фонда или в лесах, не входящих в лесной фонд

Уничтожение либо повреждение сенокосов и пастбищных угодий, мелиоративных систем, а также дорог на землях лесного фонда или в лесах, не входящих в лесной фонд, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.31. Нарушение требований к охране лесов

1. Нарушение требований санитарных правил в лесах -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Загрязнение лесов сточными водами, химическими, радиоактивными или другими вредными веществами либо промышленными или бытовыми отходами или выбросами -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

3. Действия (бездействие), предусмотренные частью 2 настоящей статьи, совершенные в лесах первой группы, -

влекут наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от сорока до пятидесяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.32. Нарушение правил пожарной безопасности в лесах

Нарушение правил пожарной безопасности в лесах -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.33. Нарушение правил охраны среды обитания или путей миграции животных

Нарушение правил охраны среды обитания или путей миграции животных -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.34. Нарушение установленного порядка создания, использования или транспортировки биологических коллекций

Нарушение установленного порядка создания, пополнения, хранения, использования, учета, продажи, приобретения, транспортировки или пересылки биологических коллекций -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией коллекционных объектов или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией коллекционных объектов или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией коллекционных объектов или без таковой.

Статья 8.35. Уничтожение редких и находящихся под угрозой исчезновения видов животных или растений

Уничтожение редких и находящихся под угрозой исчезновения видов животных или растений, занесенных в Красную книгу Российской Федерации либо охраняемых международными договорами, а равно действия (бездействие), которые могут привести к гибели, сокращению численности либо нарушению среды обитания этих животных или к гибели таких растений, либо добывание, сбор, содержание, приобретение, продажа либо пересылка указанных животных или растений, их продуктов, частей либо дериватов без надлежащего на то разрешения или с нарушением условий, предусмотренных разрешением, либо с нарушением иного установленного порядка -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией орудий добывания животных или растений, а также самих животных или растений, их продуктов, частей либо дериватов или без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией орудий добывания животных или растений, а также самих животных или растений, их продуктов, частей либо дериватов или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией орудий добывания животных или растений, а также самих животных или растений, их продуктов, частей либо дериватов или без таковой.

Статья 8.36. Нарушение правил переселения, акклиматизации или гибридизации объектов животного мира

Нарушение правил переселения, акклиматизации или гибридизации объектов животного мира -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.37. Нарушение правил пользования объектами животного мира

1. Нарушение правил охоты -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий охоты или без таковой или лишение права охоты на срок до двух лет; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией орудий охоты или без таковой.

2. Нарушение правил рыболовства, а равно нарушение правил добычи иных, кроме рыбы, водных биологических ресурсов, за исключением случаев, предусмотренных частью 2 статьи 8.17 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией судна и других орудий лова или без таковой; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией судна и других орудий лова или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией судна и других орудий лова или без таковой.

3. Нарушение правил пользования объектами животного мира, за исключением случаев, предусмотренных частями 1 и 2 настоящей статьи, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией орудий добывания животных или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий добывания животных или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией орудий добывания животных или без таковой.

Статья 8.38. Нарушение правил охраны рыбных запасов

Производство лесосплава, строительство мостов, дамб, транспортировка древесины или другой лесной продукции с лесосек, осуществление взрывных или иных работ, а равно эксплуатация водозаборных сооружений и перекачивающих механизмов с нарушением правил охраны рыбных запасов, если хотя бы одно из этих действий может повлечь массовую гибель рыбы или других водных животных, уничтожение в значительных размерах кормовых запасов либо иные тяжкие последствия, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 8.39. Нарушение правил охраны и использования природных ресурсов на особо охраняемых природных территориях

Нарушение установленного режима или иных правил охраны и использования окружающей природной среды и природных ресурсов на территориях государственных природных заповедников, национальных парков, природных парков, государственных природных заказников, а также на территориях, на которых находятся памятники природы, на иных особо охраняемых природных территориях либо в их охранных зонах (округах) -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения и продукции незаконного природопользования или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения и продукции незаконного природопользования или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения и продукции незаконного природопользования или без таковой.

Статья 8.40. Нарушение требований при осуществлении работ в области гидрометеорологии, мониторинга загрязнения окружающей природной среды и активных воздействий на гидрометеорологические и другие геофизические процессы

1. Осуществление работ в области гидрометеорологии, мониторинга загрязнения окружающей природной среды с нарушением условий, предусмотренных разрешением (лицензией), -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Осуществление работ в области активных воздействий на гидрометеорологические и другие геофизические процессы с нарушением условий, предусмотренных разрешением (лицензией), -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Глава 9. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ПРОМЫШЛЕННОСТИ, СТРОИТЕЛЬСТВЕ И ЭНЕРГЕТИКЕ

Статья 9.1. Нарушение требований промышленной безопасности или условий лицензий на осуществление видов деятельности в области промышленной безопасности опасных производственных объектов

1. Нарушение требований промышленной безопасности или условий лицензий на осуществление видов деятельности в области промышленной безопасности опасных производственных объектов -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Нарушение требований промышленной безопасности к получению, использованию, переработке, хранению, транспортировке, уничтожению и учету взрывчатых веществ на опасных производственных объектах -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 9.2. Нарушение норм и правил безопасности гидротехнических сооружений

Нарушение норм и правил безопасности при проектировании, строительстве, приемке, вводе в эксплуатацию, эксплуатации, ремонте, реконструкции, консервации либо выводе из эксплуатации гидротехнического сооружения -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 9.3. Нарушение правил или норм эксплуатации тракторов, самоходных, дорожно-строительных и иных машин и оборудования

Нарушение обеспечивающих безопасность жизни и здоровья людей, сохранность имущества, охрану окружающей природной среды правил или норм эксплуатации тракторов, самоходных, дорожно-строительных и иных машин, прицепов к ним, оборудования, надзор за техническим состоянием которых осуществляют органы, осуществляющие государственный надзор за техническим состоянием самоходных машин и других видов техники, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 9.4. Нарушение требований нормативных документов в области строительства

1. Нарушение обязательных требований государственных стандартов, технических условий, строительных норм и правил, утвержденных проектов, других нормативных документов в области строительства при выполнении инженерных изысканий, проектных, строительно-монтажных работ, а также при производстве строительных материалов, конструкций и изделий -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Те же действия, повлекшие потерю несущей способности зданий, сооружений или их составных частей либо снижение прочностных параметров производимых строительных материалов, конструкций и изделий, -

влекут наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати до тридцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 9.5. Нарушение установленного порядка строительства объектов, приемки, ввода их в эксплуатацию

1. Строительство без разрешения зданий и сооружений производственного и непроизводственного назначения, в том числе жилых зданий, а также объектов индивидуального строительства -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Нарушение правил приемки и ввода объектов в эксплуатацию, в том числе заселение жилых домов и использование гражданских и производственных объектов без оформления в установленном порядке документов о вводе в эксплуатацию, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Нарушение порядка выдачи архитектурно-планировочных заданий и разрешений на строительство -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 9.6. Нарушение правил использования атомной энергии и учета ядерных материалов и радиоактивных веществ

1. Нарушение норм и правил в области использования атомной энергии -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

2. Нарушение установленного порядка учета ядерных материалов или радиоактивных веществ, а равно необеспечение контроля за соблюдением правил их хранения и использования -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 9.7. Повреждение электрических сетей

1. Повреждение электрических сетей напряжением до 1000 вольт (воздушных, подземных и подводных кабельных линий электропередачи, вводных и распределительных устройств) -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Повреждение электрических сетей напряжением свыше 1000 вольт -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 9.8. Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт

Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт, могущее вызвать или вызвавшее перерыв в обеспечении потребителей электрической энергией, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 9.9. Ввод в эксплуатацию топливо- и энергопотребляющих объектов без разрешения соответствующих органов

Ввод в эксплуатацию топливо- и энергопотребляющих объектов без разрешения органов, осуществляющих государственный надзор на указанных объектах, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 9.10. Повреждение тепловых сетей, топливопроводов, совершенное по неосторожности

Повреждение тепловых сетей, топливопроводов (пневмопроводов, кислородопроводов, нефтепроводов, нефтепродуктопроводов, газопроводов) либо их оборудования, совершенное по неосторожности, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 9.11. Нарушение правил пользования топливом и энергией, правил устройства, эксплуатации топливо- и энергопотребляющих установок, тепловых сетей, объектов хранения, содержания, реализации и транспортировки энергоносителей, топлива и продуктов его переработки

Нарушение правил пользования топливом, электрической и тепловой энергией, правил устройства электроустановок, эксплуатации электроустановок, топливо- и энергопотребляющих установок, тепловых сетей, объектов хранения, содержания, реализации и транспортировки энергоносителей, топлива и продуктов его переработки -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 9.12. Непроизводительное расходование энергетических ресурсов

Непроизводительное расходование энергетических ресурсов вследствие несоблюдения требований, установленных государственными стандартами или иными правовыми или нормативно-техническими документами, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 9.13. Уклонение от исполнения требований доступности для инвалидов объектов инженерной, транспортной и социальной инфраструктур

Уклонение от исполнения требований к обеспечению условий для доступа инвалидов к объектам инженерной, транспортной и социальной инфраструктур -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 9.14. Отказ от производства транспортных средств общего пользования, приспособленных для использования инвалидами

Отказ от постановки на производство транспортных средств общего пользования, приспособленных для использования инвалидами, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Глава 10. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В СЕЛЬСКОМ ХОЗЯЙСТВЕ, ВЕТЕРИНАРИИ И МЕЛИОРАЦИИ ЗЕМЕЛЬ

Статья 10.1. Нарушение правил борьбы с карантинными, особо опасными и опасными вредителями растений, возбудителями болезней растений, растениями-сорняками

Нарушение правил борьбы с карантинными, особо опасными и опасными вредителями растений, возбудителями болезней растений, растениями-сорняками -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.2. Нарушение порядка ввоза и вывоза подкарантинной продукции (подкарантинного материала, подкарантинного груза)

Нарушение порядка ввоза на территорию Российской Федерации и в свободные от карантинных объектов зоны, вывоза с территории Российской Федерации и из карантинных фитосанитарных зон подкарантинной продукции (подкарантинного материала, подкарантинного груза) -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.3. Нарушение правил производства, заготовки, перевозки, хранения, переработки, использования и реализации подкарантинной продукции (подкарантинного материала, подкарантинного груза)

Нарушение правил производства, заготовки, перевозки, хранения, переработки, использования и реализации подкарантинной продукции (подкарантинного материала, подкарантинного груза) -

влечет наложение административного штрафа на граждан в размере от двух до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пяти до десяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 10.4. Непринятие мер по обеспечению режима охраны посевов, мест хранения и переработки растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и конопли

Непринятие должностным лицом мер по обеспечению установленного режима охраны посевов, мест хранения и переработки растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и конопли, а равно мер по уничтожению пожнивных остатков и отходов производства, содержащих наркотические средства, психотропные вещества или их прекурсоры, -

влечет наложение административного штрафа в размере от тридцати до сорока минимальных размеров оплаты труда.

Статья 10.5. Непринятие мер по уничтожению дикорастущих растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и дикорастущей конопли

Непринятие землевладельцем или землепользователем мер по уничтожению дикорастущих растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и дикорастущей конопли после получения официального предписания уполномоченного органа -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 10.6. Нарушение правил карантина животных или других ветеринарно-санитарных правил

Нарушение правил карантина животных или других ветеринарно-санитарных правил -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пяти до десяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 10.7. Сокрытие сведений о внезапном падеже или об одновременных массовых заболеваниях животных

Сокрытие от органов государственного ветеринарного надзора сведений о внезапном падеже или об одновременных массовых заболеваниях животных либо несвоевременное извещение указанных органов о внезапном падеже или об одновременных массовых заболеваниях животных, а также несвоевременное принятие либо непринятие мер по локализации этих падежа и заболеваний -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 10.8. Нарушение ветеринарно-санитарных правил перевозки или убоя животных, правил переработки, хранения или реализации продуктов животноводства

Нарушение ветеринарно-санитарных правил перевозки или убоя животных либо правил переработки, хранения или реализации продуктов животноводства -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от трех до пяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 10.9. Проведение мелиоративных работ с нарушением проекта

Проведение мелиоративных работ с нарушением проекта проведения мелиоративных работ -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 10.10. Нарушение правил эксплуатации мелиоративных систем или отдельно расположенных гидротехнических сооружений. Повреждение мелиоративных систем

1. Нарушение правил эксплуатации мелиоративной системы или отдельно расположенного гидротехнического сооружения -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Повреждение мелиоративной системы, а равно защитного лесного насаждения -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

3. Сооружение и (или) эксплуатация линий связи, линий электропередачи, трубопроводов, дорог или других объектов на мелиорируемых (мелиорированных) землях без согласования со специально уполномоченным государственным органом в области мелиорации земель -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от пятнадцати до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 10.11. Нарушение норм и правил ведения племенного животноводства

1. Реализация или использование в целях воспроизводства племенной продукции (материала) с нарушением требований, установленных законодательством о племенном животноводстве, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение правил государственной регистрации племенных животных и племенных стад -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.12. Нарушение правил производства, заготовки, обработки, хранения, реализации, транспортировки и использования семян сельскохозяйственных растений

Нарушение правил производства, заготовки, обработки, хранения, реализации, транспортировки и использования семян сельскохозяйственных растений -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.13. Нарушение правил ведения документации на семена сельскохозяйственных растений

Нарушение правил ведения документации на семена сельскохозяйственных растений либо внесение в нее недостоверных сведений о сортовых и посевных качествах семян -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 10.14. Нарушение порядка ввоза на территорию Российской Федерации семян сельскохозяйственных растений

Ввоз на территорию Российской Федерации не соответствующих требованиям государственных стандартов партий семян без документов, удостоверяющих их сортовые и посевные качества, партий семян в незатаренном состоянии (насыпью), обработанных химическими и биологическими препаратами, либо допущенных к использованию партий семян, сорта которых не включены в Государственный реестр селекционных достижений, за исключением партий семян, предназначенных для научных исследований, государственных испытаний, производства семян для вывоза из Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Глава 11. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ НА ТРАНСПОРТЕ

Статья 11.1. Действия, угрожающие безопасности движения на железнодорожном транспорте

1. Повреждение железнодорожного пути, сооружений и устройств сигнализации или связи либо другого транспортного оборудования, сбрасывание на железнодорожные пути или оставление на них предметов, которые могут вызвать нарушение движения поездов, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда.

2. Несоблюдение установленных габаритов при погрузке и выгрузке грузов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

3. Повреждение защитных лесонасаждений, снегозащитных ограждений или других путевых объектов -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

4. Нарушение правил проезда гужевым транспортом и прогона скота через железнодорожные пути, а равно нарушение правил выпаса скота вблизи железнодорожных путей -

влечет предупреждение или наложение административного штрафа на граждан в размере до одного минимального размера оплаты труда; на должностных лиц - от одного до трех минимальных размеров оплаты труда.

5. Проход по железнодорожным путям в неустановленных местах -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 11.2. Нарушение правил безопасности движения и эксплуатации промышленного железнодорожного транспорта

Нарушение правил безопасности движения и эксплуатации промышленного железнодорожного транспорта на подъездных железнодорожных путях, не входящих в систему федерального железнодорожного транспорта, и переездах через них -

влечет наложение административного штрафа на работников промышленного железнодорожного транспорта в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 11.3. Действия, угрожающие безопасности полетов

1. Размещение в районе аэродрома знаков и устройств, сходных с маркировочными знаками и устройствами, принятыми для опознавания аэродромов, либо применение пиротехнических изделий без разрешения администрации аэропорта, аэродрома, либо устройство в районе аэропорта, аэродрома объектов, способствующих массовому скоплению птиц, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

2. Невыполнение правил размещения ночных и дневных маркировочных знаков или устройств на зданиях и сооружениях -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

3. Повреждение аэродромного оборудования, аэродромных знаков, воздушных судов и их оборудования -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

4. Проход или проезд без надлежащего разрешения по территориям аэропортов (за исключением аэровокзалов), аэродромов, объектов радио- и светообеспечения полетов -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 11.4. Нарушение правил использования воздушного пространства

1. Нарушение пользователем воздушного пространства федеральных правил использования воздушного пространства -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда, на должностных лиц - от двадцати до сорока минимальных размеров оплаты труда, на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение правил использования воздушного пространства лицами, не наделенными в установленном порядке правом на осуществление деятельности по использованию воздушного пространства, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 11.5. Нарушение правил безопасности эксплуатации воздушных судов

Нарушение правил безопасности эксплуатации воздушных судов -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда или лишение права управления воздушным судном на срок до одного года; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда или лишение права управления воздушным судном на срок до одного года.

Статья 11.6. Действия, угрожающие безопасности движения на водном транспорте

1. Нарушение порядка установки и устройства запаней и лесных гаваней, устройство заколов и иных приспособлений для ловли рыбы в не установленных для этой цели местах без согласования в установленном порядке с администрацией районов водных путей и гидросооружений, а равно проведение без надлежащего разрешения водолазных работ в портовых водах или несоблюдение правил подачи сигналов во время проведения этих работ -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

2. Уничтожение или повреждение сооружений и устройств связи и сигнализации на судах морского транспорта, внутреннего водного транспорта, плавучих и береговых средств навигационного оборудования или технических средств и знаков судоходной и навигационной обстановки, средств связи и сигнализации, а равно повреждение портовых и гидротехнических сооружений, срыв или установка без надлежащего разрешения (согласования) знаков, сооружений, источников звуковых и световых сигналов, создающих помехи в опознании навигационных знаков и сигналов, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

3. Нарушение правил содержания и установленного режима эксплуатации навигационного оборудования на мостах, плотинах и других гидротехнических сооружениях -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.7. Нарушение правил плавания

1. Нарушение судоводителем или иным лицом, управляющим судном (за исключением маломерного) на морском, внутреннем водном транспорте, правил плавания и стоянки судов, входа судов в порт и выхода их из порта, буксировки составов и плотов, подачи звуковых и световых сигналов, несения судовых огней и знаков -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или лишение права управления судном на срок до одного года.

2. Превышение судоводителем или иным лицом, управляющим маломерным судном, установленной скорости, несоблюдение требований навигационных знаков, преднамеренная остановка или стоянка судна в запрещенных местах либо нарушение правил маневрирования, подачи звуковых сигналов, несения бортовых огней и знаков -

влечет предупреждение, или наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда, или лишение права управления маломерным судном на срок до шести месяцев.

Примечание. Под маломерным судном в статьях 11.7 - 11.13 настоящего Кодекса следует понимать самоходное судно валовой вместимостью менее 80 регистровых тонн с главным двигателем мощностью менее 55 киловатт (75 лошадиных сил) или с подвесными моторами независимо от мощности, парусное несамоходное судно валовой вместимостью менее 80 регистровых тонн, а также иное несамоходное судно (гребную лодку грузоподъемностью 100 и более килограммов, байдарку грузоподъемностью 150 и более килограммов и надувное судно грузоподъемностью 225 и более килограммов).

Статья 11.8. Нарушение правил эксплуатации судов, а также управление судном лицом, не имеющим права управления

1. Управление судном (в том числе маломерным), не зарегистрированным в установленном порядке, либо не прошедшим технического осмотра (освидетельствования), либо не несущим бортовых номеров или обозначений, либо переоборудованным без соответствующего разрешения, а равно имеющим неисправности, с которыми запрещена его эксплуатация, или с нарушением норм пассажировместимости, ограничений по району и условиям плавания -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

2. Управление судном лицом, не имеющим права управления этим судном, или передача управления судном лицу, не имеющему права управления, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.9. Управление судном судоводителем или иным лицом, находящимися в состоянии опьянения

1. Управление судном (в том числе маломерным) судоводителем или иным лицом, находящимися в состоянии опьянения, а равно передача управления судном лицу, находящемуся в состоянии опьянения, -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда или лишение права управления судном на срок от одного года до двух лет.

2. Уклонение судоводителя или иного лица, управляющего судном, от прохождения в соответствии с установленным порядком медицинского освидетельствования на состояние опьянения -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда или лишение права управления судном на срок от одного года до двух лет.

Статья 11.10. Нарушение правил обеспечения безопасности пассажиров на судах водного транспорта, а также на маломерных судах

Нарушение правил обеспечения безопасности пассажиров при посадке на суда, в пути следования и при их высадке с судов водного транспорта либо с маломерных судов -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 11.11. Нарушение правил погрузки и разгрузки судов

Нарушение судоводителем правил погрузки и разгрузки судов, в том числе маломерных, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или лишение права управления судном на срок до одного года.

Статья 11.12. Нарушение правил пользования базами (сооружениями) для стоянок маломерных судов

Эксплуатация баз (сооружений) для стоянок маломерных судов без разрешения органов государственной инспекции по маломерным судам либо нарушение норм базирования маломерных судов, условий и технических требований безопасной эксплуатации баз (сооружений), а равно содержание на указанных базах (сооружениях) не зарегистрированных в установленном порядке маломерных судов -

влечет наложение административного штрафа на должностных лиц, ответственных за эксплуатацию баз (сооружений) для стоянок маломерных судов, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.13. Нарушение правил выпуска судна в плавание или допуск к управлению судном лиц, не имеющих соответствующего диплома (свидетельства, удостоверения) либо находящихся в состоянии опьянения

1. Выпуск (направление) в плавание судна (за исключением маломерного) лицом, ответственным за его эксплуатацию, без документов, удостоверяющих принадлежность судна, годность его к плаванию, либо с неукомплектованным экипажем, либо при несоответствии технического состояния судна имеющимся документам, либо с нарушением установленных правил загрузки, норм пассажировместимости, ограничений по району и условиям плавания, а равно допуск к управлению судном или к его механизмам и оборудованию лиц, не имеющих соответствующего диплома (свидетельства, удостоверения) либо находящихся в состоянии опьянения, -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Выпуск в плавание маломерного судна, не зарегистрированного в установленном порядке, или не прошедшего технического осмотра (освидетельствования), или имеющего неисправности, с которыми запрещена его эксплуатация, или не укомплектованного снаряжением, или переоборудованного без соответствующего разрешения, а равно допуск к управлению маломерным судном лиц, не имеющих права управления этим судном либо находящихся в состоянии опьянения, -

влечет наложение административного штрафа на должностных лиц, ответственных за эксплуатацию маломерных судов, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.14. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов

1. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на воздушном транспорте -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

2. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на морском и внутреннем водном транспорте -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

3. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на железнодорожном транспорте -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 11.15. Повреждение имущества на транспортных средствах общего пользования, грузовых вагонов или иного предназначенного для перевозки и хранения грузов на транспорте оборудования

1. Повреждение имущества на транспортных средствах общего пользования, если причиненный имущественный ущерб не превышает один минимальный размер оплаты труда, а равно повреждение грузовых вагонов, плавучих и других транспортных средств, контейнеров или иного оборудования, предназначенных для перевозки и хранения грузов на транспорте, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Повреждение пломб или запорных устройств грузовых вагонов, автомобилей и автомобильных прицепов, контейнеров, трюмов, грузовых отсеков и других грузовых помещений плавучих средств и воздушных судов, повреждение отдельных грузовых мест или их упаковки, пакетов, а равно ограждений на пассажирских платформах, нанесение ущерба помещениям железнодорожных станций и вокзалов либо повреждение ограждений грузовых дворов (терминалов) железнодорожных станций, грузовых автомобильных станций, контейнерных пунктов (площадок), портов (пристаней, посадочных площадок), шлюзов и складов, используемых для выполнения операций по перевозке грузов, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.16. Нарушение правил пожарной безопасности на железнодорожном, морском, внутреннем водном или воздушном транспорте

Нарушение установленных на железнодорожном, морском, внутреннем водном или воздушном транспорте правил пожарной безопасности -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 11.17. Нарушение правил поведения граждан на железнодорожном, воздушном или водном транспорте

1. Посадка или высадка граждан на ходу поезда либо проезд на подножках, крышах вагонов или в других не приспособленных для проезда пассажиров местах, а равно самовольная без надобности остановка поезда либо самовольный проезд в грузовом поезде -

влечет наложение административного штрафа в размере до одного минимального размера оплаты труда.

2. Выбрасывание мусора или иных предметов на железнодорожные пути и платформы либо за борт судна морского или внутреннего водного транспорта -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

3. Курение в вагонах (в том числе в тамбурах) пригородного поезда, в не установленных для курения местах в поезде местного или дальнего сообщения либо на судне морского или внутреннего водного транспорта -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

4. Нарушение правил фотографирования, видео- и киносъемки либо пользования средствами радиосвязи с борта воздушного судна -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда с конфискацией пленки.

5. Невыполнение лицами, находящимися на воздушном судне, судне морского или внутреннего водного транспорта, законных распоряжений командира (капитана) судна -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 11.18. Безбилетный проезд

1. Безбилетный проезд:

1) в пригородном поезде -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда;

2) в поезде местного и дальнего сообщения -

влечет наложение административного штрафа в размере двух минимальных размеров оплаты труда;

3) на судне морского транспорта пригородных линий или на судне внутреннего водного транспорта пригородного сообщения -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда;

4) на судне морского транспорта дальних (транзитных) линий или на судне внутреннего водного транспорта дальних (транзитных) линий -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Безбилетный полет на судне воздушного транспорта -

влечет наложение административного штрафа в размере двух минимальных размеров оплаты труда.

3. Безбилетный проезд в автобусе междугородного сообщения -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

4. Провоз без билета детей, проезд которых подлежит частичной оплате, -

влечет наложение административного штрафа в размере половины штрафа, налагаемого на взрослых пассажиров за безбилетный проезд на транспорте соответствующего вида.

Статья 11.19. Нарушение правил провоза ручной клади, багажа и грузобагажа

1. Провоз ручной клади сверх установленных норм без оплаты на воздушном, морском, внутреннем водном или железнодорожном транспорте -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Провоз багажа без оплаты в автобусе междугородного сообщения -

влечет наложение административного штрафа в размере трех десятых минимального размера оплаты труда за каждое место багажа, но не более одного минимального размера оплаты труда.

3. Провоз в ручной клади, багаже или грузобагаже веществ и предметов, запрещенных к перевозке, а равно сдача опасных веществ на хранение в железнодорожные камеры хранения -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

4. Провоз без оплаты домашних животных и птиц -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 11.20. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов

Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов, а равно пуск их в эксплуатацию с техническими неисправностями -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от трех до пяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 11.21. Нарушение правил охраны полосы отвода автомобильной дороги

Распашка земли, покос травы, выпас скота, порубка или повреждение насаждений, снятие дерна или выемка грунта, вываливание мусора, снега либо спуск канализационных, промышленных, мелиоративных или сточных вод в водоотводные сооружения или резервы на полосе отвода автомобильной дороги, прокладка инженерных коммуникаций, установка наружной рекламы, дорожных знаков и указателей либо размещение объектов дорожного сервиса без согласования с дорожными органами, а равно разведение огня на полосе отвода и ближе 100 метров от деревянных мостов либо курение на мостах с деревянными настилами -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 11.22. Нарушение землепользователями правил охраны автомобильных дорог или дорожных сооружений

Неисполнение землепользователями участков, прилегающих к полосам отвода автомобильных дорог, в пределах населенных пунктов на дорогах федерального значения обязанностей по устройству, ремонту или регулярной очистке пешеходных дорожек или переходных мостиков в границах закрепленных за ними участков либо обязанностей по содержанию в технически исправном состоянии и чистоте выездов с закрепленных участков или с подъездных путей на автомобильную дорогу общего пользования, включая переездные мостики, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 11.23. Нарушение водителем транспортного средства, осуществляющим международную автомобильную перевозку, режима труда и отдыха

1. Управление грузовым автотранспортным средством или автобусом при осуществлении международной автомобильной перевозки без контрольного устройства (тахографа) или с выключенным тахографом, а равно с незаполненными тахограммами либо без ведения регистрационных листков, отражающих режим труда и отдыха водителей, -

влечет наложение административного штрафа в размере до двадцати пяти минимальных размеров оплаты труда.

2. Нарушение установленного режима труда и отдыха водителем грузового автотранспортного средства или автобуса, осуществляющим международную автомобильную перевозку, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.24. Организация транспортного обслуживания населения без создания условий доступности для инвалидов

Нарушение руководителем организации или иным должностным лицом, ответственным за организацию системы транспортного обслуживания населения и эксплуатацию транспортных средств, требований законодательства, предусматривающих включение в систему транспортного обслуживания населения транспортных средств, доступных для инвалидов, -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 11.25. Нарушение правил перевозки автомобильным транспортом тяжеловесных грузов

1. Осуществление без специального разрешения международной автомобильной перевозки с превышением максимального веса или нагрузки на ось, установленных для автомобильных дорог нормативными правовыми актами Российской Федерации, до 15 процентов, а равно отклонение от указанного в разрешении маршрута такой перевозки -

влечет наложение административного штрафа на водителя в размере от пяти до десяти минимальных размеров оплаты труда.

2. Те же действия с превышением максимального веса или нагрузки на ось свыше 15 процентов -

влекут наложение административного штрафа на водителя в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.26. Незаконное использование зарегистрированных в других государствах автотранспортных средств для перевозок грузов и (или) пассажиров

1. Использование транспортных средств, принадлежащих иностранным перевозчикам, для перевозок грузов и (или) пассажиров между пунктами, расположенными на территории Российской Федерации, -

влечет наложение административного штрафа на водителя в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц грузоотправителей, грузополучателей, посредников - от двадцати до тридцати минимальных размеров оплаты труда.

2. Осуществление без соответствующего разрешения международной автомобильной перевозки грузов и (или) пассажиров на зарегистрированных в другом государстве грузовом автотранспортном средстве или автобусе с территории Российской Федерации на территорию иностранного государства либо на территорию Российской Федерации с территории иностранного государства, в котором указанное автотранспортное средство не зарегистрировано, -

влечет наложение административного штрафа на водителя в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 11.27. Управление транспортным средством без отличительного на нем и (или) прицепах к нему знака государства регистрации транспортного средства (прицепа) и нарушение других правил эксплуатации транспортного средства при осуществлении международной автомобильной перевозки

Управление транспортным средством без отличительного на нем и (или) прицепах к нему знака государства регистрации транспортного средства (прицепа) при осуществлении международной автомобильной перевозки, а равно без соответствующего транспортного документа на перевозимый груз или в установленных случаях без списков пассажиров автобуса, осуществляющего нерегулярную перевозку, -

влечет наложение административного штрафа на водителя в размере от двух до пяти минимальных размеров оплаты труда.

Статья 11.28. Нарушение порядка международных автомобильных перевозок крупногабаритных или опасных грузов

Осуществление водителями транспортных средств международных автомобильных перевозок крупногабаритных или опасных грузов без специальных разрешений, а равно отклонение от маршрутов или превышение габаритов, указанных в специальных разрешениях, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.29. Осуществление международных автомобильных перевозок без разрешений

Осуществление водителями транспортных средств, принадлежащих иностранным перевозчикам, международных автомобильных перевозок без разрешений, если такие разрешения обязательны, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Глава 12. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ДОРОЖНОГО ДВИЖЕНИЯ

Статья 12.1. Управление транспортным средством, не зарегистрированным в установленном порядке

Управление транспортным средством, не зарегистрированным в установленном порядке или не прошедшим государственного технического осмотра, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Примечание. Под транспортным средством в настоящей статье следует понимать автомототранспортное средство с рабочим объемом двигателя более 50 кубических сантиметров и максимальной конструктивной скоростью более 50 километров в час, а также прицепы к нему, подлежащие государственной регистрации, а в других статьях настоящей главы также трактора, другие самоходные дорожно-строительные и иные машины, трамваи, троллейбусы.

Порядок и сроки прохождения государственного технического осмотра устанавливаются Правительством Российской Федерации. При этом запрещается проводить инструментальную проверку в организации независимо от формы собственности, повторно проводить технический осмотр транспортного средства, прошедшего его в установленном порядке, а также требовать у водителя, собственника или иного законного владельца транспортного средства предъявления или приобретения экологических талонов, диагностических карт, технических карт либо иных документов, не предусмотренных федеральным законом.

Статья 12.2. Управление транспортным средством с нарушением правил установки на нем государственных регистрационных знаков

1. Управление зарегистрированным транспортным средством с нечитаемыми, нестандартными или установленными с нарушением требований государственного стандарта государственными регистрационными знаками -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Управление транспортным средством без государственных регистрационных знаков -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

3. Установка на транспортном средстве заведомо подложных государственных регистрационных знаков, а равно управление транспортным средством с заведомо подложными государственными регистрационными знаками -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Примечание. Государственный регистрационный знак признается нестандартным или нечитаемым при несоответствии его требованиям государственного стандарта.

Статья 12.3. Управление транспортным средством водителем, не имеющим при себе документов, предусмотренных Правилами дорожного движения

1. Управление транспортным средством водителем, не имеющим при себе документов на право управления им, регистрационных документов на транспортное средство, страхового полиса обязательного страхования гражданской ответственности владельцев транспортного средства, за исключением случая, предусмотренного частью 2 статьи 12.37 настоящего Кодекса, а равно документов, подтверждающих право владения, пользования или распоряжения управляемым им транспортным средством в отсутствие его владельца, -

(в ред. Федерального закона от 25.04.2002 N 41-ФЗ)

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Управление транспортным средством водителем, не имеющим при себе в случаях, предусмотренных законодательством, лицензионной карточки, путевого листа или товарно-транспортных документов, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

3. Передача управления транспортным средством лицу, не имеющему при себе документов на право управления им, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.4. Нарушение правил установки на транспортном средстве устройств для подачи специальных световых или звуковых сигналов

1. Установка на передней части транспортного средства световых приборов с огнями красного цвета или световозвращающих приспособлений красного цвета -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до двух минимальных размеров оплаты труда; на должностных лиц, ответственных за эксплуатацию транспортных средств, - от двух до трех минимальных размеров оплаты труда.

2. Установка на транспортном средстве без соответствующего разрешения устройств для подачи специальных световых или звуковых сигналов (за исключением охранной сигнализации), использование при движении таких устройств, а равно незаконное использование специальных цветографических схем автомобилей оперативных служб -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда с конфискацией указанных устройств или без таковой; на должностных лиц, ответственных за эксплуатацию транспортных средств, - от трех до пяти минимальных размеров оплаты труда с конфискацией указанных устройств или без таковой.

Статья 12.5. Управление транспортным средством при наличии неисправностей или условий, при которых эксплуатация транспортных средств запрещена

1. Управление транспортным средством при наличии неисправностей или условий, при которых в соответствии с Основными положениями по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения эксплуатация транспортного средства запрещена, за исключением неисправностей, указанных в части 2 настоящей статьи, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Управление транспортным средством с заведомо неисправными тормозной системой (за исключением стояночного тормоза), рулевым управлением или сцепным устройством (в составе поезда) -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 12.6. Нарушение правил применения ремней безопасности или мотошлемов

Управление транспортным средством водителем, не пристегнутым ремнем безопасности, перевозка пассажиров, не пристегнутых ремнями безопасности, если конструкцией транспортного средства предусмотрены ремни безопасности, а равно управление мотоциклом либо перевозка на мотоцикле пассажиров без мотошлемов или в незастегнутых мотошлемах -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.7. Управление транспортным средством водителем, не имеющим права управления транспортным средством

1. Управление транспортным средством водителем, не имеющим права управления транспортным средством (за исключением учебной езды), -

влечет наложение административного штрафа в размере от семи до десяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 21.03.2005 N 21-ФЗ)

2. Управление транспортным средством водителем, лишенным права управления транспортным средством, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 21.03.2005 N 21-ФЗ)

3. Передача управления транспортным средством лицу, заведомо не имеющему права управления транспортным средством (за исключением учебной езды) или лишенному такого права, -

влечет наложение административного штрафа в размере от трех до восьми минимальных размеров оплаты труда.

Статья 12.8. Управление транспортным средством водителем, находящимся в состоянии опьянения, передача управления транспортным средством лицу, находящемуся в состоянии опьянения

1. Управление транспортным средством водителем, находящимся в состоянии опьянения, -

влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

(в ред. Федерального закона от 28.07.2004 N 93-ФЗ)

2. Передача управления транспортным средством лицу, находящемуся в состоянии опьянения, -

влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

(в ред. Федерального закона от 28.07.2004 N 93-ФЗ)

Статья 12.9. Превышение установленной скорости движения

1. Превышение установленной скорости движения транспортного средства на величину от 10 до 20 километров в час -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Превышение установленной скорости движения транспортного средства на величину от 20 до 40 километров в час -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

3. Превышение установленной скорости движения транспортного средства на величину от 40 до 60 километров в час -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

4. Превышение установленной скорости движения транспортного средства на величину более 60 километров в час -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от двух до четырех месяцев.

Статья 12.10. Нарушение правил движения через железнодорожные пути

1. Пересечение железнодорожного пути вне железнодорожного переезда, выезд на железнодорожный переезд при закрытом или закрывающемся шлагбауме либо при запрещающем сигнале светофора или дежурного по переезду, а равно остановка или стоянка на железнодорожном переезде -

влечет наложение административного штрафа на водителя в размере пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев.

2. Нарушение правил проезда через железнодорожные переезды, за исключением случаев, предусмотренных частью 1 настоящей статьи, -

влечет наложение административного штрафа на водителя в размере одного минимального размера оплаты труда.

Статья 12.11. Нарушение правил движения по автомагистрали

1. Движение по автомагистрали на транспортном средстве, скорость которого по технической характеристике или по его состоянию менее 40 километров в час, а равно остановка транспортного средства на автомагистрали вне специальных площадок для стоянки -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Движение на грузовом автомобиле с разрешенной максимальной массой более 3,5 тонны по автомагистрали далее второй полосы, а равно учебная езда по автомагистрали -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

3. Разворот или въезд транспортного средства в технологические разрывы разделительной полосы на автомагистрали либо движение задним ходом по автомагистрали -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 12.12. Проезд на запрещающий сигнал светофора или на запрещающий жест регулировщика

Проезд на запрещающий сигнал светофора или на запрещающий жест регулировщика, за исключением случаев, предусмотренных частью 1 статьи 12.10 настоящего Кодекса, -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.13. Нарушение правил проезда перекрестков

1. Выезд на перекресток или пересечение проезжей части дороги в случае образовавшегося затора, который вынудил водителя остановиться, создав препятствие для движения транспортных средств в поперечном направлении, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Невыполнение требования Правил дорожного движения уступить дорогу транспортному средству, пользующемуся преимущественным правом проезда перекрестков, -

влечет наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

Статья 12.14. Нарушение правил маневрирования

1. Невыполнение требования Правил дорожного движения подать сигнал перед началом движения, перестроением, поворотом, разворотом или остановкой -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Разворот или движение задним ходом в местах, где такие маневры запрещены, за исключением случаев, предусмотренных частью 3 статьи 12.11 настоящего Кодекса, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

3. Невыполнение требования Правил дорожного движения уступить дорогу транспортному средству, пользующемуся преимущественным правом движения, за исключением случаев, предусмотренных частью 2 статьи 12.13 и статьей 12.17 настоящего Кодекса, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.15. Нарушение правил расположения транспортного средства на проезжей части дороги, встречного разъезда или обгона

1. Движение по велосипедным или пешеходным дорожкам, обочинам или тротуарам в нарушение Правил дорожного движения -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Нарушение правил расположения транспортного средства на проезжей части дороги, встречного разъезда или обгона без выезда на сторону проезжей части дороги, предназначенную для встречного движения, а равно пересечение организованной транспортной или пешей колонны либо занятие места в ней -

влечет наложение административного штрафа в размере двух минимальных размеров оплаты труда.

3. Выезд на сторону проезжей части дороги, предназначенную для встречного движения, в случаях, если это запрещено Правилами дорожного движения, -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от двух до четырех месяцев.

Статья 12.16. Несоблюдение требований, предписанных дорожными знаками или разметкой проезжей части дороги

Несоблюдение требований, предписанных дорожными знаками или разметкой проезжей части дороги, за исключением случаев, предусмотренных другими статьями настоящей главы, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.17. Непредоставление преимущества в движении маршрутному транспортному средству или транспортному средству с включенными специальными световыми и звуковыми сигналами

1. Непредоставление преимущества в движении маршрутному транспортному средству, а равно транспортному средству с одновременно включенными проблесковым маячком синего цвета и специальным звуковым сигналом -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

2. Непредоставление преимущества в движении транспортному средству, имеющему нанесенные на наружные поверхности специальные цветографические схемы, надписи и обозначения, с одновременно включенными проблесковым маячком синего цвета и специальным звуковым сигналом -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от одного до трех месяцев.

Статья 12.18. Непредоставление преимущества в движении пешеходам или иным участникам дорожного движения

Невыполнение требования Правил дорожного движения уступить дорогу пешеходам, велосипедистам или иным участникам дорожного движения (за исключением водителей транспортных средств), пользующимся преимуществом в движении, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.19. Нарушение правил остановки или стоянки транспортных средств

1. Нарушение правил остановки или стоянки транспортных средств, за исключением случаев, предусмотренных частью 1 статьи 12.10 настоящего Кодекса и частями 2 - 4 настоящей статьи, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Нарушение правил остановки или стоянки транспортных средств в местах, отведенных для остановки или стоянки транспортных средств инвалидов, -

влечет предупреждение или наложение административного штрафа на водителя в размере одного минимального размера оплаты труда.

3. Нарушение правил остановки или стоянки транспортных средств на тротуаре, повлекшее создание препятствий для движения пешеходов, -

влечет предупреждение или наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

4. Нарушение правил остановки или стоянки транспортных средств на проезжей части, повлекшее создание препятствий для движения других транспортных средств, а равно остановка или стоянка транспортного средства в тоннеле -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Примечание. В случае нарушения правил стоянки или остановки транспортных средств, порядка пользования муниципальными, коммерческими или иными парковками запрещаются применение блокирующих устройств, эвакуация транспортных средств, удержание их на стоянках, снятие номерных знаков, применение иных принудительных мер, не предусмотренных федеральным законом.

Статья 12.20. Нарушение правил пользования внешними световыми приборами, звуковыми сигналами, аварийной сигнализацией или знаком аварийной остановки

Нарушение правил пользования внешними световыми приборами, звуковыми сигналами, аварийной сигнализацией или знаком аварийной остановки -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.21. Нарушение правил перевозки грузов, правил буксировки

1. Нарушение правил перевозки грузов, а равно правил буксировки -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Нарушение правил перевозки опасных, крупногабаритных или тяжеловесных грузов -

влечет наложение административного штрафа на водителей в размере от одного до трех минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от одного до трех месяцев; на должностных лиц, ответственных за перевозку, - от десяти до двадцати минимальных размеров оплаты труда.

Статья 12.22. Нарушение правил учебной езды

Нарушение правил учебной езды водителем, обучающим вождению транспортного средства, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.23. Нарушение правил перевозки людей

1. Нарушение правил перевозки людей, за исключением случаев, предусмотренных частью 2 настоящей статьи, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Перевозка людей вне кабины автомобиля (за исключением случаев, разрешенных Правилами дорожного движения), трактора, других самоходных машин, на грузовом прицепе, в прицепе-даче, в кузове грузового мотоцикла или вне предусмотренных конструкцией мотоцикла мест для сидения -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 12.24. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого или средней тяжести вреда здоровью потерпевшего

(в ред. Федерального закона от 22.04.2005 N 38-ФЗ)

1. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого вреда здоровью потерпевшего, -

влечет наложение административного штрафа в размере от пяти до восьми минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев.

2. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение средней тяжести вреда здоровью потерпевшего, -

влечет наложение административного штрафа в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от шести месяцев до одного года.

Примечания:

1. Под причинением легкого вреда здоровью следует понимать кратковременное расстройство здоровья или незначительную стойкую утрату общей трудоспособности.

2. Под причинением средней тяжести вреда здоровью следует понимать неопасное для жизни длительное расстройство здоровья или значительную стойкую утрату общей трудоспособности менее чем на одну треть.

Статья 12.25. Невыполнение требования о предоставлении транспортного средства или об остановке транспортного средства

1. Невыполнение требования о предоставлении транспортного средства сотрудникам милиции или иным лицам, которым в случаях, предусмотренных законодательством, предоставлено право использовать транспортные средства, -

влечет наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

2. Невыполнение законного требования сотрудника милиции об остановке транспортного средства -

влечет наложение административного штрафа в размере от двух до пяти минимальных размеров оплаты труда.

Статья 12.26. Невыполнение водителем требования о прохождении медицинского освидетельствования на состояние опьянения

(в ред. Федерального закона от 21.03.2005 N 19-ФЗ)

Невыполнение водителем законного требования сотрудника милиции о прохождении медицинского освидетельствования на состояние опьянения -

(в ред. Федерального закона от 21.03.2005 N 19-ФЗ)

влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

(в ред. Федерального закона от 21.03.2005 N 19-ФЗ)

Статья 12.27. Невыполнение обязанностей в связи с дорожно-транспортным происшествием

1. Невыполнение водителем обязанностей, предусмотренных Правилами дорожного движения, в связи с дорожно-транспортным происшествием, участником которого он является, за исключением случаев, предусмотренных частью 2 настоящей статьи, -

влечет наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

2. Оставление водителем в нарушение Правил дорожного движения места дорожно-транспортного происшествия, участником которого он являлся, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда, или лишение права управления транспортными средствами на срок от шести месяцев до одного года, или административный арест на срок до пятнадцати суток.

Статья 12.28. Нарушение правил, установленных для движения транспортных средств в жилых зонах

Нарушение правил, установленных для движения транспортных средств в жилых зонах, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.29. Нарушение Правил дорожного движения пешеходом или иным лицом, участвующим в процессе дорожного движения

1. Нарушение пешеходом или пассажиром транспортного средства Правил дорожного движения -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Нарушение Правил дорожного движения лицом, управляющим мопедом, велосипедом, либо возчиком или другим лицом, непосредственно участвующим в процессе дорожного движения (за исключением водителя механического транспортного средства), -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

3. Нарушение Правил дорожного движения лицами, указанными в части 2 настоящей статьи, совершенное в состоянии опьянения, -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 12.30. Нарушение Правил дорожного движения пешеходом или иным участником дорожного движения, повлекшее создание помех в движении транспортных средств либо причинение легкого вреда здоровью потерпевшего

1. Нарушение Правил дорожного движения пешеходом, пассажиром транспортного средства или иным участником дорожного движения (за исключением водителя транспортного средства), повлекшее создание помех в движении транспортных средств, -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Нарушение Правил дорожного движения пешеходом, пассажиром транспортного средства или иным участником дорожного движения (за исключением водителя транспортного средства), повлекшее по неосторожности причинение легкого вреда здоровью потерпевшего, -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 12.31. Выпуск на линию транспортного средства, не зарегистрированного в установленном порядке, не прошедшего государственного технического осмотра, с заведомо подложными государственными регистрационными знаками или имеющего неисправности, с которыми запрещена эксплуатация

1. Выпуск на линию транспортного средства, не зарегистрированного в установленном порядке или не прошедшего государственного технического осмотра, -

влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от одного до трех минимальных размеров оплаты труда.

2. Выпуск на линию транспортного средства с заведомо подложными государственными регистрационными знаками, или имеющего неисправности, с которыми запрещена эксплуатация, или переоборудованного без соответствующего разрешения, -

влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 12.32. Допуск к управлению транспортным средством водителя, находящегося в состоянии опьянения либо не имеющего права управления транспортным средством

Допуск к управлению транспортным средством водителя, находящегося в состоянии опьянения либо не имеющего права управления транспортным средством, -

влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 12.33. Повреждение дорог, железнодорожных переездов или других дорожных сооружений

Повреждение дорог, железнодорожных переездов или других дорожных сооружений либо технических средств регулирования дорожного движения, а равно умышленное создание помех в дорожном движении, в том числе путем загрязнения дорожного покрытия, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 12.34. Нарушение правил проведения ремонта и содержания дорог, железнодорожных переездов или других дорожных сооружений

Нарушение правил проведения ремонта и содержания дорог, железнодорожных переездов или других дорожных сооружений в безопасном для дорожного движения состоянии либо непринятие мер по своевременному устранению помех в дорожном движении, запрещению или ограничению дорожного движения на отдельных участках дорог в случае, если пользование такими участками угрожает безопасности дорожного движения, -

влечет наложение административного штрафа на должностных лиц, ответственных за состояние дорог, железнодорожных переездов или других дорожных сооружений, в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 12.35. Незаконное ограничение прав на управление транспортным средством и его эксплуатацию

Применение к владельцам и водителям транспортных средств, другим участникам дорожного движения не предусмотренных федеральным законом мер, направленных на ограничение прав на управление, пользование транспортным средством либо его эксплуатацию, -

влечет наложение административного штрафа на граждан в размере от двух до пяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 12.36. Воспрепятствование законной деятельности по управлению и эксплуатации транспортных средств

Блокировка колес, эвакуация транспортных средств, прицепов и тентов к ним, снятие номерных знаков, принудительное направление на сдачу экзаменов по теории и практике вождения лиц, получивших в установленном порядке водительские удостоверения, а также применение к собственникам транспортных средств, водителям и другим участникам дорожного движения любых иных мер административного принуждения, за исключением прямо предусмотренных настоящим Кодексом, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией орудий совершения и предметов административного правонарушения.

Статья 12.37. Несоблюдение требований об обязательном страховании гражданской ответственности владельцев транспортных средств

(введена Федеральным законом от 25.04.2002 N 41-ФЗ)

1. Управление транспортным средством в период его использования, не предусмотренный страховым полисом обязательного страхования гражданской ответственности владельцев транспортного средства, а равно управление транспортным средством с нарушением предусмотренного данным страховым полисом условия управления этим транспортным средством только указанными в данном страховом полисе водителями -

влечет наложение административного штрафа в размере трех минимальных размеров оплаты труда.

2. Неисполнение владельцем транспортного средства установленной федеральным законом обязанности по страхованию своей гражданской ответственности, а равно управление транспортным средством, если такое обязательное страхование заведомо отсутствует, -

влечет наложение административного штрафа в размере от пяти до восьми минимальных размеров оплаты труда.

Глава 13. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ СВЯЗИ И ИНФОРМАЦИИ

Статья 13.1. Самовольные установка или эксплуатация узла проводного вещания

Установка или эксплуатация без специального разрешения узла проводного вещания независимо от его мощности -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией узла проводного вещания или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда с конфискацией узла проводного вещания или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией узла проводного вещания или без таковой.

Статья 13.2. Самовольное подключение к сети электрической связи оконечного оборудования

Подключение без специального разрешения к сети электрической связи оконечного оборудования -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой.

Статья 13.3. Самовольные проектирование, строительство, изготовление, приобретение, установка или эксплуатация радиоэлектронных средств и (или) высокочастотных устройств

Проектирование, строительство, изготовление, приобретение, установка или эксплуатация радиоэлектронных средств и (или) высокочастотных устройств без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой.

Примечания. 1. Под радиоэлектронными средствами в настоящей статье и статье 13.4 настоящего Кодекса понимаются технические средства, состоящие из одного или нескольких радиопередающих или радиоприемных устройств либо из их комбинации и вспомогательного оборудования и предназначенные для передачи или приема радиоволн.

2. Под высокочастотными устройствами понимаются оборудование или приборы, предназначенные для генерирования и местного использования радиочастотной энергии для промышленных, научных, медицинских, бытовых и других целей, за исключением применения в области электрической связи.

3. Не влечет административной ответственности использование радиоэлектронных средств и (или) высокочастотных устройств, предназначенных для индивидуального приема программ телевизионного вещания и радиовещания, а также для использования изделий бытовой электроники, не содержащих радиоизлучающих устройств.

Статья 13.4. Нарушение правил проектирования, строительства, установки, регистрации или эксплуатации радиоэлектронных средств и (или) высокочастотных устройств

1. Нарушение правил проектирования, строительства, установки или регистрации радиоэлектронных средств и (или) высокочастотных устройств -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой.

2. Нарушение правил эксплуатации радиоэлектронных средств и (или) высокочастотных устройств, правил радиообмена или использования радиочастот либо несоблюдение государственных стандартов, норм или разрешенных в установленном порядке параметров радиоизлучения -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от пяти до десяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 13.5. Нарушение правил охраны линий или сооружений связи

1. Нарушение правил охраны линий или сооружений связи, если это нарушение не вызвало прекращение связи, -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Нарушение правил охраны линий или сооружений связи, если это нарушение вызвало прекращение связи, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Нарушение правил охраны линий или сооружений связи, если это нарушение вызвало повреждение линий и сооружений правительственной связи, а также линий или сооружений связи, предоставленных для нужд обороны, безопасности и охраны правопорядка, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

4. Несоблюдение должностными лицами требований нормативных документов об обеспечении бесперебойной работы линий передач, трактов и каналов, предоставленных для нужд управления, обороны, безопасности и охраны правопорядка, -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 13.6. Использование несертифицированных средств связи либо предоставление несертифицированных услуг связи

Использование на сетях связи несертифицированных средств связи либо предоставление несертифицированных услуг связи, если законом предусмотрена их обязательная сертификация, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией несертифицированных средств связи либо без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией несертифицированных средств связи либо без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией несертифицированных средств связи либо без таковой.

Статья 13.7. Несоблюдение установленных правил и норм, регулирующих порядок проектирования, строительства и эксплуатации сетей и сооружений связи

Несоблюдение установленных правил и норм, регулирующих порядок проектирования, строительства и эксплуатации сетей и сооружений связи, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 13.8. Изготовление, реализация или эксплуатация технических средств, не соответствующих стандартам или нормам, регулирующим допустимые уровни индустриальных радиопомех

Изготовление, реализация или эксплуатация технических средств, не соответствующих стандартам или нормам, регулирующим допустимые уровни индустриальных радиопомех, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда с конфискацией технических средств или без таковой; на должностных лиц - от трех до пяти минимальных размеров оплаты труда с конфискацией технических средств или без таковой; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией технических средств или без таковой.

Примечание. Под техническими средствами в настоящей статье понимаются изделия, оборудование, аппаратура и (или) их составные части, функционирующие на основании законов электротехники, радиотехники и (или) электроники и содержащие электронные компоненты и (или) схемы.

Статья 13.9. Самовольные строительство или эксплуатация сооружений связи

Строительство или эксплуатация сооружений связи без специального разрешения -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.10. Изготовление в целях сбыта либо сбыт заведомо поддельных государственных знаков почтовой оплаты, международных ответных купонов, использование заведомо поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей

1. Изготовление в целях сбыта либо сбыт заведомо поддельных государственных знаков почтовой оплаты или международных ответных купонов -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией средств изготовления поддельных государственных знаков почтовой оплаты или международных ответных купонов; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией средств изготовления поддельных государственных знаков почтовой оплаты или международных ответных купонов; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией средств изготовления поддельных государственных знаков почтовой оплаты или международных ответных купонов.

2. Использование заведомо поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией средств изготовления поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией средств изготовления поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией средств изготовления поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей.

Статья 13.11. Нарушение установленного законом порядка сбора, хранения, использования или распространения информации о гражданах (персональных данных)

Нарушение установленного законом порядка сбора, хранения, использования или распространения информации о гражданах (персональных данных) -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 13.12. Нарушение правил защиты информации

1. Нарушение условий, предусмотренных лицензией на осуществление деятельности в области защиты информации (за исключением информации, составляющей государственную тайну), -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Использование несертифицированных информационных систем, баз и банков данных, а также несертифицированных средств защиты информации, если они подлежат обязательной сертификации (за исключением средств защиты информации, составляющей государственную тайну), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией несертифицированных средств защиты информации или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией несертифицированных средств защиты информации или без таковой.

3. Нарушение условий, предусмотренных лицензией на проведение работ, связанных с использованием и защитой информации, составляющей государственную тайну, созданием средств, предназначенных для защиты информации, составляющей государственную тайну, осуществлением мероприятий и (или) оказанием услуг по защите информации, составляющей государственную тайну, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста пятидесяти до двухсот минимальных размеров оплаты труда.

4. Использование несертифицированных средств, предназначенных для защиты информации, составляющей государственную тайну, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией несертифицированных средств, предназначенных для защиты информации, составляющей государственную тайну, или без таковой.

Статья 13.13. Незаконная деятельность в области защиты информации

1. Занятие видами деятельности в области защиты информации (за исключением информации, составляющей государственную тайну) без получения в установленном порядке специального разрешения (лицензии), если такое разрешение (такая лицензия) в соответствии с федеральным законом обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией средств защиты информации или без таковой; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией средств защиты информации или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией средств защиты информации или без таковой.

2. Занятие видами деятельности, связанной с использованием и защитой информации, составляющей государственную тайну, созданием средств, предназначенных для защиты информации, составляющей государственную тайну, осуществлением мероприятий и (или) оказанием услуг по защите информации, составляющей государственную тайну, без лицензии -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией созданных без лицензии средств защиты информации, составляющей государственную тайну, или без таковой.

Статья 13.14. Разглашение информации с ограниченным доступом

Разглашение информации, доступ к которой ограничен федеральным законом (за исключением случаев, если разглашение такой информации влечет уголовную ответственность), лицом, получившим доступ к такой информации в связи с исполнением служебных или профессиональных обязанностей, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 13.15. Злоупотребление свободой массовой информации

Изготовление и (или) распространение теле-, видео-, кинопрограмм, документальных и художественных фильмов, а также относящихся к специальным средствам массовой информации информационных компьютерных файлов и программ обработки информационных текстов, содержащих скрытые вставки, воздействующие на подсознание людей и (или) оказывающие вредное влияние на их здоровье, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 13.16. Воспрепятствование распространению продукции средства массовой информации

Воспрепятствование осуществляемому на законном основании распространению продукции средства массовой информации либо установление незаконных ограничений на розничную продажу тиража периодического печатного издания -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 13.17. Нарушение правил распространения обязательных сообщений

Нарушение правил распространения обязательных сообщений -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 13.18. Воспрепятствование уверенному приему радио- и телепрограмм

Воспрепятствование уверенному приему радио- и телепрограмм путем создания искусственных помех -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.19. Нарушение порядка представления статистической информации

Нарушение должностным лицом, ответственным за представление статистической информации, необходимой для проведения государственных статистических наблюдений, порядка ее представления, а равно представление недостоверной статистической информации -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 13.20. Нарушение правил хранения, комплектования, учета или использования архивных документов

Нарушение правил хранения, комплектования, учета или использования архивных документов -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 13.21. Нарушение порядка изготовления или распространения продукции средства массовой информации

Изготовление или распространение продукции незарегистрированного средства массовой информации, а равно продукции средства массовой информации, не прошедшего перерегистрацию, либо изготовление или распространение такой продукции после решения о прекращении или приостановлении выпуска средства массовой информации в установленном порядке -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 13.22. Нарушение порядка объявления выходных данных

Выпуск (изготовление) или распространение продукции средства массовой информации без указания в установленном порядке выходных данных, а равно с неполными или заведомо ложными выходными данными -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией продукции средства массовой информации или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией продукции средства массовой информации или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией продукции средства массовой информации или без таковой.

Статья 13.23. Нарушение порядка представления обязательного экземпляра документов, письменных уведомлений, уставов и договоров

Нарушение установленного законом порядка представления обязательного экземпляра документов, письменных уведомлений, уставов редакций или заменяющих их договоров, а равно порядка хранения материалов теле- и радиопередач -

влечет наложение административного штрафа на граждан в размере от двух до пяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.24. Повреждение телефонов-автоматов

Повреждение телефонов-автоматов -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Глава 14. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ

Статья 14.1. Осуществление предпринимательской деятельности без государственной регистрации или без специального разрешения (лицензии)

1. Осуществление предпринимательской деятельности без государственной регистрации в качестве индивидуального предпринимателя или без государственной регистрации в качестве юридического лица -

влечет наложение административного штрафа в размере от пяти до двадцати минимальных размеров оплаты труда.

2. Осуществление предпринимательской деятельности без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства и сырья или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства и сырья или без таковой; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства и сырья или без таковой.

3. Осуществление предпринимательской деятельности с нарушением условий, предусмотренных специальным разрешением (лицензией), -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 14.2. Незаконная продажа товаров (иных вещей), свободная реализация которых запрещена или ограничена

Незаконная продажа товаров (иных вещей), свободная реализация которых запрещена или ограничена законодательством, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой.

Статья 14.3. Нарушение законодательства о рекламе

Нарушение рекламодателем, рекламопроизводителем или рекламораспространителем законодательства о рекламе (ненадлежащая реклама или отказ от контррекламы) -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 14.4. Продажа товаров, выполнение работ либо оказание населению услуг ненадлежащего качества или с нарушением санитарных правил

1. Продажа товаров, выполнение работ либо оказание населению услуг, не соответствующих требованиям стандартов, техническим условиям или образцам по качеству, комплектности или упаковке, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Продажа товаров, выполнение работ либо оказание населению услуг с нарушением санитарных правил или без сертификата соответствия (декларации о соответствии), удостоверяющего (удостоверяющей) безопасность таких товаров, работ либо услуг для жизни и здоровья людей, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией товаров или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией товаров или без таковой; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией товаров или без таковой либо административное приостановление деятельности на срок до девяноста суток с конфискацией товаров или без таковой.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав и свобод статьей 14.5 см. определение Конституционного Суда РФ от 05.11.2003 N 348-О.

О некоторых вопросах практики применения административной ответственности, предусмотренной статьей 14.5, за неприменение контрольно-кассовых машин см. Постановление Пленума ВАС РФ от 31.07.2003 N 16.

Об отказе в принятии к рассмотрению запроса о проверке конституционности статьи 14.5 см. определения Конституционного Суда РФ от 09.04.2003 N 116-О, от 05.11.2003 N 349-О.

По вопросу, касающемуся применения Кодекса Российской Федерации об административных правонарушениях при осуществлении контроля за исполнением Закона РФ от 18.06.1993 N 5215-1 "О применении контрольно-кассовых машин при осуществлении денежных расчетов с населением", см. письмо МНС РФ от 14.08.2002 N АС-6-06/1243@.

Статья 14.5. Продажа товаров, выполнение работ либо оказание услуг при отсутствии установленной информации либо без применения контрольно-кассовых машин

Продажа товаров, выполнение работ либо оказание услуг в организациях торговли либо в иных организациях, осуществляющих реализацию товаров, выполняющих работы либо оказывающих услуги, а равно гражданами, зарегистрированными в качестве индивидуальных предпринимателей, при отсутствии установленной информации об изготовителе или о продавце либо без применения в установленных законом случаях контрольно-кассовых машин -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 14.6. Нарушение порядка ценообразования

Завышение или занижение регулируемых государством цен (тарифов, расценок, ставок и тому подобного) на продукцию, товары либо услуги, предельных цен (тарифов, расценок, ставок и тому подобного), завышение или занижение установленных надбавок (наценок) к ценам (тарифам, расценкам, ставкам и тому подобному), нарушение установленного порядка регулирования цен (тарифов), а равно иное нарушение установленного порядка ценообразования -

(в ред. Федерального закона от 30.12.2004 N 211-ФЗ)

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 14.7. Обман потребителей

Обмеривание, обвешивание, обсчет, введение в заблуждение относительно потребительских свойств, качества товара (работы, услуги) или иной обман потребителей в организациях, осуществляющих реализацию товаров, выполняющих работы либо оказывающих услуги населению, а равно гражданами, зарегистрированными в качестве индивидуальных предпринимателей в сфере торговли (услуг), а также гражданами, работающими у индивидуальных предпринимателей, -

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 14.8. Нарушение иных прав потребителей

1. Нарушение права потребителя на получение необходимой и достоверной информации о реализуемом товаре (работе, услуге), об изготовителе, о продавце, об исполнителе и о режиме их работы -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Включение в договор условий, ущемляющих установленные законом права потребителя, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Непредоставление потребителю льгот и преимуществ, установленных законом, -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 14.9. Ограничение свободы торговли

Действия должностных лиц органов исполнительной власти субъектов Российской Федерации или должностных лиц органов местного самоуправления, направленные на незаконное ограничение свободы торговли, то есть недопущение на местные рынки товаров из других регионов Российской Федерации либо запрещение вывоза местных товаров в другие регионы Российской Федерации, -

влекут наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 14.10. Незаконное использование товарного знака

Незаконное использование чужого товарного знака, знака обслуживания, наименования места происхождения товара или сходных с ними обозначений для однородных товаров -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией предметов, содержащих незаконное воспроизведение товарного знака, знака обслуживания, наименования места происхождения товара; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией предметов, содержащих незаконное воспроизведение товарного знака, знака обслуживания, наименования места происхождения товара; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией предметов, содержащих незаконное воспроизведение товарного знака, знака обслуживания, наименования места происхождения товара.

Статья 14.11. Незаконное получение кредита

Получение кредита либо льготных условий кредитования путем представления банку или иному кредитору заведомо ложных сведений о своем хозяйственном положении либо финансовом состоянии -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 14.12. Фиктивное или преднамеренное банкротство

1. Фиктивное банкротство, то есть заведомо ложное объявление руководителем юридического лица о несостоятельности данного юридического лица или индивидуальным предпринимателем о своей несостоятельности, в том числе обращение этих лиц в арбитражный суд с заявлением о признании должника банкротом при наличии у него возможности удовлетворить требования кредиторов в полном объеме, -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

2. Преднамеренное банкротство, то есть умышленное создание или увеличение неплатежеспособности юридического лица или индивидуального предпринимателя, -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок от одного года до трех лет.

Статья 14.13. Неправомерные действия при банкротстве

1. Сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, если эти действия совершены при банкротстве или в предвидении банкротства, -

влекут наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

2. Неисполнение обязанности по подаче заявления о признании юридического лица банкротом в арбитражный суд в случаях, предусмотренных законодательством о несостоятельности (банкротстве), -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав частью 3 статьи 14.13 см. определение Конституционного Суда РФ от 21.04.2005 N 122-О.

3. Невыполнение правил, применяемых в период наблюдения, внешнего управления, конкурсного производства, заключения и исполнения мирового соглашения и иных процедур банкротства, предусмотренных законодательством о несостоятельности (банкротстве), -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.14. Воспрепятствование должностными лицами кредитной организации осуществлению функций временной администрации

Воспрепятствование должностными лицами кредитной организации осуществлению функций временной администрации -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 14.15. Нарушение правил продажи отдельных видов товаров

Нарушение установленных правил продажи отдельных видов товаров -

влечет наложение административного штрафа на граждан в размере от трех до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от десяти до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста до трехсот минимальных размеров оплаты труда.

Статья 14.16. Нарушение правил продажи этилового спирта, алкогольной и спиртосодержащей продукции

1. Розничная продажа этилового спирта, в том числе этилового питьевого спирта (за исключением продажи в районах Крайнего Севера и приравненных к ним местностях), спиртосодержащей продукции по фармакопейным статьям (за исключением продукции, реализуемой через аптечную сеть) или спиртосодержащих вкусоароматических биологически активных вкусовых добавок или виноматериалов -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией этилового спирта и спиртосодержащей продукции; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией этилового спирта и спиртосодержащей продукции.

2. Поставка или розничная продажа алкогольной и спиртосодержащей продукции без надлежаще оформленных товаротранспортных документов, без сертификата соответствия по каждому наименованию продукции, без справки к грузовой таможенной декларации или без ее копии с оригиналами оттисков печатей предыдущего собственника (на импортную алкогольную продукцию) либо без справки к товаротранспортной накладной (на отечественную алкогольную продукцию), а равно поставка или розничная продажа алкогольной и спиртосодержащей продукции в таре и упаковке, не соответствующих установленным законом требованиям, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции.

3. Нарушение иных правил розничной продажи алкогольной и спиртосодержащей продукции -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции или без таковой.

Статья 14.17. Незаконные производство, поставка или закупка этилового спирта

1. Промышленное производство этилового спирта в объемах, превышающих квоты, -

влечет наложение административного штрафа на юридических лиц в размере от трехсот до одной тысячи минимальных размеров оплаты труда с конфискацией этилового спирта, произведенного в объемах, превышающих квоты.

2. Поставка этилового спирта из сырья всех видов организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до одной тысячи минимальных размеров оплаты труда.

3. Закупка этилового спирта из сырья всех видов организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией этилового спирта, закупленного организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты; на юридических лиц - от трехсот до восьмисот минимальных размеров оплаты труда с конфискацией этилового спирта, закупленного организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты.

4. Промышленное производство или оборот этилового спирта, алкогольной и спиртосодержащей продукции без соответствующей лицензии, а равно с нарушением условий, предусмотренных лицензией, -

влечет наложение административного штрафа на юридических лиц в размере от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства (оборудования), сырья, полуфабрикатов и иных предметов, использованных для производства этилового спирта, алкогольной и спиртосодержащей продукции.

Статья 14.18. Использование этилового спирта, произведенного из непищевого сырья, и спиртосодержащей непищевой продукции для приготовления алкогольной и спиртосодержащей пищевой продукции

Использование этилового спирта, произведенного из непищевого сырья, и спиртосодержащей непищевой продукции для приготовления алкогольной и спиртосодержащей пищевой продукции -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией произведенной продукции; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией произведенной продукции.

Статья 14.19. Нарушение установленного порядка учета этилового спирта, алкогольной и спиртосодержащей продукции

Нарушение установленного порядка учета этилового спирта, алкогольной и спиртосодержащей продукции при их производстве или обороте -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 14.20. Нарушение законодательства об экспортном контроле

1. Осуществление внешнеэкономических операций с товарами, информацией, работами, услугами либо результатами интеллектуальной деятельности, которые могут быть использованы при создании оружия массового поражения, средств его доставки, иных видов вооружения и военной техники и в отношении которых установлен экспортный контроль, без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), либо с нарушением требований (условий, ограничений), установленных разрешением (лицензией), а равно с использованием разрешения (лицензии), полученного (полученной) незаконно, либо с представлением документов, содержащих недостоверные сведения, за исключением случаев, предусмотренных статьями 16.1, 16.3, 16.19 настоящего Кодекса, -

влечет наложение административного штрафа на граждан, должностных лиц и юридических лиц в размере стоимости товаров, информации, работ, услуг либо результатов интеллектуальной деятельности, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

2. Несоблюдение установленного порядка ведения учета внешнеэкономических сделок с товарами, информацией, работами, услугами либо результатами интеллектуальной деятельности для целей экспортного контроля, а равно нарушение установленных сроков хранения соответствующих учетных документов -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 14.21. Ненадлежащее управление юридическим лицом

Ненадлежащее управление юридическим лицом, то есть использование полномочий по управлению организацией вопреки ее законным интересам и (или) законным интересам ее кредитора, повлекшее уменьшение собственного капитала организации и (или) возникновение убытков, -

влечет наложение административного штрафа в размере до десяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.22. Совершение сделок и иных действий, выходящих за пределы установленных полномочий

Заключение лицом, выполняющим управленческие функции в организации, сделок или совершение им иных действий, выходящих за пределы его полномочий, -

влечет наложение административного штрафа в размере до десяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.23. Осуществление дисквалифицированным лицом деятельности по управлению юридическим лицом

1. Осуществление дисквалифицированным лицом в течение срока дисквалификации деятельности по управлению юридическим лицом -

влечет наложение административного штрафа в размере пятидесяти минимальных размеров оплаты труда.

2. Заключение с дисквалифицированным лицом договора (контракта) на управление юридическим лицом, а равно неприменение последствий прекращения его действия -

влечет наложение административного штрафа на юридическое лицо в размере до одной тысячи минимальных размеров оплаты труда.

Статья 14.24. Нарушение законодательства о товарных биржах и биржевой торговле

1. Участие служащего биржи в биржевых сделках либо создание им собственных брокерских фирм, а также незаконное использование служащим биржи служебной информации -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Незаконное использование юридическим лицом в своем наименовании и (или) в рекламе слов "биржа" или "товарная биржа", а также образованных на их основе слов и словосочетаний -

влечет наложение административного штрафа на юридических лиц в размере от четырехсот до пятисот минимальных размеров оплаты труда.

3. Нарушение биржей порядка информирования членов биржи и участников биржевой торговли о предшествовавших и предстоящих торгах, порядка осуществления контроля за механизмом ценообразования, а равно нарушение биржей положений учредительных документов о максимальном количестве членов биржи -

влечет наложение административного штрафа на юридических лиц в размере от двухсот до четырехсот минимальных размеров оплаты труда.

Статья 14.25. Нарушение законодательства о государственной регистрации юридических лиц и индивидуальных предпринимателей

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

1. Несвоевременное или неточное внесение записей о юридическом лице в единый государственный реестр юридических лиц или об индивидуальном предпринимателе в единый государственный реестр индивидуальных предпринимателей -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа на должностных лиц органов, осуществляющих государственную регистрацию юридических лиц и индивидуальных предпринимателей, в размере от десяти до двадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

2. Незаконный отказ в предоставлении или несвоевременное предоставление содержащихся в едином государственном реестре юридических лиц или едином государственном реестре индивидуальных предпринимателей сведений и (или) документов либо иных предусмотренных законодательством о государственной регистрации юридических лиц и индивидуальных предпринимателей документов лицам, заинтересованным в получении таких сведений и (или) документов, -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа на должностных лиц органов, осуществляющих государственную регистрацию юридических лиц и индивидуальных предпринимателей, в размере от десяти до двадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

3. Непредоставление, или несвоевременное предоставление, или предоставление недостоверных сведений о юридическом лице или об индивидуальном предпринимателе в орган, осуществляющий государственную регистрацию юридических лиц и индивидуальных предпринимателей, в случаях, если такое предоставление предусмотрено законом, -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет предупреждение или наложение административного штрафа на должностных лиц в размере пятидесяти минимальных размеров оплаты труда.

4. Предоставление в орган, осуществляющий государственную регистрацию юридических лиц и индивидуальных предпринимателей, документов, содержащих заведомо ложные сведения, если такое действие не содержит уголовно наказуемого деяния, -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.26. Нарушение правил обращения с ломом и отходами цветных и черных металлов и их отчуждения

(введена Федеральным законом от 04.07.2003 N 103-ФЗ)

Нарушение правил обращения с ломом и отходами цветных и черных металлов (приема, учета, хранения, транспортировки), за исключением случаев, предусмотренных статьей 8.2, частью 2 статьи 8.6 и частью 2 статьи 8.31 настоящего Кодекса, а также их отчуждения -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой.

Статья 14.27. Нарушение законодательства о лотереях

(введена Федеральным законом от 11.11.2003 N 138-ФЗ)

1. Проведение лотереи без полученного в установленном порядке разрешения или без направления в установленном порядке уведомления -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до пяти тысяч минимальных размеров оплаты труда.

2. Несвоевременное перечисление целевых отчислений от лотереи, а также их направление на иные цели, чем те, которые предусмотрены законодательством о лотереях, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до пяти тысяч минимальных размеров оплаты труда.

3. Отказ в выплате, передаче или предоставлении выигрыша, а также нарушение порядка и (или) сроков выплаты, передачи или предоставления выигрыша, предусмотренных условиями лотереи, -

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 14.28. Нарушение требований законодательства об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости

(введена Федеральным законом от 30.12.2004 N 214-ФЗ)

1. Привлечение денежных средств граждан для целей строительства многоквартирных домов лицом, не имеющим на это права в соответствии с законодательством об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от четырех тысяч до пяти тысяч минимальных размеров оплаты труда.

2. Опубликование в средствах массовой информации и (или) размещение в информационно-телекоммуникационных сетях общего пользования застройщиком проектной декларации (в том числе вносимых в нее изменений), содержащей неполную и (или) недостоверную информацию, предоставление застройщиком неполной и (или) недостоверной информации, опубликование, размещение или предоставление которой предусмотрено законодательством об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, а равно нарушение сроков опубликования и (или) размещения проектной декларации либо вносимых в нее изменений -

влекут наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трех тысяч до четырех тысяч минимальных размеров оплаты труда.

3. Непредставление в установленный срок в орган, осуществляющий контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, отчетности в случаях, предусмотренных законодательством об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, а равно представление отчетности, содержащей недостоверные сведения, -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной до двух тысяч минимальных размеров оплаты труда.

Статья 14.29. Незаконное получение или предоставление кредитного отчета

(введена Федеральным законом от 30.12.2004 N 219-ФЗ (ред. 21.03.2005))

Незаконные действия по получению или предоставлению кредитного отчета либо информации, составляющей кредитную историю и входящей в кредитный отчет, если такие действия не содержат уголовно наказуемого деяния, -

влекут наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати пяти до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 14.30. Нарушение установленного порядка сбора, хранения, защиты и обработки сведений, составляющих кредитную историю

(введена Федеральным законом от 30.12.2004 N 219-ФЗ (ред. 21.03.2005))

Нарушение бюро кредитных историй установленного порядка сбора, хранения, защиты и обработки сведений, составляющих кредитную историю, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати пяти до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Глава 15. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ФИНАНСОВ, НАЛОГОВ И СБОРОВ, РЫНКА ЦЕННЫХ БУМАГ

Статья 15.1. Нарушение порядка работы с денежной наличностью и порядка ведения кассовых операций

Нарушение порядка работы с денежной наличностью и порядка ведения кассовых операций, выразившееся в осуществлении расчетов наличными деньгами с другими организациями сверх установленных размеров, неоприходовании (неполном оприходовании) в кассу денежной наличности, несоблюдении порядка хранения свободных денежных средств, а равно в накоплении в кассе наличных денег сверх установленных лимитов, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.2. Невыполнение обязанностей по контролю за соблюдением правил ведения кассовых операций

Невыполнение должностным лицом учреждения банка обязанностей по контролю за выполнением организациями или их объединениями правил ведения кассовых операций -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.3. Нарушение срока постановки на учет в налоговом органе

1. Нарушение установленного срока подачи заявления о постановке на учет в налоговом органе или органе государственного внебюджетного фонда -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

2. Нарушение установленного срока подачи заявления о постановке на учет в налоговом органе или органе государственного внебюджетного фонда, сопряженное с ведением деятельности без постановки на учет в налоговом органе или органе государственного внебюджетного фонда, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Примечание. Административная ответственность, установленная в отношении должностных лиц в настоящей статье, статьях 15.4 - 15.9, 15.11 настоящего Кодекса, применяется к лицам, указанным в статье 2.4 настоящего Кодекса, за исключением граждан, осуществляющих предпринимательскую деятельность без образования юридического лица.

Статья 15.4. Нарушение срока представления сведений об открытии и о закрытии счета в банке или иной кредитной организации

Нарушение установленного срока представления в налоговый орган или орган государственного внебюджетного фонда информации об открытии или о закрытии счета в банке или иной кредитной организации -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 15.5. Нарушение сроков представления налоговой декларации

Нарушение установленных законодательством о налогах и сборах сроков представления налоговой декларации в налоговый орган по месту учета -

влечет наложение административного штрафа на должностных лиц в размере от трех до пяти минимальных размеров оплаты труда.

Статья 15.6. Непредставление сведений, необходимых для осуществления налогового контроля

1. Непредставление в установленный законодательством о налогах и сборах срок либо отказ от представления в налоговые органы, таможенные органы и органы государственного внебюджетного фонда оформленных в установленном порядке документов и (или) иных сведений, необходимых для осуществления налогового контроля, а равно представление таких сведений в неполном объеме или в искаженном виде, за исключением случаев, предусмотренных частью 2 настоящей статьи, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

2. Непредставление должностным лицом органа, осуществляющего государственную регистрацию юридических лиц и индивидуальных предпринимателей, выдачу физическим лицам лицензий на право занятия частной практикой, регистрацию лиц по месту жительства, регистрацию актов гражданского состояния, учет и регистрацию имущества и сделок с ним, либо нотариусом или должностным лицом, уполномоченным совершать нотариальные действия, в установленный срок в налоговые органы сведений, необходимых для осуществления налогового контроля, а равно представление таких сведений в неполном объеме или в искаженном виде -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 15.7. Нарушение порядка открытия счета налогоплательщику

1. Открытие банком или иной кредитной организацией счета организации или индивидуальному предпринимателю без предъявления ими свидетельства о постановке на учет в налоговом органе -

(в ред. Федерального закона от 23.12.2003 N 185-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Открытие банком или иной кредитной организацией счета организации или индивидуальному предпринимателю при наличии у банка или иной кредитной организации решения налогового органа либо таможенного органа о приостановлении операций по счетам этого лица -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.8. Нарушение срока исполнения поручения о перечислении налога или сбора (взноса)

Нарушение банком или иной кредитной организацией установленного срока исполнения поручения налогоплательщика (плательщика сбора) или налогового агента о перечислении налога или сбора (взноса), а равно инкассового поручения (распоряжения) налогового органа, таможенного органа или органа государственного внебюджетного фонда о перечислении налога или сбора (взноса), соответствующих пеней и (или) штрафов в бюджет (государственный внебюджетный фонд) -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 15.9. Неисполнение банком решения о приостановлении операций по счетам налогоплательщика, плательщика сбора или налогового агента

Осуществление банком или иной кредитной организацией расходных операций, не связанных с исполнением обязанностей по уплате налога или сбора либо иного платежного поручения, имеющего в соответствии с законодательством Российской Федерации преимущество в очередности исполнения перед платежами в бюджет (внебюджетный фонд), по счетам налогоплательщика, плательщика сбора, налогового агента, сборщика налогов и (или) сборов или иных лиц при наличии у банка или иной кредитной организации решения налогового органа, таможенного органа или органа государственного внебюджетного фонда о приостановлении операций по таким счетам -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.10. Неисполнение банком поручения государственного внебюджетного фонда

Неисполнение банком или иной кредитной организацией поручения органа государственного внебюджетного фонда о зачислении во вклады граждан сумм государственных пенсий и (или) других выплат -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.11. Грубое нарушение правил ведения бухгалтерского учета и представления бухгалтерской отчетности

Грубое нарушение правил ведения бухгалтерского учета и представления бухгалтерской отчетности, а равно порядка и сроков хранения учетных документов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Примечание. Под грубым нарушением правил ведения бухгалтерского учета и представления бухгалтерской отчетности понимается:

искажение сумм начисленных налогов и сборов не менее чем на 10 процентов;

искажение любой статьи (строки) формы бухгалтерской отчетности не менее чем на 10 процентов.

Статья 15.12. Выпуск или продажа подлежащих маркировке товаров и продукции без маркировки

1. Выпуск организацией-производителем товаров и продукции без маркировки в случае, если такая маркировка обязательна, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

2. Продажа немаркированных товаров и продукции в случае, если такая маркировка обязательна, а равно хранение, перевозка либо приобретение таких товаров и продукции в целях сбыта -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

Статья 15.13. Уклонение от подачи декларации об объеме производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции или декларации об использовании этилового спирта

Уклонение от подачи декларации об объеме производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции или декларации об использовании этилового спирта, либо несвоевременная подача одной из таких деклараций, либо включение в одну из таких деклараций заведомо искаженных данных -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 15.14. Нецелевое использование бюджетных средств

Использование бюджетных средств получателем бюджетных средств на цели, не соответствующие условиям их получения, определенным в утвержденном бюджете, бюджетной росписи, уведомлении о бюджетных ассигнованиях, смете доходов и расходов либо в ином документе, являющемся основанием для получения бюджетных средств, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.15. Нарушение срока возврата бюджетных средств, полученных на возвратной основе

Нарушение получателем бюджетных средств срока возврата бюджетных средств, полученных на возвратной основе, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до одной тысячи минимальных размеров оплаты труда.

Статья 15.16. Нарушение сроков перечисления платы за пользование бюджетными средствами

Неперечисление получателем бюджетных средств в установленный срок платы за пользование бюджетными средствами, предоставленными на возмездной основе, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.17. Недобросовестная эмиссия ценных бумаг

Нарушение эмитентом порядка (процедуры) эмиссии ценных бумаг -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.18. Незаконные сделки с ценными бумагами

Совершение профессиональными участниками рынка ценных бумаг сделок с ценными бумагами, отчет об итогах выпуска которых не зарегистрирован, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 15.19. Нарушение требований законодательства, касающихся представления и раскрытия информации на рынке ценных бумаг

1. Непредставление эмитентом или профессиональным участником рынка ценных бумаг инвестору по его требованию предусмотренной законодательством информации либо представление недостоверной информации -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение эмитентом, профессиональным участником рынка ценных бумаг или лицом, оказывающим услуги по публичному представлению раскрываемой информации, порядка раскрытия информации на рынке ценных бумаг, обязанность по раскрытию которой предусмотрена законодательством, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 15.20. Воспрепятствование осуществлению инвестором прав по управлению хозяйственным обществом

Воспрепятствование эмитентом или регистратором осуществлению инвестором прав по управлению хозяйственным обществом -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.21. Использование служебной информации на рынке ценных бумаг

Использование служебной информации для заключения сделок на рынке ценных бумаг лицами, располагающими такой информацией в силу служебного положения, трудовых обязанностей или договора, заключенного с эмитентом, а равно передача служебной информации для совершения сделок третьим лицам -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.22. Нарушение правил ведения реестра владельцев ценных бумаг

Незаконный отказ или уклонение от внесения записей в систему ведения реестра владельцев ценных бумаг, либо внесение в реестр владельцев ценных бумаг недостоверных сведений по вине держателя реестра, либо нарушение сроков выдачи выписки из системы ведения реестра владельцев ценных бумаг, а равно невыполнение или ненадлежащее выполнение держателем реестра иных законных требований владельца ценных бумаг или лица, действующего от его имени, а также номинального держателя ценных бумаг -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 15.23. Уклонение от передачи регистратору ведения реестра владельцев ценных бумаг

Уклонение от передачи или нарушение срока передачи регистратору информации и документов, составляющих систему ведения реестра владельцев ценных бумаг, в случаях, установленных законодательством, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 15.24. Публичное размещение, реклама под видом ценных бумаг документов, удостоверяющих денежные и иные обязательства

Публичное размещение, реклама или предложение в любой иной форме под видом ценных бумаг документов, удостоверяющих денежные и иные обязательства и не являющихся в соответствии с законом ценными бумагами, если эти действия не содержат уголовно наказуемого деяния, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.25. Нарушение валютного законодательства Российской Федерации и актов органов валютного регулирования

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

1. Осуществление незаконных валютных операций, то есть осуществление валютных операций, запрещенных валютным законодательством Российской Федерации, или осуществление валютных операций с невыполнением установленных требований об использовании специального счета и требований о резервировании, а равно списание и (или) зачисление денежных средств, внутренних и внешних ценных бумаг со специального счета и на специальный счет с невыполнением установленного требования о резервировании, -

влечет наложение административного штрафа на граждан, должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы незаконной валютной операции, суммы денежных средств или стоимости внутренних и внешних ценных бумаг, списанных и (или) зачисленных с невыполнением установленного требования о резервировании.

2. Нарушение установленного порядка открытия счетов (вкладов) в банках, расположенных за пределами территории Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

3. Невыполнение обязанности по обязательной продаже части валютной выручки, а равно нарушение установленного порядка обязательной продажи части валютной выручки -

влечет наложение административного штрафа на должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы валютной выручки, не проданной в установленном порядке.

4. Невыполнение резидентом в установленный срок обязанности по получению на свои банковские счета в уполномоченных банках иностранной валюты или валюты Российской Федерации, причитающихся за переданные нерезидентам товары, выполненные для нерезидентов работы, оказанные нерезидентам услуги либо за переданные нерезидентам информацию или результаты интеллектуальной деятельности, в том числе исключительные права на них, -

влечет наложение административного штрафа на должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы денежных средств, не зачисленных на счета в уполномоченных банках.

5. Невыполнение резидентом в установленный срок обязанности по возврату в Российскую Федерацию денежных средств, уплаченных нерезидентам за не ввезенные на таможенную территорию Российской Федерации (не полученные на таможенной территории Российской Федерации) товары, невыполненные работы, неоказанные услуги либо за непереданные информацию или результаты интеллектуальной деятельности, в том числе исключительные права на них, -

влечет наложение административного штрафа на должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы денежных средств, не возвращенных в Российскую Федерацию.

6. Несоблюдение установленных порядка или сроков представления форм учета и отчетности по валютным операциям, нарушение установленного порядка использования специального счета и (или) резервирования, нарушение установленных единых правил оформления паспортов сделок либо нарушение установленных сроков хранения учетных и отчетных документов или паспортов сделок -

влекут наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

7. Нарушение установленного порядка ввоза и пересылки в Российскую Федерацию и вывоза и пересылки из Российской Федерации валюты Российской Федерации и внутренних ценных бумаг в документарной форме, за исключением случаев, предусмотренных статьями 16.3 и 16.4 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Примечания. 1. Административная ответственность, установленная в отношении должностных лиц частями 1, 3, 4 и 5 настоящей статьи, применяется только к лицам, осуществляющим предпринимательскую деятельность без образования юридического лица.

2. Стоимость внутренних и внешних ценных бумаг определяется на день совершения административного правонарушения по правилам, установленным валютным законодательством Российской Федерации для расчета суммы резервирования по валютной операции.

3. Пересчет иностранной валюты, а также стоимости внутренних и внешних ценных бумаг в валюту Российской Федерации производится по действующему на день совершения или обнаружения административного правонарушения курсу Центрального банка Российской Федерации.

Статья 15.26. Нарушение законодательства о банках и банковской деятельности

1. Осуществление кредитной организацией производственной, торговой или страховой деятельности -

влечет наложение административного штрафа в размере от четырехсот до пятисот минимальных размеров оплаты труда.

2. Нарушение кредитной организацией установленных Банком России нормативов и иных обязательных требований -

влечет предупреждение или наложение административного штрафа в размере от ста до трехсот минимальных размеров оплаты труда.

3. Действия, предусмотренные частью 2 настоящей статьи, если они создают реальную угрозу интересам кредиторов (вкладчиков), -

влекут наложение административного штрафа в размере от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.27. Нарушение законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма

(введена Федеральным законом от 30.10.2002 N 130-ФЗ)

Неисполнение организацией, осуществляющей операции с денежными средствами или иным имуществом, законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма в части фиксирования, хранения и представления информации об операциях, подлежащих обязательному контролю, а также в части организации внутреннего контроля -

влечет наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до пяти тысяч минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток".

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Письмом ФТС РФ от 12.10.2004 N 01-06/3086 направлены Методические рекомендации по квалификации административных правонарушений в области таможенного дела (нарушений таможенных правил).

Глава 16. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ТАМОЖЕННОГО ДЕЛА (НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ)

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

Статья 16.1. Незаконное перемещение товаров и (или) транспортных средств через таможенную границу Российской Федерации

1. Нарушение порядка прибытия товаров и (или) транспортных средств на таможенную территорию Российской Федерации путем их ввоза помимо пунктов пропуска через Государственную границу Российской Федерации либо иных установленных мест прибытия или вне времени работы таможенных органов, а равно совершение действий, непосредственно направленных на фактическое пересечение таможенной границы Российской Федерации товарами и (или) транспортными средствами при их убытии с таможенной территории Российской Федерации помимо пунктов пропуска через Государственную границу Российской Федерации либо иных мест, установленных в соответствии с законодательством Российской Федерации о Государственной границе Российской Федерации, или вне времени работы таможенных органов либо без разрешения таможенного органа, -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до трехкратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Сокрытие товаров от таможенного контроля путем использования тайников или иных способов, затрудняющих обнаружение товаров, либо путем придания одним товарам вида других при перемещении их через таможенную границу Российской Федерации -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до трехкратного размера стоимости товаров, явившихся предметами административного правонарушения, с их конфискацией или без таковой и конфискацию товаров и (или) транспортных средств, явившихся орудиями совершения административного правонарушения, либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Сообщение таможенному органу недостоверных сведений о количестве грузовых мест, об их маркировке, о наименовании, весе и (или) об объеме товаров при прибытии на таможенную территорию Российской Федерации или при убытии с таможенной территории Российской Федерации товаров и (или) транспортных средств, либо для получения разрешения на внутренний таможенный транзит или для его завершения, либо при помещении товаров на склад временного хранения путем представления недействительных документов, а равно использование для этих целей поддельного средства идентификации или подлинного средства идентификации, относящегося к другим товарам и (или) транспортным средствам, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Примечания. 1. За административные правонарушения, предусмотренные настоящей главой, лица, осуществляющие предпринимательскую деятельность без образования юридического лица, несут административную ответственность как юридические лица.

2. Для целей применения настоящей главы под недействительными документами понимаются поддельные документы, документы, полученные незаконным путем, документы, содержащие недостоверные сведения, документы, относящиеся к другим товарам и (или) транспортным средствам, и иные документы, не имеющие юридической силы.

Статья 16.2. Недекларирование либо недостоверное декларирование товаров и (или) транспортных средств

1. Недекларирование по установленной форме (устной, письменной или электронной) товаров и (или) транспортных средств, подлежащих декларированию, за исключением случаев, предусмотренных статьей 16.4 настоящего Кодекса, -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Заявление декларантом либо таможенным брокером (представителем) при декларировании товаров и (или) транспортных средств недостоверных сведений о товарах и (или) транспортных средствах, если такие сведения послужили основанием для освобождения от уплаты таможенных пошлин, налогов или для занижения их размера, -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до двукратной суммы неуплаченных таможенных пошлин, налогов с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Заявление декларантом либо таможенным брокером (представителем) при декларировании товаров и (или) транспортных средств недостоверных сведений о товарах и (или) транспортных средствах, а равно представление недействительных документов, если такие сведения и документы могли послужить основанием для неприменения запретов и (или) ограничений, установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до трех тысяч минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.3. Несоблюдение запретов и (или) ограничений на ввоз товаров на таможенную территорию Российской Федерации и (или) вывоз товаров с таможенной территории Российской Федерации

1. Несоблюдение установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности и не носящих экономического характера запретов и (или) ограничений на ввоз товаров на таможенную территорию Российской Федерации и (или) вывоз товаров с таможенной территории Российской Федерации, за исключением случаев, предусмотренных частью 3 статьи 16.2 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до трех тысяч минимальных размеров оплаты труда.

2. Несоблюдение установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности запретов и (или) ограничений экономического характера на ввоз товаров на таможенную территорию Российской Федерации и (или) вывоз товаров с таможенной территории Российской Федерации, за исключением случаев, предусмотренных частью 3 статьи 16.2 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.4. Недекларирование либо недостоверное декларирование физическими лицами иностранной валюты или валюты Российской Федерации

Недекларирование либо недостоверное декларирование физическими лицами иностранной валюты или валюты Российской Федерации, перемещаемых через таможенную границу Российской Федерации и подлежащих обязательному письменному декларированию, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда.

Статья 16.5. Нарушение режима зоны таможенного контроля

Перемещение товаров и (или) транспортных средств либо лиц, включая должностных лиц государственных органов, за исключением должностных лиц таможенных органов, через границы зоны таможенного контроля или в ее пределах либо осуществление производственной или иной коммерческой деятельности без разрешения таможенного органа, если такое разрешение обязательно, -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.6. Непринятие мер в случае аварии или действия непреодолимой силы

1. Непринятие перевозчиком в случае аварии или действия непреодолимой силы либо возникновения иных обстоятельств, препятствующих доставке товаров и (или) транспортных средств в место прибытия, осуществлению остановки или посадки морского (речного) или воздушного судна в установленных местах либо перевозке товаров в соответствии с внутренним таможенным транзитом или международным таможенным транзитом, мер по обеспечению сохранности товаров и (или) транспортных средств, за исключением случаев гибели или утраты товаров и (или) транспортных средств вследствие обстоятельств, которые перевозчик не мог предотвратить и устранение которых от него не зависело, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

2. Несообщение перевозчиком в ближайший таможенный орган об аварии или о действии непреодолимой силы либо о возникновении иных обстоятельств, препятствующих доставке товаров и (или) транспортных средств в место прибытия, осуществлению остановки или посадки морского (речного) или воздушного судна в установленных местах либо перевозке товаров в соответствии с внутренним таможенным транзитом или международным таможенным транзитом, о месте нахождения товаров и (или) транспортных средств либо необеспечение перевозки товаров и (или) транспортных средств в ближайший таможенный орган или в иное указанное таможенным органом место -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.7. Представление недействительных документов при таможенном оформлении

Представление декларантом или иным лицом таможенному брокеру (представителю) либо иному лицу документов для представления их в таможенный орган при таможенном оформлении товаров и (или) транспортных средств, повлекшее за собой сообщение (заявление) таможенному органу таможенным брокером (представителем) либо иным лицом недостоверных сведений о товарах и (или) транспортных средствах, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до трех тысяч минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.8. Причаливание к находящимся под таможенным контролем судну или другим плавучим средствам

Причаливание к находящимся под таможенным контролем судну или другим плавучим средствам, за исключением случаев, если такое причаливание допускается, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 16.9. Недоставка, выдача (передача) без разрешения таможенного органа либо утрата товаров или документов на них

1. Недоставка товаров, перевозимых в соответствии с внутренним таможенным транзитом либо помещенных под таможенный режим международного таможенного транзита, в место доставки, а равно выдача (передача) без разрешения таможенного органа либо утрата товаров, имеющих статус находящихся на временном хранении, помещенных под таможенный режим международного таможенного транзита либо хранящихся на таможенном складе или свободном складе, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от трех тысяч до пяти тысяч минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой.

2. Недоставка документов на товары, перевозимые в соответствии с внутренним таможенным транзитом либо помещенные под таможенный режим международного таможенного транзита, в место доставки

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.10. Несоблюдение порядка внутреннего таможенного транзита или таможенного режима международного таможенного транзита

Несоблюдение перевозчиком установленного таможенным органом срока внутреннего таможенного транзита или международного таможенного транзита либо определенного таможенным органом маршрута перевозки товаров, а равно доставка товаров в зону таможенного контроля, отличную от определенной таможенным органом в качестве места доставки,

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.11. Уничтожение, повреждение, удаление, изменение либо замена средств идентификации

Уничтожение, удаление, изменение либо замена средств идентификации, используемых таможенным органом, без разрешения таможенного органа, а равно повреждение либо утрата таких средств идентификации

влечет наложение административного штрафа на граждан в размере от трех до десяти минимальных размеров оплаты труда; на должностных лиц - от пяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до двухсот минимальных размеров оплаты труда.

Статья 16.12. Несоблюдение сроков подачи таможенной декларации или представления документов и сведений

1. Несоблюдение установленных сроков подачи полной таможенной декларации при периодическом временном декларировании либо таможенной декларации и (или) необходимых документов и сведений при выпуске товаров до подачи таможенной декларации

влечет наложение административного штрафа на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

2. Подача таможенной декларации с нарушением установленных сроков в случаях, если декларирование осуществляется после фактического вывоза товаров,

влечет наложение административного штрафа на должностных лиц в размере от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

3. Непредставление в установленный срок документов, подтверждающих заявленные в таможенной декларации сведения, если такие документы не были представлены одновременно с таможенной декларацией, либо недостающих сведений в случае подачи неполной таможенной декларации, либо документов, запрошенных таможенным органом при проведении таможенного контроля в целях проверки достоверности сведений, заявленных в таможенной декларации и иных таможенных документах,

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 16.13. Проведение грузовых и (или) иных операций без разрешения таможенного органа

1. Разгрузка, погрузка, выгрузка, перегрузка (перевалка) и иные грузовые операции, принятие для перевозки находящихся под таможенным контролем товаров, взятие проб и образцов таких товаров либо вскрытие помещений или других мест, где могут находиться указанные товары, без разрешения таможенного органа в случаях, если такое разрешение обязательно,

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Разгрузка товаров, ввоз которых в Российскую Федерацию запрещен в соответствии с законодательством Российской Федерации,

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

3. Неуведомление таможенного органа о перегрузке товаров, находящихся под таможенным контролем, в случаях, если такое уведомление обязательно,

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.14. Нарушение порядка помещения товаров на хранение, порядка их хранения либо порядка совершения с ними операций

Нарушение установленных требований и условий помещения товаров на таможенный склад, склад временного хранения, свободный склад или на склад получателя товаров либо порядка их хранения, а равно совершение с ними или с товарами, имеющими статус находящихся на временном хранении, операций, влекущих изменение состояния таких товаров или нарушение их упаковки и (или) изменение наложенных средств идентификации, без разрешения таможенного органа в случаях, если такое разрешение обязательно, за исключением случаев, предусмотренных другими статьями настоящей главы,

влечет наложение административного штрафа на граждан в размере от пяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до ста минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до двухсот минимальных размеров оплаты труда.

Статья 16.15. Непредставление в таможенный орган отчетности

Непредставление в установленный срок в таможенный орган отчетности в случаях, предусмотренных таможенным законодательством Российской Федерации, а равно представление отчетности, содержащей недостоверные сведения,

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до пятисот минимальных размеров оплаты труда.

Статья 16.16. Нарушение сроков временного хранения товаров

Нарушение сроков временного хранения товаров

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой.

Статья 16.17. Представление недействительных документов для выпуска товаров до подачи таможенной декларации

Представление недействительных документов для выпуска товаров до подачи таможенной декларации, если сведения, содержащиеся в таких документах, влияют на принятие таможенным органом решения о выпуске товаров до подачи таможенной декларации,

влечет наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 16.18. Невывоз либо неосуществление обратного ввоза товаров и (или) транспортных средств физическими лицами

1. Невывоз с таможенной территории Российской Федерации физическими лицами временно ввезенных товаров и (или) транспортных средств в установленные сроки временного ввоза

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

2. Неосуществление физическими лицами обратного ввоза на таможенную территорию Российской Федерации временно вывезенных товаров, подлежащих в соответствии с законодательством Российской Федерации обязательному обратному ввозу,

влечет наложение административного штрафа на граждан в размере стоимости товаров, явившихся предметами административного правонарушения.

Статья 16.19. Несоблюдение таможенного режима

1. Несоблюдение условий помещения товаров и (или) транспортных средств под таможенный режим, содержание которого предусматривает полное или частичное освобождение от уплаты таможенных пошлин, налогов либо возврат уплаченных сумм и (или) неприменение запретов и (или) ограничений экономического характера, установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, путем заявления при декларировании недостоверных сведений о товарах и (или) транспортных средствах, а равно путем представления недействительных документов, если такие сведения и документы могли послужить основанием для помещения товаров и (или) транспортных средств под указанный таможенный режим,

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до пяти тысяч минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

2. Пользование или распоряжение товарами и (или) транспортными средствами в нарушение таможенного режима, под который они помещены, в том числе передача права использования таможенного режима посредством передачи в отношении товаров и (или) транспортных средств прав владения, пользования или распоряжения, если это допускается в соответствии с таможенным режимом, другому лицу без разрешения или письменного уведомления таможенного органа,

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одного до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

3. Незавершение в установленные сроки таможенного режима, в отношении которого установлено требование о его завершении,

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной второй до однократного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

4. Неисполнение при осуществлении внешнеторговых бартерных сделок требований таможенного режима экспорта об обязательном ввозе на таможенную территорию Российской Федерации равноценных по стоимости экспортированным товарам товаров, работ, услуг или исключительных прав на объекты интеллектуальной собственности либо о зачислении на счета в уполномоченных банках денежных средств, если внешнеторговые бартерные сделки предусматривают частичное использование денежных и (или) иных платежных средств, а равно неподтверждение факта выполнения такой обязанности

влечет наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной второй до однократного размера стоимости товаров, явившихся предметами административного правонарушения.

Статья 16.20. Незаконные пользование или распоряжение условно выпущенными товарами либо незаконное пользование арестованными товарами

1. Пользование, передача в пользование или во владение либо распоряжение иными способами условно выпущенными товарами, в отношении которых предоставлены льготы по уплате таможенных пошлин, налогов в соответствии с законодательством Российской Федерации, либо товарами, выпущенными без представления сведений и документов, подтверждающих соблюдение ограничений, установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, в нарушение установленных запретов и (или) ограничений

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одного до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

2. Пользование товарами, на которые при проведении таможенного контроля наложен арест, без разрешения таможенного органа

влечет наложение административного штрафа на должностных лиц в размере от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от ста до трехсот минимальных размеров оплаты труда.

Статья 16.21. Незаконные приобретение, пользование, хранение либо транспортировка товаров и (или) транспортных средств

Приобретение, пользование, хранение либо транспортировка товаров и (или) транспортных средств, которые незаконно перемещены через таможенную границу Российской Федерации и в отношении которых не уплачены таможенные пошлины, налоги или не соблюдены запреты и (или) ограничения, установленные в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, либо условно выпущенных товаров и (или) транспортных средств, пользование, передача в пользование или во владение либо распоряжение иными способами которыми допущены в нарушение установленных запретов и (или) ограничений,

влекут наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной второй до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметом административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.22. Нарушение сроков уплаты таможенных платежей

Нарушение сроков уплаты таможенных пошлин, налогов, подлежащих уплате в связи с перемещением товаров и (или) транспортных средств через таможенную границу Российской Федерации,

влечет наложение административного штрафа на граждан в размере от пяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до трех тысяч минимальных размеров оплаты труда.

Статья 16.23. Незаконное осуществление деятельности в области таможенного дела

1. Совершение таможенных операций от имени декларанта или других заинтересованных лиц лицом, не включенным в Реестр таможенных брокеров (представителей), либо включенным в указанный Реестр на основании недействительных документов, либо исключенным из него, за исключением случаев, если обязанность по совершению таможенных операций возникла до исключения таможенного брокера (представителя) из указанного Реестра либо если таможенным законодательством Российской Федерации предоставлено право на совершение таможенных операций без требования о включении лица в Реестр таможенных брокеров (представителей),

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

2. Осуществление деятельности в качестве таможенных перевозчиков, владельцев складов временного хранения или владельцев таможенных складов лицами, включенными в соответствующий реестр на основании недействительных документов либо исключенными из реестров лиц, осуществляющих деятельность в области таможенного дела, за исключением случаев, если осуществление такой деятельности связано с завершением таможенных операций, обязанность по совершению которых возникла до исключения лица из соответствующего реестра,

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

3. Несообщение либо нарушение срока сообщения таможенному органу об изменении сведений, указанных в заявлении о включении в реестры лиц, осуществляющих деятельность в области таможенного дела,

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от одного до пяти минимальных размеров оплаты труда; на юридических лиц - от двадцати до ста минимальных размеров оплаты труда.

Глава 17. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ

НА ИНСТИТУТЫ ГОСУДАРСТВЕННОЙ ВЛАСТИ

Статья 17.1. Невыполнение законных требований члена Совета Федерации или депутата Государственной Думы

1. Невыполнение должностным лицом государственного органа, органа местного самоуправления, организации или общественного объединения законных требований члена Совета Федерации или депутата Государственной Думы либо создание препятствий в осуществлении их деятельности

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

2. Несоблюдение должностным лицом установленных сроков предоставления информации (документов, материалов, ответов на обращения) члену Совета Федерации или депутату Государственной Думы

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 17.2. Воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации

Вмешательство в деятельность Уполномоченного по правам человека в Российской Федерации с целью повлиять на его решения, неисполнение должностными лицами обязанностей, установленных Федеральным конституционным законом "Об Уполномоченном по правам человека в Российской Федерации", а равно воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации в иной форме

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 17.3. Неисполнение распоряжения судьи или судебного пристава

1. Неисполнение законного распоряжения судьи о прекращении действий, нарушающих установленные в суде правила,

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

2. Неисполнение законного распоряжения судебного пристава о прекращении действий, нарушающих установленные в суде правила,

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 17.4. Непринятие мер по частному определению суда или по представлению судьи

Оставление должностным лицом без рассмотрения частного определения суда или представления судьи либо непринятие мер по устранению указанных в определении или представлении нарушений закона

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

КонсультантПлюс: примечание.

Федеральный закон от 02.01.2000 N 37-ФЗ "О народных заседателях федеральных судов общей юрисдикции в Российской Федерации" утратил силу с 1 февраля 2003 года в части, касающейся гражданского судопроизводства, и с 1 января 2004 года в части, касающейся уголовного судопроизводства (Федеральные законы от 14.11.2002 N 137-ФЗ, от 18.12.2001 N 177-ФЗ).

Статья 17.5. Воспрепятствование явке в суд народного или присяжного заседателя

Воспрепятствование работодателем или лицом, его представляющим, явке в суд народного или присяжного заседателя для участия в судебном разбирательстве

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 17.6. Непредставление информации для составления списков присяжных заседателей

Непредставление информации, необходимой районной, городской, краевой или областной администрации для составления списков присяжных заседателей, а равно представление заведомо неверной информации лицом, на которое возложена обязанность представлять такую информацию,

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 17.7. Невыполнение законных требований прокурора, следователя, дознавателя или должностного лица, осуществляющего производство по делу об административном правонарушении

Умышленное невыполнение требований прокурора, вытекающих из его полномочий, установленных федеральным законом, а равно законных требований следователя, дознавателя или должностного лица, осуществляющего производство по делу об административном правонарушении,

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда.

Статья 17.8. Воспрепятствование законной деятельности судебного пристава - исполнителя

Воспрепятствование законной деятельности судебного пристава - исполнителя, находящегося при исполнении служебных обязанностей,

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда.

Статья 17.9. Заведомо ложные показание свидетеля, пояснение специалиста, заключение эксперта или заведомо неправильный перевод

Заведомо ложные показание свидетеля, пояснение специалиста, заключение эксперта или заведомо неправильный перевод при производстве по делу об административном правонарушении

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 17.10. Незаконные действия по отношению к государственным символам Российской Федерации

Использование Государственного флага Российской Федерации, Государственного герба Российской Федерации или Государственного гимна Российской Федерации в нарушение установленных правил

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 17.11. Незаконное ношение государственных наград

1. Ношение ордена, медали, нагрудного знака к почетному званию, знака отличия Российской Федерации, РСФСР, СССР, орденских лент или лент медалей на планках лицом, не имеющим на то права,

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда с конфискацией ордена, медали, нагрудного знака к почетному званию, знака отличия Российской Федерации, РСФСР, СССР, орденских лент или лент медалей на планках.

2. Учреждение или изготовление знаков, имеющих схожее название или внешнее сходство с государственными наградами,

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией знаков; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией знаков.

Статья 17.12. Незаконное ношение форменной одежды со знаками различия, с символикой государственных военизированных организаций, правоохранительных или контролирующих органов

1. Незаконное ношение форменной одежды со знаками различия, с символикой государственных военизированных организаций, правоохранительных или контролирующих органов

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда с конфискацией форменной одежды, знаков различия, символики государственных военизированных организаций, правоохранительных или контролирующих органов.

2. Те же действия, совершенные лицом, имеющим специальное разрешение (лицензию) на осуществление частной детективной или охранной деятельности, в связи с осуществлением этой деятельности,

влекут наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией форменной одежды, знаков различия, символики государственных военизированных организаций, правоохранительных или контролирующих органов.

Статья 17.13. Разглашение сведений о мерах безопасности

Разглашение сведений о мерах безопасности, примененных в отношении должностного лица правоохранительного или контролирующего органа либо в отношении его близких,

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Глава 18. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ЗАЩИТЫ ГОСУДАРСТВЕННОЙ ГРАНИЦЫ РОССИЙСКОЙ ФЕДЕРАЦИИ

И ОБЕСПЕЧЕНИЯ РЕЖИМА ПРЕБЫВАНИЯ ИНОСТРАННЫХ ГРАЖДАН ИЛИ

ЛИЦ БЕЗ ГРАЖДАНСТВА НА ТЕРРИТОРИИ РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 18.1. Нарушение режима Государственной границы Российской Федерации

1. Нарушение правил пересечения Государственной границы Российской Федерации лицами и (или) транспортными средствами либо нарушение порядка следования таких лиц и (или) транспортных средств от Государственной границы Российской Федерации до пунктов пропуска через Государственную границу Российской Федерации и в обратном направлении, за исключением случаев, предусмотренных статьей 18.5 настоящего Кодекса,

влечет наложение административного штрафа на граждан в размере до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Те же действия, совершенные иностранным гражданином или лицом без гражданства,

влекут наложение административного штрафа в размере до двадцати минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

3. Ведение на Государственной границе Российской Федерации либо вблизи нее хозяйственной, промысловой или иной деятельности без уведомления пограничных органов либо с уведомлением таких органов, но с нарушением установленного порядка ведения на Государственной границе Российской Федерации либо вблизи нее хозяйственной, промысловой или иной деятельности

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

влечет предупреждение или наложение административного штрафа на граждан в размере до десяти минимальных размеров оплаты труда с конфискацией орудий совершения или предмета административного правонарушения или без таковой; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией орудий совершения или предмета административного правонарушения или без таковой; на юридических лиц - от ста до трехсот минимальных размеров оплаты труда с конфискацией орудий совершения или предмета административного правонарушения или без таковой.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

Статья 18.2. Нарушение пограничного режима в пограничной зоне

1. Нарушение правил въезда (прохода) в пограничную зону, временного пребывания, передвижения лиц и (или) транспортных средств в пограничной зоне

влечет предупреждение или наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда.

2. Ведение хозяйственной, промысловой или иной деятельности либо проведение массовых общественно-политических, культурных или иных мероприятий в пограничной зоне, а равно содержание или выпас скота в карантинной полосе в пределах пограничной зоны без разрешения пограничных органов либо с разрешения таких органов, но с нарушением установленного порядка ведения хозяйственной, промысловой или иной деятельности либо нарушение порядка проведения массовых общественно-политических, культурных или иных мероприятий в пограничной зоне

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 18.3. Нарушение пограничного режима в территориальном море и во внутренних морских водах Российской Федерации

1. Нарушение установленных в территориальном море и во внутренних морских водах Российской Федерации, в российской части вод пограничных рек, озер и иных водоемов правил учета, хранения, выхода из пунктов базирования и возвращения в пункты базирования, пребывания на воде (на льду) российских маломерных самоходных и несамоходных (надводных и подводных) судов (средств) или средств передвижения по льду

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

2. Ведение в территориальном море и во внутренних морских водах Российской Федерации, в российской части вод пограничных рек, озер и иных водоемов промысловой, исследовательской, изыскательской и иной деятельности без разрешения (уведомления) пограничных органов либо с разрешения (с уведомлением) таких органов, но с нарушением условий такого разрешения (уведомления)

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией орудий совершения и предмета административного правонарушения или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий совершения и предмета административного правонарушения или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией орудий совершения и предмета административного правонарушения или без таковой.

Статья 18.4. Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации

1. Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации

влечет предупреждение или наложение административного штрафа в размере до десяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Те же действия, совершенные иностранным гражданином или лицом без гражданства,

влекут наложение административного штрафа в размере до десяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

Статья 18.5. Нарушение правил, относящихся к мирному проходу через территориальное море Российской Федерации или к транзитному пролету через воздушное пространство Российской Федерации

Нарушение правил, относящихся к мирному проходу через территориальное море Российской Федерации или к транзитному пролету через воздушное пространство Российской Федерации,

влечет наложение административного штрафа на юридических лиц в размере от трехсот до пятисот минимальных размеров оплаты труда.

Статья 18.6. Нарушение порядка прохождения установленных контрольных пунктов (точек)

Нарушение судами, участвующими в промысле живых ресурсов, порядка прохождения установленных контрольных пунктов (точек) при пересечении внешней границы исключительной экономической зоны Российской Федерации

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 18.7. Неповиновение законному распоряжению или требованию военнослужащего в связи с исполнением им обязанностей по охране Государственной границы Российской Федерации

Неповиновение законному распоряжению или требованию военнослужащего в связи с исполнением им обязанностей по охране Государственной границы Российской Федерации

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 18.8. Нарушение иностранным гражданином или лицом без гражданства режима пребывания (проживания) в Российской Федерации

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Нарушение иностранным гражданином или лицом без гражданства режима пребывания (проживания) в Российской Федерации, выразившееся в нарушении установленных правил въезда в Российскую Федерацию, либо в отсутствии документов, подтверждающих право на пребывание (проживание) в Российской Федерации, либо в утрате таких документов при неподаче заявления об их утрате в соответствующий орган, либо в несоблюдении установленного порядка регистрации либо передвижения или порядка выбора места жительства, в уклонении от выезда из Российской Федерации по истечении определенного срока пребывания, а равно в несоблюдении правил транзитного проезда через территорию Российской Федерации,

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

(в ред. Федерального закона от 09.05.2004 N 37-ФЗ)

Статья 18.9. Нарушение должностным лицом организации, принимающей в Российской Федерации иностранного гражданина или лицо без гражданства, либо гражданином Российской Федерации или постоянно проживающим в Российской Федерации иностранным гражданином правил пребывания иностранных граждан или лиц без гражданства в Российской Федерации

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

1. Нарушение должностным лицом организации (независимо от формы собственности), принимающей в Российской Федерации иностранного гражданина или лицо без гражданства, обеспечивающей их обслуживание или выполняющей обязанности, связанные с соблюдением условий пребывания в Российской Федерации и транзитного проезда через территорию Российской Федерации иностранных граждан или лиц без гражданства, установленного порядка их регистрации, оформления документов на право их пребывания, проживания, передвижения, изменения места жительства в Российской Федерации и выезда за ее пределы

влечет наложение административного штрафа на должностных лиц в размере от двадцати пяти до ста минимальных размеров оплаты труда; на юридических лиц - от ста до трех тысяч минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Непринятие гражданином Российской Федерации или постоянно проживающим в Российской Федерации иностранным гражданином, пригласившими в Российскую Федерацию иностранного гражданина или лицо без гражданства по частным делам и предоставившими им жилое помещение, мер по обеспечению в установленном порядке их своевременной регистрации и выезда за пределы Российской Федерации по истечении определенного срока пребывания в Российской Федерации

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

влечет наложение административного штрафа в размере от пяти до двадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

3. Предоставление жилого помещения или транспортного средства либо оказание иных услуг иностранному гражданину или лицу без гражданства, находящимся в Российской Федерации с нарушением установленного порядка или правил транзитного проезда через ее территорию,

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 18.10. Нарушение правил привлечения и использования в Российской Федерации иностранных работников либо осуществление иностранными работниками трудовой деятельности в Российской Федерации без разрешения на работу

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

1. Нарушение работодателем или заказчиком работ (услуг) правил привлечения и использования в Российской Федерации иностранных работников

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати пяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от ста до трех тысяч минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Осуществление иностранным гражданином трудовой деятельности в Российской Федерации без разрешения на работу

влечет наложение административного штрафа в размере от десяти до двадцати пяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

Статья 18.11. Нарушение иммиграционных правил

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

1. Уклонение иммигранта от прохождения иммиграционного контроля, предусмотренного законодательством Российской Федерации, медицинского освидетельствования, идентификации личности, проживания в месте временного содержания при посте иммиграционного контроля, в центре временного размещения иммигрантов или в месте, определенном территориальным органом федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, для временного пребывания, а равно нарушение правил проживания в указанных местах либо уклонение от представления сведений или представление недостоверных сведений во время определения статуса иммигранта в Российской Федерации

влечет наложение административного штрафа в размере от пяти до двадцати пяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

2. Непредставление или несвоевременное представление по требованию федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, либо его территориального органа установленных законодательством Российской Федерации документов или информации об иностранных гражданах или лицах без гражданства, в отношении которых осуществляется иммиграционный контроль, предусмотренный законодательством Российской Федерации,

влечет наложение административного штрафа на граждан в размере от пяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати пяти до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до одной тысячи минимальных размеров оплаты труда.

Статья 18.12. Нарушение беженцем или вынужденным переселенцем правил пребывания (проживания) в Российской Федерации

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

Неисполнение беженцем или вынужденным переселенцем при перемене места пребывания или места жительства обязанности сняться с учета в территориальном органе федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, к которому он прикреплен, а равно неисполнение обязанности своевременно встать на учет в территориальном органе федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, по новому месту пребывания или месту жительства либо несообщение беженцем в соответствующий территориальный орган федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, об изменении фамилии, имени, семейного положения, состава семьи, а также о приобретении гражданства Российской Федерации или гражданства (подданства) иного государства

влечет наложение административного штрафа в размере от пяти до двадцати пяти минимальных размеров оплаты труда.

Статья 18.13. Незаконная деятельность по трудоустройству граждан Российской Федерации за границей

Осуществление деятельности по трудоустройству граждан Российской Федерации за границей без лицензии или с нарушением условий, предусмотренных лицензией,

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

(в ред. Федерального закона от 18.06.2005 N 66-ФЗ)

Статья 18.14. Незаконный провоз лиц через Государственную границу Российской Федерации

1. Непринятие транспортной или иной организацией, осуществляющей международную перевозку, входящих в ее обязанности мер по предотвращению незаконного проникновения лиц на транспортное средство и использования его для незаконного въезда в Российскую Федерацию или незаконного выезда из Российской Федерации, повлекшее незаконное пересечение или попытку незаконного пересечения Государственной границы Российской Федерации одним или несколькими нарушителями,

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

влечет наложение административного штрафа на юридическое лицо в размере от пятисот до одной тысячи минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

2. Непринятие лицом, пересекающим по частным делам Государственную границу Российской Федерации, мер по предотвращению использования управляемого им транспортного средства другим лицом для незаконного пересечения Государственной границы Российской Федерации, повлекшее незаконное пересечение или попытку незаконного пересечения Государственной границы Российской Федерации одним или несколькими нарушителями в случае, если указанное деяние не являлось пособничеством в преступлении,

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Глава 19. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

ПРОТИВ ПОРЯДКА УПРАВЛЕНИЯ

Статья 19.1. Самоуправство

Самоуправство, то есть самовольное, вопреки установленному федеральным законом или иным нормативным правовым актом порядку осуществление своего действительного или предполагаемого права, не причинившее существенного вреда гражданам или юридическим лицам,

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 19.2. Умышленное повреждение или срыв печати (пломбы)

Умышленное повреждение или срыв печати (пломбы), наложенной правомочным должностным лицом, за исключением случаев, предусмотренных частью 2 статьи 11.15 и статьей 16.11 настоящего Кодекса,

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 19.3. Неповиновение законному распоряжению сотрудника милиции, военнослужащего, сотрудника органов по контролю за оборотом наркотических средств и психотропных веществ либо сотрудника органов уголовно-исполнительной системы

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

1. Неповиновение законному распоряжению или требованию сотрудника милиции, военнослужащего либо сотрудника органов уголовно-исполнительной системы в связи с исполнением ими обязанностей по охране общественного порядка и обеспечению общественной безопасности, а равно воспрепятствование исполнению ими служебных обязанностей

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

2. Неповиновение гражданина (за исключением осужденных, отбывающих наказание в виде лишения свободы в уголовно-исполнительном учреждении, а также лиц, подозреваемых и обвиняемых в совершении преступлений и содержащихся под стражей в иных учреждениях) законному распоряжению или требованию сотрудника органов уголовно-исполнительной системы, военнослужащего либо другого лица при исполнении ими обязанностей по обеспечению безопасности и охране этих учреждений, поддержанию в них установленного режима, охране и конвоированию осужденных (подозреваемых, обвиняемых)

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

3. Неповиновение законному распоряжению или требованию сотрудника органов по контролю за оборотом наркотических средств и психотропных веществ в связи с исполнением им служебных обязанностей, а равно воспрепятствование исполнению им служебных обязанностей

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

(часть третья введена Федеральным законом от 30.06.2003 N 86-ФЗ)

Статья 19.4. Неповиновение законному распоряжению должностного лица органа, осуществляющего государственный надзор (контроль)

1. Неповиновение законному распоряжению или требованию должностного лица органа, осуществляющего государственный надзор (контроль), а равно воспрепятствование осуществлению этим должностным лицом служебных обязанностей

влечет предупреждение или наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

2. Невыполнение законных требований должностного лица органа охраны континентального шельфа Российской Федерации или органа охраны исключительной экономической зоны Российской Федерации об остановке судна, а равно воспрепятствование осуществлению этим должностным лицом возложенных на него полномочий, в том числе на осмотр судна,

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда.

3. Воспрепятствование доступу членов международной инспекционной группы, осуществляющей свою деятельность в соответствии с международным договором Российской Федерации, на объект, подлежащий международному контролю,

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 19.5. Невыполнение в срок законного предписания (постановления, представления, решения) органа (должностного лица), осуществляющего государственный надзор (контроль)

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

1. Невыполнение в установленный срок законного предписания (постановления, представления, решения) органа (должностного лица), осуществляющего государственный надзор (контроль), об устранении нарушений законодательства

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда или дисквалификацию на срок до трех лет; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Невыполнение в установленный срок законного предписания, решения федерального антимонопольного органа, его территориального органа

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере от пятидесяти до ста минимальных размеров оплаты труда или дисквалификацию на срок до трех лет; на юридических лиц - от двух тысяч до пяти тысяч минимальных размеров оплаты труда.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

3. Невыполнение в установленный срок законного предписания, решения органа регулирования естественных монополий, его территориального органа

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере от пятидесяти до ста минимальных размеров оплаты труда или дисквалификацию на срок до трех лет; на юридических лиц - от двух тысяч до пяти тысяч минимальных размеров оплаты труда.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

4. Невыполнение в установленный срок законного предписания органа, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости,

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной до двух тысяч минимальных размеров оплаты труда.

(часть четвертая введена Федеральным законом от 30.12.2004 N 214-ФЗ)

Статья 19.6. Непринятие мер по устранению причин и условий, способствовавших совершению административного правонарушения

Непринятие по постановлению (представлению) органа (должностного лица), рассмотревшего дело об административном правонарушении, мер по устранению причин и условий, способствовавших совершению административного правонарушения,

влечет наложение административного штрафа на должностных лиц в размере от трех до пяти минимальных размеров оплаты труда.

Статья 19.7. Непредставление сведений (информации)

Непредставление или несвоевременное представление в государственный орган (должностному лицу) сведений (информации), представление которых предусмотрено законом и необходимо для осуществления этим органом (должностным лицом) его законной деятельности, а равно представление в государственный орган (должностному лицу) таких сведений (информации) в неполном объеме или в искаженном виде, за исключением случаев, предусмотренных статьями 19.8, 19.19 настоящего Кодекса,

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 19.8. Непредставление ходатайств, уведомлений (заявлений), сведений (информации) в федеральный антимонопольный орган, его территориальные органы или органы регулирования естественных монополий

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

1. Непредставление ходатайств и уведомлений (заявлений) в федеральный антимонопольный орган, его территориальный орган или органы регулирования естественных монополий, если представление таких ходатайств и уведомлений (заявлений) является обязательным в соответствии с антимонопольным законодательством Российской Федерации, законодательством Российской Федерации о естественных монополиях, представление ходатайств и уведомлений (заявлений), содержащих заведомо недостоверные сведения, а равно нарушение установленных антимонопольным законодательством Российской Федерации, законодательством Российской Федерации о естественных монополиях порядка и сроков подачи ходатайств и уведомлений (заявлений)

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до пяти тысяч минимальных размеров оплаты труда.

2. Непредставление в федеральный антимонопольный орган, его территориальный орган или органы регулирования естественных монополий сведений (информации), если представление таких сведений (информации) является обязательным в соответствии с антимонопольным законодательством Российской Федерации, законодательством Российской Федерации о естественных монополиях, либо представление заведомо недостоверных сведений, за исключением случаев, предусмотренных частью 1 настоящей статьи,

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 19.9. Нарушение сроков рассмотрения заявлений (ходатайств) о предоставлении земельных участков или водных объектов

1. Нарушение должностным лицом установленных законодательством сроков рассмотрения заявлений (ходатайств) граждан о предоставлении земельных участков или сокрытие информации о наличии свободного земельного фонда

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

2. Нарушение должностным лицом установленных законодательством сроков рассмотрения заявлений (ходатайств) граждан о предоставлении водных объектов

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 19.10. Нарушение законодательства о наименованиях географических объектов

Нарушение установленных правил присвоения или употребления наименований географических объектов

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 19.11. Нарушение порядка изготовления, использования, хранения или уничтожения бланков, печатей либо иных носителей изображения Государственного герба Российской Федерации

Нарушение порядка изготовления, использования, хранения или уничтожения бланков, печатей либо иных носителей изображения Государственного герба Российской Федерации

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 19.12. Передача либо попытка передачи запрещенных предметов лицам, содержащимся в учреждениях уголовно-исполнительной системы, следственных изоляторах или изоляторах временного содержания

Передача либо попытка передачи любым способом лицам, содержащимся в учреждениях уголовно-исполнительной системы, следственных изоляторах или изоляторах временного содержания и иных местах содержания под стражей, предметов, веществ или продуктов питания, приобретение, хранение или использование которых запрещено законом,

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией запрещенных предметов, веществ или продуктов питания.

Статья 19.13. Заведомо ложный вызов специализированных служб

Заведомо ложный вызов пожарной охраны, милиции, скорой медицинской помощи или иных специализированных служб

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 19.14. Нарушение правил извлечения, производства, использования, обращения, получения, учета и хранения драгоценных металлов, драгоценных камней или изделий, их содержащих

Нарушение установленных правил извлечения, производства, использования, обращения (торговли, залоговых операций, сделок, совершаемых банками с физическими и юридическими лицами), получения, учета и хранения драгоценных металлов, драгоценных камней или изделий, их содержащих, а равно правил сбора и сдачи в государственный фонд лома и отходов таких металлов, камней или изделий

влечет наложение административного штрафа на должностных лиц организаций, совершающих операции с драгоценными металлами, драгоценными камнями во всех видах или изделиями, их содержащими, в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 19.15. Проживание гражданина Российской Федерации без удостоверения личности гражданина (паспорта) или без регистрации

1. Проживание по месту жительства или по месту пребывания гражданина Российской Федерации, обязанного иметь удостоверение личности гражданина (паспорт), без удостоверения личности гражданина (паспорта) или по недействительному удостоверению личности гражданина (паспорту) либо без регистрации по месту пребывания или по месту жительства

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

влечет наложение административного штрафа в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

2. Допущение лицом, ответственным за соблюдение правил регистрационного учета, проживания гражданина Российской Федерации без удостоверения личности гражданина (паспорта) или по недействительному удостоверению личности гражданина (паспорту) либо без регистрации по месту пребывания или по месту жительства, а равно допущение гражданином проживания в занимаемом им или в принадлежащем ему на праве собственности жилом помещении лиц без удостоверения личности гражданина (паспорта) либо без регистрации по месту пребывания или по месту жительства

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 19.16. Умышленная порча удостоверения личности гражданина (паспорта) либо утрата удостоверения личности гражданина (паспорта) по небрежности

Умышленные уничтожение или порча удостоверения личности гражданина (паспорта) либо небрежное хранение удостоверения личности гражданина (паспорта), повлекшее утрату удостоверения личности гражданина (паспорта),

влечет предупреждение или наложение административного штрафа в размере от одной второй до трех минимальных размеров оплаты труда.

Статья 19.17. Незаконное изъятие удостоверения личности гражданина (паспорта) или принятие удостоверения личности гражданина (паспорта) в залог

1. Незаконное изъятие должностным лицом удостоверения личности гражданина (паспорта)

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

2. Принятие удостоверения личности гражданина (паспорта) в залог

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 19.18. Представление ложных сведений для получения удостоверения личности гражданина (паспорта) либо других документов, удостоверяющих личность или гражданство

Представление заведомо ложных сведений для получения удостоверения личности гражданина (паспорта), в том числе заграничного паспорта, либо других документов, удостоверяющих личность или гражданство,

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 19.19. Нарушение обязательных требований государственных стандартов, правил обязательной сертификации, нарушение требований нормативных документов по обеспечению единства измерений

1. Нарушение обязательных требований государственных стандартов, за исключением случаев, предусмотренных статьями 6.14, 8.23, 9.4, частью 1 статьи 12.2, частью 2 статьи 13.4, статьей 13.8, частью 1 статьи 14.4, статьей 20.4 настоящего Кодекса, при реализации (поставке, продаже), использовании (эксплуатации), хранении, транспортировании либо утилизации продукции, а равно уклонение от представления продукции, документов или сведений, необходимых для осуществления государственного контроля и надзора,

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

2. Нарушение правил обязательной сертификации, за исключением случаев, предусмотренных статьей 13.6, частями 2 и 4 статьи 13.12, частью 2 статьи 14.4, частью 2 статьи 14.16, статьями 20.4, 20.14 настоящего Кодекса, то есть реализация сертифицированной продукции, не отвечающей требованиям нормативных документов, на соответствие которым она сертифицирована, либо реализация сертифицированной продукции без сертификата соответствия (декларации о соответствии), или без знака соответствия, или без указания в сопроводительной технической документации сведений о сертификации или о нормативных документах, которым должна соответствовать указанная продукция, либо недоведение этих сведений до потребителя (покупателя, заказчика), а равно представление недостоверных результатов испытаний продукции либо необоснованная выдача сертификата соответствия (декларации о соответствии) на продукцию, подлежащую обязательной сертификации,

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

3. Нарушение правил поверки средств измерений, требований аттестованных методик выполнения измерений, требований к состоянию эталонов, установленных единиц величин или метрологических правил и норм в торговле, а равно выпуск, продажа, прокат или применение средств измерений, типы которых не утверждены, либо применение неповеренных средств измерений

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 19.20. Осуществление деятельности, не связанной с извлечением прибыли, без специального разрешения (лицензии)

1. Осуществление деятельности, не связанной с извлечением прибыли, без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна),

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Осуществление деятельности, не связанной с извлечением прибыли, с нарушением требований или условий специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна),

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 19.21. Несоблюдение порядка государственной регистрации прав на недвижимое имущество или сделок с ним

Несоблюдение собственником, арендатором или иным пользователем установленного порядка государственной регистрации прав на недвижимое имущество или сделок с ним

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 19.22. Нарушение правил государственной регистрации транспортных средств всех видов, механизмов и установок

Нарушение правил государственной регистрации транспортных средств всех видов, механизмов и установок в случае, если такая регистрация обязательна,

влечет предупреждение или наложение административного штрафа на граждан в размере одной второй минимального размера оплаты труда; на должностных лиц - от одного до трех минимальных размеров оплаты труда; на юридических лиц - от десяти до тридцати минимальных размеров оплаты труда.

Статья 19.23. Подделка документов, штампов, печатей или бланков, их использование, передача либо сбыт

Подделка документа, удостоверяющего личность, подтверждающего наличие у лица права или освобождение его от обязанности, а равно подделка штампа, печати, бланка, их использование, передача либо сбыт

влечет наложение административного штрафа на юридических лиц в размере от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения.

Статья 19.24. Невыполнение лицом, освобожденным из мест отбывания лишения свободы, обязанностей, установленных в отношении его судом в соответствии с федеральным законом

Невыполнение лицом, освобожденным из мест отбывания лишения свободы, обязанностей, связанных с соблюдением ограничений, установленных в отношении его судом в соответствии с федеральным законом,

влечет предупреждение или наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда либо административный арест на срок до пятнадцати суток.

Статья 19.25. Неисполнение военно-транспортных мобилизационных обязанностей

Неисполнение установленных законодательством Российской Федерации военно-транспортных мобилизационных обязанностей

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 19.26. Заведомо ложное заключение эксперта

(введена Федеральным законом от 20.08.2004 N 118-ФЗ)

Заведомо ложное заключение эксперта при осуществлении государственного контроля (надзора)

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Глава 20. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ

НА ОБЩЕСТВЕННЫЙ ПОРЯДОК И ОБЩЕСТВЕННУЮ БЕЗОПАСНОСТЬ

Статья 20.1. Мелкое хулиганство

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Мелкое хулиганство, то есть нарушение общественного порядка, выражающее явное неуважение к обществу, сопровождающееся нецензурной бранью в общественных местах, оскорбительным приставанием к гражданам, а равно уничтожением или повреждением чужого имущества,

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

2. Те же действия, сопряженные с неповиновением законному требованию представителя власти либо иного лица, исполняющего обязанности по охране общественного порядка или пресекающего нарушение общественного порядка,

влекут наложение административного штрафа в размере от десяти до двадцати пяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.2. Нарушение установленного порядка организации либо проведения собрания, митинга, демонстрации, шествия или пикетирования

1. Нарушение установленного порядка организации собрания, митинга, демонстрации, шествия или пикетирования

влечет наложение административного штрафа на организаторов в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Нарушение установленного порядка проведения собрания, митинга, демонстрации, шествия или пикетирования

влечет наложение административного штрафа на организаторов в размере от десяти до двадцати минимальных размеров оплаты труда; на участников - от пяти до десяти минимальных размеров оплаты труда.

3. Организация либо проведение несанкционированных собрания, митинга, демонстрации, шествия или пикетирования в непосредственной близости от территории ядерной установки, радиационного источника или пункта хранения ядерных материалов или радиоактивных веществ, а равно активное участие в таких акциях, если это осложнило выполнение персоналом указанных объектов служебных обязанностей или создало угрозу безопасности населения и окружающей среды,

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.2.1. Организация деятельности общественного или религиозного объединения, в отношении которого принято решение о приостановлении его деятельности

(введена Федеральным законом от 25.07.2002 N 112-ФЗ)

Организация деятельности общественного или религиозного объединения, в отношении которого действует имеющее законную силу решение о приостановлении его деятельности, а также участие в такой деятельности

влечет наложение административного штрафа на организаторов в размере от десяти до двадцати минимальных размеров оплаты труда; на участников - от пяти до десяти минимальных размеров оплаты труда.

Статья 20.3. Пропаганда и публичное демонстрирование нацистской атрибутики или символики

(в ред. Федерального закона от 25.07.2002 N 112-ФЗ)

Пропаганда и публичное демонстрирование нацистской атрибутики или символики либо атрибутики или символики, сходных с нацистской атрибутикой или символикой до степени смешения,

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией нацистской или иной указанной атрибутики или символики либо административный арест на срок до пятнадцати суток с конфискацией нацистской или иной указанной атрибутики или символики.

Статья 20.4. Нарушение требований пожарной безопасности

1. Нарушение требований пожарной безопасности, установленных стандартами, нормами и правилами, за исключением случаев, предусмотренных статьями 8.32, 11.16 настоящего Кодекса,

влечет предупреждение или наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти до двадцати минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда или административное приостановление деятельности на срок до девяноста суток.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

2. Те же действия, совершенные в условиях особого противопожарного режима,

влекут наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

3. Нарушение требований стандартов, норм и правил пожарной безопасности, повлекшее возникновение пожара без причинения тяжкого или средней тяжести вреда здоровью человека либо без наступления иных тяжких последствий,

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

4. Выдача сертификата соответствия на продукцию без сертификата пожарной безопасности в случае, если сертификат пожарной безопасности обязателен,

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

5. Продажа продукции или оказание услуг, подлежащих обязательной сертификации в области пожарной безопасности, без сертификата соответствия

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

6. Несанкционированное перекрытие проездов к зданиям и сооружениям, установленных для пожарных машин и техники,

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 20.5. Нарушение требований режима чрезвычайного положения

Нарушение требований режима чрезвычайного положения (за исключением нарушения правил комендантского часа)

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до тридцати суток; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда или административный арест на срок до тридцати суток.

Статья 20.6. Невыполнение требований норм и правил по предупреждению и ликвидации чрезвычайных ситуаций

1. Невыполнение предусмотренных законодательством обязанностей по защите населения и территорий от чрезвычайных ситуаций природного или техногенного характера, а равно невыполнение требований норм и правил по предупреждению аварий и катастроф на объектах производственного или социального назначения

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Непринятие мер по обеспечению готовности сил и средств, предназначенных для ликвидации чрезвычайных ситуаций, а равно несвоевременное направление в зону чрезвычайной ситуации сил и средств, предусмотренных утвержденным в установленном порядке планом ликвидации чрезвычайных ситуаций,

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 20.7. Нарушение правил гражданской обороны

Нарушение правил эксплуатации технических систем управления гражданской обороны и объектов гражданской обороны либо правил использования и содержания систем оповещения, средств индивидуальной защиты, другой специальной техники и имущества гражданской обороны

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 20.8. Нарушение правил производства, продажи, коллекционирования, экспонирования, учета, хранения, ношения или уничтожения оружия и патронов к нему

1. Нарушение правил производства, продажи, хранения или учета оружия и патронов к нему

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Нарушение правил хранения, ношения или уничтожения оружия и патронов к нему гражданами

влечет предупреждение или наложение административного штрафа в размере от пяти до двадцати минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового.

3. Нарушение правил коллекционирования или экспонирования оружия и патронов к нему

влечет предупреждение или наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового.

Статья 20.9. Установка на гражданском или служебном оружии приспособления для бесшумной стрельбы или прицела (прицельного комплекса) ночного видения

Установка на гражданском или служебном оружии приспособления для бесшумной стрельбы или прицела (прицельного комплекса) ночного видения (за исключением прицелов для охоты), порядок использования которых устанавливается Правительством Российской Федерации,

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией приспособления для бесшумной стрельбы или прицела (прицельного комплекса) ночного видения.

Статья 20.10. Незаконные изготовление, продажа или передача пневматического оружия

Незаконные изготовление, продажа пневматического оружия или передача пневматического оружия с дульной энергией более 7,5 джоуля и калибра 4,5 миллиметра без разрешения органов внутренних дел

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией пневматического оружия или без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией пневматического оружия или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией пневматического оружия или без таковой.

Статья 20.11. Нарушение сроков регистрации (перерегистрации) оружия или сроков постановки его на учет

1. Нарушение гражданином установленных сроков регистрации приобретенного по лицензиям органов внутренних дел оружия, а равно установленных сроков продления (перерегистрации) разрешений (открытых лицензий) на его хранение и ношение или сроков постановки оружия на учет в органах внутренних дел при изменении гражданином постоянного места жительства

влечет предупреждение или наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

2. Нарушение должностными лицами, ответственными за хранение и использование оружия, сроков постановки оружия на учет в органах внутренних дел, продления (перерегистрации) разрешений (открытых лицензий) на его хранение и ношение

влечет наложение административного штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.

Статья 20.12. Пересылка оружия, нарушение правил перевозки, транспортирования или использования оружия и патронов к нему

1. Пересылка оружия

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией оружия или без таковой.

2. Нарушение правил перевозки, транспортирования оружия и патронов к нему

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

3. Нарушение правил использования оружия и патронов к нему

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового.

Статья 20.13. Стрельба из оружия в не отведенных для этого местах

Стрельба из оружия в населенных пунктах и в других не отведенных для этого местах, а равно в отведенных для этого местах с нарушением установленных правил

влечет наложение административного штрафа в размере до десяти минимальных размеров оплаты труда с конфискацией оружия и патронов к нему или без таковой.

Статья 20.14. Нарушение правил сертификации оружия и патронов к нему

Нарушение правил сертификации при производстве и обороте оружия и патронов к нему

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией оружия и патронов к нему или без таковой; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией оружия и патронов к нему или без таковой.

Статья 20.15. Продажа механических распылителей, аэрозольных и других устройств, снаряженных слезоточивыми или раздражающими веществами, электрошоковыми устройствами либо искровыми разрядниками, без соответствующей лицензии

Продажа механических распылителей, аэрозольных и других устройств, снаряженных слезоточивыми или раздражающими веществами, электрошоковыми устройствами либо искровыми разрядниками, без соответствующей лицензии

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

Статья 20.16. Незаконная частная детективная или охранная деятельность

1. Осуществление частной детективной или охранной деятельности без специального разрешения (лицензии)

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Создание в организации службы безопасности без специального разрешения (лицензии)

влечет наложение административного штрафа на руководителя организации в размере от сорока до пятидесяти минимальных размеров оплаты труда.

3. Осуществление негосударственными образовательными учреждениями деятельности по подготовке или переподготовке кадров для осуществления частной детективной или охранной деятельности без специального разрешения (лицензии)

влечет наложение административного штрафа на руководителя учреждения в размере от двадцати до тридцати минимальных размеров оплаты труда.

4. Оказание частных детективных или охранных услуг, либо не предусмотренных законом, либо с нарушением установленных законом требований

влечет наложение административного штрафа на частных детективов (охранников) в размере от десяти до пятнадцати минимальных размеров оплаты труда; на руководителей частных детективных или охранных организаций - от двадцати до тридцати минимальных размеров оплаты труда.

Статья 20.17. Нарушение пропускного режима охраняемого объекта

Самовольное проникновение на охраняемый в установленном порядке объект

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 20.18. Блокирование транспортных коммуникаций

Организация блокирования, а равно активное участие в блокировании транспортных коммуникаций

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.19. Нарушение особого режима в закрытом административно-территориальном образовании (ЗАТО)

Нарушение установленного законом особого режима в закрытом административно-территориальном образовании (ЗАТО)

влечет наложение административного штрафа в размере от одного до десяти минимальных размеров оплаты труда.

Статья 20.20. Распитие алкогольной и спиртосодержащей продукции либо потребление наркотических средств или психотропных веществ в общественных местах

1. Распитие алкогольной и спиртосодержащей продукции на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах, за исключением организаций торговли и общественного питания, в которых разрешена продажа алкогольной продукции в розлив,

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

2. Потребление наркотических средств или психотропных веществ без назначения врача либо потребление иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Примечание. В части 1 настоящей статьи под алкогольной и спиртосодержащей продукцией понимается продукция с объемным содержанием этилового спирта более 12 процентов.

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав статьей 20.21 см. определения Конституционного Суда РФ от 16.10.2003 N 328-О, от 20.11.2003 N 416-О.

Статья 20.21. Появление в общественных местах в состоянии опьянения

Появление на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах в состоянии опьянения, оскорбляющем человеческое достоинство и общественную нравственность,

влечет наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.22. Появление в состоянии опьянения несовершеннолетних, а равно распитие ими алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ в общественных местах

Появление в состоянии опьянения несовершеннолетних в возрасте до шестнадцати лет, а равно распитие ими алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ без назначения врача, иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах

влечет наложение административного штрафа на родителей или иных законных представителей несовершеннолетних в размере от трех до пяти минимальных размеров оплаты труда.

Статья 20.23. Нарушение правил производства, хранения, продажи и приобретения специальных технических средств, предназначенных для негласного получения информации

1. Нарушение правил производства, хранения, продажи и приобретения специальных технических средств, предназначенных для негласного получения информации, при наличии специального разрешения (лицензии)

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

2. Нарушение правил разработки, ввоза в Российскую Федерацию и вывоза из Российской Федерации, а также порядка сертификации, регистрации и учета специальных технических средств, предназначенных для негласного получения информации,

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией специальных технических средств, предназначенных для негласного получения информации; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией специальных технических средств, предназначенных для негласного получения информации.

Статья 20.24. Незаконное использование специальных технических средств, предназначенных для негласного получения информации, в частной детективной или охранной деятельности

Использование в частной детективной или охранной деятельности специальных технических средств, предназначенных для негласного получения информации и не предусмотренных установленными перечнями,

влечет наложение административного штрафа на частных детективов (охранников) в размере до двадцати минимальных размеров оплаты труда с конфискацией незаконно используемых специальных технических средств; на руководителей частных детективных или охранных организаций (объединений, ассоциаций), служб безопасности в организациях - от десяти до двадцати минимальных размеров оплаты труда.

Статья 20.25. Неуплата административного штрафа либо самовольное оставление места отбывания административного ареста

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Неуплата административного штрафа в срок, предусмотренный настоящим Кодексом,

влечет наложение административного штрафа в двукратном размере суммы неуплаченного административного штрафа либо административный арест на срок до пятнадцати суток.

2. Самовольное оставление места отбывания административного ареста

влечет административный арест на срок до пятнадцати суток.

Статья 20.26. Самовольное прекращение работы как средство разрешения коллективного или индивидуального трудового спора

1. Самовольное прекращение работы либо оставление места работы как средство разрешения коллективного или индивидуального трудового спора лицом, обеспечивающим безопасность соответствующего вида деятельности для населения, если такие действия (бездействие) запрещены федеральным законом,

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Организация действий (бездействия), предусмотренных частью 1 настоящей статьи,

влечет наложение административного штрафа в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда.

Статья 20.27. Невыполнение в зоне проведения контртеррористической операции законного распоряжения лица, проводящего указанную операцию

Невыполнение в зоне проведения контртеррористической операции законного распоряжения или требования лица, проводящего указанную операцию, либо воспрепятствование осуществлению проводимой этим лицом операции, а равно несанкционированное проникновение либо попытка проникновения в зону проведения контртеррористической операции

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от пятнадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Глава 21. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ВОИНСКОГО УЧЕТА

Статья 21.1. Непредставление в военный комиссариат или в иной орган, осуществляющий воинский учет, списков граждан, подлежащих первоначальной постановке на воинский учет

Непредставление руководителем или другим должностным лицом организации, а равно должностным лицом органа местного самоуправления, ответственными за военно-учетную работу, в установленный срок в военный комиссариат или в иной орган, осуществляющий воинский учет, списков граждан, подлежащих первоначальной постановке на воинский учет,

влечет наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

Статья 21.2. Неоповещение граждан о вызове их по повестке военного комиссариата или иного органа, осуществляющего воинский учет

Неоповещение руководителем или другим должностным лицом организации, а равно должностным лицом органа местного самоуправления, ответственными за военно-учетную работу, граждан о вызове их по повестке военного комиссариата или иного органа, осуществляющего воинский учет, а равно необеспечение гражданам возможности своевременной явки по вызову по повестке военного комиссариата или иного органа, осуществляющего воинский учет,

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 21.3. Несвоевременное представление сведений об изменениях состава постоянно проживающих граждан или граждан, пребывающих более трех месяцев в месте временного пребывания, состоящих или обязанных состоять на воинском учете

Непредставление в установленный срок руководителем или другим ответственным за военно-учетную работу должностным лицом организации, осуществляющей эксплуатацию жилых помещений, в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений об изменениях состава постоянно проживающих граждан или граждан, пребывающих более трех месяцев в месте временного пребывания, состоящих или обязанных состоять на воинском учете,

влечет наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

Статья 21.4. Несообщение сведений о гражданах, состоящих или обязанных состоять на воинском учете

1. Несообщение в установленный срок должностным лицом органа государственной службы медико-социальной экспертизы в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений о признании граждан, состоящих или обязанных состоять на воинском учете, инвалидами

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

2. Несообщение в установленный срок должностным лицом органа записи актов гражданского состояния в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений о внесении изменений в записи актов гражданского состояния граждан, состоящих или обязанных состоять на воинском учете,

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

3. Несообщение руководителем или другим ответственным за военно-учетную работу должностным лицом организации в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений о принятых на работу (учебу) либо об уволенных с работы (отчисленных из образовательных учреждений) гражданах, состоящих или обязанных состоять, но не состоящих на воинском учете,

влечет наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

Статья 21.5. Неисполнение гражданами обязанностей по воинскому учету

Неявка гражданина, состоящего или обязанного состоять на воинском учете, по вызову (повестке) военного комиссариата или иного органа, осуществляющего воинский учет, в установленные время и место без уважительной причины, убытие на новые место жительства либо место временного пребывания на срок более трех месяцев, выезд из Российской Федерации на срок свыше шести месяцев без снятия с воинского учета, прибытие на новые место жительства либо место временного пребывания или возвращение в Российскую Федерацию без постановки на воинский учет в установленный срок, а равно несообщение в установленный срок в военный комиссариат или в иной орган, осуществляющий воинский учет, по месту жительства об изменении семейного положения, образования, места работы или должности, места жительства в пределах района, города без районного деления или иного муниципального образования

влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Статья 21.6. Уклонение от медицинского обследования

Уклонение гражданина от медицинского освидетельствования либо обследования по направлению комиссии по постановке граждан на воинский учет или от медицинского обследования по направлению призывной комиссии

влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Статья 21.7. Умышленные порча или утрата документов воинского учета

Умышленные порча или уничтожение военного билета или удостоверения гражданина, подлежащего призыву на военную службу, либо небрежное хранение военного билета или удостоверения гражданина, подлежащего призыву на военную службу, повлекшее их утрату,

влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Раздел III. СУДЬИ, ОРГАНЫ, ДОЛЖНОСТНЫЕ ЛИЦА, УПОЛНОМОЧЕННЫЕ

РАССМАТРИВАТЬ ДЕЛА ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Глава 22. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 22.1. Судьи и органы, уполномоченные рассматривать дела об административных правонарушениях

1. Дела об административных правонарушениях, предусмотренных настоящим Кодексом, рассматриваются в пределах компетенции, установленной главой 23 настоящего Кодекса:

1) судьями (мировыми судьями);

2) комиссиями по делам несовершеннолетних и защите их прав;

3) федеральными органами исполнительной власти, их учреждениями, структурными подразделениями и территориальными органами, а также иными государственными органами, уполномоченными на то исходя из задач и функций, возложенных на них федеральными законами либо нормативными правовыми актами Президента Российской Федерации или Правительства Российской Федерации.

2. Дела об административных правонарушениях, предусмотренных законами субъектов Российской Федерации, рассматриваются в пределах полномочий, установленных этими законами:

1) мировыми судьями;

2) комиссиями по делам несовершеннолетних и защите их прав;

3) уполномоченными органами и учреждениями органов исполнительной власти субъектов Российской Федерации;

4) административными комиссиями, иными коллегиальными органами, создаваемыми в соответствии с законами субъектов Российской Федерации.

Статья 22.2. Полномочия должностных лиц

1. Дела об административных правонарушениях, предусмотренных настоящим Кодексом, рассматривают в пределах своих полномочий должностные лица, указанные в главе 23 настоящего Кодекса, от имени органов, указанных в пункте 3 части 1 статьи 22.1 настоящего Кодекса. Дела об административных правонарушениях от имени соответствующих органов уполномочены рассматривать:

1) руководители соответствующих федеральных органов исполнительной власти, их учреждений, их заместители;

2) руководители структурных подразделений и территориальных органов соответствующих федеральных органов исполнительной власти, их заместители;

3) иные должностные лица, осуществляющие в соответствии с федеральными законами либо нормативными правовыми актами Президента Российской Федерации или Правительства Российской Федерации надзорные или контрольные функции.

2. Дела об административных правонарушениях, предусмотренных законами субъектов Российской Федерации, от имени органов, указанных в пункте 3 части 2 статьи 22.1 настоящего Кодекса, рассматривают уполномоченные должностные лица органов исполнительной власти субъектов Российской Федерации.

3. Должностные лица, уполномоченные рассматривать дела об административных правонарушениях, обладают этими полномочиями в полном объеме, если главой 23 настоящего Кодекса или законом субъекта Российской Федерации не установлено иное.

Статья 22.3. Подведомственность дел об административных правонарушениях в случае упразднения, реорганизации или переименования органов (должностей должностных лиц), уполномоченных рассматривать дела об административных правонарушениях

1. В случае упразднения указанных в главе 23 настоящего Кодекса или в законе субъекта Российской Федерации органа, учреждения, их структурных подразделений или территориальных органов, должности должностного лица до внесения в настоящий Кодекс или в закон субъекта Российской Федерации соответствующих изменений и дополнений подведомственные им дела об административных правонарушениях рассматривают судьи.

2. В случае преобразования, иной реорганизации либо переподчинения указанных в главе 23 настоящего Кодекса или в законе субъекта Российской Федерации органа, учреждения, их структурных подразделений или территориальных органов до внесения в настоящий Кодекс или в закон субъекта Российской Федерации соответствующих изменений и дополнений подведомственные им дела об административных правонарушениях рассматривают орган, учреждение, их структурные подразделения или территориальные органы, которым переданы указанные функции.

3. В случае изменения наименований указанных в главе 23 настоящего Кодекса или в законе субъекта Российской Федерации органа, учреждения, их структурных подразделений или территориальных органов, должности должностного лица должностные лица этого органа, учреждения, их структурных подразделений или территориальных органов продолжают осуществлять полномочия, связанные с рассмотрением дел об административных правонарушениях, до внесения в настоящий Кодекс или в закон субъекта Российской Федерации соответствующих изменений.

Глава 23. СУДЬИ, ОРГАНЫ, ДОЛЖНОСТНЫЕ ЛИЦА, УПОЛНОМОЧЕННЫЕ

РАССМАТРИВАТЬ ДЕЛА ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 23.1. Судьи

1. Судьи рассматривают дела об административных правонарушениях, предусмотренных статьями 5.1 - 5.26, частью 2 статьи 5.27, статьями 5.37 - 5.43, 5.45 - 5.52, 6.1, 6.2, 6.8, 6.9, 6.11 - 6.14, 6.15, 7.5, 7.12, 7.15, 7.17, 7.24, 7.27, 7.28, 9.13, 9.14, 10.11, частью 4 статьи 11.17, статьями 11.21, 11.22, 11.24, 12.8, 12.26, 12.35, 12.36, частями 1 и 2 статьи 13.5, статьями 13.10, 13.11, 13.14 - 13.16, 13.20, 13.21, 13.23, 14.1, 14.10 - 14.14, частями 1 и 2 статьи 14.16, частями 1, 3 и 4 статьи 14.17, статьями 14.18, 14.21 - 14.24, частями 1, 2 и 4 статьи 14.25, статьями 14.27, 15.3 - 15.12, 15.26, частью 2 статьи 16.1, статьями 17.1 - 17.13, 18.10 - 18.13, 19.1, частями 1 и 3 статьи 19.3, частями 1 и 3 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, 19.9, 19.11 - 19.13, частями 1 и 2 статьи 19.19, статьями 19.20, 19.21, 19.23, 19.26, 20.2, 20.2.1, 20.3, 20.5 - 20.7, 20.9, 20.15, 20.18, 20.19, 20.23, статьей 20.24 (в отношении частных детективов (охранников), статьями 20.25 - 20.27 настоящего Кодекса.

(в ред. Федеральных законов от 25.07.2002 N 112-ФЗ, от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 94-ФЗ, от 11.11.2003 N 138-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ, от 20.08.2004 N 118-ФЗ, от 21.03.2005 N 19-ФЗ, от 09.05.2005 N 45-ФЗ)

2. Дела об административных правонарушениях, предусмотренных частью 1 статьи 5.27, статьями 5.53, 6.3 - 6.6, 6.13, 8.2, 8.3, частью 2 статьи 8.6, частью 2 статьи 8.12, частью 2 статьи 8.13, частью 1 статьи 8.14, статьями 8.17 - 8.20, частями 1 и 3 статьи 8.21, частями 2 и 3 статьи 8.31, статьями 8.34, 8.35, 8.37 - 8.39, 9.1 - 9.4, 9.9, 9.11, 10.3, 10.6, 10.8, 11.5, 11.7, 11.9, 11.11, 11.20, частью 2 статьи 12.4, частью 4 статьи 12.9, частью 1 статьи 12.10, частью 3 статьи 12.15, частью 2 статьи 12.17, частью 2 статьи 12.21, статьей 12.24, частью 2 статьи 12.27, статьями 13.1 - 13.4, 13.6 - 13.8, частями 2 и 4 статьи 13.12, статьями 13.13, 13.22, 14.2, частью 2 статьи 14.4, частью 3 статьи 14.16, частью 1 статьи 14.20, статьями 14.26, 14.29, 15.27, частями 1 и 3 статьи 16.1, статьей 16.2, частью 2 статьи 16.3, статьей 16.7, частью 1 статьи 16.9, статьей 16.16, частью 1 статьи 16.18, частями 1 - 3 статьи 16.19, частью 1 статьи 16.20, статьей 16.21, частями 2 и 3 статьи 18.1, частью 2 статьи 18.3, частью 2 статьи 18.4, статьями 18.7, 18.8, частями 2 и 3 статьи 19.5, статьями 19.24, 20.1, частью 1 статьи 20.4, частями 2 и 3 статьи 20.8, статьей 20.10, частями 1 и 3 статьи 20.12, статьями 20.13, 20.14, 20.21 настоящего Кодекса, рассматриваются судьями в случаях, если орган или должностное лицо, к которым поступило дело о таком административном правонарушении, передает его на рассмотрение судье.

(в ред. Федеральных законов от 04.07.2003 N 103-ФЗ, от 28.07.2004 N 93-ФЗ, от 20.08.2004 N 118-ФЗ, от 28.12.2004 N 187-ФЗ, от 30.12.2004 N 219-ФЗ (ред. 21.03.2005), от 21.03.2005 N 19-ФЗ, от 09.05.2005 N 45-ФЗ)

3. Дела об административных правонарушениях, указанных в частях 1 и 2 настоящей статьи и совершенных военнослужащими и гражданами, призванными на военные сборы, рассматриваются судьями гарнизонных военных судов.

Дела об административных правонарушениях, которые указаны в частях 1 и 2 настоящей статьи и производство по которым осуществляется в форме административного расследования, а также дела об административных правонарушениях, влекущих административное выдворение за пределы Российской Федерации или административное приостановление деятельности, рассматриваются судьями районных судов.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Судьи арбитражных судов рассматривают дела об административных правонарушениях, предусмотренных статьями 6.14, 7.24, 14.1, 14.10 - 14.14, частями 1 и 2 статьи 14.16, частями 1, 3 и 4 статьи 14.17, статьями 14.18, 14.21 - 14.23, 14.27, 15.10, частями 1 и 2 статьи 19.19 настоящего Кодекса, совершенных юридическими лицами, а также индивидуальными предпринимателями.

(в ред. Федерального закона от 11.11.2003 N 138-ФЗ)

В остальных случаях дела об административных правонарушениях, указанных в частях 1 и 2 настоящей статьи, рассматриваются мировыми судьями.

Статья 23.2. Комиссии по делам несовершеннолетних и защите их прав

1. Районные (городские), районные в городах комиссии по делам несовершеннолетних и защите их прав рассматривают дела об административных правонарушениях, совершенных несовершеннолетними, а также дела об административных правонарушениях, предусмотренных статьями 5.35, 5.36, 6.10, 20.22 настоящего Кодекса.

2. Дела об административных правонарушениях, предусмотренных статьей 11.18 настоящего Кодекса, а также дела об административных правонарушениях в области дорожного движения рассматриваются комиссиями по делам несовершеннолетних и защите их прав в случаях, если орган или должностное лицо, к которым поступило дело о таком административном правонарушении, передает его на рассмотрение указанной комиссии.

Статья 23.3. Органы внутренних дел (милиция)

1. Органы внутренних дел (милиция) рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 10.4, 10.5, частями 1, 3, 4 и 5 статьи 11.1, статьями 11.9, 11.14, 11.15, частями 1, 2 и 3 статьи 11.17, статьями 11.23, 12.1, 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), статьями 12.4 - 12.7, 12.9 - 12.25, 12.27 - 12.34, 12.37, 13.24, 14.26, 14.5, частью 3 статьи 14.16, статьями 15.1, 15.2, 18.8, 18.9, 19.2, 19.15 - 19.18, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования), статьями 19.24, 20.1, 20.8, 20.10 - 20.14, 20.16, 20.17, 20.20, 20.21, частью 1 статьи 20.23, статьей 20.24 (в отношении руководителей частных детективных и охранных организаций (объединений, ассоциаций), служб безопасности в организациях) настоящего Кодекса.

(в ред. Федеральных законов от 25.04.2002 N 41-ФЗ, от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 103-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ, от 21.03.2005 N 19-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) начальники территориальных управлений (отделов) внутренних дел и приравненных к ним органов внутренних дел, их заместители, начальники территориальных отделов (отделений) милиции, их заместители - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 10.4, 10.5, 11.9, 11.14, 11.15, 13.24, 14.26, 14.5, частью 3 статьи 14.16, статьями 15.1, 15.2, 18.8, 18.9, 19.2, 19.15 - 19.18, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования), статьями 19.24, 20.1, 20.8, 20.10 - 20.14, 20.16, 20.17, 20.20, 20.21, частью 1 статьи 20.23, статьей 20.24 (в отношении руководителей частных детективных и охранных организаций (объединений, ассоциаций), служб безопасности в организациях) настоящего Кодекса;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 103-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ)

2) начальники линейных управлений (отделов, отделений) внутренних дел на транспорте, их заместители - об административных правонарушениях, предусмотренных частями 1, 3, 4 и 5 статьи 11.1, статьями 11.9, 11.14, 11.15, частями 1, 2 и 3 статьи 11.17, статьями 13.24, 14.26, 18.8, 18.9, 20.1, 20.8, 20.12, 20.13, 20.17, 20.20, 20.21, частью 1 статьи 20.23 настоящего Кодекса;

(в ред. Федеральных законов от 04.07.2003 N 103-ФЗ, от 08.12.2003 N 161-ФЗ)

3) начальники дежурных смен дежурных частей линейных управлений (отделов, отделений) внутренних дел на транспорте, начальники линейных пунктов милиции - об административных правонарушениях, предусмотренных частями 1, 3, 4 и 5 статьи 11.1, статьями 11.9, 11.14, 11.15, частями 1, 2 и 3 статьи 11.17, статьями 13.24, 20.1, 20.20 настоящего Кодекса;

4) начальники дежурных смен дежурных частей линейных управлений (отделов, отделений) внутренних дел на транспорте, начальники линейных пунктов милиции и другие сотрудники милиции, на которых возложен надзор за соблюдением соответствующих правил, - об административных правонарушениях, совершенных на железнодорожном транспорте и предусмотренных частями 1, 3, 4 и 5 статьи 11.1, статьями 11.14, 11.15, частями 1, 2 и 3 статьи 11.17 (за совершение нарушений на железнодорожном транспорте) настоящего Кодекса;

5) начальник государственной инспекции безопасности дорожного движения, его заместитель, командир полка (батальона, роты) дорожно-патрульной службы, его заместитель - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.23, 12.1, 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), статьями 12.4 - 12.7, 12.9 - 12.25, 12.27 - 12.34, 12.37, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования) настоящего Кодекса;

(в ред. Федеральных законов от 25.04.2002 N 41-ФЗ, от 28.07.2004 N 93-ФЗ, от 21.03.2005 N 19-ФЗ)

6) сотрудники государственной инспекции безопасности дорожного движения, имеющие специальное звание, - об административных правонарушениях, предусмотренных статьей 12.1, частями 1 и 2 статьи 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), частью 1 статьи 12.5, статьей 12.6, частями 1, 2 и 3 статьи 12.9, частью 2 статьи 12.10, частями 1 и 2 статьи 12.11, статьями 12.12 - 12.14, частями 1 и 2 статьи 12.15, статьей 12.16, частью 1 статьи 12.17, статьями 12.18 - 12.20, частью 1 статьи 12.21, статьями 12.22, 12.23, 12.28, частями 1 и 2 статьи 12.29, частью 1 статьи 12.30, частью 1 статьи 12.37 настоящего Кодекса;

(в ред. Федерального закона от 25.04.2002 N 41-ФЗ)

7) государственные инспектора безопасности дорожного движения - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, частью 1 статьи 12.4, статьями 12.31, 12.32, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования) настоящего Кодекса;

8) государственные инспектора дорожного надзора - об административных правонарушениях, предусмотренных статьями 12.33, 12.34 настоящего Кодекса;

9) старшие участковые уполномоченные милиции, участковые уполномоченные милиции - об административных правонарушениях, предусмотренных статьей 12.1, частями 1 и 2 статьи 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), статьями 12.22, 12.23, 12.28, частями 1 и 2 статьи 12.29, частью 1 статьи 12.30, статьями 19.2, 19.15, 19.24, 20.1 настоящего Кодекса.

(в ред. Федерального закона от 11.11.2003 N 144-ФЗ)

3. Должностные лица, указанные в пункте 3 части 2 настоящей статьи, вправе назначать административные наказания в виде предупреждения или административного штрафа в размере до трех минимальных размеров оплаты труда.

Статья 23.4. Органы и учреждения уголовно-исполнительной системы

1. Органы и учреждения уголовно-исполнительной системы рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 19.3, статьей 19.12 (в части административных правонарушений, предметами которых являются предметы, изъятые из оборота) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени указанных в части 1 настоящей статьи органов и учреждений вправе начальники арестных домов, исправительных учреждений, следственных изоляторов и изоляторов временного содержания.

Статья 23.5. Налоговые органы

1. Налоговые органы рассматривают дела об административных правонарушениях, предусмотренных статьей 14.5 (в части продажи товаров, выполнения работ и оказания услуг без применения контрольно-кассовых машин), статьями 15.1, 15.2 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области налогов и сборов, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области налогов и сборов, в субъектах Российской Федерации, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области налогов и сборов, в городах, районах.

Статья 23.6. Утратила силу. - Федеральный закон от 30.06.2003 N 86-ФЗ.

Статья 23.7. Органы, осуществляющие функции по контролю и надзору в финансово-бюджетной сфере

(в ред. Федерального закона от 28.12.2004 N 183-ФЗ)

1. Федеральный орган исполнительной власти, осуществляющий функции по контролю и надзору в финансово-бюджетной сфере, рассматривает дела об административных правонарушениях, предусмотренных статьями 15.14 - 15.16 настоящего Кодекса, в отношении получателей средств федерального бюджета и получателей средств бюджетов государственных внебюджетных фондов.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего контроль и надзор в финансово-бюджетной сфере, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, осуществляющего контроль и надзор в финансово-бюджетной сфере, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, осуществляющего контроль и надзор в финансово-бюджетной сфере, их заместители.

Статья 23.8. Таможенные органы

1. Таможенные органы рассматривают дела об административных правонарушениях, предусмотренных частями 1 и 3 статьи 16.1, статьями 16.2 - 16.23 настоящего Кодекса.

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области таможенного дела, его заместители;

2) начальники региональных таможенных управлений, их заместители;

3) начальники таможен, их заместители;

4) начальники таможенных постов - об административных правонарушениях, совершенных физическими лицами.

Статья 23.9. Органы экспортного контроля

1. Органы, уполномоченные в области экспортного контроля, рассматривают дела об административных правонарушениях, предусмотренных статьей 14.20 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области экспортного контроля, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области экспортного контроля, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области экспортного контроля.

Статья 23.10. Пограничные органы

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

1. Пограничные органы рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении или о повреждении знаков, определяющих границы прибрежных защитных полос и водоохранных зон внутренних морских вод и территориального моря Российской Федерации, а также знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.16 - 8.20, 8.33, 8.35, частью 2 статьи 8.37, статьями 8.38, 18.1 - 18.7, 18.14, частью 2 статьи 19.4 настоящего Кодекса.

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его заместители;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

2) руководитель уполномоченного в области охраны морских биологических ресурсов структурного подразделения федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его заместители;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

3) начальники территориальных пограничных органов, их заместители;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4) начальники пограничных отрядов, командиры соединений и частей пограничного контроля, командиры морских соединений и частей;

5) начальники областных отделов пограничной стражи;

6) старшие государственные инспектора органов морской охраны;

7) коменданты пограничных комендатур, командиры подразделений пограничного контроля;

8) начальники районных отделов пограничной стражи;

9) государственные инспектора органов морской охраны;

10) командиры пограничных кораблей, судов (катеров);

11) начальники пограничных застав;

12) участковые инспектора органов морской охраны.

3. Дела об административных правонарушениях, предусмотренных статьями 8.17 - 8.20, частью 2 статьи 19.4 настоящего Кодекса, рассматривают должностные лица, указанные в пунктах 1 - 7 части 2 настоящей статьи.

Статья 23.11. Военные комиссары

Военные комиссары субъектов Российской Федерации, районов, городов (без районного деления), административных округов и равных им административных образований, а также военные комиссары объединенных военных комиссариатов рассматривают дела об административных правонарушениях, предусмотренных статьями 19.25, 21.1 - 21.7 настоящего Кодекса.

(в ред. Федерального закона от 26.07.2004 N 77-ФЗ)

Статья 23.12. Федеральная инспекция труда и подведомственные ей государственные инспекции труда

1. Федеральная инспекция труда и подведомственные ей государственные инспекции труда рассматривают дела об административных правонарушениях, предусмотренных частью 1 статьи 5.27, статьями 5.28 - 5.34, 5.44 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор труда Российской Федерации, его заместители;

главный государственный правовой инспектор труда Российской Федерации;

главный государственный инспектор Российской Федерации по охране труда;

руководители структурных подразделений федеральной инспекции труда, их заместители (по правовым вопросам и по охране труда), главные государственные инспектора труда, государственные инспектора труда;

2) руководители государственных инспекций труда, их заместители (по правовым вопросам и по охране труда);

начальники отделов государственных инспекций труда, их заместители (по правовым вопросам и по охране труда), главные государственные инспектора труда, государственные инспектора труда.

Статья 23.13. Органы государственной санитарно-эпидемиологической службы Российской Федерации

1. Органы государственной санитарно-эпидемиологической службы Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьями 6.3 - 6.7, частью 2 статьи 7.2 (об уничтожении и о повреждении знаков санитарных (горно-санитарных) зон и округов, лечебно-оздоровительных местностей и курортов), частью 2 статьи 7.8, статьей 8.2, статьей 8.5 (в части информации о состоянии атмосферного воздуха, источников питьевого водоснабжения, а также о радиационной обстановке), частью 2 статьи 8.6 (о порче земель опасными для здоровья людей и окружающей среды отходами производства и потребления), частью 2 статьи 14.4 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный санитарный врач Российской Федерации, его заместители;

2) главные государственные санитарные врачи субъектов Российской Федерации, их заместители;

3) главные государственные санитарные врачи на транспорте (водном, воздушном), их заместители;

4) главные государственные санитарные врачи городов, районов;

5) главные государственные санитарные врачи федеральных органов исполнительной власти, уполномоченных по вопросам железнодорожного транспорта, в области обороны, внутренних дел, безопасности, юстиции, контроля за оборотом наркотических средств и психотропных веществ, их заместители - об административных правонарушениях, совершенных на объектах железнодорожного транспорта, обороны и иного специального назначения.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 23.14. Органы, осуществляющие государственный ветеринарный надзор

1. Органы, осуществляющие государственный ветеринарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьями 10.6 - 10.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный ветеринарный инспектор Российской Федерации, его заместители;

2) главные государственные ветеринарные инспектора субъектов Российской Федерации, их заместители;

3) главные государственные ветеринарные инспектора городов, районов, их заместители, являющиеся начальниками (директорами) районных, городских станций по борьбе с болезнями животных, начальниками (директорами) районных, городских ветеринарных лабораторий;

4) главные государственные ветеринарные инспектора зональных управлений государственного надзора на Государственной границе Российской Федерации и транспорте;

5) государственные ветеринарные инспектора территорий, обслуживаемых возглавляемыми ими ветеринарными лечебницами, ветеринарными пунктами.

Статья 23.15. Органы, осуществляющие государственный карантинный фитосанитарный контроль

1. Органы, осуществляющие государственный карантинный фитосанитарный контроль, рассматривают дела об административных правонарушениях, предусмотренных статьей 10.1 (в части нарушения правил борьбы с карантинными вредителями растений, возбудителями болезней растений, растениями-сорняками), статьями 10.2, 10.3 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор карантина растений Российской Федерации, его заместители;

2) начальники государственных инспекций карантина растений по субъектам Российской Федерации, начальники пограничных государственных инспекций, государственных инспекций карантина растений, являющиеся одновременно по должности главными государственными инспекторами карантина растений по субъектам Российской Федерации, их заместители;

3) начальники пограничных, межрайонных, районных инспекций и пунктов карантина растений, являющиеся одновременно по должности государственными инспекторами карантина растений, государственные инспектора карантина растений.

Статья 23.16. Органы, осуществляющие государственный контроль и надзор в области защиты растений

1. Органы, осуществляющие государственный контроль и надзор в области защиты растений, рассматривают дела об административных правонарушениях, предусмотренных статьей 8.3 (в части нарушения правил безопасного обращения с пестицидами), статьей 10.1 (в части нарушения правил борьбы с особо опасными, опасными вредителями растений, возбудителями болезней растений, растениями-сорняками) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по защите растений, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по защите растений, их заместители;

3) государственные инспектора по защите растений городских, межрайонных и районных станций защиты растений.

Статья 23.17. Органы, осуществляющие государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве

1. Органы, осуществляющие государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, рассматривают дела об административных правонарушениях, предусмотренных статьей 8.3, частью 2 статьи 8.6 (в части административных правонарушений о порче земель в результате нарушения правил обращения с пестицидами и агрохимикатами) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, его заместители;

2) руководитель специализированного структурного подразделения федерального органа исполнительной власти, осуществляющего государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, его заместители;

3) руководители органов, осуществляющих государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, в субъектах Российской Федерации, городах, районах, их заместители.

Статья 23.18. Органы, осуществляющие государственный контроль за качеством и рациональным использованием зерна и продуктов его переработки

1. Государственный орган, уполномоченный в области государственного контроля за качеством и рациональным использованием зерна и продуктов его переработки, его территориальные подразделения рассматривают дела об административных правонарушениях, предусмотренных статьей 7.18 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный хлебный инспектор Российской Федерации, его заместители;

2) главные государственные хлебные инспектора на соответствующих территориях, их заместители.

Статья 23.19. Государственные семенные инспекции

1. Государственные семенные инспекции рассматривают дела об административных правонарушениях, предусмотренных статьями 10.12 - 10.14 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации в области семеноводства сельскохозяйственных растений, его заместители;

2) главные государственные инспектора субъектов Российской Федерации в области семеноводства сельскохозяйственных растений, их заместители.

Статья 23.20. Органы, осуществляющие государственный надзор и контроль в области мелиорации земель

1. Органы, осуществляющие государственный надзор и контроль в области мелиорации земель, рассматривают дела об административных правонарушениях, предусмотренных статьями 10.9, 10.10 (за исключением судоходных гидротехнических сооружений) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области мелиорации земель, его заместители;

2) руководитель специализированного структурного подразделения федерального органа исполнительной власти, уполномоченного в области мелиорации земель, его заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области мелиорации земель, их заместители;

4) руководители уполномоченных в области мелиорации земель органов исполнительной власти субъектов Российской Федерации, их заместители.

Статья 23.21. Органы, осуществляющие государственный контроль за использованием и охраной земель

1. Органы, осуществляющие государственный контроль за использованием и охраной земель, рассматривают дела об административных правонарушениях, предусмотренных статьей 7.1, частью 1 статьи 7.2, статьей 7.10 (в части самовольной переуступки права пользования землей), статьей 8.5 (в части информации о состоянии земель), статьями 8.6 - 8.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по использованию и охране земель, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по использованию и охране земель, их заместители;

3) главные государственные инспектора городов и районов по использованию и охране земель, их заместители.

Статья 23.22. Органы, осуществляющие государственный геологический контроль

1. Органы, осуществляющие государственный геологический контроль, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении наблюдательных режимных скважин на подземные воды, наблюдательных режимных створов на подземных водных объектах, водохозяйственных или водоохранных информационных знаков на подземных водных объектах, а также знаков, определяющих границы водоохранных зон подземных водных объектов), статьей 7.3, статьей 7.10 (в части самовольной переуступки права пользования недрами), статьей 8.5 (в части сокрытия или искажения информации о состоянии недр), статьей 8.9, частью 1 статьи 8.10, статьей 8.11, частью 1 статьи 8.13 (о нарушениях водоохранного режима на водосборах подземных водных объектов), частью 1 статьи 8.17, статьями 8.18, 8.19, статьей 8.20 (в части незаконной передачи минеральных ресурсов) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по геологическому контролю, его заместители;

2) старший государственный инспектор Российской Федерации по геологическому контролю;

3) государственные инспектора Российской Федерации по геологическому контролю;

4) главные государственные инспектора по геологическому контролю на соответствующей территории, их заместители;

5) старшие государственные инспектора по геологическому контролю на соответствующей территории;

6) государственные инспектора по геологическому контролю на соответствующей территории.

Статья 23.23. Органы, осуществляющие государственный контроль за использованием и охраной водных объектов

1. Органы, осуществляющие государственный контроль за использованием и охраной водных объектов, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении или о повреждении наблюдательных режимных скважин на подземные воды, наблюдательных режимных створов на водных объектах, водохозяйственных или водоохранных информационных знаков, а также знаков, определяющих границы прибрежных защитных полос и водоохранных зон водных объектов, в том числе прибрежных полос внутренних морских вод и территориального моря Российской Федерации), статьями 7.6 - 7.8, статьей 7.10 (в части самовольной переуступки права пользования водным объектом), статьей 7.20, статьей 8.5 (в части сокрытия или искажения экологической информации о состоянии водных объектов), статьями 8.12 - 8.16, статьей 8.19 (в части захоронения отходов и других материалов во внутренних морских водах и в территориальном море Российской Федерации), статьей 9.2 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по контролю за использованием и охраной водных объектов, его заместители:

2) старший государственный инспектор Российской Федерации по контролю за использованием и охраной водных объектов;

3) государственные инспектора Российской Федерации по контролю за использованием и охраной водных объектов;

4) главные государственные бассейновые (территориальные) инспектора по контролю за использованием и охраной водных объектов, их заместители;

5) государственные бассейновые (территориальные) инспектора по контролю за использованием и охраной водных объектов;

6) руководитель Администрации Северного морского пути, его заместители, главные государственные инспектора Администрации Северного морского пути, государственные инспектора Администрации Северного морского пути - об административных правонарушениях, совершенных на трассах Северного морского пути и в смежных с ним районах.

Статья 23.24. Органы, уполномоченные в области использования, охраны и защиты лесного фонда

1. Органы, уполномоченные в области использования, охраны и защиты лесного фонда, рассматривают дела об административных правонарушениях, предусмотренных статьей 7.1 (в части участков земель лесного фонда и земель лесов, не входящих в лесной фонд), частью 2 статьи 7.2 (в части уничтожения или повреждения знаков особо охраняемых природных территорий, лесоустроительных и лесохозяйственных знаков в лесном фонде и в лесах, не входящих в лесной фонд, а также знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьей 7.8 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд), статьей 7.9, статьей 7.10 (в части самовольной переуступки права пользования участками лесного фонда и лесов, не входящих в лесной фонд), статьей 7.11 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд), статьей 8.5 (в части сокрытия или искажения информации о состоянии лесов, земель лесного фонда и лесов, не входящих в лесной фонд, а также о состоянии находящихся на них водных объектов, объектов животного мира и среды их обитания), статьями 8.7, 8.8, статьями 8.12, 8.13 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд), статьями 8.24 - 8.32, статьями 8.33 - 8.37 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, его заместители;

2) главные государственные инспектора в субъектах Российской Федерации по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, их заместители;

3) старшие государственные инспектора Российской Федерации по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

4) старшие государственные инспектора в зоне деятельности лесхозов по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, их заместители;

5) государственные инспектора в зоне деятельности лесхозов по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов.

3. Размер административного штрафа, налагаемого должностными лицами, указанными в пункте 5 части 2 настоящей статьи, не может превышать три минимальных размера оплаты труда.

Статья 23.25. Органы охраны территории государственных природных заповедников и национальных парков

1. Органы охраны территорий государственных природных заповедников и национальных парков рассматривают дела об административных правонарушениях, предусмотренных статьей 8.39 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе главные государственные инспектора по охране территорий государственных природных заповедников и национальных парков, их заместители.

Статья 23.26. Органы, уполномоченные в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания

1. Органы, уполномоченные в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.33, статьей 8.34 (в части административных правонарушений, совершенных с биологическими коллекциями, содержащими объекты животного мира), статьями 8.35, 8.36, частью 1 статьи 8.37, частью 3 статьи 8.37 (о нарушениях правил пользования объектами животного мира, отнесенными к объектам охоты) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе руководители органов, уполномоченных в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, в субъектах Российской Федерации и в районах.

Статья 23.27. Органы рыбоохраны

1. Органы рыбоохраны рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира, отнесенных к водным биологическим ресурсам, и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.33, статьей 8.34 (в части административных правонарушений, совершенных с биологическими коллекциями, содержащими объекты животного мира, относящиеся к водным биологическим ресурсам), статьями 8.35, 8.36, частями 2 и 3 статьи 8.37, статьей 8.38, а в части административных правонарушений, совершенных на судах и объектах промыслового флота, - статьей 11.6, частью 1 статьи 11.7, статьями 11.8 - 11.11, частью 1 статьи 11.13, статьями 11.15, 11.16, частью 2 статьи 11.17 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области охраны, воспроизводства рыбных запасов и регулирования рыболовства, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области охраны, воспроизводства рыбных запасов и регулирования рыболовства, их заместители;

3) начальники государственных администраций морских рыбных портов, их заместители, капитаны морских рыбных портов, их заместители, начальники портового надзора, капитаны портового надзора, капитаны портовых пунктов, главные капитаны промысловых районов, начальники пожарных инспекций органов охраны, воспроизводства рыбных запасов и регулирования рыболовства - об административных правонарушениях, совершенных на судах промыслового флота;

4) начальники бассейновых управлений по охране, воспроизводству рыбных запасов и регулированию рыболовства, их заместители;

5) районные государственные инспектора органов рыбоохраны, старшие государственные инспектора органов рыбоохраны.

Статья 23.28. Органы гидрометеорологии и мониторинга окружающей среды

1. Органы гидрометеорологии и мониторинга окружающей среды рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 7.2 (об уничтожении и о повреждении стационарных пунктов наблюдений за состоянием окружающей природной среды и ее загрязнением, входящих в государственную наблюдательную сеть, а равно о нарушениях режима их охранных зон), статьями 8.5, 8.21, 8.40 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области гидрометеорологии и мониторинга окружающей среды, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области гидрометеорологии и мониторинга окружающей среды, их заместители.

Статья 23.29. Органы, осуществляющие государственный экологический контроль

1. Органы, осуществляющие государственный экологический контроль, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении знаков особо охраняемых природных территорий, а также знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.1, 8.2, 8.4 - 8.6, 8.18, 8.19, 8.21 - 8.23, частями 2 и 3 статьи 8.31, статьями 8.33 - 8.36, частью 3 статьи 8.37, статьей 8.39 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по охране природы, его заместители;

2) старшие государственные инспектора Российской Федерации по охране природы;

3) государственные инспектора Российской Федерации по охране природы;

4) главные государственные инспектора Российской Федерации по охране природы в зоне своей деятельности, их заместители;

5) старшие государственные инспектора Российской Федерации по охране природы в зоне своей деятельности;

6) государственные инспектора Российской Федерации по охране природы в зоне своей деятельности;

7) главные государственные инспектора субъектов Российской Федерации по охране природы, их заместители;

8) старшие государственные инспектора субъектов Российской Федерации по охране природы;

9) государственные инспектора субъектов Российской Федерации по охране природы;

10) главные государственные инспектора по охране природы в зоне деятельности соответствующих городских, межрайонных, районных природоохранных структур в составе территориальных органов федерального органа исполнительной власти, уполномоченного в области охраны окружающей среды, их заместители;

11) государственные инспектора по охране природы в зоне деятельности соответствующих городских, межрайонных, районных природоохранных структур в составе территориальных органов федерального органа исполнительной власти, уполномоченного в области охраны окружающей среды.

3. Дела об административных правонарушениях, предусмотренных статьями 8.18, 8.19 настоящего Кодекса, рассматривают должностные лица, указанные в пунктах 1, 2, 4, 5, 7 и 10 части 2 настоящей статьи.

Статья 23.30. Органы государственного энергетического надзора

1. Органы государственного энергетического надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 7.19, 9.7 - 9.12, 11.20 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по энергетическому надзору, его заместители;

2) старшие государственные инспектора по энергетическому надзору;

3) государственные инспектора по энергетическому надзору.

3. Размер административного штрафа, налагаемого государственными инспекторами по энергетическому надзору на граждан, не может превышать пять минимальных размеров оплаты труда; на должностных лиц - десять минимальных размеров оплаты труда; на юридических лиц - сто минимальных размеров оплаты труда.

Статья 23.31. Органы государственного горного и промышленного надзора

1. Органы государственного горного и промышленного надзора рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении маркшейдерских информационных знаков, знаков горно-санитарных зон и округов), статьями 7.3, 7.4, статьей 8.7 (в части невыполнения обязанностей по рекультивации земель после завершения разработки полезных ископаемых и общераспространенных полезных ископаемых), статьями 8.9 - 8.11, частями 1 и 3 статьи 8.17, статьей 8.19, статьей 8.39 (об административных правонарушениях, совершенных на территориях горно-санитарных зон и округов), статьями 9.1, 9.2, 11.20, 14.26, 19.2, 19.22 настоящего Кодекса.

(в ред. Федерального закона от 04.07.2003 N 103-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области государственного горного и промышленного надзора, его заместители;

2) руководители управлений и округов государственного горного и промышленного надзора, их заместители;

3) начальники инспекций и отделов государственного горного и промышленного надзора, их заместители;

4) главные государственные инспектора и государственные инспектора государственного горного и промышленного надзора.

Статья 23.32. Органы, осуществляющие государственный контроль за безопасностью взрывоопасных производств

1. Органы, осуществляющие государственный контроль за безопасностью взрывоопасных производств, рассматривают дела об административных правонарушениях, предусмотренных статьей 9.1 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель инспекции взрывоопасных производств федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, его заместители;

2) главные инспектора инспекции взрывоопасных производств на предприятиях и в организациях.

Статья 23.33. Органы, осуществляющие государственное регулирование безопасности при использовании атомной энергии

1. Органы, осуществляющие государственное регулирование безопасности при использовании атомной энергии, рассматривают дела об административных правонарушениях, предусмотренных статьей 8.5 (в части сокрытия или искажения экологической информации о радиационной обстановке), статьями 9.6, 19.2 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии, их заместители;

3) главные государственные инспектора федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии;

4) главные государственные инспектора территориальных органов федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии.

Статья 23.34. Органы, осуществляющие государственный пожарный надзор

1. Органы, осуществляющие государственный пожарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьями 8.32, 11.16, 20.4 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях и назначать административные наказания от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по пожарному надзору, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по пожарному надзору, их заместители;

3) главные государственные инспектора городов (районов) субъектов Российской Федерации по пожарному надзору, их заместители;

4) государственные инспектора Российской Федерации по пожарному надзору;

5) государственные инспектора субъектов Российской Федерации по пожарному надзору;

6) государственные инспектора городов (районов) субъектов Российской Федерации по пожарному надзору.

3. Должностные лица, указанные в пунктах 5 и 6 части 2 настоящей статьи, вправе рассматривать дела об административных правонарушениях, совершенных гражданами и должностными лицами.

Статья 23.35. Органы, осуществляющие государственный надзор за техническим состоянием самоходных машин и других видов техники

1. Органы, осуществляющие государственный надзор за техническим состоянием самоходных машин и других видов техники, рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23 (в части техники, поднадзорной указанным органам), статьей 9.3, статьей 19.22 (в части техники, поднадзорной указанным органам) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инженер - инспектор Российской Федерации по надзору за техническим состоянием самоходных машин и других видов техники, его заместители;

2) главные государственные инженеры - инспектора субъектов Российской Федерации по надзору за техническим состоянием самоходных машин и других видов техники, их заместители;

3) главные государственные инженеры - инспектора городов, районов по надзору за техническим состоянием самоходных машин и других видов техники, их заместители.

Статья 23.36. Органы российской транспортной инспекции

1. Органы российской транспортной инспекции рассматривают дела об административных правонарушениях, предусмотренных статьей 8.2 (в части нарушений экологических требований на воздушном, морском, внутреннем водном, автомобильном транспорте, на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьей 8.3 (в части нарушений правил обращения с пестицидами и агрохимикатами на воздушном, морском, внутреннем водном, автомобильном транспорте, на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьями 8.22, 8.23, 11.2, частями 1 и 2 статьи 11.14, частью 3 статьи 11.14 (о нарушениях правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьей 11.15, частью 1 статьи 11.17 (об административных правонарушениях, совершенных на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьями 11.23, 11.25 - 11.29, частью 2 статьи 12.3 (об управлении транспортным средством водителем, не имеющим при себе лицензионной карточки), статьей 19.19 (в части промышленного железнодорожного транспорта, не входящего в систему федерального железнодорожного транспорта) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный транспортный инспектор Российской Федерации, его заместители;

2) руководители территориальных органов российской транспортной инспекции, их заместители;

3) начальники отделов, их заместители, государственные транспортные инспектора территориальных органов российской транспортной инспекции.

Статья 23.37. Органы автомобильного транспорта

1. Органы автомобильного транспорта рассматривают дела об административных правонарушениях, предусмотренных статьей 11.15 (об административных правонарушениях, совершенных на объектах автомобильного транспорта), частями 3 и 4 статьи 11.18, частью 2 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов автомобильного транспорта вправе контролеры-ревизоры, билетные контролеры, иные уполномоченные на то работники пассажирского междугородного автомобильного транспорта.

Статья 23.38. Органы морского транспорта

1. Органы морского транспорта рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.6, частью 1 статьи 11.7, статьями 11.8 - 11.11, частью 1 статьи 11.13, частью 2 статьи 11.14, статьями 11.15, 11.16, частями 2, 3 и 5 статьи 11.17, пунктами 3 и 4 части 1 и частью 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель уполномоченного в области морского транспорта структурного подразделения федерального органа исполнительной власти, осуществляющего государственное управление в транспортном комплексе, его заместители;

2) капитаны портов, их заместители, начальники смен, старшие капитаны, капитаны портового надзора, капитаны судов;

3) начальники отрядов по противопожарной профилактике, их заместители, начальники отдельных команд по противопожарной профилактике, старшие инструкторы по противопожарной профилактике.

3. Размер административного штрафа, налагаемого начальником смены, старшим капитаном, капитаном портового надзора на граждан, не может превышать три минимальных размера оплаты труда; на должностных лиц - пять минимальных размеров оплаты труда; на юридических лиц - пятьдесят минимальных размеров оплаты труда.

Статья 23.39. Органы внутреннего водного транспорта

1. Органы внутреннего водного транспорта рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.6, частью 1 статьи 11.7, статьями 11.8 - 11.11, частью 1 статьи 11.13, частью 2 статьи 11.14, статьями 11.15, 11.16, частями 2, 3 и 5 статьи 11.17, пунктами 3 и 4 части 1 и частью 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела от имени органов, указанных в части 1 настоящей статьи, вправе:

1) начальники государственных бассейновых управлений водных путей и судоходства, начальники районов водных путей и начальники районов гидротехнических сооружений, их заместители;

2) начальники гидроузлов (шлюзов), путевые мастера на закрепленных участках, капитаны портов, старшие капитаны и капитаны портового надзора, начальники вокзалов и переправ, капитаны внутреннего и смешанного (река - море) плавания;

3) начальник Государственной речной судоходной инспекции Российской Федерации - главный государственный инспектор, его заместители, начальники отделов Государственной речной судоходной инспекции Российской Федерации, их заместители;

4) начальники государственных речных судоходных инспекций бассейнов - главные государственные инспектора бассейнов, их заместители;

5) начальники линейных отделов государственных речных судоходных инспекций бассейнов - старшие государственные инспектора, их заместители;

6) государственные инспектора (инспектора-капитаны) государственных речных судоходных инспекций бассейнов;

7) главные специалисты - главные инспектора Государственной речной судоходной инспекции Российской Федерации;

8) начальники государственных бассейновых речных инспекций надзора за пожарной безопасностью, их заместители;

9) начальники инспекций российского речного регистра, их заместители, старшие инженеры - инспектора российского речного регистра, инженеры - инспектора российского речного регистра;

10) руководители администраций устьевых и морских портов, их заместители.

Статья 23.40. Органы государственной инспекции по маломерным судам

1. Органы государственной инспекции по маломерным судам рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23 (в части выпуска в эксплуатацию и эксплуатации маломерных судов с превышением нормативов содержания загрязняющих веществ в выбросах или нормативов уровня шума), частью 2 статьи 11.7, статьями 11.8 - 11.12, частью 2 статьи 11.13 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель государственной инспекции по маломерным судам, его заместители;

2) руководители территориальных органов государственной инспекции по маломерным судам, их заместители;

3) начальники бассейновых государственных инспекций по маломерным судам, их заместители;

4) государственные инспектора по маломерным судам.

Статья 23.41. Органы железнодорожного транспорта

1. Органы железнодорожного транспорта рассматривают дела об административных правонарушениях, предусмотренных статьями 11.1, частью 3 статьи 11.14, статьями 11.15, 11.16, частями 1, 2 и 3 статьи 11.17, пунктами 1 и 2 части 1 и частью 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главные ревизоры, ревизоры по безопасности движения поездов федерального органа исполнительной власти, уполномоченного в области железнодорожного транспорта, железных дорог и отделений железных дорог;

2) начальники станций, их заместители, начальники вокзалов, их заместители, начальники локомотивных (вагонных) депо, начальники пассажирских поездов (механики - бригадиры пассажирских поездов);

3) контролеры - ревизоры пассажирских поездов, ревизоры - инструкторы по контролю пассажирских поездов, ревизоры по контролю доходов, дорожные мастера, начальники дистанции пути, начальники дистанции сигнализации, связи и вычислительной техники.

3. Размер штрафа, налагаемого начальником пассажирского поезда (механиком - бригадиром пассажирского поезда), дорожным мастером на граждан, не может превышать три минимальных размера оплаты труда.

Статья 23.42. Органы, осуществляющие государственное регулирование в области авиации

1. Органы, осуществляющие государственное регулирование в области авиации, рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.3, 11.5, частью 1 статьи 11.14, статьями 11.15, 11.16, частью 4 статьи 11.17 (в части нарушения правил пользования средствами радиосвязи с борта воздушного судна), частью 5 статьи 11.17, частями 2 и 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области гражданской авиации, его заместители, руководители структурных подразделений территориальных органов федерального органа исполнительной власти, уполномоченного в области гражданской авиации, их заместители, главные государственные инспектора федерального органа исполнительной власти, уполномоченного в области гражданской авиации, - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.3, 11.5, частью 1 статьи 11.14, статьями 11.15, 11.16, частями 4 и 5 статьи 11.17, частями 2 и 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса;

2) руководитель федерального органа исполнительной власти, уполномоченного в области обороны, его заместители, руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области обороны, их заместители, руководители инспекторских служб федерального органа исполнительной власти, уполномоченного в области обороны, их заместители, инспектора по безопасности полетов авиации - об административных правонарушениях, совершенных в государственной авиации и предусмотренных статьями 11.3, 11.5, частью 1 статьи 11.14, статьей 11.16 настоящего Кодекса;

3) руководитель федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, его заместители, руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, их заместители, руководители региональных служб федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, их заместители - об административных правонарушениях, совершенных в экспериментальной авиации и предусмотренных статьями 11.3, 11.5, частью 1 статьи 11.14, статьей 11.16 настоящего Кодекса.

Статья 23.43. Органы единой системы организации воздушного движения Российской Федерации

1. Органы единой системы организации воздушного движения Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьей 11.4, статьей 18.1 (в части нарушения воздушного пространства Российской Федерации) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководители специально уполномоченных органов в области обороны и в области гражданской авиации, осуществляющих государственное регулирование использования воздушного пространства Российской Федерации, их заместители;

2) руководители военных и гражданских оперативных органов единой системы организации воздушного движения Российской Федерации, их заместители.

Статья 23.44. Органы, осуществляющие государственный надзор за связью и информатизацией

1. Органы, осуществляющие государственный надзор за связью и информатизацией в Российской Федерации, рассматривают дела об административных правонарушениях, предусмотренных статьями 13.1 - 13.4, 13.6 - 13.9, 13.18 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по надзору за связью и информатизацией, его заместители;

2) старшие государственные инспектора Российской Федерации по надзору за связью и информатизацией.

Статья 23.45. Органы, осуществляющие контроль за обеспечением защиты государственной тайны

1. Органы, осуществляющие контроль за обеспечением защиты государственной тайны, рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 13.12, частью 2 статьи 13.13 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области обеспечения безопасности Российской Федерации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители;

2) руководитель федерального органа исполнительной власти, уполномоченного в области обороны, его заместители;

3) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

4) руководитель федерального органа исполнительной власти, уполномоченного в области внешней разведки, его заместители;

5) руководитель федерального органа исполнительной власти, уполномоченного в области противодействия техническим разведкам и технической защиты информации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители;

6) руководители подразделений федеральных органов исполнительной власти, уполномоченных в области обеспечения безопасности Российской Федерации, обороны Российской Федерации, внешней разведки, противодействия техническим разведкам и технической защиты информации, осуществляющих лицензирование видов деятельности, которые связаны с использованием и защитой сведений, составляющих государственную тайну.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 23.46. Органы, осуществляющие государственный контроль в области обращения и защиты информации

1. Органы, осуществляющие государственный контроль в области обращения и защиты информации, рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 13.5, статьей 13.6, частями 1 и 2 статьи 13.12, частью 1 статьи 13.13, статьями 13.17, 13.22, 20.23, 20.24 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

2) руководитель федерального органа исполнительной власти, уполномоченного в области противодействия техническим разведкам и технической защиты информации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных статьей 13.6, частями 1 и 2 статьи 13.12, частью 1 статьи 13.13 настоящего Кодекса;

3) руководитель федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных частями 3 и 4 статьи 13.5, статьей 13.6, частями 1 и 2 статьи 13.12, частью 1 статьи 13.13, статьями 13.17, 20.23, 20.24 настоящего Кодекса;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4) руководитель федерального органа исполнительной власти, уполномоченного в области печати и средств массовой информации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных статьями 13.17, 13.22 настоящего Кодекса;

5) руководитель федерального органа исполнительной власти, уполномоченного в области телевидения и радиовещания, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных статьями 13.17, 13.22 настоящего Кодекса.

Статья 23.47. Органы, уполномоченные в области рынка ценных бумаг

1. Федеральный орган исполнительной власти, уполномоченный в области рынка ценных бумаг, рассматривает дела об административных правонарушениях, предусмотренных статьями 15.17 - 15.24 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области рынка ценных бумаг, его заместители;

2) руководители региональных отделений федерального органа исполнительной власти, уполномоченного в области рынка ценных бумаг.

Статья 23.48. Федеральный антимонопольный орган, его территориальные органы

1. Федеральный антимонопольный орган, его территориальные органы рассматривают дела об административных правонарушениях, предусмотренных статьями 14.3, 14.6, частями 1 и 2 статьи 14.8, статьей 14.9, частью 2 статьи 19.5, статьей 19.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального антимонопольного органа, его заместители;

2) руководители территориальных органов федерального антимонопольного органа, их заместители.

Статья 23.49. Органы государственной инспекции по торговле, качеству товаров и защите прав потребителей

1. Органы государственной инспекции по торговле, качеству товаров и защите прав потребителей рассматривают дела об административных правонарушениях, предусмотренных статьями 10.8 (в части нарушения правил хранения и реализации продуктов животноводства), 14.2, 14.4 - 14.8, 14.15, частью 3 статьи 14.16, статьей 19.14 (в части реализации, учета и хранения драгоценных металлов и драгоценных камней или изделий, их содержащих) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по торговле, его заместители;

2) начальники территориальных управлений государственной инспекции по торговле, качеству товаров и защите прав потребителей, их заместители.

Статья 23.50. Органы, осуществляющие государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции

1. Органы, осуществляющие государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 14.16, частью 2 статьи 14.17, статьями 14.19, 15.13 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, его заместители;

2) руководитель инспекции федерального органа исполнительной власти, осуществляющего государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, его заместители;

3) руководители территориальных органов федерального органа исполнительной власти, осуществляющего государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, в субъектах Российской Федерации, их заместители.

Статья 23.51. Органы, осуществляющие государственный контроль за соблюдением порядка ценообразования

1. Органы, осуществляющие государственный контроль за соблюдением порядка ценообразования, рассматривают дела об административных правонарушениях, предусмотренных статьей 14.6 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственный контроль за соблюдением порядка ценообразования;

2) руководитель структурного подразделения федерального органа исполнительной власти, осуществляющего государственный контроль за соблюдением порядка ценообразования, его заместители;

3) руководители органов, осуществляющих государственный контроль за соблюдением порядка ценообразования, в субъектах Российской Федерации, их заместители.

Статья 23.52. Органы стандартизации, метрологии и сертификации

1. Органы стандартизации, метрологии и сертификации рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 19.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по надзору за государственными стандартами и обеспечением единства измерений, его заместители;

2) главные государственные инспектора субъектов (регионов) Российской Федерации по надзору за государственными стандартами и обеспечением единства измерений, их заместители.

Статья 23.53. Органы государственного статистического учета

1. Федеральный орган исполнительной власти, уполномоченный в области государственного статистического учета, его территориальные органы рассматривают дела об административных правонарушениях, предусмотренных статьей 13.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области государственного статистического учета, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области государственного статистического учета, в субъектах Российской Федерации, их заместители.

Статья 23.54. Органы, осуществляющие федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней

1. Органы, осуществляющие федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, рассматривают дела об административных правонарушениях, предусмотренных статьей 19.14 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального учреждения, осуществляющего федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, его заместители;

2) руководители государственных инспекций пробирного надзора и руководители других структурных подразделений федерального учреждения, осуществляющего федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, их заместители на территориях соответствующих районов деятельности.

Статья 23.55. Органы государственной жилищной инспекции

1. Органы государственной жилищной инспекции рассматривают дела об административных правонарушениях, предусмотренных статьями 7.21 - 7.23 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный жилищный инспектор Российской Федерации, его заместители;

2) государственные жилищные инспектора Российской Федерации;

3) руководители государственных жилищных инспекций субъектов Российской Федерации, их заместители.

Статья 23.56. Органы государственного архитектурно-строительного надзора

1. Органы государственного архитектурно-строительного надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 9.4, 9.5 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) начальник главной инспекции государственного архитектурно-строительного надзора федерального органа исполнительной власти, уполномоченного в области строительства и архитектуры, его заместители;

2) начальники инспекций государственного архитектурно-строительного надзора, их заместители.

Статья 23.57. Органы, осуществляющие государственный контроль за соблюдением правил охраны и использования объектов культурного наследия

1. Органы, осуществляющие государственный контроль за соблюдением правил охраны и использования объектов культурного наследия, рассматривают дела об административных правонарушениях, предусмотренных статьями 7.13, 7.14, 7.16 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего контроль за соблюдением правил охраны и использования памятников истории и культуры, его заместители;

2) руководители уполномоченных структурных подразделений указанного федерального органа исполнительной власти, их заместители;

3) руководители территориальных органов указанного федерального органа исполнительной власти, их заместители.

Статья 23.58. Органы, осуществляющие государственный геодезический надзор, а также государственный контроль в области наименований географических объектов

1. Органы, осуществляющие государственный геодезический надзор, а также государственный контроль в области наименований географических объектов, рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 7.2 (об уничтожении и о повреждении пунктов государственных геодезических сетей, неуведомлении об их уничтожении или повреждении, а также об отказе в предоставлении возможности подъезда (подхода) к ним), статьями 7.25, 7.26, 19.10 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по геодезическому надзору, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по геодезическому надзору;

3) главные государственные инспектора территориальных зон по геодезическому надзору.

Статья 23.59. Органы регулирования естественных монополий

1. Органы регулирования естественных монополий рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 19.5 и статьей 19.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа регулирования естественных монополий, его заместители;

2) руководители территориальных органов федерального органа регулирования естественных монополий, их заместители.

Статья 23.60. Органы валютного контроля

1. Органы валютного контроля рассматривают дела об административных правонарушениях, предусмотренных статьей 15.25 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области валютного контроля, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области валютного контроля, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области валютного контроля.

Статья 23.61. Органы, осуществляющие государственную регистрацию юридических лиц и индивидуальных предпринимателей

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

1. Органы, осуществляющие государственную регистрацию юридических лиц и индивидуальных предпринимателей, рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 14.25 настоящего Кодекса.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственную регистрацию юридических лиц и индивидуальных предпринимателей, его заместители;

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

2) руководители территориальных органов федерального органа исполнительной власти, осуществляющего государственную регистрацию юридических лиц и индивидуальных предпринимателей.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

Статья 23.62. Органы, осуществляющие контроль за исполнением законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма

(введена Федеральным законом от 30.10.2002 N 130-ФЗ)

1. Федеральный орган исполнительной власти, уполномоченный принимать меры по противодействию легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, рассматривает дела об административных правонарушениях, предусмотренных статьей 15.27 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного принимать меры по противодействию легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного принимать меры по противодействию легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, их заместители.

Статья 23.63. Органы по контролю за оборотом наркотических средств и психотропных веществ

(введена Федеральным законом от 30.06.2003 N 86-ФЗ)

1. Органы по контролю за оборотом наркотических средств и психотропных веществ рассматривают дела об административных правонарушениях, предусмотренных статьями 10.4, 10.5 и частью 2 статьи 20.20 настоящего Кодекса.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов по контролю за оборотом наркотических средств и психотропных веществ вправе руководители этих органов и их заместители.

Статья 23.64. Органы, осуществляющие контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости

(введена Федеральным законом от 30.12.2004 N 214-ФЗ)

1. Органы, осуществляющие контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, рассматривают дела об административных правонарушениях, предусмотренных статьей 14.28 и частью 4 статьи 19.5 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, их заместители.

Статья 23.65. Федеральный орган исполнительной власти, уполномоченный на осуществление функций по контролю и надзору за деятельностью бюро кредитных историй

(введена Федеральным законом от 30.12.2004 N 219-ФЗ (ред. 21.03.2005))

1. Федеральный орган исполнительной власти, уполномоченный на осуществление функций по контролю и надзору за деятельностью бюро кредитных историй, рассматривает дела об административных правонарушениях, предусмотренных статьями 5.53 - 5.55, 14.29 и 14.30 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель указанного органа и его заместители;

2) руководители структурных подразделений указанного органа и их заместители.

Раздел IV. ПРОИЗВОДСТВО ПО ДЕЛАМ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Глава 24. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 24.1. Задачи производства по делам об административных правонарушениях

Задачами производства по делам об административных правонарушениях являются всестороннее, полное, объективное и своевременное выяснение обстоятельств каждого дела, разрешение его в соответствии с законом, обеспечение исполнения вынесенного постановления, а также выявление причин и условий, способствовавших совершению административных правонарушений.

Статья 24.2. Язык, на котором ведется производство по делам об административных правонарушениях

1. Производство по делам об административных правонарушениях ведется на русском языке - государственном языке Российской Федерации. Наряду с государственным языком Российской Федерации производство по делам об административных правонарушениях может вестись на государственном языке республики, на территории которой находятся судья, орган, должностное лицо, уполномоченные рассматривать дела об административных правонарушениях.

2. Лицам, участвующим в производстве по делу об административном правонарушении и не владеющим языком, на котором ведется производство по делу, обеспечивается право выступать и давать объяснения, заявлять ходатайства и отводы, приносить жалобы на родном языке либо на другом свободно избранном указанными лицами языке общения, а также пользоваться услугами переводчика.

Статья 24.3. Открытое рассмотрение дел об административных правонарушениях

1. Дела об административных правонарушениях подлежат открытому рассмотрению, за исключением случаев, если это может привести к разглашению государственной, военной, коммерческой или иной охраняемой законом тайны, а равно в случаях, если этого требуют интересы обеспечения безопасности лиц, участвующих в производстве по делу об административном правонарушении, членов их семей, их близких, а также защиты чести и достоинства указанных лиц.

2. Решение о закрытом рассмотрении дела об административном правонарушении выносится судьей, органом, должностным лицом, рассматривающими дело, в виде определения.

Статья 24.4. Ходатайства

1. Лица, участвующие в производстве по делу об административном правонарушении, имеют право заявлять ходатайства, подлежащие обязательному рассмотрению судьей, органом, должностным лицом, в производстве которых находится данное дело.

2. Ходатайство заявляется в письменной форме и подлежит немедленному рассмотрению. Решение об отказе в удовлетворении ходатайства выносится судьей, органом, должностным лицом, в производстве которых находится дело об административном правонарушении, в виде определения.

Статья 24.5. Обстоятельства, исключающие производство по делу об административном правонарушении

Производство по делу об административном правонарушении не может быть начато, а начатое производство подлежит прекращению при наличии хотя бы одного из следующих обстоятельств:

1) отсутствие события административного правонарушения;

2) отсутствие состава административного правонарушения, в том числе недостижение физическим лицом на момент совершения противоправных действии (бездействия) возраста, предусмотренного настоящим Кодексом для привлечения к административной ответственности, или невменяемость физического лица, совершившего противоправные действия (бездействие);

3) действия лица в состоянии крайней необходимости;

4) издание акта амнистии, если такой акт устраняет применение административного наказания;

5) отмена закона, установившего административную ответственность;

6) истечение сроков давности привлечения к административной ответственности;

7) наличие по одному и тому же факту совершения противоправных действий (бездействия) лицом, в отношении которого ведется производство по делу об административном правонарушении, постановления о назначении административного наказания, либо постановления о прекращении производства по делу об административном правонарушении, либо постановления о возбуждении уголовного дела;

8) смерть физического лица, в отношении которого ведется производство по делу об административном правонарушении.

Статья 24.6. Прокурорский надзор

Генеральный прокурор Российской Федерации и назначаемые им прокуроры осуществляют в пределах своей компетенции надзор за соблюдением Конституции Российской Федерации и исполнением действующих на территории Российской Федерации законов при производстве по делам об административных правонарушениях, за исключением дел, находящихся в производстве суда.

Статья 24.7. Издержки по делу об административном правонарушении

1. Издержки по делу об административном правонарушении состоят из:

1) сумм, выплачиваемых свидетелям, понятым, специалистам, экспертам, переводчикам;

2) сумм, израсходованных на хранение, перевозку (пересылку) и исследование вещественных доказательств.

2. Издержки по делу об административном правонарушении, совершенном физическим лицом и предусмотренном настоящим Кодексом, относятся на счет федерального бюджета, а издержки по делу об административном правонарушении, совершенном физическим лицом и предусмотренном законом субъекта Российской Федерации, - на счет бюджета соответствующего субъекта Российской Федерации.

3. Издержки по делу об административном правонарушении, совершенном юридическим лицом, относятся на счет указанного юридического лица, за исключением сумм, выплаченных переводчику. Суммы, выплаченные переводчику в связи с рассмотрением дела об административном правонарушении, совершенном юридическим лицом и предусмотренном настоящим Кодексом, относятся на счет федерального бюджета, а издержки по делу об административном правонарушении, совершенном юридическим лицом и предусмотренном законом субъекта Российской Федерации, - на счет бюджета соответствующего субъекта Российской Федерации.

В случае прекращения производства по делу об административном правонарушении, совершенном юридическим лицом и предусмотренном настоящим Кодексом, издержки по делу об административном правонарушении относятся на счет федерального бюджета, а в случае прекращения производства по делу об административном правонарушении, совершенном юридическим лицом и предусмотренном законом субъекта Российской Федерации, - на счет бюджета соответствующего субъекта Российской Федерации.

4. Размер издержек по делу об административном правонарушении определяется на основании приобщенных к делу документов, подтверждающих наличие и размеры отнесенных к издержкам затрат.

Решение об издержках по делу об административном правонарушении отражается в постановлении о назначении административного наказания или в постановлении о прекращении производства по делу об административном правонарушении.

Глава 25. УЧАСТНИКИ ПРОИЗВОДСТВА ПО ДЕЛАМ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ,

ИХ ПРАВА И ОБЯЗАННОСТИ

Статья 25.1. Лицо, в отношении которого ведется производство по делу об административном правонарушении

1. Лицо, в отношении которого ведется производство по делу об административном правонарушении, вправе знакомиться со всеми материалами дела, давать объяснения, представлять доказательства, заявлять ходатайства и отводы, пользоваться юридической помощью защитника, а также иными процессуальными правами в соответствии с настоящим Кодексом.

2. Дело об административном правонарушении рассматривается с участием лица, в отношении которого ведется производство по делу об административном правонарушении. В отсутствие указанного лица дело может быть рассмотрено лишь в случаях, если имеются данные о надлежащем извещении лица о месте и времени рассмотрения дела и если от лица не поступило ходатайство об отложении рассмотрения дела либо если такое ходатайство оставлено без удовлетворения.

3. Судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, вправе признать обязательным присутствие при рассмотрении дела лица, в отношении которого ведется производство по делу.

При рассмотрении дела об административном правонарушении, влекущем административный арест или административное выдворение за пределы Российской Федерации иностранного гражданина либо лица без гражданства, присутствие лица, в отношении которого ведется производство по делу, является обязательным.

4. Несовершеннолетнее лицо, в отношении которого ведется производство по делу об административном правонарушении, может быть удалено на время рассмотрения обстоятельств дела, обсуждение которых может оказать отрицательное влияние на указанное лицо.

Статья 25.2. Потерпевший

1. Потерпевшим является физическое лицо или юридическое лицо, которым административным правонарушением причинен физический, имущественный или моральный вред.

2. Потерпевший вправе знакомиться со всеми материалами дела об административном правонарушении, давать объяснения, представлять доказательства, заявлять ходатайства и отводы, пользоваться юридической помощью представителя, обжаловать постановление по данному делу, пользоваться иными процессуальными правами в соответствии с настоящим Кодексом.

3. Дело об административном правонарушении рассматривается с участием потерпевшего. В его отсутствие дело может быть рассмотрено лишь в случаях, если имеются данные о надлежащем извещении потерпевшего о месте и времени рассмотрения дела и если от потерпевшего не поступило ходатайство об отложении рассмотрения дела либо если такое ходатайство оставлено без удовлетворения.

4. Потерпевший может быть опрошен в соответствии со статьей 25.6 настоящего Кодекса.

Статья 25.3. Законные представители физического лица

1. Защиту прав и законных интересов физического лица, в отношении которого ведется производство по делу об административном правонарушении, или потерпевшего, являющихся несовершеннолетними либо по своему физическому или психическому состоянию лишенных возможности самостоятельно реализовать свои права, осуществляют их законные представители.

2. Законными представителями физического лица являются его родители, усыновители, опекуны или попечители.

3. Родственные связи или соответствующие полномочия лиц, являющихся законными представителями физического лица, удостоверяются документами, предусмотренными законом.

4. Законные представители физического лица, в отношении которого ведется производство по делу об административном правонарушении, и потерпевшего имеют права и несут обязанности, предусмотренные настоящим Кодексом в отношении представляемых ими лиц.

5. При рассмотрении дела об административном правонарушении, совершенном лицом в возрасте до восемнадцати лет, судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, вправе признать обязательным присутствие законного представителя указанного лица.

Статья 25.4. Законные представители юридического лица

1. Защиту прав и законных интересов юридического лица, в отношении которого ведется производство по делу об административном правонарушении, или юридического лица, являющегося потерпевшим, осуществляют его законные представители.

2. Законными представителями юридического лица в соответствии с настоящим Кодексом являются его руководитель, а также иное лицо, признанное в соответствии с законом или учредительными документами органом юридического лица. Полномочия законного представителя юридического лица подтверждаются документами, удостоверяющими его служебное положение.

3. Дело об административном правонарушении, совершенном юридическим лицом, рассматривается с участием его законного представителя или защитника. В отсутствие указанных лиц дело может быть рассмотрено лишь в случаях, если имеются данные о надлежащем извещении лиц о месте и времени рассмотрения дела и если от них не поступило ходатайство об отложении рассмотрения дела либо если такое ходатайство оставлено без удовлетворения.

4. При рассмотрении дела об административном правонарушении, совершенном юридическим лицом, судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, вправе признать обязательным присутствие законного представителя юридического лица.

Статья 25.5. Защитник и представитель

1. Для оказания юридической помощи лицу, в отношении которого ведется производство по делу об административном правонарушении, в производстве по делу об административном правонарушении может участвовать защитник, а для оказания юридической помощи потерпевшему - представитель.

2. В качестве защитника или представителя к участию в производстве по делу об административном правонарушении допускается адвокат или иное лицо.

3. Полномочия адвоката удостоверяются ордером, выданным соответствующим адвокатским образованием. Полномочия иного лица, оказывающего юридическую помощь, удостоверяются доверенностью, оформленной в соответствии с законом.

(в ред. Федерального закона от 31.12.2002 N 187-ФЗ)

4. Защитник и представитель допускаются к участию в производстве по делу об административном правонарушении с момента составления протокола об административном правонарушении. В случае административного задержания физического лица в связи с административным правонарушением защитник допускается к участию в производстве по делу об административном правонарушении с момента административного задержания.

5. Защитник и представитель, допущенные к участию в производстве по делу об административном правонарушении, вправе знакомиться со всеми материалами дела, представлять доказательства, заявлять ходатайства и отводы, участвовать в рассмотрении дела, обжаловать применение мер обеспечения производства по делу, постановление по делу, пользоваться иными процессуальными правами в соответствии с настоящим Кодексом.

Статья 25.6. Свидетель

1. В качестве свидетеля по делу об административном правонарушении может быть вызвано лицо, которому могут быть известны обстоятельства дела, подлежащие установлению.

2. Свидетель обязан явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении, и дать правдивые показания: сообщить все известное ему по делу, ответить на поставленные вопросы и удостоверить своей подписью в соответствующем протоколе правильность занесения его показаний.

3. Свидетель вправе:

1) не свидетельствовать против себя самого, своего супруга и близких родственников;

2) давать показания на родном языке или на языке, которым владеет;

3) пользоваться бесплатной помощью переводчика;

4) делать замечания по поводу правильности занесения его показаний в протокол.

4. При опросе несовершеннолетнего свидетеля, не достигшего возраста четырнадцати лет, обязательно присутствие педагога или психолога. В случае необходимости опрос проводится в присутствии законного представителя несовершеннолетнего свидетеля.

5. Свидетель предупреждается об административной ответственности за дачу заведомо ложных показаний.

6. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 2 настоящей статьи, свидетель несет административную ответственность, предусмотренную настоящим Кодексом.

Примечание. В настоящей статье под близкими родственниками понимаются родители, дети, усыновители, усыновленные, родные братья и сестры, дедушка, бабушка, внуки.

Статья 25.7. Понятой

1. В случаях, предусмотренных настоящим Кодексом, должностным лицом, в производстве которого находится дело об административном правонарушении, в качестве понятого может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо. Число понятых должно быть не менее двух.

2. Присутствие понятых обязательно в случаях, предусмотренных главой 27 настоящего Кодекса. Понятой удостоверяет в протоколе своей подписью факт совершения в его присутствии процессуальных действий, их содержание и результаты.

3. Об участии понятых в производстве по делу об административном правонарушении делается запись в протоколе.

4. Понятой вправе делать замечания по поводу совершаемых процессуальных действий. Замечания понятого подлежат занесению в протокол.

5. В случае необходимости понятой может быть опрошен в качестве свидетеля в соответствии со статьей 25.6 настоящего Кодекса.

Статья 25.8. Специалист

1. В качестве специалиста для участия в производстве по делу об административном правонарушении может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо, обладающее познаниями, необходимыми для оказания содействия в обнаружении, закреплении и изъятии доказательств, а также в применении технических средств.

2. Специалист обязан:

1) явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении;

2) участвовать в проведении действий, требующих специальных познаний, в целях обнаружения, закрепления и изъятия доказательств, давать пояснения по поводу совершаемых им действий;

3) удостоверить своей подписью факт совершения указанных действий, их содержание и результаты.

3. Специалист предупреждается об административной ответственности за дачу заведомо ложных пояснений.

4. Специалист вправе:

1) знакомиться с материалами дела об административном правонарушении, относящимися к предмету действий, совершаемых с его участием;

2) с разрешения судьи, должностного лица, лица, председательствующего в заседании коллегиального органа, в производстве которых находится дело об административном правонарушении, задавать вопросы, относящиеся к предмету соответствующих действий, лицу, в отношении которого ведется производство по делу, потерпевшему и свидетелям;

3) делать заявления и замечания по поводу совершаемых им действий. Заявления и замечания подлежат занесению в протокол.

5. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 2 настоящей статьи, специалист несет административную ответственность, предусмотренную настоящим Кодексом.

Статья 25.9. Эксперт

1. В качестве эксперта может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо, обладающее специальными познаниями в науке, технике, искусстве или ремесле, достаточными для проведения экспертизы и дачи экспертного заключения.

2. Эксперт обязан:

1) явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении;

2) дать объективное заключение по поставленным перед ним вопросам, а также требуемые объяснения в связи с содержанием заключения.

3. Эксперт предупреждается об административной ответственности за дачу заведомо ложного заключения.

4. Эксперт имеет право отказаться от дачи заключения, если поставленные вопросы выходят за пределы его специальных познаний или если предоставленных ему материалов недостаточно для дачи заключения.

5. Эксперт вправе:

1) знакомиться с материалами дела об административном правонарушении, относящимися к предмету экспертизы, заявлять ходатайства о предоставлении ему дополнительных материалов, необходимых для дачи заключения;

2) с разрешения судьи, должностного лица, лица, председательствующего в заседании коллегиального органа, в производстве которых находится дело об административном правонарушении, задавать вопросы, относящиеся к предмету экспертизы, лицу, в отношении которого ведется производство по делу, потерпевшему и свидетелям;

3) указывать в своем заключении имеющие значение для дела обстоятельства, которые установлены при проведении экспертизы и по поводу которых ему не были поставлены вопросы.

6. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 2 настоящей статьи, эксперт несет административную ответственность, предусмотренную настоящим Кодексом.

Статья 25.10. Переводчик

1. В качестве переводчика может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо, владеющее языками или навыками сурдоперевода (понимающее знаки немого или глухого), необходимыми для перевода или сурдоперевода при производстве по делу об административном правонарушении.

2. Переводчик назначается судьей, органом, должностным лицом, в производстве которых находится дело об административном правонарушении.

3. Переводчик обязан явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении, выполнить полно и точно порученный ему перевод и удостоверить верность перевода своей подписью.

4. Переводчик предупреждается об административной ответственности за выполнение заведомо неправильного перевода.

5. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 3 настоящей статьи, переводчик несет административную ответственность, предусмотренную настоящим Кодексом.

Статья 25.11. Прокурор

1. Прокурор в пределах своих полномочий вправе:

1) возбуждать производство по делу об административном правонарушении;

2) участвовать в рассмотрении дела об административном правонарушении, заявлять ходатайства, давать заключения по вопросам, возникающим во время рассмотрения дела;

3) приносить протест на постановление по делу об административном правонарушении независимо от участия в деле, а также совершать иные предусмотренные федеральным законом действия.

2. Прокурор извещается о месте и времени рассмотрения дела об административном правонарушении, совершенном несовершеннолетним, а также дела об административном правонарушении, возбужденного по инициативе прокурора.

Статья 25.12. Обстоятельства, исключающие возможность участия в производстве по делу об административном правонарушении

1. К участию в производстве по делу об административном правонарушении в качестве защитника и представителя не допускаются лица в случае, если они являются сотрудниками государственных органов, осуществляющих надзор и контроль за соблюдением правил, нарушение которых явилось основанием для возбуждения данного дела, или если они ранее выступали в качестве иных участников производства по данному делу.

2. К участию в производстве по делу об административном правонарушении в качестве специалиста, эксперта и переводчика не допускаются лица в случае, если они состоят в родственных отношениях с лицом, привлекаемым к административной ответственности, потерпевшим, их законными представителями, защитником, представителем, прокурором, судьей, членом коллегиального органа или должностным лицом, в производстве которых находится данное дело, или если они ранее выступали в качестве иных участников производства по данному делу, а равно если имеются основания считать этих лиц лично, прямо или косвенно, заинтересованными в исходе данного дела.

Статья 25.13. Отводы лиц, участие которых в производстве по делу об административном правонарушении не допускается

1. При наличии предусмотренных статьей 25.12 настоящего Кодекса обстоятельств, исключающих возможность участия лица в качестве защитника, представителя, специалиста, эксперта или переводчика в производстве по делу об административном правонарушении, указанное лицо подлежит отводу.

2. Заявление о самоотводе или об отводе подается судье, органу, должностному лицу, в производстве которых находится дело об административном правонарушении.

3. Рассмотрев заявление о самоотводе или об отводе, судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, выносят определение об удовлетворении заявления либо об отказе в его удовлетворении.

Статья 25.14. Возмещение расходов потерпевшему, свидетелю, специалисту, эксперту, переводчику и понятому

1. Потерпевшему, свидетелю, специалисту, эксперту, переводчику и понятому возмещаются в установленном Правительством Российской Федерации порядке расходы, понесенные ими в связи с явкой в суд, орган, к должностному лицу, в производстве которых находится дело об административном правонарушении.

2. Труд специалиста, эксперта и переводчика оплачивается в порядке, установленном Правительством Российской Федерации.

Глава 26. ПРЕДМЕТ ДОКАЗЫВАНИЯ. ДОКАЗАТЕЛЬСТВА.

ОЦЕНКА ДОКАЗАТЕЛЬСТВ

Статья 26.1. Обстоятельства, подлежащие выяснению по делу об административном правонарушении

По делу об административном правонарушении выяснению подлежат:

1) наличие события административного правонарушения;

2) лицо, совершившее противоправные действия (бездействие), за которые настоящим Кодексом или законом субъекта Российской Федерации предусмотрена административная ответственность;

3) виновность лица в совершении административного правонарушения;

4) обстоятельства, смягчающие административную ответственность, и обстоятельства, отягчающие административную ответственность;

5) характер и размер ущерба, причиненного административным правонарушением;

6) обстоятельства, исключающие производство по делу об административном правонарушении;

7) иные обстоятельства, имеющие значение для правильного разрешения дела, а также причины и условия совершения административного правонарушения.

Статья 26.2. Доказательства

1. Доказательствами по делу об административном правонарушении являются любые фактические данные, на основании которых судья, орган, должностное лицо, в производстве которых находится дело, устанавливают наличие или отсутствие события административного правонарушения, виновность лица, привлекаемого к административной ответственности, а также иные обстоятельства, имеющие значение для правильного разрешения дела.

2. Эти данные устанавливаются протоколом об административном правонарушении, иными протоколами, предусмотренными настоящим Кодексом, объяснениями лица, в отношении которого ведется производство по делу об административном правонарушении, показаниями потерпевшего, свидетелей, заключениями эксперта, иными документами, а также показаниями специальных технических средств, вещественными доказательствами.

3. Не допускается использование доказательств, полученных с нарушением закона.

Статья 26.3. Объяснения лица, в отношении которого ведется производство по делу об административном правонарушении, показания потерпевшего и свидетелей

1. Объяснения лица, в отношении которого ведется производство по делу об административном правонарушении, показания потерпевшего и свидетелей представляют собой сведения, имеющие отношение к делу и сообщенные указанными лицами в устной или письменной форме.

2. Объяснения лица, в отношении которого ведется производство по делу об административном правонарушении, показания потерпевшего и свидетелей отражаются в протоколе об административном правонарушении, протоколе о применении меры обеспечения производства по делу об административном правонарушении, протоколе рассмотрения дела об административном правонарушении, а в случае необходимости записываются и приобщаются к делу.

Статья 26.4. Экспертиза

1. В случаях, если при производстве по делу об административном правонарушении возникает необходимость в использовании специальных познаний в науке, технике, искусстве или ремесле, судья, орган, должностное лицо, в производстве которых находится дело, выносят определение о назначении экспертизы. Определение обязательно для исполнения экспертами или учреждениями, которым поручено проведение экспертизы.

2. В определении указываются:

1) основания для назначения экспертизы;

2) фамилия, имя, отчество эксперта или наименование учреждения, в котором должна быть проведена экспертиза;

3) вопросы, поставленные перед экспертом;

4) перечень материалов, предоставляемых в распоряжение эксперта.

Кроме того, в определении должны быть записи о разъяснении эксперту его прав и обязанностей и о предупреждении его об административной ответственности за дачу заведомо ложного заключения.

3. Вопросы, поставленные перед экспертом, и его заключение не могут выходить за пределы специальных познаний эксперта.

4. До направления определения для исполнения судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, обязаны ознакомить с ним лицо, в отношении которого ведется производство по делу об административном правонарушении, и потерпевшего, разъяснить им права, в том числе право заявлять отвод эксперту, право просить о привлечении в качестве эксперта указанных ими лиц, право ставить вопросы для дачи на них ответов в заключении эксперта.

5. Эксперт дает заключение в письменной форме от своего имени. В заключении эксперта должно быть указано, кем и на каком основании проводились исследования, их содержание, должны быть даны обоснованные ответы на поставленные перед экспертом вопросы и сделаны выводы.

6. Заключение эксперта не является обязательным для судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении, однако несогласие с заключением эксперта должно быть мотивировано.

Статья 26.5. Взятие проб и образцов

1. Должностное лицо, осуществляющее производство по делу об административном правонарушении, вправе брать образцы почерка, пробы и образцы товаров и иных предметов, необходимые для проведения экспертизы.

2. В случае необходимости при взятии проб и образцов применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

3. О взятии проб и образцов составляется протокол, предусмотренный статьей 27.10 настоящего Кодекса.

Статья 26.6. Вещественные доказательства

1. Под вещественными доказательствами по делу об административном правонарушении понимаются орудия совершения или предметы административного правонарушения, в том числе орудия совершения или предметы административного правонарушения, сохранившие на себе его следы.

2. Вещественные доказательства в случае необходимости фотографируются или фиксируются иным установленным способом и приобщаются к делу об административном правонарушении. О наличии вещественных доказательств делается запись в протоколе об административном правонарушении или в ином протоколе, предусмотренном настоящим Кодексом.

3. Судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, обязаны принять необходимые меры по обеспечению сохранности вещественных доказательств до разрешения дела по существу, а также принять решение о них по окончании рассмотрения дела.

Статья 26.7. Документы

1. Документы признаются доказательствами, если сведения, изложенные или удостоверенные в них организациями, их объединениями, должностными лицами и гражданами, имеют значение для производства по делу об административном правонарушении.

2. Документы могут содержать сведения, зафиксированные как в письменной, так и в иной форме. К документам могут быть отнесены материалы фото- и киносъемки, звуко- и видеозаписи, информационных баз и банков данных и иные носители информации.

3. Судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, обязаны принять необходимые меры по обеспечению сохранности документов до разрешения дела по существу, а также принять решение о них по окончании рассмотрения дела.

4. В случаях, если документы обладают признаками, указанными в статье 26.6 настоящего Кодекса, такие документы являются вещественными доказательствами.

Статья 26.8. Показания специальных технических средств

1. Под специальными техническими средствами понимаются измерительные приборы, утвержденные в установленном порядке в качестве средств измерения, имеющие соответствующие сертификаты и прошедшие метрологическую поверку.

2. Показания специальных технических средств отражаются в протоколе об административном правонарушении.

Статья 26.9. Поручения и запросы по делу об административном правонарушении

1. Для получения доказательств по делу об административном правонарушении должностное лицо, осуществляющее производство по делу об административном правонарушении, вправе направлять запросы в соответствующие территориальные органы либо поручить совершение отдельных действий, предусмотренных настоящим Кодексом, должностному лицу соответствующего территориального органа.

2. Поручение либо запрос по делу об административном правонарушении подлежит исполнению не позднее чем в пятидневный срок со дня получения указанного поручения либо запроса.

3. Взаимодействие органов, осуществляющих производство по делам об административных правонарушениях, с компетентными органами иностранных государств и международными организациями осуществляется в порядке, предусмотренном законодательством Российской Федерации.

Статья 26.10. Истребование сведений

Судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, вправе вынести определение об истребовании сведений, необходимых для разрешения дела. Истребуемые сведения должны быть направлены в трехдневный срок со дня получения определения, а при совершении административного правонарушения, влекущего административный арест либо административное выдворение, незамедлительно. При невозможности представления указанных сведений организация обязана в трехдневный срок уведомить об этом в письменной форме судью, орган, должностное лицо, вынесших определение.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 26.11. Оценка доказательств

Судья, члены коллегиального органа, должностное лицо, осуществляющие производство по делу об административном правонарушении, оценивают доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном исследовании всех обстоятельств дела в их совокупности. Никакие доказательства не могут иметь заранее установленную силу.

Глава 27. ПРИМЕНЕНИЕ МЕР ОБЕСПЕЧЕНИЯ ПРОИЗВОДСТВА

ПО ДЕЛАМ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 27.1. Меры обеспечения производства по делу об административном правонарушении

1. В целях пресечения административного правонарушения, установления личности нарушителя, составления протокола об административном правонарушении при невозможности его составления на месте выявления административного правонарушения, обеспечения своевременного и правильного рассмотрения дела об административном правонарушении и исполнения принятого по делу постановления уполномоченное лицо вправе в пределах своих полномочий применять следующие меры обеспечения производства по делу об административном правонарушении:

1) доставление;

2) административное задержание;

3) личный досмотр, досмотр вещей, досмотр транспортного средства, находящихся при физическом лице; осмотр принадлежащих юридическому лицу помещений, территорий, находящихся там вещей и документов;

4) изъятие вещей и документов;

5) отстранение от управления транспортным средством соответствующего вида;

6) медицинское освидетельствование на состояние опьянения;

7) задержание транспортного средства, запрещение его эксплуатации;

8) арест товаров, транспортных средств и иных вещей;

9) привод;

10) временный запрет деятельности.

(п. 10 введен Федеральным законом от 09.05.2005 N 45-ФЗ)

2. Вред, причиненный незаконным применением мер обеспечения производства по делу об административном правонарушении, подлежит возмещению в порядке, предусмотренном гражданским законодательством.

Статья 27.2. Доставление

1. Доставление, то есть принудительное препровождение физического лица в целях составления протокола об административном правонарушении при невозможности его составления на месте выявления административного правонарушения, если составление протокола является обязательным, осуществляется:

1) должностными лицами органов внутренних дел (милиции) при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.3 настоящего Кодекса рассматривают органы внутренних дел (милиция), либо административных правонарушений, по делам о которых в соответствии с пунктом 1 части 2 статьи 28.3 настоящего Кодекса органы внутренних дел (милиция) составляют протоколы об административных правонарушениях, а также при выявлении любых административных правонарушений в случае обращения к ним должностных лиц, уполномоченных составлять протоколы о соответствующих административных правонарушениях, - в служебное помещение органа внутренних дел (милиции) или в помещение органа местного самоуправления сельского поселения;

2) военнослужащими внутренних войск Министерства внутренних дел Российской Федерации, должностными лицами ведомственной охраны или вневедомственной охраны при органах внутренних дел при выявлении административных правонарушений, связанных с причинением ущерба охраняемым ими объекту или вещам либо с посягательством на такие объект или вещи, а равно с проникновением в охраняемую ими зону, - в служебное помещение органа внутренних дел (милиции), служебное помещение охраны или в служебное помещение подразделения воинской части либо органа управления внутренних войск Министерства внутренних дел Российской Федерации;

3) военнослужащими внутренних войск Министерства внутренних дел Российской Федерации при выявлении административных правонарушений, предусмотренных статьями 19.3, 20.1 - 20.3, 20.5, 20.8, 20.13, 20.17 - 20.22 настоящего Кодекса, - в служебное помещение органа внутренних дел (милиции) или в помещение органа местного самоуправления сельского поселения;

4) должностными лицами органов, на которые возложен надзор или контроль за соблюдением правил пользования транспортом, при выявлении административных правонарушении на транспорте - в служебное помещение органа внутренних дел (милиции) или в иное служебное помещение;

5) должностными лицами военной автомобильной инспекции при выявлении нарушений Правил дорожного движения водителем транспортного средства Вооруженных Сил Российской Федерации - в помещение военной комендатуры или воинской части;

6) должностными лицами органов, на которые возложен надзор или контроль за соблюдением законодательства об охране окружающей среды, лесного фонда и лесов, не входящих в лесной фонд, животного мира и рыбных запасов, правил охоты и рыболовства, при выявлении административных правонарушений в соответствующей сфере - в служебное помещение органа внутренних дел (милиции), помещение органа местного самоуправления сельского поселения или в иное служебное помещение;

7) военнослужащими пограничных органов, иными военнослужащими, должностными лицами органов внутренних дел (милиции), а также другими лицами, исполняющими обязанности по охране Государственной границы Российской Федерации, при выявлении административных правонарушений в области защиты и охраны Государственной границы Российской Федерации - в служебное помещение пограничного органа, служебное помещение органа внутренних дел (милиции), служебное помещение воинской части или в помещение органа местного самоуправления сельского поселения;

(пп. 7 в ред. Федерального закона от 07.03.2005 N 15-ФЗ)

8) военнослужащими пограничных органов при выявлении административных правонарушений во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации - в служебное помещение пограничного органа, служебное помещение органа внутренних дел (милиции), служебное помещение воинской части, находящиеся в порту Российской Федерации. Используемые для осуществления незаконной деятельности во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации суда и орудия совершения административного правонарушения, принадлежность которых не может быть установлена при осмотре, подлежат доставлению в порт Российской Федерации (иностранные суда - в один из портов Российской Федерации, открытых для захода иностранных судов);

(пп. 8 в ред. Федерального закона от 07.03.2005 N 15-ФЗ)

9) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

10) должностными лицами таможенных органов при выявлении нарушений таможенных правил - в служебное помещение таможенного органа;

11) военнослужащими и сотрудниками органов уголовно-исполнительной системы при выявлении административных правонарушений, предусмотренных статьями 19.3, 19.12 настоящего Кодекса, - в служебное помещение учреждения уголовно-исполнительной системы или органа внутренних дел (милиции);

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

12) должностными лицами органов по контролю за оборотом наркотических средств и психотропных веществ при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.63 настоящего Кодекса рассматривают эти органы, либо административных правонарушений, по делам о которых в соответствии с пунктом 83 части 2 статьи 28.3 настоящего Кодекса указанные органы составляют протоколы об административных правонарушениях, - в служебное помещение органа по контролю за оборотом наркотических средств и психотропных веществ или органа внутренних дел (милиции).

(п. 12 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

2. Доставление должно быть осуществлено в возможно короткий срок.

3. О доставлении составляется протокол либо делается соответствующая запись в протоколе об административном правонарушении или в протоколе об административном задержании. Копия протокола о доставлении вручается доставленному лицу по его просьбе.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.3. Административное задержание

1. Административное задержание, то есть кратковременное ограничение свободы физического лица, может быть применено в исключительных случаях, если это необходимо для обеспечения правильного и своевременного рассмотрения дела об административном правонарушении, исполнения постановления по делу об административном правонарушении. Административное задержание вправе осуществлять:

1) должностные лица органов внутренних дел (милиции) - при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.3 настоящего Кодекса рассматривают органы внутренних дел (милиции), либо административных правонарушений, по делам о которых в соответствии с пунктом 1 части 2 статьи 28.3 настоящего Кодекса органы внутренних дел (милиция) составляют протоколы об административных правонарушениях, а также при выявлении любых административных правонарушений в случае обращения к ним должностных лиц, уполномоченных составлять протоколы о соответствующих административных правонарушениях;

2) старшее в месте расположения охраняемого объекта должностное лицо ведомственной охраны или вневедомственной охраны при органах внутренних дел, военнослужащие внутренних войск Министерства внутренних дел Российской Федерации - при выявлении административных правонарушений, связанных с причинением ущерба охраняемым ими объекту или вещам либо с посягательством на такие объект или вещи, а равно с проникновением в охраняемую ими зону;

3) должностные лица военной автомобильной инспекции - при выявлении нарушений Правил дорожного движения водителем транспортного средства Вооруженных Сил Российской Федерации;

4) военнослужащие пограничных органов, должностные лица органов внутренних дел (милиции) - при выявлении административных правонарушений в области защиты и охраны Государственной границы Российской Федерации, а также при выявлении административных правонарушений во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

5) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

6) должностные лица таможенных органов - при выявлении нарушений таможенных правил;

7) военнослужащие и должностные лица органов уголовно-исполнительной системы - при выявлении административных правонарушений, предусмотренных статьями 19.3, 19.12 настоящего Кодекса;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

8) должностные лица органов по контролю за оборотом наркотических средств и психотропных веществ - при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.63 настоящего Кодекса рассматривают эти органы, либо административных правонарушений, по делам о которых в соответствии с пунктом 83 части 2 статьи 28.3 настоящего Кодекса указанные органы составляют протоколы об административных правонарушениях.

(п. 8 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

2. Перечень лиц, уполномоченных осуществлять административное задержание в соответствии с частью 1 настоящей статьи, устанавливается соответствующим федеральным органом исполнительной власти.

3. По просьбе задержанного лица о месте его нахождения в кратчайший срок уведомляются родственники, администрация по месту его работы (учебы), а также защитник.

4. Об административном задержании несовершеннолетнего в обязательном порядке уведомляются его родители или иные законные представители.

5. Задержанному лицу разъясняются его права и обязанности, предусмотренные настоящим Кодексом, о чем делается соответствующая запись в протоколе об административном задержании.

Статья 27.4. Протокол об административном задержании

1. Об административном задержании составляется протокол, в котором указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о задержанном лице, время, место и мотивы задержания.

2. Протокол об административном задержании подписывается должностным лицом, его составившим, и задержанным лицом. В случае, если задержанное лицо отказывается подписать протокол, в протоколе об административном задержании делается соответствующая запись. Копия протокола об административном задержании вручается задержанному лицу по его просьбе.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.5. Сроки административного задержания

1. Срок административного задержания не должен превышать три часа, за исключением случаев, предусмотренных частями 2 и 3 настоящей статьи.

2. Лицо, в отношении которого ведется производство по делу об административном правонарушении, посягающем на установленный режим Государственной границы Российской Федерации и порядок пребывания на территории Российской Федерации, об административном правонарушении, совершенном во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации, или о нарушении таможенных правил, в случае необходимости для установления личности или для выяснения обстоятельств административного правонарушения может быть подвергнуто административному задержанию на срок не более 48 часов.

3. Лицо, в отношении которого ведется производство по делу об административном правонарушении, влекущем в качестве одной из мер административного наказания административный арест, может быть подвергнуто административному задержанию на срок не более 48 часов.

4. Срок административного задержания лица исчисляется с момента доставления в соответствии со статьей 27.2 настоящего Кодекса, а лица, находящегося в состоянии опьянения, со времени его вытрезвления.

Статья 27.6. Место и порядок содержания задержанных лиц

1. Задержанные лица содержатся в специально отведенных для этого помещениях органов, указанных в статье 27.3 настоящего Кодекса, либо в специальных учреждениях, создаваемых в установленном порядке органами исполнительной власти субъектов Российской Федерации. Указанные помещения должны отвечать санитарным требованиям и исключать возможность их самовольного оставления.

2. Условия содержания задержанных лиц, нормы питания и порядок медицинского обслуживания таких лиц определяются Правительством Российской Федерации.

3. Несовершеннолетние, в отношении которых применено административное задержание, содержатся отдельно от взрослых лиц.

Статья 27.7. Личный досмотр, досмотр вещей, находящихся при физическом лице

1. Личный досмотр, досмотр вещей, находящихся при физическом лице, то есть обследование вещей, проводимое без нарушения их конструктивной целостности, осуществляются в случае необходимости в целях обнаружения орудий совершения либо предметов административного правонарушения.

2. Личный досмотр, досмотр вещей, находящихся при физическом лице, осуществляются должностными лицами, указанными в статьях 27.2, 27.3 настоящего Кодекса.

3. Личный досмотр производится лицом одного пола с досматриваемым в присутствии двух понятых того же пола.

Досмотр вещей, находящихся при физическом лице (ручной клади, багажа, орудий охоты и рыбной ловли, добытой продукции и иных предметов), осуществляется уполномоченными на то должностными лицами в присутствии двух понятых.

4. В исключительных случаях при наличии достаточных оснований полагать, что при физическом лице находятся оружие или иные предметы, используемые в качестве оружия, личный досмотр, досмотр вещей, находящихся при физическом лице, могут быть осуществлены без понятых.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

6. О личном досмотре, досмотре вещей, находящихся при физическом лице, составляется протокол либо делается соответствующая запись в протоколе о доставлении или в протоколе об административном задержании. В протоколе о личном досмотре, досмотре вещей, находящихся при физическом лице, указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о физическом лице, подвергнутом личному досмотру, о виде, количестве, об иных идентификационных признаках вещей, в том числе о типе, марке, модели, калибре, серии, номере, об иных идентификационных признаках оружия, о виде и количестве боевых припасов, о виде и реквизитах документов, обнаруженных при досмотре, находящихся при физическом лице.

7. В протоколе о личном досмотре, досмотре вещей, находящихся при физическом лице, делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении личного досмотра, досмотра вещей, находящихся при физическом лице, с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

8. Протокол о личном досмотре, досмотре вещей, находящихся при физическом лице, подписывается должностным лицом, его составившим, лицом, в отношении которого ведется производство по делу об административном правонарушении, либо владельцем вещей, подвергнутых досмотру, понятыми. В случае отказа лица, в отношении которого ведется производство по делу, владельца вещей, подвергнутых досмотру, от подписания протокола в нем делается соответствующая запись. Копия протокола о личном досмотре, досмотре вещей, находящихся при физическом лице, вручается владельцу вещей, подвергнутых досмотру, по его просьбе.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.8. Осмотр принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов

1. Осмотр принадлежащих юридическому лицу или индивидуальному предпринимателю используемых для осуществления предпринимательской деятельности помещении, территорий и находящихся там вещей и документов производится должностными лицами, уполномоченными составлять протоколы об административных правонарушениях в соответствии со статьей 28.3 настоящего Кодекса.

2. Осмотр принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов осуществляется в присутствии представителя юридического лица, индивидуального предпринимателя или его представителя и двух понятых.

3. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

4. Об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов составляется протокол, в котором указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о соответствующем юридическом лице, а также о его законном представителе либо об ином представителе, об индивидуальном предпринимателе или о его представителе, об осмотренных территориях и помещениях, о виде, количестве, об иных идентификационных признаках вещей, о виде и реквизитах документов.

5. В протоколе об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении осмотра с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

6. Протокол об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов подписывается должностным лицом, его составившим, законным представителем юридического лица, индивидуальным предпринимателем либо в случаях, не терпящих отлагательства, иным представителем юридического лица или представителем индивидуального предпринимателя, а также понятыми. В случае отказа законного представителя юридического лица или иного его представителя, индивидуального предпринимателя или его представителя от подписания протокола в нем делается соответствующая запись. Копия протокола об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов вручается законному представителю юридического лица или иному его представителю, индивидуальному предпринимателю или его представителю.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.9. Досмотр транспортного средства

1. Досмотр транспортного средства любого вида, то есть обследование транспортного средства, проводимое без нарушения его конструктивной целостности, осуществляется в целях обнаружения орудий совершения либо предметов административного правонарушения.

2. Досмотр транспортного средства осуществляется лицами, указанными в статьях 27.2, 27.3 настоящего Кодекса, в присутствии двух понятых.

3. Досмотр транспортного средства осуществляется в присутствии лица, во владении которого оно находится. В случаях, не терпящих отлагательства, досмотр транспортного средства может быть осуществлен в отсутствие указанного лица.

4. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

5. О досмотре транспортного средства составляется протокол либо делается соответствующая запись в протоколе об административном задержании.

6. В протоколе о досмотре транспортного средства указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о лице, во владении которого находится транспортное средство, подвергнутое досмотру, о типе, марке, модели, государственном регистрационном номере, об иных идентификационных признаках транспортного средства, о виде, количестве, об иных идентификационных признаках вещей, в том числе о типе, марке, модели, калибре, серии, номере, об иных идентификационных признаках оружия, о виде и количестве боевых припасов, о виде и реквизитах документов, обнаруженных при досмотре транспортного средства.

7. В протоколе о досмотре транспортного средства делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении досмотра с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

8. Протокол о досмотре транспортного средства подписывается должностным лицом, его составившим, лицом, в отношении которого ведется производство по делу об административном правонарушении, и (или) лицом, во владении которого находится транспортное средство, подвергнутое досмотру, понятыми. В случае отказа лица, в отношении которого ведется производство по делу об административном правонарушении, и (или) лица, во владении которого находится транспортное средство, подвергнутое досмотру, от подписания протокола в нем делается соответствующая запись. Копия протокола о досмотре транспортного средства вручается лицу, во владении которого находится транспортное средство, подвергнутое досмотру.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.10. Изъятие вещей и документов

1. Изъятие вещей, явившихся орудиями совершения или предметами административного правонарушения, и документов, имеющих значение доказательств по делу об административном правонарушении и обнаруженных на месте совершения административного правонарушения либо при осуществлении личного досмотра, досмотра вещей, находящихся при физическом лице, и досмотре транспортного средства, осуществляется лицами, указанными в статьях 27.2, 27.3, 28.3 настоящего Кодекса, в присутствии двух понятых.

2. Изъятие вещей, явившихся орудиями совершения или предметами административного правонарушения, и документов, имеющих значение доказательств по делу об административном правонарушении и обнаруженных при осуществлении осмотра принадлежащих юридическому лицу территорий, помещений и находящихся у него товаров, транспортных средств и иного имущества, а также соответствующих документов, осуществляется лицами, указанными в статье 28.3 настоящего Кодекса, в присутствии двух понятых.

3. При совершении административного правонарушения, влекущего лишение права управления транспортным средством соответствующего вида, у водителя, судоводителя, пилота изымается до вынесения постановления по делу об административном правонарушении водительское удостоверение, удостоверение тракториста-машиниста (тракториста), удостоверение судоводителя, удостоверение пилота и выдается временное разрешение на право управления транспортным средством соответствующего вида до вступления в законную силу постановления по делу об административном правонарушении.

4. В случае необходимости при изъятии вещей и документов применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

5. Об изъятии вещей и документов составляется протокол либо делается соответствующая запись в протоколе о доставлении или в протоколе об административном задержании. Об изъятии водительского удостоверения, удостоверения тракториста-машиниста (тракториста), удостоверения судоводителя, удостоверения пилота делается запись в протоколе об административном правонарушении.

6. В протоколе об изъятии вещей и документов указываются сведения о виде и реквизитах изъятых документов, о виде, количестве, об иных идентификационных признаках изъятых вещей, в том числе о типе, марке, модели, калибре, серии, номере, об иных идентификационных признаках оружия, о виде и количестве боевых припасов.

7. В протоколе об изъятии вещей и документов делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации документов. Материалы, полученные при изъятии вещей и документов с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

8. Протокол об изъятии вещей и документов подписывается должностным лицом, его составившим, лицом, у которого изъяты вещи и документы, понятыми. В случае отказа лица, у которого изъяты вещи и документы, от подписания протокола в нем делается соответствующая запись. Копия протокола вручается лицу, у которого изъяты вещи и документы, или его законному представителю.

9. В случае необходимости изъятые вещи и документы упаковываются и опечатываются на месте изъятия. Изъятые вещи и документы до рассмотрения дела об административном правонарушении хранятся в местах, определяемых лицом, осуществившим изъятие вещей и документов, в порядке, установленном соответствующим федеральным органом исполнительной власти.

10. Изъятые огнестрельное оружие и патроны к нему, иное оружие, а также боевые припасы хранятся в порядке, определяемом федеральным органом исполнительной власти в области внутренних дел.

11. Изъятые вещи, подвергающиеся быстрой порче, в порядке, установленном Правительством Российской Федерации, сдаются в соответствующие организации для реализации, а при невозможности реализации уничтожаются.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части 12 статьи 27.10 см. Определение Конституционного Суда РФ от 10.03.2005 N 97-О.

12. Изъятые наркотические средства и психотропные вещества, а также этиловый спирт, алкогольная и спиртосодержащая продукция, не отвечающие обязательным требованиям стандартов, санитарных правил и гигиенических нормативов, подлежат направлению на переработку или уничтожению в порядке, установленном Правительством Российской Федерации. Образцы подлежащих уничтожению наркотических средств и психотропных веществ, этилового спирта, алкогольной и спиртосодержащей продукции хранятся до вступления в законную силу постановления по делу об административном правонарушении.

Статья 27.11. Оценка стоимости изъятых вещей и других ценностей

1. Изъятые вещи подлежат оценке в случае, если:

нормой об ответственности за административное правонарушение предусмотрено назначение административного наказания в виде административного штрафа, исчисляемого в величине, кратной стоимости изъятых вещей;

изъятые вещи подвергаются быстрой порче и направляются на реализацию или уничтожение;

изъятые из оборота в соответствии с законодательством Российской Федерации этиловый спирт, алкогольная и спиртосодержащая продукция подлежат направлению на переработку или уничтожению.

О применении части 2 статьи 27.11 см. письмо ГТК РФ от 17.05.2002 N 01-06/19136.

2. Стоимость изъятых вещей определяется на основании государственных регулируемых цен в случае, если таковые установлены. В остальных случаях стоимость изъятых вещей определяется на основании их рыночной стоимости. В случае необходимости стоимость изъятых вещей определяется на основании заключения эксперта.

3. Пересчет иностранной валюты, изъятой в качестве предмета административного правонарушения, в валюту Российской Федерации производится по действующему на день совершения административного правонарушения курсу Центрального банка Российской Федерации.

По вопросу, касающемуся реализации статьи 27.12, см. письмо МВД РФ от 29.06.2002 N 13/4-3000.

Статья 27.12. Отстранение от управления транспортным средством и медицинское освидетельствование на состояние опьянения

1. Лицо, которое управляет транспортным средством соответствующего вида и в отношении которого имеются достаточные основания полагать, что это лицо находится в состоянии опьянения, а также лица, совершившие административные правонарушения, предусмотренные частью 1 статьи 12.3, частью 2 статьи 12.5, частями 1 и 2 статьи 12.7 настоящего Кодекса, подлежат отстранению от управления транспортным средством до устранения причины отстранения. Лицо, которое управляет транспортным средством соответствующего вида и в отношении которого имеются достаточные основания полагать, что это лицо находится в состоянии опьянения, подлежит направлению на медицинское освидетельствование на состояние опьянения.

2. Отстранение от управления транспортным средством соответствующего вида и направление на медицинское освидетельствование на состояние опьянения осуществляются должностными лицами, которым предоставлено право государственного надзора и контроля за безопасностью движения и эксплуатации транспортного средства соответствующего вида.

3. Об отстранении от управления транспортным средством, а также о направлении на медицинское освидетельствование на состояние опьянения составляется соответствующий протокол, копия которого вручается лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении.

4. В протоколе об отстранении от управления транспортным средством соответствующего вида, а также в протоколе о направлении на медицинское освидетельствование на состояние опьянения указываются дата, время, место, основания отстранения от управления или направления на медицинское освидетельствование, должность, фамилия и инициалы лица, составившего протокол, сведения о транспортном средстве и о лице, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении.

5. Протокол об отстранении от управления транспортным средством, а также протокол о направлении на медицинское освидетельствование на состояние опьянения подписывается должностным лицом, их составившим, и лицом, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении.

В случае отказа лица, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, от подписания соответствующего протокола в нем делается соответствующая запись.

6. Медицинское освидетельствование на состояние опьянения и оформление его результатов осуществляются в порядке, установленном Правительством Российской Федерации.

7. Акт медицинского освидетельствования на состояние опьянения прилагается к соответствующему протоколу.

Статья 27.13. Задержание транспортного средства, запрещение его эксплуатации

Письмом МВД РФ от 29.06.2002 N 13/4-3000 сообщается, что до принятия Правительством РФ предусмотренного частью 5 статьи 27.13 КоАП РФ Порядка задержания транспортного средства, помещения его на стоянку, хранения, а также запрещения эксплуатации транспортного средства нормы частей 1 и 2 статьи 27.13 КоАП РФ не применяются.

Постановлением Правительства РФ от 18.12.2003 N 759 утверждены Правила задержания транспортного средства, помещения его на стоянку, хранения, а также запрещения эксплуатации.

1. При нарушениях правил эксплуатации транспортного средства и управления транспортным средством соответствующего вида, предусмотренных статьей 11.9, частью 1 статьи 12.3, частью 2 статьи 12.5, частями 1 и 2 статьи 12.7, частью 1 статьи 12.8, частью 4 статьи 12.19, статьей 12.26 настоящего Кодекса, транспортное средство задерживается до устранения причины задержания.

2. При нарушениях правил эксплуатации транспортного средства и управления транспортным средством, предусмотренных статьями 9.3, 12.1 (за исключением управления транспортным средством, не зарегистрированным в установленном порядке), частью 2 статьи 12.5 настоящего Кодекса, запрещается эксплуатация транспортного средства, при этом государственные регистрационные знаки подлежат снятию до устранения причины запрещения эксплуатации транспортного средства.

3. Задержание транспортного средства соответствующего вида, запрещение его эксплуатации осуществляются должностными лицами, уполномоченными составлять протоколы о соответствующих административных правонарушениях.

4. О задержании транспортного средства соответствующего вида, запрещении его эксплуатации делается запись в протоколе об административном правонарушении или составляется отдельный протокол. Копия протокола о задержании транспортного средства соответствующего вида, запрещении его эксплуатации вручается лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении. Протокол о задержании транспортного средства, создавшего препятствия для движения других транспортных средств, в отсутствие водителя составляется в присутствии двух понятых.

5. Задержание транспортного средства соответствующего вида, помещение его на стоянку, хранение, а также запрещение эксплуатации транспортного средства осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 27.14. Арест товаров, транспортных средств и иных вещей

1. Арест товаров, транспортных средств и иных вещей, явившихся орудиями совершения или предметами административного правонарушения, заключается в составлении описи указанных товаров, транспортных средств и иных вещей с объявлением лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, либо его законному представителю о запрете распоряжаться (а в случае необходимости и пользоваться) ими и применяется в случае, если указанные товары, транспортные средства и иные вещи изъять невозможно и (или) их сохранность может быть обеспечена без изъятия. Товары, транспортные средства и иные вещи, на которые наложен арест, могут быть переданы на ответственное хранение иным лицам, назначенным должностным лицом, наложившим арест.

2. Арест товаров, транспортных средств и иных вещей осуществляется должностными лицами, указанными в статье 27.3, части 2 статьи 28.3 настоящего Кодекса, в присутствии владельца вещей и двух понятых.

В случаях, не терпящих отлагательства, арест вещей может быть осуществлен в отсутствие их владельца.

3. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

4. Об аресте товаров, транспортных средств и иных вещей составляется протокол. В протоколе об аресте товаров, транспортных средств и иных вещей указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о лице, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, и о лице, во владении которого находятся товары, транспортные средства и иные вещи, на которые наложен арест, их опись и идентификационные признаки, а также делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении ареста с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к протоколу.

5. В случае необходимости товары, транспортные средства и иные вещи, на которые наложен арест, упаковываются и (или) опечатываются.

6. Копия протокола об аресте товаров, транспортных средств и иных вещей вручается лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, либо его законному представителю.

7. В случае отчуждения или сокрытия товаров, транспортных средств и иных вещей, на которые наложен арест, лицо, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, или хранитель подлежит ответственности в соответствии с законодательством Российской Федерации.

Статья 27.15. Привод

1. В случаях, предусмотренных частью 3 статьи 29.4, пунктом 8 части 1 статьи 29.7 настоящего Кодекса, применяется привод физического лица либо законного представителя юридического лица, в отношении которых ведется производство по делу об административном правонарушении, законного представителя несовершеннолетнего лица, привлекаемого к административной ответственности, а также свидетеля.

2. Привод осуществляется органом внутренних дел (милицией) на основании определения судьи, органа, должностного лица, рассматривающих дело об административном правонарушении, в порядке, установленном федеральным органом исполнительной власти в области внутренних дел.

Статья 27.16. Временный запрет деятельности

(введена Федеральным законом от 09.05.2005 N 45-ФЗ)

1. Временный запрет деятельности заключается в кратковременном, установленном на срок до рассмотрения дела судом прекращении деятельности филиалов, представительств, структурных подразделений юридического лица, производственных участков, а также эксплуатации агрегатов, объектов, зданий или сооружений, осуществления отдельных видов деятельности (работ), оказания услуг. Временный запрет деятельности может применяться, если за совершение административного правонарушения возможно назначение административного наказания в виде административного приостановления деятельности. Временный запрет деятельности может применяться только в исключительных случаях, если это необходимо для предотвращения непосредственной угрозы жизни или здоровью людей, возникновения эпидемии, эпизоотии, заражения (засорения) подкарантинных объектов карантинными объектами, наступления радиационной аварии или техногенной катастрофы, причинения существенного вреда состоянию или качеству окружающей среды и если предотвращение указанных обстоятельств другими способами невозможно.

При нарушении законодательства Российской Федерации о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма временный запрет деятельности не применяется. Приостановление операций по счетам организации, осуществляющей операции с денежными средствами или иным имуществом, производится в соответствии с законодательством Российской Федерации о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма.

2. Временный запрет деятельности осуществляется должностным лицом, уполномоченным в соответствии со статьей 28.3 настоящего Кодекса составлять протокол об административном правонарушении, за совершение которого может быть назначено административное наказание в виде административного приостановления деятельности.

3. О временном запрете деятельности составляется протокол, в котором указываются основание применения этой меры обеспечения производства по делу об административном правонарушении, дата и место его составления, должность, фамилия и инициалы должностного лица, составившего протокол, сведения о лице, в отношении которого ведется производство по делу об административном правонарушении, объект деятельности, подвергшийся временному запрету деятельности, время фактического прекращения деятельности, объяснения лица, осуществляющего предпринимательскую деятельность без образования юридического лица, или законного представителя юридического лица.

4. Протокол о временном запрете деятельности подписывается составившим его должностным лицом, лицом, осуществляющим предпринимательскую деятельность без образования юридического лица, или законным представителем юридического лица. В случае, если кем-либо из указанных лиц протокол не подписан, должностное лицо делает в нем об этом соответствующую запись.

5. Копия протокола о временном запрете деятельности вручается под расписку лицу, осуществляющему предпринимательскую деятельность без образования юридического лица, или законному представителю юридического лица.

Статья 27.17. Срок временного запрета деятельности

(введена Федеральным законом от 09.05.2005 N 45-ФЗ)

1. Срок временного запрета деятельности не должен превышать пять суток.

2. Срок временного запрета деятельности исчисляется с момента фактического прекращения деятельности филиалов, представительств, структурных подразделений юридического лица, производственных участков, а также эксплуатации агрегатов, объектов, зданий или сооружений, осуществления отдельных видов деятельности (работ), оказания услуг.

Глава 28. ВОЗБУЖДЕНИЕ ДЕЛА

ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИ

Статья 28.1. Возбуждение дела об административном правонарушении

1. Поводами к возбуждению дела об административном правонарушении являются:

1) непосредственное обнаружение должностными лицами, уполномоченными составлять протоколы об административных правонарушениях, достаточных данных, указывающих на наличие события административного правонарушения;

2) поступившие из правоохранительных органов, а также из других государственных органов, органов местного самоуправления, от общественных объединений материалы, содержащие данные, указывающие на наличие события административного правонарушения;

3) сообщения и заявления физических и юридических лиц, а также сообщения в средствах массовой информации, содержащие данные, указывающие на наличие события административного правонарушения (за исключением административных правонарушений, предусмотренных частью 2 статьи 5.27, статьями 14.12, 14.13, 14.21, 14.22 настоящего Кодекса).

Поводами к возбуждению дел об административных правонарушениях, предусмотренных статьями 14.12, 14.13, 14.21 - 14.23 настоящего Кодекса, являются поводы, указанные в пунктах 1 и 2 настоящей части, а также сообщения и заявления собственника имущества унитарного предприятия, органов управления юридического лица, арбитражного управляющего, а при рассмотрении дела о банкротстве - собрания (комитета) кредиторов.

2. Указанные в части 1 настоящей статьи материалы, сообщения, заявления подлежат рассмотрению должностными лицами, уполномоченными составлять протоколы об административных правонарушениях.

3. Дело об административном правонарушении может быть возбуждено должностным лицом, уполномоченным составлять протоколы об административных правонарушениях, только при наличии хотя бы одного из поводов, предусмотренных частью 1 настоящей статьи, и достаточных данных, указывающих на наличие события административного правонарушения.

4. Дело об административном правонарушении считается возбужденным с момента:

1) составления первого протокола о применении мер обеспечения производства по делу об административном правонарушении, предусмотренных статьей 27.1 настоящего Кодекса;

2) составления протокола об административном правонарушении или вынесения прокурором постановления о возбуждении дела об административном правонарушении;

3) вынесения определения о возбуждении дела об административном правонарушении при необходимости проведения административного расследования, предусмотренного статьей 28.7 настоящего Кодекса;

4) оформления предупреждения или с момента наложения (взимания) административного штрафа на месте совершения административного правонарушения в случае, если в соответствии с частью 1 статьи 28.6 настоящего Кодекса протокол об административном правонарушении не составляется.

5. В случае отказа в возбуждении дела об административном правонарушении при наличии материалов, сообщений, заявлений, указанных в пунктах 2 и 3 части 1 настоящей статьи, должностным лицом, рассмотревшим указанные материалы, сообщения, заявления, выносится мотивированное определение об отказе в возбуждении дела об административном правонарушении.

Статья 28.2. Протокол об административном правонарушении

1. О совершении административного правонарушения составляется протокол, за исключением случаев, предусмотренных статьей 28.4, частью 1 статьи 28.6 настоящего Кодекса.

2. В протоколе об административном правонарушении указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о лице, в отношении которого возбуждено дело об административном правонарушении, фамилии, имена, отчества, адреса места жительства свидетелей и потерпевших, если имеются свидетели и потерпевшие, место, время совершения и событие административного правонарушения, статья настоящего Кодекса или закона субъекта Российской Федерации, предусматривающая административную ответственность за данное административное правонарушение, объяснение физического лица или законного представителя юридического лица, в отношении которых возбуждено дело, иные сведения, необходимые для разрешения дела.

3. При составлении протокола об административном правонарушении физическому лицу или законному представителю юридического лица, в отношении которых возбуждено дело об административном правонарушении, а также иным участникам производства по делу разъясняются их права и обязанности, предусмотренные настоящим Кодексом, о чем делается запись в протоколе.

4. Физическому лицу или законному представителю юридического лица, в отношении которых возбуждено дело об административном правонарушении, должна быть предоставлена возможность ознакомления с протоколом об административном правонарушении. Указанные лица вправе представить объяснения и замечания по содержанию протокола, которые прилагаются к протоколу.

5. Протокол об административном правонарушении подписывается должностным лицом, его составившим, физическим лицом или законным представителем юридического лица, в отношении которых возбуждено дело об административном правонарушении. В случае отказа указанных лиц от подписания протокола в нем делается соответствующая запись.

6. Физическому лицу или законному представителю юридического лица, в отношении которых возбуждено дело об административном правонарушении, а также потерпевшему вручается под расписку копия протокола об административном правонарушении.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 28.3. Должностные лица, уполномоченные составлять протоколы об административных правонарушениях

1. Протоколы об административных правонарушениях, предусмотренных настоящим Кодексом, составляются должностными лицами органов, уполномоченных рассматривать дела об административных правонарушениях в соответствии с главой 23 настоящего Кодекса, в пределах компетенции соответствующего органа.

2. Помимо случаев, предусмотренных частью 1 настоящей статьи, протоколы об административных правонарушениях вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов в соответствии с задачами и функциями, возложенными на них федеральными законами либо нормативными правовыми актами Президента Российской Федерации или Правительства Российской Федерации:

1) должностные лица органов внутренних дел (милиции) - об административных правонарушениях, предусмотренных статьями 5.10, 5.11, 5.12, 5.14, 5.15, 5.16, 5.35 - 5.43, 5.47, 5.49, 6.3, 6.6 - 6.14, 6.15, 7.1, частями 2 и 3 статьи 7.2, статьями 7.3 - 7.9, 7.11 - 7.15, 7.17 - 7.20, 7.27, 8.2, 8.3, 8.5, 8.6, частями 1 и 3 - 5 статьи 8.13, частью 2 статьи 8.17, статьями 8.21, 8.28 - 8.32, частями 1 и 2 статьи 8.37, статьей 9.4, частью 1 статьи 9.5, статьями 9.7, 9.10, 10.2, 10.3, частью 2 статьи 11.1, частями 1, 3 и 4 статьи 11.3, частью 2 статьи 11.6, статьей 11.16, частями 4 и 5 статьи 11.17, статьями 11.21, 11.22, 11.25 - 11.29, частью 3 статьи 12.2, статьями 12.8, 12.26, 13.1 - 13.4, 13.10, частями 1 и 2 статьи 13.12, статьями 13.13 - 13.15, 13.21, 14.1 - 14.5, 14.7, 14.10 - 14.18, частью 1 статьи 14.27, статьями 15.1, 15.2, 15.12 - 15.24, 17.1 - 17.3, 17.7, 17.9 - 17.13, 18.2 - 18.4, 18.10 - 18.14, 19.1, 19.3 - 19.7, 19.11 - 19.14, 19.19 - 19.21, 19.23, 20.2 - 20.6, 20.9, 20.15, 20.18, 20.19, 20.22, частью 2 статьи 20.23, статьей 20.24 (в отношении частных детективов (охранников), статьей 20.25 настоящего Кодекса;

(в ред. Федеральных законов от 04.07.2003 N 94-ФЗ, от 11.11.2003 N 138-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ, от 21.03.2005 N 19-ФЗ, от 09.05.2005 N 45-ФЗ)

2) должностные лица органов и учреждений уголовно-исполнительной системы - об административных правонарушениях, предусмотренных частью 1 статьи 19.3, частью 1 статьи 19.5, статьями 19.6, 19.7, 19.12 настоящего Кодекса;

3) должностные лица органов ведомственной охраны - об административных правонарушениях, предусмотренных статьей 20.17 настоящего Кодекса;

4) должностные лица органов, осуществляющих государственную регистрацию общественных и религиозных объединений и контроль за их деятельностью, - об административных правонарушениях, предусмотренных статьей 5.26, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

5) должностные лица налоговых органов - об административных правонарушениях, предусмотренных статьями 15.3 - 15.9, 15.11, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

6) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

7) должностные лица органов, специально уполномоченных на решение задач в области гражданской обороны, защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, 20.5 - 20.7 настоящего Кодекса;

8) должностные лица органов, осуществляющих государственную регистрацию юридических лиц и индивидуальных предпринимателей, - об административных правонарушениях, предусмотренных частью 1 статьи 14.1, частью 4 статьи 14.25 настоящего Кодекса;

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

9) должностные лица органов, осуществляющих государственную регистрацию прав на недвижимое имущество и сделок с ним, - об административных правонарушениях, предусмотренных статьей 19.22 настоящего Кодекса;

10) должностные лица органов, уполномоченных в области банкротства и финансового оздоровления, - об административных правонарушениях, предусмотренных статьями 14.12 - 14.14, 14.21 - 14.23, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

11) должностные лица органов, осуществляющих функции по контролю и надзору в финансово-бюджетной сфере, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 28.12.2004 N 183-ФЗ)

12) должностные лица таможенных органов - об административных правонарушениях, предусмотренных статьей 6.15, частью 1 статьи 7.12, статьей 14.10, частью 1 статьи 15.6, частью 2 статьи 15.7, статьями 15.8, 15.9, частью 2 статьи 16.1, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, 19.26, частью 2 статьи 20.23 настоящего Кодекса;

(в ред. Федеральных законов от 20.08.2004 N 118-ФЗ, от 09.05.2005 N 45-ФЗ)

13) должностные лица органов экспортного контроля - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

14) должностные лица пограничных органов - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

15) должностные лица органов, уполномоченных на осуществление функций по контролю и надзору в сфере миграции населения, - об административных правонарушениях, предусмотренных статьями 18.8 - 18.13, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

16) должностные лица федеральной инспекции труда и подведомственных ей государственных инспекций труда - об административных правонарушениях, предусмотренных частью 2 статьи 5.27, статьей 5.42, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

17) должностные лица органов социальной защиты - об административных правонарушениях, предусмотренных статьями 5.41 - 5.43, 9.13, 9.14, 11.24, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

18) должностные лица органов, уполномоченных в области здравоохранения, - об административных правонарушениях, предусмотренных статьями 6.1, 6.2, 6.15, 19.13 настоящего Кодекса;

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

19) должностные лица органов, осуществляющих государственный санитарно-эпидемиологический надзор, - об административных правонарушениях, предусмотренных статьей 14.26, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 103-ФЗ)

20) должностные лица органов, осуществляющих государственный санитарно-эпидемиологический надзор за обеспечением санитарно-эпидемиологического благополучия на объектах специального назначения, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

21) должностные лица органов, осуществляющих государственный ветеринарный надзор, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

22) должностные лица органов, осуществляющих государственный карантинный фитосанитарный контроль, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

23) должностные лица органов, осуществляющих государственный контроль и надзор в области защиты растений, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

24) должностные лица органов, осуществляющих государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

25) должностные лица органов, осуществляющих государственный контроль за качеством и рациональным использованием зерна и продуктов его переработки, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частью 1 статьи 19.19 настоящего Кодекса;

26) должностные лица государственных семенных инспекций - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

27) должностные лица органов, уполномоченных в области управления племенным животноводством, - об административных правонарушениях, предусмотренных статьей 10.11, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

28) должностные лица органов, осуществляющих государственный надзор и контроль в области мелиорации земель, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

29) должностные лица органов, осуществляющих государственный контроль за охраной и использованием земель, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

30) должностные лица органов, осуществляющих государственный геологический контроль, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

31) должностные лица органов, осуществляющих государственный контроль за использованием и охраной водных объектов, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

32) должностные лица органов, уполномоченных в области использования, охраны и защиты лесного фонда, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

33) должностные лица органов охраны территорий государственных природных заповедников и национальных парков - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

34) должностные лица органов, уполномоченных в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

35) должностные лица органов рыбоохраны - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

36) должностные лица органов гидрометеорологии и мониторинга окружающей среды - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

37) должностные лица органов, осуществляющих государственный экологический контроль, - об административных правонарушениях, предусмотренных статьей 14.26, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 103-ФЗ)

38) должностные лица органов государственного энергетического надзора - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

39) должностные лица органов государственного горного и промышленного надзора - об административных правонарушениях, предусмотренных статьями 7.5, 7.7, 7.10, 7.19, частью 2 статьи 9.5, статьями 9.7, 9.8, 9.10, 9.11, частями 2 и 3 статьи 14.1, статьей 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частями 1 и 2 статьи 19.19, частями 1 - 3 статьи 20.4 настоящего Кодекса;

40) должностные лица органов, уполномоченных в области управления оборонными отраслями промышленности, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

41) должностные лица органов, осуществляющих государственное регулирование безопасности при использовании атомной энергии, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

42) должностные лица органов, осуществляющих государственный пожарный надзор, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частями 1 и 2 статьи 19.19 настоящего Кодекса;

43) должностные лица органов, осуществляющих государственный надзор за техническим состоянием самоходных машин и других видов техники, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

44) должностные лица органов российской транспортной инспекции - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

45) должностные лица органов автомобильного транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

46) должностные лица органов морского транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

47) должностные лица органов внутреннего водного транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

48) должностные лица органов государственной инспекции по маломерным судам - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

49) должностные лица органов железнодорожного транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

50) должностные лица органов, осуществляющих государственное регулирование в области авиации, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

51) должностные лица органов единой системы организации воздушного движения Российской Федерации - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

52) должностные лица органов, уполномоченных в области обороны, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

53) должностные лица федерального органа исполнительной власти, уполномоченного в области внешней разведки, его территориальных органов - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

54) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

55) должностные лица федерального органа исполнительной власти, уполномоченного в области технической защиты информации, их заместители - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

56) должностные лица федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его территориальных органов - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

57) должностные лица органов, уполномоченных в области связи и информатизации, - об административных правонарушениях, предусмотренных частями 1 и 2 статьи 13.5, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

58) должностные лица органов, уполномоченных в области печати и средств массовой информации, - об административных правонарушениях, предусмотренных статьями 5.5, 5.10, 5.11, 5.13, 5.51, 6.13, 13.15, 13.16, 13.20, 13.21, 13.23, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

59) должностные лица органов, уполномоченных в области управления архивным фондом, - об административных правонарушениях, предусмотренных статьей 13.20, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

60) должностные лица органов, уполномоченных в области телевидения, радиовещания и государственного контроля за техническим качеством вещания, - об административных правонарушениях, предусмотренных статьями 5.5, 5.10, 5.11, 5.13, 6.13, 13.15, 13.23, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

61) должностные лица органов, уполномоченных в области рынка ценных бумаг, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

62) должностные лица федерального антимонопольного органа - об административных правонарушениях, предусмотренных статьями 14.1, 14.24, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

63) должностные лица органов государственной инспекции по торговле, качеству товаров и защите прав потребителей - об административных правонарушениях, предусмотренных статьями 6.14, 14.1, 14.3, 14.10, частями 1 и 2 статьи 14.16, статьей 15.13, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частью 1 статьи 19.19 настоящего Кодекса;

64) должностные лица органов, осуществляющих государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, - об административных правонарушениях, предусмотренных статьями 6.14, 14.3, 14.6, частями 1 и 2 статьи 14.16, частями 1, 3 и 4 статьи 14.17, статьями 14.18, 15.12, 15.13, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

65) должностные лица органов, осуществляющих государственный контроль за соблюдением порядка ценообразования, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

66) должностные лица органов стандартизации, метрологии и сертификации - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частями 1 и 2 статьи 19.19 настоящего Кодекса;

67) должностные лица органов государственного статистического учета - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

68) должностные лица органов и учреждений, осуществляющих федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

69) должностные лица органов государственной жилищной инспекции - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

70) должностные лица органов государственного архитектурно-строительного надзора - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

71) должностные лица органов, уполномоченных в области приватизации и управления государственным имуществом, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

72) должностные лица органов, осуществляющих государственный контроль за соблюдением правил охраны и использования объектов культурного наследия, - об административных правонарушениях, предусмотренных статьей 7.15, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

73) должностные лица органов, осуществляющих государственный геодезический надзор, а также государственный контроль в области наименований географических объектов, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

74) должностные лица органов, уполномоченных в области правовой защиты результатов интеллектуальной деятельности военного, специального и двойного назначения, - об административных правонарушениях, предусмотренных частью 1 статьи 14.20, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

75) должностные лица органов, уполномоченных в области регулирования и защиты патентных прав, - об административных правонарушениях, предусмотренных частью 2 статьи 7.12, статьей 7.28, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

76) должностные лица органов управления дорожным хозяйством - об административных правонарушениях, предусмотренных статьями 11.22, 12.33, 12.34, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

77) судебные приставы - об административных правонарушениях, предусмотренных статьями 17.3 - 17.6, 17.8, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

78) должностные лица подразделения воинской части, органа управления внутренних войск Министерства внутренних дел Российской Федерации - об административных правонарушениях, предусмотренных частью 1 статьи 19.3, частью 3 статьи 20.2, статьями 20.5, 20.13, 20.17 - 20.19 настоящего Кодекса;

79) должностные лица, осуществляющие контртеррористическую операцию, - об административных правонарушениях, предусмотренных статьей 20.27 настоящего Кодекса;

80) должностные лица органов и агентов валютного контроля - об административных правонарушениях, предусмотренных статьей 15.25, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

81) должностные лица Банка России - об административных правонарушениях, предусмотренных статьей 15.26 настоящего Кодекса;

82) должностные лица органов, осуществляющих контроль за исполнением законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(п. 82 введен Федеральным законом от 30.10.2002 N 130-ФЗ, в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

83) должностные лица органов по контролю за оборотом наркотических средств и психотропных веществ - об административных правонарушениях, предусмотренных статьями 6.8, 6.9, 6.13, 6.15, частью 3 статьи 19.3, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, статьей 20.22 (в случаях потребления наркотических средств или психотропных веществ) настоящего Кодекса;

(п. 83 введен Федеральным законом от 30.06.2003 N 86-ФЗ, в ред. Федеральных законов от 08.12.2003 N 161-ФЗ, от 09.05.2005 N 45-ФЗ)

84) должностные лица органов, регулирующих отношения в области организации и проведения лотерей, - об административных правонарушениях, предусмотренных статьей 14.27, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6 и 19.7 настоящего Кодекса.

(п. 84 введен Федеральным законом от 11.11.2003 N 138-ФЗ)

3. Помимо случаев, предусмотренных частью 2 настоящей статьи, протоколы об административных правонарушениях, предусмотренных частями 2 и 3 статьи 14.1, статьей 19.20 настоящего Кодекса, вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов, осуществляющих лицензирование отдельных видов деятельности и контроль за соблюдением условий лицензий, в пределах компетенции соответствующего органа.

Помимо случаев, предусмотренных частью 2 настоящей статьи, протоколы об административных правонарушениях, предусмотренных статьями 17.7 и 17.9 настоящего Кодекса, вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов, уполномоченных осуществлять производство по делам об административных правонарушениях в соответствии с настоящим Кодексом.

Помимо случаев, предусмотренных частью 2 настоящей статьи, протоколы об административных правонарушениях, предусмотренных статьей 19.26 настоящего Кодекса, вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов, уполномоченных осуществлять государственный контроль (надзор).

(абзац введен Федеральным законом от 20.08.2004 N 118-ФЗ)

4. Перечень должностных лиц, уполномоченных составлять протоколы об административных правонарушениях в соответствии с частями 1, 2 и 3 настоящей статьи, устанавливается соответствующими федеральными органами исполнительной власти.

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

5. Протоколы об административных правонарушениях, предусмотренных статьями 5.3 - 5.6, 5.8 - 5.12, 5.15 - 5.20, 5.22, 5.46, 5.47, 5.50, 5.51 настоящего Кодекса, вправе составлять члены избирательной комиссии, комиссии референдума с правом решающего голоса, уполномоченные избирательными комиссиями, комиссиями референдума.

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Протоколы об административных правонарушениях, предусмотренных статьями 5.35 - 5.37, 6.10 настоящего Кодекса, вправе составлять члены комиссий по делам несовершеннолетних и защите их прав.

Протоколы об административных правонарушениях, предусмотренных статьями 5.21, 15.14 - 15.16, частью 1 статьи 19.4, частью 1 статьи 19.5, статьей 19.6 настоящего Кодекса, вправе составлять инспектора Счетной палаты Российской Федерации.

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Протоколы об административных правонарушениях, предусмотренных статьями 15.3, 15.4, частью 1 статьи 15.6, частью 1 статьи 15.7, статьей 15.8 (в части административных правонарушений, связанных с перечислением сумм взносов в соответствующие государственные внебюджетные фонды) настоящего Кодекса, вправе составлять должностные лица государственных внебюджетных фондов.

6. Протоколы об административных правонарушениях, предусмотренных законами субъектов Российской Федерации, составляются должностными лицами, уполномоченными соответствующими субъектами Российской Федерации.

Статья 28.4. Возбуждение дел об административных правонарушениях прокурором

1. Дела об административных правонарушениях, предусмотренных статьями 5.1, 5.7, 5.21, 5.23 - 5.25, 5.45, 5.48, 5.52, 7.24, 12.35, 12.36, 13.11, 13.14, частями 1 и 2 статьи 14.25, статьей 15.10, частью 3 статьи 19.4, статьями 19.9, 20.26 настоящего Кодекса, возбуждаются прокурором. При осуществлении надзора за соблюдением Конституции Российской Федерации и исполнением законов, действующих на территории Российской Федерации, прокурор также вправе возбудить дело о любом другом административном правонарушении, ответственность за которое предусмотрена настоящим Кодексом или законом субъекта Российской Федерации.

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

2. О возбуждении дела об административном правонарушении прокурором выносится постановление, которое должно содержать сведения, предусмотренные статьей 28.2 настоящего Кодекса. Указанное постановление выносится в сроки, установленные статьей 28.5 настоящего Кодекса.

О применении статьи 28.5 см. письмо ГТК РФ от 17.05.2002 N 01-06/19136.

Статья 28.5. Сроки составления протокола об административном правонарушении

1. Протокол об административном правонарушении составляется немедленно после выявления совершения административного правонарушения.

2. В случае, если требуется дополнительное выяснение обстоятельств дела либо данных о физическом лице или сведений о юридическом лице, в отношении которых возбуждается дело об административном правонарушении, протокол об административном правонарушении составляется в течение двух суток с момента выявления административного правонарушения.

3. В случае проведения административного расследования протокол об административном правонарушении составляется по окончании расследования в сроки, предусмотренные статьей 28.7 настоящего Кодекса.

Статья 28.6. Назначение административного наказания без составления протокола

1. В случае, если при совершении административного правонарушения назначается административное наказание в виде предупреждения или административного штрафа в размере, не превышающем одного минимального размера оплаты труда, а при нарушении таможенных правил - в размере, не превышающем десяти минимальных размеров оплаты труда, протокол об административном правонарушении не составляется, а уполномоченным на то должностным лицом на месте совершения административного правонарушения оформляется предупреждение либо налагается и взимается административный штраф. В случае совершения административного правонарушения, предусмотренного главой 12 настоящего Кодекса, постановление о наложении административного штрафа оформляется в порядке, предусмотренном статьей 32.3 настоящего Кодекса, а административный штраф взимается в порядке, предусмотренном статьей 32.2 настоящего Кодекса.

2. В случае, если лицо, в отношении которого возбуждено дело об административном правонарушении, оспаривает наличие события административного правонарушения и (или) назначенное ему административное наказание либо отказывается от уплаты административного штрафа на месте совершения административного правонарушения, составляется протокол об административном правонарушении.

Статья 28.7. Административное расследование

1. В случаях, если после выявления административного правонарушения в области антимонопольного законодательства, законодательства о рекламе, о выборах и референдумах, законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, валютного законодательства Российской Федерации и актов органов валютного регулирования, законодательства о защите прав потребителей, в области налогов и сборов, таможенного дела, охраны окружающей среды, производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции, пожарной безопасности, дорожного движения и на транспорте осуществляются экспертиза или иные процессуальные действия, требующие значительных временных затрат, проводится административное расследование.

(в ред. Федеральных законов от 30.10.2002 N 130-ФЗ, от 04.07.2003 N 94-ФЗ, от 20.08.2004 N 118-ФЗ)

2. Решение о возбуждении дела об административном правонарушении и проведении административного расследования принимается должностным лицом, уполномоченным в соответствии со статьей 28.3 настоящего Кодекса составлять протокол об административном правонарушении, в виде определения, а прокурором в виде постановления немедленно после выявления факта совершения административного правонарушения.

3. В определении о возбуждении дела об административном правонарушении указываются дата и место составления определения, должность, фамилия и инициалы лица, составившего определение, повод для возбуждения дела об административном правонарушении, данные, указывающие на наличие события административного правонарушения, статья настоящего Кодекса либо закона субъекта Российской Федерации, предусматривающая административную ответственность за данное административное правонарушение.

4. Административное расследование проводится по месту совершения или выявления административного правонарушения. Административное расследование по делу об административном правонарушении, возбужденному должностным лицом, уполномоченным составлять протоколы об административных правонарушениях, проводится указанным должностным лицом, а по решению начальника органа, в производстве которого находится дело об административном правонарушении, или его заместителя - другим должностным лицом этого органа, уполномоченным составлять протоколы об административных правонарушениях.

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

5. Срок проведения административного расследования не может превышать один месяц с момента возбуждения дела об административном правонарушении. В исключительных случаях указанный срок по письменному ходатайству должностного лица, в производстве которого находится дело, может быть продлен вышестоящим должностным лицом на срок не более одного месяца, а по делам о нарушении таможенных правил начальником вышестоящего таможенного органа на срок до шести месяцев.

6. По окончании административного расследования составляется протокол об административном правонарушении либо выносится постановление о прекращении дела об административном правонарушении.

Статья 28.8. Направление протокола (постановления прокурора) об административном правонарушении для рассмотрения дела об административном правонарушении

1. Протокол (постановление прокурора) об административном правонарушении направляется судье, в орган, должностному лицу, уполномоченным рассматривать дело об административном правонарушении, в течение суток с момента составления протокола (вынесения постановления) об административном правонарушении.

2. Протокол (постановление прокурора) об административном правонарушении, совершение которого влечет административный арест либо административное выдворение, передается на рассмотрение судье немедленно после его составления (вынесения).

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

3. В случае, если протокол об административном правонарушении составлен неправомочным лицом, а также в иных случаях, предусмотренных пунктом 4 части 1 статьи 29.4 настоящего Кодекса, недостатки протокола и других материалов дела об административном правонарушении устраняются в срок не более трех суток со дня их поступления (получения) от судьи, органа, должностного лица, рассматривающих дело об административном правонарушении. Материалы дела об административном правонарушении с внесенными в них изменениями и дополнениями возвращаются указанным судье, органу, должностному лицу в течение суток со дня устранения соответствующих недостатков.

4. В случае, если применена мера обеспечения производства по делу об административном правонарушении в виде временного запрета деятельности, протокол об административном правонарушении, за совершение которого может быть назначено административное наказание в виде административного приостановления деятельности, а также протокол о временном запрете деятельности передаются на рассмотрение судье немедленно после их составления.

(часть четвертая введена Федеральным законом от 09.05.2005 N 45-ФЗ)

Статья 28.9. Прекращение производства по делу об административном правонарушении до передачи дела на рассмотрение

При наличии хотя бы одного из обстоятельств, перечисленных в статье 24.5 настоящего Кодекса, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, выносят постановление о прекращении производства по делу об административном правонарушении с соблюдением требований, предусмотренных статьей 29.10 настоящего Кодекса.

Глава 29. РАССМОТРЕНИЕ ДЕЛА

ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИ

Статья 29.1. Подготовка к рассмотрению дела об административном правонарушении

Судья, орган, должностное лицо при подготовке к рассмотрению дела об административном правонарушении выясняют следующие вопросы:

1) относится ли к их компетенции рассмотрение данного дела;

2) имеются ли обстоятельства, исключающие возможность рассмотрения данного дела судьей, членом коллегиального органа, должностным лицом;

3) правильно ли составлены протокол об административном правонарушении и другие протоколы, предусмотренные настоящим Кодексом, а также правильно ли оформлены иные материалы дела;

4) имеются ли обстоятельства, исключающие производство по делу;

5) достаточно ли имеющихся по делу материалов для его рассмотрения по существу;

6) имеются ли ходатайства и отводы.

Статья 29.2. Обстоятельства, исключающие возможность рассмотрения дела об административном правонарушении судьей, членом коллегиального органа, должностным лицом

Судья, член коллегиального органа, должностное лицо, на рассмотрение которых передано дело об административном правонарушении, не могут рассматривать данное дело в случае, если это лицо:

1) является родственником лица, в отношении которого ведется производство по делу об административном правонарушении, потерпевшего, законного представителя физического или юридического лица, защитника или представителя;

2) лично, прямо или косвенно заинтересовано в разрешении дела.

Статья 29.3. Самоотвод и отвод судьи, члена коллегиального органа, должностного лица

1. При наличии обстоятельств, предусмотренных статьей 29.2 настоящего Кодекса, судья, член коллегиального органа, должностное лицо обязаны заявить самоотвод. Заявление о самоотводе подается председателю соответствующего суда, руководителю коллегиального органа, вышестоящему должностному лицу.

2. При наличии обстоятельств, предусмотренных статьей 29.2 настоящего Кодекса, лицо, в отношении которого ведется производство по делу об административном правонарушении, потерпевший, законный представитель физического или юридического лица, защитник, представитель, прокурор вправе заявить отвод судье, члену коллегиального органа, должностному лицу.

3. Заявление об отводе рассматривается судьей, органом, должностным лицом, в производстве которых находится дело об административном правонарушении.

4. По результатам рассмотрения заявления о самоотводе или об отводе судьи, члена коллегиального органа, должностного лица, рассматривающих дело об административном правонарушении, выносится определение об удовлетворении заявления либо об отказе в его удовлетворении.

Статья 29.4. Определение, постановление, выносимые при подготовке к рассмотрению дела об административном правонарушении

1. При подготовке к рассмотрению дела об административном правонарушении разрешаются следующие вопросы, по которым в случае необходимости выносится определение:

1) о назначении времени и места рассмотрения дела;

2) о вызове лиц, указанных в статьях 25.1 - 25.10 настоящего Кодекса, об истребовании необходимых дополнительных материалов по делу, о назначении экспертизы;

3) об отложении рассмотрения дела;

4) о возвращении протокола об административном правонарушении и других материалов дела в орган, должностному лицу, которые составили протокол, в случае составления протокола и оформления других материалов дела неправомочными лицами, неправильного составления протокола и оформления других материалов дела либо неполноты представленных материалов, которая не может быть восполнена при рассмотрении дела;

5) о передаче протокола об административном правонарушении и других материалов дела на рассмотрение по подведомственности, если рассмотрение дела не относится к компетенции судьи, органа, должностного лица, к которым протокол об административном правонарушении и другие материалы дела поступили на рассмотрение, либо вынесено определение об отводе судьи, состава коллегиального органа, должностного лица.

2. При наличии обстоятельств, предусмотренных статьей 24.5 настоящего Кодекса, выносится постановление о прекращении производства по делу об административном правонарушении.

3. В случае, если рассмотрение дела об административном правонарушении отложено в связи с неявкой без уважительной причины лиц, указанных в части 1 статьи 27.15 настоящего Кодекса, и их отсутствие препятствует всестороннему, полному, объективному и своевременному выяснению обстоятельств дела и разрешению его в соответствии с законом, судья, орган, должностное лицо, рассматривающие дело, выносят определение о приводе указанных лиц.

Статья 29.5. Место рассмотрения дела об административном правонарушении

1. Дело об административном правонарушении рассматривается по месту его совершения. По ходатайству лица, в отношении которого ведется производство по делу об административном правонарушении, дело может быть рассмотрено по месту жительства данного лица.

2. Дело об административном правонарушении, по которому было проведено административное расследование, рассматривается по месту нахождения органа, проводившего административное расследование.

3. Дела об административных правонарушениях несовершеннолетних, а также об административных правонарушениях, предусмотренных статьями 5.33, 5.34, 6.10, 20.22 настоящего Кодекса, рассматриваются по месту жительства лица, в отношении которого ведется производство по делу об административном правонарушении.

4. Дело об административном правонарушении, влекущем лишение права управления транспортным средством, может быть рассмотрено по месту учета транспортного средства.

Статья 29.6. Сроки рассмотрения дела об административном правонарушении

1. Дело об административном правонарушении рассматривается в пятнадцатидневный срок со дня получения судьей, органом, должностным лицом, правомочными рассматривать дело, протокола об административном правонарушении и других материалов дела.

2. В случае поступления ходатайств от участников производства по делу об административном правонарушении либо в случае необходимости в дополнительном выяснении обстоятельств дела срок рассмотрения дела может быть продлен судьей, органом, должностным лицом, рассматривающими дело, но не более чем на один месяц. О продлении указанного срока судья, орган, должностное лицо, рассматривающие дело, выносят мотивированное определение.

3. Дела об административных правонарушениях, предусмотренных статьями 5.1 - 5.25, 5.45 - 5.52 настоящего Кодекса, рассматриваются в пятидневный срок со дня получения судьей протокола об административном правонарушении и других материалов дела. Продление указанного срока не допускается.

(часть третья введена Федеральным законом от 04.07.2003 N 94-ФЗ)

4. Дело об административном правонарушении, совершение которого влечет административный арест либо административное выдворение, рассматривается в день получения протокола об административном правонарушении и других материалов дела, а в отношении лица, подвергнутого административному задержанию, - не позднее 48 часов с момента его задержания.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

5. Дело об административном правонарушении, за совершение которого может быть назначено административное наказание в виде административного приостановления деятельности и применен временный запрет деятельности, должно быть рассмотрено судьей не позднее пяти суток с момента фактического прекращения деятельности филиалов, представительств, структурных подразделений юридического лица, производственных участков, а также эксплуатации агрегатов, объектов, зданий или сооружений, осуществления отдельных видов деятельности (работ), оказания услуг. Срок временного запрета деятельности засчитывается в срок административного приостановления деятельности.

(часть пятая введена Федеральным законом от 09.05.2005 N 45-ФЗ)

Статья 29.7. Порядок рассмотрения дела об административном правонарушении

1. При рассмотрении дела об административном правонарушении:

1) объявляется, кто рассматривает дело, какое дело подлежит рассмотрению, кто и на основании какого закона привлекается к административной ответственности;

2) устанавливается факт явки физического лица, или законного представителя физического лица, или законного представителя юридического лица, в отношении которых ведется производство по делу об административном правонарушении, а также иных лиц, участвующих в рассмотрении дела;

3) проверяются полномочия законных представителей физического или юридического лица, защитника и представителя;

4) выясняется, извещены ли участники производства по делу в установленном порядке, выясняются причины неявки участников производства по делу и принимается решение о рассмотрении дела в отсутствие указанных лиц либо об отложении рассмотрения дела;

5) разъясняются лицам, участвующим в рассмотрении дела, их права и обязанности;

6) рассматриваются заявленные отводы и ходатайства;

7) выносится определение об отложении рассмотрения дела в случае:

а) поступления заявления о самоотводе или об отводе судьи, члена коллегиального органа, должностного лица, рассматривающих дело, если их отвод препятствует рассмотрению дела по существу;

б) отвода специалиста, эксперта или переводчика, если указанный отвод препятствует рассмотрению дела по существу;

в) необходимости явки лица, участвующего в рассмотрении дела, истребования дополнительных материалов по делу или назначения экспертизы;

8) выносится определение о приводе лица, участие которого признается обязательным при рассмотрении дела, в соответствии с частью 3 статьи 29.4 настоящего Кодекса;

9) выносится определение о передаче дела на рассмотрение по подведомственности в соответствии со статьей 29.5 настоящего Кодекса.

2. При продолжении рассмотрения дела об административном правонарушении оглашается протокол об административном правонарушении, а при необходимости и иные материалы дела. Заслушиваются объяснения физического лица или законного представителя юридического лица, в отношении которых ведется производство по делу об административном правонарушении, показания других лиц, участвующих в производстве по делу, пояснения специалиста и заключение эксперта, исследуются иные доказательства, а в случае участия прокурора в рассмотрении дела заслушивается его заключение.

3. В случае необходимости осуществляются другие процессуальные действия в соответствии с настоящим Кодексом.

Статья 29.8. Протокол о рассмотрении дела об административном правонарушении

1. Протокол о рассмотрении дела об административном правонарушении составляется при рассмотрении дела коллегиальным органом.

2. В протоколе о рассмотрении дела об административном правонарушении указываются:

1) дата и место рассмотрения дела;

2) наименование и состав коллегиального органа, рассматривающего дело;

3) событие рассматриваемого административного правонарушения;

4) сведения о явке лиц, участвующих в рассмотрении дела, об извещении отсутствующих лиц в установленном порядке;

5) отводы, ходатайства и результаты их рассмотрения;

6) объяснения, показания, пояснения и заключения соответствующих лиц, участвующих в рассмотрении дела;

7) документы, исследованные при рассмотрении дела.

3. Протокол о рассмотрении дела об административном правонарушении подписывается председательствующим в заседании коллегиального органа и секретарем заседания коллегиального органа.

Статья 29.9. Виды постановлений и определений по делу об административном правонарушении

1. По результатам рассмотрения дела об административном правонарушении может быть вынесено постановление:

1) о назначении административного наказания;

2) о прекращении производства по делу об административном правонарушении.

Постановление о прекращении производства по делу об административном правонарушении выносится в случае:

1) наличия хотя бы одного из обстоятельств, исключающих производство по делу, предусмотренных статьей 24.5 настоящего Кодекса;

2) объявления устного замечания в соответствии со статьей 2.9 настоящего Кодекса;

3) прекращения производства по делу и передачи материалов дела прокурору, в орган предварительного следствия или в орган дознания в случае, если в действиях (бездействии) содержатся признаки преступления.

2. По результатам рассмотрения дела об административном правонарушении выносится определение:

1) о передаче дела судье, в орган, должностному лицу, уполномоченным назначать административные наказания иного вида или размера либо применять иные меры воздействия в соответствии с законодательством Российской Федерации;

2) о передаче дела на рассмотрение по подведомственности, если выяснено, что рассмотрение дела не относится к компетенции рассмотревших его судьи, органа, должностного лица.

Статья 29.10. Постановление по делу об административном правонарушении

1. В постановлении по делу об административном правонарушении должны быть указаны:

1) должность, фамилия, имя, отчество судьи, должностного лица, наименование и состав коллегиального органа, вынесших постановление;

2) дата и место рассмотрения дела;

3) сведения о лице, в отношении которого рассмотрено дело;

4) обстоятельства, установленные при рассмотрении дела;

5) статья настоящего Кодекса или закона субъекта Российской Федерации, предусматривающая административную ответственность за совершение административного правонарушения, либо основания прекращения производства по делу;

6) мотивированное решение по делу;

7) срок и порядок обжалования постановления.

2. Если при решении вопроса о назначении судьей административного наказания за административное правонарушение одновременно решается вопрос о возмещении имущественного ущерба, то в постановлении по делу об административном правонарушении указываются размер ущерба, подлежащего возмещению, сроки и порядок его возмещения.

При назначении судьей административного наказания в виде административного приостановления деятельности решается вопрос о мероприятиях, необходимых для обеспечения исполнения данного административного наказания и состоящих в запрете деятельности лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, юридических лиц, их филиалов, представительств, структурных подразделений, производственных участков, а также эксплуатации агрегатов, объектов, зданий или сооружений, осуществления отдельных видов деятельности (работ), оказания услуг, а в случае, если административное приостановление деятельности назначается в качестве административного наказания за нарушение законодательства Российской Федерации о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, также решается вопрос о мерах, необходимых для приостановления операций по счетам.

(абзац введен Федеральным законом от 09.05.2005 N 45-ФЗ)

3. В постановлении по делу об административном правонарушении должны быть решены вопросы об изъятых вещах и документах, а также о вещах, на которые наложен арест, если в отношении их не применено или не может быть применено административное наказание в виде конфискации или возмездного изъятия. При этом:

1) вещи и документы, не изъятые из оборота, подлежат возвращению законному владельцу, а при неустановлении его передаются в собственность государства в соответствии с законодательством Российской Федерации;

2) вещи, изъятые из оборота, подлежат передаче в соответствующие организации или уничтожению;

3) документы, являющиеся вещественными доказательствами, подлежат оставлению в деле в течение всего срока хранения данного дела либо в соответствии с законодательством Российской Федерации передаются заинтересованным лицам;

4) изъятые ордена, медали, нагрудные знаки к почетным званиям Российской Федерации, РСФСР, СССР подлежат возврату их законному владельцу, а если он не известен, направляются в Администрацию Президента Российской Федерации.

4. Постановление по делу об административном правонарушении, вынесенное коллегиальным органом, принимается простым большинством голосов членов коллегиального органа, присутствующих на заседании.

5. Постановление по делу об административном правонарушении подписывается судьей, председательствующим в заседании коллегиального органа, или должностным лицом, вынесшим постановление.

Статья 29.11. Объявление постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении объявляется немедленно по окончании рассмотрения дела.

2. Копия постановления по делу об административном правонарушении вручается под расписку физическому лицу, или законному представителю физического лица, или законному представителю юридического лица, в отношении которых оно вынесено, а также потерпевшему по его просьбе либо высылается указанным лицам в течение трех дней со дня вынесения указанного постановления.

Копия вынесенного судьей постановления по делу об административном правонарушении направляется должностному лицу, составившему протокол об административном правонарушении, в течение трех дней со дня вынесения указанного постановления.

(абзац введен Федеральным законом от 09.05.2005 N 45-ФЗ)

3. По делам об административных правонарушениях, предусмотренных статьями 20.8, 20.9, 20.12 настоящего Кодекса, в отношении лица, которому огнестрельное оружие и боеприпасы (патроны) вверены в связи с выполнением служебных обязанностей или переданы во временное пользование организацией, копия постановления о назначении административного наказания направляется в соответствующую организацию.

Статья 29.12. Определение по делу об административном правонарушении

1. В определении по делу об административном правонарушении указываются:

1) должность, фамилия, инициалы судьи, должностного лица, наименование и состав коллегиального органа, вынесших определение;

2) дата и место рассмотрения заявления, ходатайства, материалов дела;

3) сведения о лице, которое подало заявление, ходатайство либо в отношении которого рассмотрены материалы дела;

4) содержание заявления, ходатайства;

5) обстоятельства, установленные при рассмотрении заявления, ходатайства, материалов дела;

6) решение, принятое по результатам рассмотрения заявления, ходатайства, материалов дела.

2. Определение по делу об административном правонарушении, вынесенное коллегиальным органом, принимается простым большинством голосов членов коллегиального органа, присутствующих на заседании.

3. Определение по делу об административном правонарушении подписывается судьей, председательствующим в заседании коллегиального органа, или должностным лицом, вынесшим определение.

Статья 29.13. Представление об устранении причин и условий, способствовавших совершению административного правонарушения

1. Судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, при установлении причин административного правонарушения и условий, способствовавших его совершению, вносят в соответствующие организации и соответствующим должностным лицам представление о принятии мер по устранению указанных причин и условий.

2. Организации и должностные лица обязаны рассмотреть представление об устранении причин и условий, способствовавших совершению административного правонарушения, в течение месяца со дня его получения и сообщить о принятых мерах судье, в орган, должностному лицу, внесшим представление.

Глава 30. ПЕРЕСМОТР ПОСТАНОВЛЕНИЙ И РЕШЕНИЙ

ПО ДЕЛАМ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 30.1. Право на обжалование постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении может быть обжаловано лицами, указанными в статьях 25.1 - 25.5 настоящего Кодекса:

1) вынесенное судьей - в вышестоящий суд;

2) вынесенное коллегиальным органом - в районный суд по месту нахождения коллегиального органа;

3) вынесенное должностным лицом - в вышестоящий орган, вышестоящему должностному лицу либо в районный суд по месту рассмотрения дела;

4) вынесенное иным органом, созданным в соответствии с законом субъекта Российской Федерации, - в районный суд по месту рассмотрения дела.

2. В случае, если жалоба на постановление по делу об административном правонарушении поступила в суд и в вышестоящий орган, вышестоящему должностному лицу, жалобу рассматривает суд.

По результатам рассмотрения жалобы выносится решение.

3. Постановление по делу об административном правонарушении, совершенном юридическим лицом или лицом, осуществляющим предпринимательскую деятельность без образования юридического лица, обжалуется в арбитражный суд в соответствии с арбитражным процессуальным законодательством.

4. Определение об отказе в возбуждении дела об административном правонарушении обжалуется в соответствии с правилами, установленными настоящей главой.

Статья 30.2. Порядок подачи жалобы на постановление по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении подается судье, в орган, должностному лицу, которыми вынесено постановление по делу и которые обязаны в течение трех суток со дня поступления жалобы направить ее со всеми материалами дела в соответствующий суд, вышестоящий орган, вышестоящему должностному лицу.

2. Жалоба на постановление судьи о назначении административного наказания в виде административного ареста либо административного выдворения подлежит направлению в вышестоящий суд в день получения жалобы.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

3. Жалоба может быть подана непосредственно в суд, вышестоящий орган, вышестоящему должностному лицу, уполномоченным ее рассматривать.

4. В случае, если рассмотрение жалобы не относится к компетенции судьи, должностного лица, которым обжаловано постановление по делу об административном правонарушении, жалоба направляется на рассмотрение по подведомственности в течение трех суток.

5. Жалоба на постановление по делу об административном правонарушении государственной пошлиной не облагается.

6. Жалоба на постановление судьи о назначении административного наказания в виде административного приостановления деятельности подлежит направлению в вышестоящий суд в день получения жалобы.

(часть шестая введена Федеральным законом от 09.05.2005 N 45-ФЗ)

Статья 30.3. Срок обжалования постановления по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении может быть подана в течение десяти суток со дня вручения или получения копии постановления.

2. В случае пропуска срока, предусмотренного частью 1 настоящей статьи, указанный срок по ходатайству лица, подающего жалобу, может быть восстановлен судьей или должностным лицом, правомочными рассматривать жалобу.

3. Жалобы на постановления по делам об административных правонарушениях, предусмотренных статьями 5.1 - 5.25, 5.45 - 5.52 настоящего Кодекса, могут быть поданы в пятидневный срок со дня вручения или получения копий постановлений.

(часть третья введена Федеральным законом от 04.07.2003 N 94-ФЗ)

4. Об отклонении ходатайства о восстановлении срока обжалования постановления по делу об административном правонарушении выносится определение.

Статья 30.4. Подготовка к рассмотрению жалобы на постановление по делу об административном правонарушении

При подготовке к рассмотрению жалобы на постановление по делу об административном правонарушении судья, должностное лицо:

1) выясняют, имеются ли обстоятельства, исключающие возможность рассмотрения жалобы данными судьей, должностным лицом, а также обстоятельства, исключающие производство по делу;

2) разрешают ходатайства, при необходимости назначают экспертизу, истребуют дополнительные материалы, вызывают лиц, участие которых признано необходимым при рассмотрении жалобы;

3) направляют жалобу со всеми материалами дела на рассмотрение по подведомственности, если ее рассмотрение не относится к компетенции соответствующих судьи, должностного лица.

Статья 30.5. Сроки рассмотрения жалобы на постановление по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении подлежит рассмотрению в десятидневный срок со дня ее поступления со всеми материалами дела в суд, орган, должностному лицу, правомочным рассматривать жалобу.

2. Жалобы на постановления по делам об административных правонарушениях, предусмотренных статьями 5.1 - 5.25, 5.45 - 5.52 настоящего Кодекса, подлежат рассмотрению в пятидневный срок со дня их поступления со всеми материалами в суд, правомочный рассматривать жалобы.

(часть вторая введена Федеральным законом от 04.07.2003 N 94-ФЗ)

3. Жалоба на постановление об административном аресте либо административном выдворении подлежит рассмотрению в течение суток с момента подачи жалобы, если лицо, привлеченное к административной ответственности, отбывает административный арест либо подлежит административному выдворению.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

4. Жалоба на постановление о назначении административного наказания в виде административного приостановления деятельности подлежит рассмотрению в пятидневный срок со дня ее поступления со всеми материалами в вышестоящий суд, уполномоченный рассматривать соответствующую жалобу.

(часть четвертая введена Федеральным законом от 09.05.2005 N 45-ФЗ)

Статья 30.6. Рассмотрение жалобы на постановление по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении рассматривается судьей, должностным лицом единолично.

2. При рассмотрении жалобы на постановление по делу об административном правонарушении:

1) объявляется, кто рассматривает жалобу, какая жалоба подлежит рассмотрению, кем подана жалоба;

2) устанавливается явка физического лица, или законного представителя физического лица, или законного представителя юридического лица, в отношении которых вынесено постановление по делу, а также явка вызванных для участия в рассмотрении жалобы лиц;

3) проверяются полномочия законных представителей физического или юридического лица, защитника и представителя;

4) выясняются причины неявки участников производства по делу и принимается решение о рассмотрении жалобы в отсутствие указанных лиц либо об отложении рассмотрения жалобы;

5) разъясняются права и обязанности лиц, участвующих в рассмотрении жалобы;

6) разрешаются заявленные отводы и ходатайства;

7) оглашается жалоба на постановление по делу об административном правонарушении;

8) проверяются на основании имеющихся в деле и дополнительно представленных материалов законность и обоснованность вынесенного постановления, в частности заслушиваются объяснения физического лица или законного представителя юридического лица, в отношении которых вынесено постановление по делу об административном правонарушении; при необходимости заслушиваются показания других лиц, участвующих в рассмотрении жалобы, пояснения специалиста и заключение эксперта, исследуются иные доказательства, осуществляются другие процессуальные действия в соответствии с настоящим Кодексом;

9) в случае участия прокурора в рассмотрении дела заслушивается его заключение.

3. Судья, вышестоящее должностное лицо не связаны доводами жалобы и проверяют дело в полном объеме.

Статья 30.7. Решение по жалобе на постановление по делу об административном правонарушении

1. По результатам рассмотрения жалобы на постановление по делу об административном правонарушении выносится одно из следующих решений:

1) об оставлении постановления без изменения, а жалобы без удовлетворения;

2) об изменении постановления, если при этом не усиливается административное наказание или иным образом не ухудшается положение лица, в отношении которого вынесено постановление;

3) об отмене постановления и о прекращении производства по делу при наличии хотя бы одного из обстоятельств, предусмотренных статьями 2.9, 24.5 настоящего Кодекса, а также при недоказанности обстоятельств, на основании которых было вынесено постановление;

4) об отмене постановления и о возвращении дела на новое рассмотрение судье, в орган, должностному лицу, правомочным рассмотреть дело, в случаях существенного нарушения процессуальных требований, предусмотренных настоящим Кодексом, если это не позволило всесторонне, полно и объективно рассмотреть дело, а также в связи с необходимостью применения закона об административном правонарушении, влекущем назначение более строгого административного наказания, если потерпевшим по делу подана жалоба на мягкость примененного административного наказания;

5) об отмене постановления и о направлении дела на рассмотрение по подведомственности, если при рассмотрении жалобы установлено, что постановление было вынесено неправомочными судьей, органом, должностным лицом.

2. Решение по результатам рассмотрения жалобы на постановление по делу об административном правонарушении должно содержать сведения, предусмотренные частью 1 статьи 29.10 настоящего Кодекса.

3. При рассмотрении жалобы на постановление по делу об административном правонарушении выносится определение о передаче жалобы на рассмотрение по подведомственности, если выяснено, что ее рассмотрение не относится к компетенции данных судьи, должностного лица.

Статья 30.8. Оглашение решения, вынесенного по жалобе на постановление по делу об административном правонарушении

1. Решение по жалобе на постановление по делу об административном правонарушении оглашается немедленно после его вынесения.

2. Копия решения по жалобе на постановление по делу об административном правонарушении в срок до трех суток после его вынесения вручается или высылается физическому лицу или законному представителю юридического лица, в отношении которых было вынесено постановление по делу, а также потерпевшему в случае подачи им жалобы либо прокурору по его просьбе.

3. Решение по жалобе на постановление об административном аресте либо административном выдворении доводится до сведения органа, должностного лица, исполняющих постановление, а также лица, в отношении которого вынесено решение, и потерпевшего в день вынесения решения.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 30.9. Пересмотр решения, вынесенного по жалобе на постановление по делу об административном правонарушении

1. Постановление по делу об административном правонарушении, вынесенное должностным лицом, и (или) решение вышестоящего должностного лица по жалобе на это постановление могут быть обжалованы в суд по месту рассмотрения жалобы, а затем в вышестоящий суд.

2. Постановление по делу об административном правонарушении, вынесенное коллегиальным органом, органом, созданным в соответствии с законом субъекта Российской Федерации, и (или) решение судьи по жалобе на это постановление могут быть обжалованы в вышестоящий суд.

3. Подача последующих жалоб на постановление по делу об административном правонарушении и (или) решения по жалобе на это постановление, их рассмотрение и разрешение осуществляются в порядке и в сроки, установленные статьями 30.2 - 30.8 настоящего Кодекса.

4. Копии решений направляются лицам, указанным в статье 30.8 настоящего Кодекса, в трехдневный срок со дня вынесения решения.

Статья 30.10. Принесение протеста на не вступившее в законную силу постановление по делу об административном правонарушении и последующие решения

1. Не вступившее в законную силу постановление по делу об административном правонарушении и (или) последующие решения вышестоящих инстанций по жалобам на это постановление могут быть опротестованы прокурором в порядке и в сроки, установленные статьями 30.1 - 30.3 настоящего Кодекса.

2. Протест прокурора на постановление по делу об административном правонарушении и (или) последующие решения по жалобам на это постановление рассматриваются в порядке и в сроки, установленные статьями 30.4 - 30.8 настоящего Кодекса.

3. Копия решения по протесту прокурора на постановление по делу об административном правонарушении направляется прокурору, принесшему протест, и лицам, указанным в статьях 25.1 - 25.5 настоящего Кодекса, в трехдневный срок после вынесения решения.

Статья 30.11. Пересмотр вступивших в законную силу постановления по делу об административном правонарушении, решений по результатам рассмотрения жалоб, протестов

О конституционно-правовом смысле положений частей 1, 2 и 3 статьи 30.11 и о признании жалобы об оспаривании конституционности указанной статьи не подлежащей рассмотрению см. определения Конституционного Суда РФ от 12.04.2005 N 113-О, от 12.05.2005 N 145-О.

1. Вступившие в законную силу постановление по делу об административном правонарушении, решения по результатам рассмотрения жалоб, протестов могут быть опротестованы прокурором.

2. Право принесения протеста на вступившие в законную силу постановление по делу об административном правонарушении, решение по результатам рассмотрения жалобы, протеста принадлежит прокурорам субъектов Российской Федерации и их заместителям, Генеральному прокурору Российской Федерации и его заместителям.

3. Вступившие в законную силу постановление по делу об административном правонарушении и решения по результатам рассмотрения жалоб, протестов правомочны пересматривать председатели верховных судов республик, краевых, областных судов, судов городов Москвы и Санкт-Петербурга, судов автономной области и автономных округов и их заместители, Председатель Верховного Суда Российской Федерации и его заместители.

4. Вступившие в законную силу постановление по делу об административном правонарушении и решения по результатам рассмотрения жалоб могут быть пересмотрены в порядке надзора Высшим Арбитражным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством.

Раздел V. ИСПОЛНЕНИЕ ПОСТАНОВЛЕНИЙ ПО ДЕЛАМ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Глава 31. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 31.1. Вступление постановления по делу об административном правонарушении в законную силу

Постановление по делу об административном правонарушении вступает в законную силу:

1) после истечения срока, установленного для обжалования постановления по делу об административном правонарушении, если указанное постановление не было обжаловано или опротестовано;

2) после истечения срока, установленного для обжалования решения по жалобе, протесту, если указанное решение не было обжаловано или опротестовано, за исключением случаев, если решением отменяется вынесенное постановление;

3) немедленно после вынесения не подлежащего обжалованию решения по жалобе, протесту, за исключением случаев, если решением отменяется вынесенное постановление.

Статья 31.2. Обязательность постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении обязательно для исполнения всеми органами государственной власти, органами местного самоуправления, должностными лицами, гражданами и их объединениями, юридическими лицами.

2. Постановление по делу об административном правонарушении подлежит исполнению с момента его вступления в законную силу.

Статья 31.3. Обращение постановления по делу об административном правонарушении к исполнению

1. Обращение постановления по делу об административном правонарушении к исполнению возлагается на судью, орган, должностное лицо, вынесших постановление.

2. В случае рассмотрения жалобы, протеста на постановление по делу об административном правонарушении и (или) на последующее решение по жалобе, протесту вступившее в законную силу постановление по делу об административном правонарушении направляется судье, в орган, должностному лицу, уполномоченным обращать его к исполнению, в течение трех суток со дня его вступления в законную силу.

3. В случае, если постановление по делу об административном правонарушении не было обжаловано или опротестовано в установленные сроки, оно направляется в орган, должностному лицу, уполномоченным обращать его к исполнению, в течение трех суток со дня его вступления в законную силу, а в случае рассмотрения жалобы, протеста - со дня поступления решения по жалобе, протесту из суда или от должностного лица, вынесших решение.

Статья 31.4. Приведение в исполнение постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении приводится в исполнение уполномоченными на то органом, должностным лицом в порядке, установленном настоящим Кодексом, другими федеральными законами и принимаемыми в соответствии с ними постановлениями Правительства Российской Федерации.

2. В случае вынесения нескольких постановлений о назначении административного наказания в отношении одного лица каждое постановление приводится в исполнение самостоятельно.

Статья 31.5. Отсрочка и рассрочка исполнения постановления о назначении административного наказания

1. При наличии обстоятельств, вследствие которых исполнение постановления о назначении административного наказания в виде административного ареста, лишения специального права или в виде административного штрафа (за исключением взыскания административного штрафа на месте совершения административного правонарушения) невозможно в установленные сроки, судья, орган, должностное лицо, вынесшие постановление, могут отсрочить исполнение постановления на срок до одного месяца.

2. С учетом материального положения лица, привлеченного к административной ответственности, уплата административного штрафа может быть рассрочена судьей, органом, должностным лицом, вынесшими постановление, на срок до трех месяцев.

Статья 31.6. Приостановление исполнения постановления о назначении административного наказания

1. Судья, орган, должностное лицо, вынесшие постановление о назначении административного наказания, приостанавливают исполнение постановления в случае принесения протеста на вступившее в законную силу постановление по делу об административном правонарушении до рассмотрения протеста. О приостановлении исполнения постановления выносится определение, которое при необходимости немедленно направляется в орган, должностному лицу, приводящим это определение в исполнение.

2. Принесение протеста на постановление об административном аресте или административном приостановлении деятельности не приостанавливает исполнение этого постановления.

(в ред. Федерального закона от 09.05.2005 N 45-ФЗ)

Статья 31.7. Прекращение исполнения постановления о назначении административного наказания

Судья, орган, должностное лицо, вынесшие постановление о назначении административного наказания, прекращают исполнение постановления в случае:

1) издания акта амнистии, если такой акт устраняет применение административного наказания;

2) отмены или признания утратившими силу закона или его положения, устанавливающих административную ответственность за содеянное;

3) смерти лица, привлеченного к административной ответственности, или объявления его в установленном законом порядке умершим;

4) истечения сроков давности исполнения постановления о назначении административного наказания, установленных статьей 31.9 настоящего Кодекса;

5) отмены постановления;

6) вынесения в случаях, предусмотренных настоящим Кодексом, постановления о прекращении исполнения постановления о назначении административного наказания.

(п. 6 введен Федеральным законом от 09.05.2005 N 45-ФЗ)

Статья 31.8. Разрешение вопросов, связанных с исполнением постановления о назначении административного наказания

1. Вопросы об отсрочке, о рассрочке, приостановлении или прекращении исполнения постановления о назначении административного наказания, а также о взыскании административного штрафа, наложенного на несовершеннолетнего, с его родителей или иных законных представителей рассматриваются судьей, органом, должностным лицом, вынесшими постановление, в трехдневный срок со дня возникновения основания для разрешения соответствующего вопроса.

2. Лица, заинтересованные в разрешении вопросов, указанных в части 1 настоящей статьи, извещаются о месте и времени их рассмотрения. При этом неявка заинтересованных лиц без уважительных причин не является препятствием для разрешения соответствующих вопросов.

3. Решение по вопросам об отсрочке, о рассрочке, приостановлении исполнения постановления о назначении административного наказания, а также о взыскании административного штрафа, наложенного на несовершеннолетнего, с его родителей или иных законных представителей выносится в виде определения. Копия определения вручается под расписку физическому лицу или законному представителю юридического лица, в отношении которых оно вынесено, а также потерпевшему. В случае отсутствия указанных лиц копии определения высылаются им в течение трех дней со дня его вынесения, о чем делается соответствующая запись в деле.

4. Решение по вопросу о прекращении исполнения постановления о назначении административного наказания выносится в виде постановления.

Статья 31.9. Давность исполнения постановления о назначении административного наказания

1. Постановление о назначении административного наказания не подлежит исполнению в случае, если это постановление не было приведено в исполнение в течение года со дня его вступления в законную силу.

2. Течение срока давности, предусмотренного частью 1 настоящей статьи, прерывается в случае, если лицо, привлеченное к административной ответственности, уклоняется от исполнения постановления о назначении административного наказания. Исчисление срока давности в этом случае возобновляется со дня обнаружения указанного лица либо его вещей, доходов, на которые в соответствии с постановлением о назначении административного наказания может быть обращено административное взыскание.

3. В случае отсрочки или приостановления исполнения постановления о назначении административного наказания в соответствии со статьями 31.5, 31.6, 31.8 настоящего Кодекса течение срока давности приостанавливается до истечения срока отсрочки или срока приостановления.

4. В случае рассрочки исполнения постановления о назначении административного наказания течение срока давности продлевается на срок рассрочки.

Статья 31.10. Окончание производства по исполнению постановления о назначении административного наказания

1. Постановление о назначении административного наказания, по которому исполнение произведено полностью, с отметкой об исполненном административном наказании возвращается органом, должностным лицом, приводившими постановление в исполнение, судье, органу, должностному лицу, вынесшим постановление.

2. Постановление о назначении административного наказания, по которому исполнение не производилось или произведено не полностью, возвращается органом, должностным лицом, приводившими постановление в исполнение, судье, органу, должностному лицу, вынесшим постановление, в случае:

1) если по адресу, указанному судьей, органом, должностным лицом, вынесшими постановление, не проживает, не работает или не учится привлеченное к административной ответственности физическое лицо, не находится привлеченное к административной ответственности юридическое лицо либо не находится имущество указанных лиц, на которое может быть обращено административное взыскание;

2) если у лица, привлеченного к административной ответственности, отсутствуют имущество или доходы, на которые может быть обращено административное взыскание, и меры по отысканию имущества такого лица оказались безрезультатными;

3) если истек срок давности исполнения постановления о назначении административного наказания, предусмотренный статьей 31.9 настоящего Кодекса.

3. В случаях, указанных в пунктах 1 и 2 части 2 настоящей статьи, должностное лицо, на исполнении у которого находится постановление о назначении административного наказания, составляет соответствующий акт, утверждаемый вышестоящим должностным лицом.

4. Возвращение постановления о назначении административного наказания по основаниям, указанным в пунктах 1 и 2 части 2 настоящей статьи, не является препятствием для нового обращения этого постановления к исполнению в пределах срока, предусмотренного статьей 31.9 настоящего Кодекса.

Статья 31.11. Исполнение постановления о назначении административного наказания лицу, проживающему или находящемуся за пределами Российской Федерации и не имеющему на территории Российской Федерации имущества

Исполнение постановления о назначении административного наказания лицу, проживающему или находящемуся за пределами Российской Федерации и не имеющему на территории Российской Федерации имущества, производится в соответствии с законодательством Российской Федерации и международными договорами Российской Федерации с государством, на территории которого проживает или находится это лицо, а также с государством, на территории которого находится имущество лица, привлеченного к административной ответственности.

Глава 32. ПОРЯДОК ИСПОЛНЕНИЯ ОТДЕЛЬНЫХ ВИДОВ

АДМИНИСТРАТИВНЫХ НАКАЗАНИЙ

Статья 32.1. Исполнение постановления о назначении административного наказания в виде предупреждения

Постановление о назначении административного наказания в виде предупреждения исполняется судьей, органом, должностным лицом, вынесшими постановление, путем вручения или направления копии постановления в соответствии со статьей 29.11 настоящего Кодекса.

Статья 32.2. Исполнение постановления о наложении административного штрафа

1. Административный штраф должен быть уплачен лицом, привлеченным к административной ответственности, не позднее тридцати дней со дня вступления постановления о наложении административного штрафа в законную силу либо со дня истечения срока отсрочки или срока рассрочки, предусмотренных статьей 31.5 настоящего Кодекса.

2. При отсутствии самостоятельного заработка у несовершеннолетнего административный штраф взыскивается с его родителей или иных законных представителей.

3. Сумма административного штрафа вносится или перечисляется лицом, привлеченным к административной ответственности, в банк или в иную кредитную организацию, за исключением случаев, предусмотренных частью 1 статьи 32.3 настоящего Кодекса.

4. Копию документа, свидетельствующего об уплате административного штрафа, лицо, привлеченное к административной ответственности, направляет судье, в орган, должностному лицу, вынесшим постановление.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. При отсутствии документа, свидетельствующего об уплате административного штрафа, по истечении тридцати дней со срока, указанного в части 1 настоящей статьи, судья, орган, должностное лицо, вынесшие постановление, направляют соответствующие материалы судебному приставу-исполнителю для взыскания суммы административного штрафа в порядке, предусмотренном федеральным законодательством. Кроме того, судья, орган, должностное лицо, вынесшие постановление, принимают решение о привлечении лица, не уплатившего административный штраф, к административной ответственности в соответствии с частью 1 статьи 20.25.

(часть пятая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Части 6, 7 утратили силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 32.3. Исполнение постановления о наложении административного штрафа, взыскиваемого на месте совершения административного правонарушения

1. В случае, если административный штраф взимается на месте совершения физическим лицом административного правонарушения, такому лицу выдается постановление-квитанция установленного образца. В постановлении-квитанции указываются дата ее выдачи, должность, фамилия, инициалы должностного лица, назначившего административное наказание, сведения о лице, привлеченном к административной ответственности, статья настоящего Кодекса либо соответствующего закона субъекта Российской Федерации, предусматривающая административную ответственность за данное правонарушение, время и место совершения административного правонарушения, сумма взыскиваемого административного штрафа.

2. Постановление-квитанция составляется в двух экземплярах и подписывается должностным лицом, назначившим административное наказание, и лицом, привлеченным к административной ответственности.

3. В случае неуплаты физическим лицом административного штрафа на месте совершения административного правонарушения производство по делу об административном правонарушении осуществляется в порядке, предусмотренном настоящим Кодексом.

Статья 32.4. Исполнение постановления о возмездном изъятии или о конфискации вещи, явившейся орудием совершения или предметом административного правонарушения

1. Постановление судьи о возмездном изъятии или о конфискации вещи, явившейся орудием совершения или предметом административного правонарушения, исполняется судебным приставом - исполнителем в порядке, предусмотренном федеральным законодательством, а постановление о возмездном изъятии или о конфискации оружия и боевых припасов - органами внутренних дел.

2. Реализация возмездно изъятых или конфискованных вещей, явившихся орудиями совершения или предметами административного правонарушения, осуществляется в порядке, установленном Правительством Российской Федерации.

3. Конфискованные экземпляры произведений и фонограмм, материалы и оборудование, используемые для их воспроизведения, и иные орудия совершения административного правонарушения, предусмотренного частью 1 статьи 7.12 настоящего Кодекса, подлежат уничтожению, за исключением случаев их передачи обладателю авторских и смежных прав по его просьбе.

Статья 32.5. Органы, исполняющие постановления о лишении специального права

1. Постановление судьи о лишении права управления транспортным средством, за исключением трактора, самоходной машины и других видов техники, исполняется должностными лицами органов внутренних дел.

2. Постановление судьи о лишении права управления трактором, самоходной машиной или другими видами техники исполняется должностными лицами органов, осуществляющих государственный надзор за техническим состоянием тракторов, самоходных машин и других видов техники.

3. Постановление судьи о лишении права управления судном (в том числе маломерным) исполняется должностными лицами органов, осуществляющих государственный надзор за соблюдением правил пользования судами (в том числе маломерными).

4. Постановление судьи о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств исполняется должностными лицами органов, осуществляющих государственный надзор за связью.

5. Постановление судьи о лишении права охоты исполняется должностными лицами органов, осуществляющих государственный надзор за соблюдением правил охоты.

Статья 32.6. Порядок исполнения постановления о лишении специального права

1. Исполнение постановления о лишении права управления транспортным средством соответствующего вида или другими видами техники осуществляется путем изъятия соответственно водительского удостоверения, удостоверения на право управления судами (в том числе маломерными) или удостоверения тракториста-машиниста (тракториста), если водитель, судоводитель или тракторист-машинист (тракторист) лишен права управления всеми видами транспортных средств, судов (в том числе маломерных) и другой техники.

2. Исполнение постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств осуществляется путем изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств. Порядок изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств устанавливается федеральным органом исполнительной власти, осуществляющим государственный надзор за связью в Российской Федерации.

3. Исполнение постановления о лишении права охоты осуществляется путем изъятия охотничьего билета.

4. По истечении срока лишения специального права документы, изъятые у лица, подвергнутого данному виду административного наказания, подлежат возврату.

Статья 32.7. Исчисление срока лишения специального права

1. Течение срока лишения специального права начинается со дня вступления в законную силу постановления о назначении административного наказания в виде лишения соответствующего специального права.

2. В случае уклонения лица, лишенного специального права, от сдачи соответствующего удостоверения (специального разрешения) или иных документов срок лишения специального права прерывается. Течение срока лишения специального права начинается со дня сдачи лицом либо изъятия у него соответствующего удостоверения (специального разрешения) или иных документов.

3. Течение срока лишения специального права в случае назначения лицу, лишенному специального права, административного наказания в виде лишения того же специального права начинается со дня, следующего за днем окончания срока административного наказания, примененного ранее.

Статья 32.8. Исполнение постановления об административном аресте

1. Постановление судьи об административном аресте исполняется органами внутренних дел немедленно после вынесения такого постановления.

2. Лицо, подвергнутое административному аресту, содержится под стражей в месте, определяемом органами внутренних дел. При исполнении постановления об административном аресте осуществляется личный досмотр лица, подвергнутого административному аресту.

3. Срок административного задержания засчитывается в срок административного ареста.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части 4 статьи 32.8 см. определение Конституционного Суда РФ от 08.04.2004 N 151-О.

4. Отбывание административного ареста осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 32.9. Исполнение постановления об административном выдворении за пределы Российской Федерации иностранных граждан или лиц без гражданства

Постановление об административном выдворении за пределы Российской Федерации иностранных граждан или лиц без гражданства исполняется:

1) пограничными органами - при совершении административных правонарушений, предусмотренных частью 2 статьи 18.1, частью 2 статьи 18.4 настоящего Кодекса;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

2) органами внутренних дел - при совершении административных правонарушений, предусмотренных статьей 18.8, частью 2 статьи 18.10, статьей 18.11 настоящего Кодекса.

Статья 32.10. Порядок исполнения постановления об административном выдворении за пределы Российской Федерации иностранных граждан или лиц без гражданства

1. Исполнение постановления об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства производится путем официальной передачи иностранного гражданина или лица без гражданства представителю властей иностранного государства, на территорию которого указанное лицо выдворяется, либо путем контролируемого самостоятельного выезда лица, подлежащего административному выдворению за пределы Российской Федерации.

2. Об административном выдворении иностранного гражданина или лица без гражданства из пункта пропуска через Государственную границу Российской Федерации уведомляются власти иностранного государства, на территорию или через территорию которого указанное лицо выдворяется, если административное выдворение предусмотрено международным договором Российской Федерации с указанным государством.

3. В случае, если передача лица, подлежащего административному выдворению за пределы Российской Федерации, представителю властей иностранного государства не предусмотрена международным договором Российской Федерации с указанным государством, административное выдворение лица осуществляется в месте, определяемом пограничными органами.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4. Исполнение постановления об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства оформляется в виде двустороннего или одностороннего акта, который приобщается к постановлению.

5. До административного выдворения за пределы Российской Федерации иностранный гражданин или лицо без гражданства по решению суда могут содержаться в специальных помещениях, предусмотренных статьей 27.6 настоящего Кодекса.

Статья 32.11. Исполнение постановления о дисквалификации

1. Постановление о дисквалификации должно быть немедленно исполнено лицом, привлеченным к административной ответственности, путем прекращения управления юридическим лицом.

2. Исполнение постановления о дисквалификации производится путем прекращения договора (контракта) с дисквалифицированным лицом на осуществление им деятельности по управлению юридическим лицом.

При заключении договора (контракта) на осуществление деятельности по управлению юридическим лицом уполномоченное заключить договор (контракт) лицо обязано запросить информацию о наличии дисквалификации физического лица в органе, ведущем реестр дисквалифицированных лиц.

3. Формирование и ведение реестра дисквалифицированных лиц осуществляются органом, уполномоченным Правительством Российской Федерации.

Информация, содержащаяся в реестре дисквалифицированных лиц, является открытой для ознакомления. Заинтересованные лица вправе получить за плату информацию из реестра дисквалифицированных лиц в виде выписок о конкретных дисквалифицированных лицах. Порядок формирования и ведения реестра дисквалифицированных лиц, а также размер платы за предоставление информации из реестра определяется Правительством Российской Федерации.

4. Копия вступившего в силу постановления о дисквалификации направляется вынесшим его судом в орган, уполномоченный Правительством Российской Федерации, либо его территориальный орган.

Статья 32.12. Исполнение постановления об административном приостановлении деятельности

(введена Федеральным законом от 09.05.2005 N 45-ФЗ)

1. Постановление судьи об административном приостановлении деятельности исполняется судебным приставом-исполнителем немедленно после вынесения такого постановления.

2. При административном приостановлении деятельности производится наложение пломб, опечатывание помещений, мест хранения товаров и иных материальных ценностей, касс, а также применяются другие меры по исполнению указанных в постановлении об административном приостановлении деятельности мероприятий, необходимых для исполнения административного наказания в виде административного приостановления деятельности.

При административном приостановлении деятельности не допускается применение мер, которые могут повлечь необратимые последствия для производственного процесса, а также для функционирования и сохранности объектов жизнеобеспечения.

3. Административное приостановление деятельности досрочно прекращается судьей по ходатайству лица, осуществляющего предпринимательскую деятельность без образования юридического лица, или юридического лица, если будет установлено, что обстоятельства, послужившие основанием для назначения административного наказания в виде административного приостановления деятельности, устранены. При этом судьей в обязательном порядке запрашивается заключение должностного лица, уполномоченного в соответствии со статьей 28.3 настоящего Кодекса составлять протокол об административном правонарушении. Заключение дается в письменной форме с указанием фактов, свидетельствующих об устранении или о неустранении лицом, осуществляющим предпринимательскую деятельность без образования юридического лица, или юридическим лицом обстоятельств, послуживших основанием для назначения административного наказания в виде приостановления деятельности. Заключение не является обязательным для судьи и оценивается по правилам, установленным статьей 26.11 настоящего Кодекса. Несогласие судьи с заключением должно быть мотивировано.

Ходатайство рассматривается судьей в пятидневный срок со дня поступления в суд в порядке, предусмотренном главой 29 настоящего Кодекса, с учетом особенностей, установленных настоящей статьей. При этом в судебное заседание вызывается лицо, осуществляющее предпринимательскую деятельность без образования юридического лица, или законный представитель юридического лица, которые вправе давать объяснения и представлять документы.

4. После исследования представленных документов судья выносит постановление о прекращении исполнения административного наказания в виде административного приостановления деятельности или об отказе в удовлетворении ходатайства.

В постановлении о досрочном прекращении исполнения административного наказания в виде административного приостановления деятельности указываются сведения, предусмотренные статьей 29.10 настоящего Кодекса, а также дата возобновления деятельности лица, осуществляющего предпринимательскую деятельность без образования юридического лица, или юридического лица, его филиала, представительства, структурного подразделения, производственного участка, а также эксплуатации агрегатов, объектов, зданий или сооружений, осуществления отдельных видов деятельности (работ), оказания услуг.

Президент
Российской Федерации
В.ПУТИН
Москва, Кремль
30 декабря 2001 года
N 195-ФЗ


#G1ОК 016-94

#G0

ОБЩЕРОССИЙСКИЙ КЛАССИФИКАТОР

Общероссийский классификатор

профессий рабочих, должностей

служащих и тарифных разрядов

Russiаn Classification

of workers and employees

occupations and wage grades

#G1

Дата введения: 01.01.96

#G0

РАЗРАБОТАН Институтом труда (НИИ труда) Минтруда России

Центральным бюро нормативов по труду (ЦБНТ) Минтруда России

Всероссийским научно-исследовательским институт классификации, терминологии и информации по

стандартизации и качеству (ВНИИКИ) Госстандарта России

ПРЕДСТАВЛЕН Минтрудом России

ВНЕСЕН Научно-техническим управлением Госстандарта России

ПРИНЯТ И Постановлением Госстандарта России от 26 декабря 1994 года

ВВЕДЕН N 367 с 1 января 1996 года.

В ДЕЙСТВИЕ

____________________________________________________________________

Примечание "КОДЕКС":

ВНЕСЕНЫ изменения: #M12291 842501132N 1/96#S (ИУС N 3, 1997), #M12291 842501087N 2/99#S (ИУС N 11, 1999), #M12291 842502275N 3/2002#S (ИУС N 1, 2003), #M12291 842502431N 4/2003#S (ИУС N 4, 2004).

____________________________________________________________________

Данное издание Общероссийского классификатора профессий рабочих, должностей служащих и тарифных разрядов предназначено для специалистов органов по труду и включает дополнительную информацию о диапазонах тарифных разрядов в разделе "Профессии рабочих".

Разработан на основе законодательных и нормативных актов по состоянию на 8 августа 1995 года.

#G1

ВВЕДЕНИЕ

#G0

Общероссийский классификатор профессий рабочих, должностей служащих и тарифных разрядов (ОКПДТР), являющийся составной частью Единой системы классификации и кодирования информации (ЕСКК) Российской Федерации, подготовлен в рамках выполнения Государственной программы перехода Российской Федерации на принятую в международной практике систему учета и статистики в соответствии с требованиями развития рыночной экономики.

ОКПДТР разработан взамен Общесоюзного классификатора профессий рабочих, должностей служащих и тарифных разрядов (ОКПДТР) 1 86 016.

Классификатор предназначен для решения задач, связанных с оценкой численности рабочих и служащих, учетом состава и распределением кадров по категориям персонала, уровню квалификации, степени механизации и условиям труда, вопросами обеспечения занятости, организации заработной платы рабочих и служащих, начисления пенсий, определения дополнительной потребности в кадрах и другими на всех уровнях управления народным хозяйством в условиях автоматизированной обработки информации.

Объектами классификации в ОКПДТР являются профессии рабочих и должности служащих.

ОКПДТР состоит из двух разделов:

профессии рабочих;

должности служащих.

Первый раздел - профессии рабочих - включает профессии рабочих в соответствии с Единым тарифно-квалификационным справочником работ и профессий рабочих (ЕТКС), а также профессии рабочих, права и обязанности которых предусмотрены в уставах, специальных положениях и соответствующих постановлениях, регламентирующих состав профессий в отраслях экономики.

Второй раздел - должности служащих - разработан на основе Единой номенклатуры должностей служащих, Квалификационного справочника должностей руководителей, специалистов и служащих, действующих постановлений и других нормативных документов по вопросам оплаты труда с учетом наименований должностей, применяемых в экономике. Наименования должностей государственных служащих приведены в соответствии с #M12291 9036712Указами Президента Российской Федерации "О государственных должностях Российской Федерации" N 32#S и #M12291 9029312"О реестре государственных должностей федеральных государственных служащих" N 33 от 11 января 1995 года#S.

Каждая позиция классификатора состоит из трех блоков:

блока идентификации;

блока наименования объекта классификации;

информационного блока.

Блок идентификации построен с использованием серийно-порядковой

системы кодирования объектов классификации. Идентификационный блок объекта классификации включает пять цифровых десятичных знаков и контрольное число.

Контрольное число рассчитано в соответствии с действующей Методикой расчета и применения контрольных чисел.

Структура кодового обозначения профессии рабочего (должности служащего) в классификаторе (в редакции #M12291 842502431изменений N 4/2003#S):

#G1

Х ХХХХ Х

^ ^ ^ контрольное число (КЧ)

| | +——————————————————————————————————————————————————————

| |

| | серийно-порядковый номер объекта классификации

| +——————————————————————————————————————————————————————————————

|

| профессия

+————————————————————————————————————————————————————————————————————

должность

#G0

Для кодирования профессии рабочего используются значения кода, соответствующие 1 или 3. Для кодирования должности служащего используется значение кода, соответствующее 2 (абзац дополнительно включен #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S).

Блок наименования объекта классификации представляет собой унифицированную запись наименования конкретной профессии рабочего или должности служащего.

В каждом разделе наименования объектов классификации расположены в алфавитном порядке.

Информационный блок профессий рабочих включает фасетные коды, характеризующие соответствие профессии рабочего номеру выпуска ЕТКС (два знака) и определенным позициям #M12291 5200295Общероссийского классификатора занятий (ОКЗ) ОК 010-93#S*. Последний фасет указывает на базовую группу занятий по ОКЗ и включает четыре знака.

________________

* #M12291 5200295Общероссийский классификатор занятий. ОК 010-93#S, М.: Издательство стандартов, 1995. - 444 с.

#G1

#G0Кроме того, в информационный блок ОКПДТР входят семь фасетов, характеризующих профессии рабочих по следующим признакам:

виды производств и работ в соответствии с выпусками ЕТКС - два знака, фасет 01;

тарифные разряды - один знак, фасет 02;

классы (категории) квалификации - один знак, фасет 03;

формы и системы оплаты труда - два знака, фасет 04;

условия труда - один знак, фасет 05;

степень механизации труда - один знак, фасет 06;

производные профессии - один знак, фасет 07.

Пример кодирования по ОКПДТР профессии токаря:

19149 6 02 7223 5 12 1 2,

где: 1 - профессия;

9149 - токарь;

6 - контрольное число;

02 - 2-й выпуск ЕТКС;

7223 - базовая группа по ОКЗ (Станочники на металлообрабатывающих станках, наладчики станков и оборудования);

5 - 5-й тарифный разряд;

12 - сдельно-премиальная системы оплаты труда;

1 - нормальные условия труда;

2 - рабочий, выполняющий работу при помощи машин и механизмов.

Фасет 07, характеризующий степень квалификации рабочих (старший, помощник), применяют для различных профессий в соответствии с действующими нормативными документами.

Информационный блок должностей служащих включает фасетные коды, соответствующие категории должности (один знак) и также определенным позициям ОКЗ (четыре знака). Три фасета характеризуют должности по следующим признакам:

категории должностей - один знак, фасет 10;

производные должности - два знака, фасет 11;

категории (классы) квалификации - один знак, фасет 12. Особенностью фасетов 11 и 12 является альтернативность их применения для различных должностей, так как в производных должностях не предусмотрены категории квалификации. Таким образом, в зависимости от должности выбирают фасет 11 или 12.

Пример кодирования по ОКПДТР должности заместителя начальника финансово-экономического отдела:

24695 1 1 1231 03,

где:

2 - должность;

4695 - начальник отдела (финансово-экономического и административного);

1 - контрольное число;

1 - категория руководителей;

1231 - базовая группа по ОКЗ (Руководители финансово-экономических и административных подразделений и служб);

03 - производная должность - заместитель.

Между объектами классификации ОКПДТР и ОКЗ установлены связи, позволяющие относить каждый объект ОКПДТР к соответствующей группировке ОКЗ. В общем случае каждая профессия рабочего или должность служащего может быть однозначно отнесена к определенной группе занятий. Однако в связи с тем, что понятия "занятие", "профессия", "должность" различны, в отдельных случаях, чтобы установить однозначную связь ОКПДТР с ОКЗ, необходимо использовать пояснения к группировкам ОКЗ. Указанные пояснения следует также использовать при кодировании производных профессий рабочих должностей служащих

Состав и последовательность расположения фасетов информационного блока определяются спецификой конкретных задач, решаемых с помощью классификатора.

В информационном блоке в качестве дополнительных признаков могут быть использованы также коды и наименования других общероссийских классификаторов технико-экономической информации.

В ОКПДТР принята следующая форма расположения материала:

#G1

в разделе "Профессии рабочих"

+———+————+—————————————————————————————+———————————+—————————+——————+

| | | | Диапазон | Код | Код |

|Код| КЧ | Наименование профессии | тарифных | выпуска | по |

| | | | разрядов | ЕТКС | ОКЗ |

+———+————+—————————————————————————————+———————————+—————————+——————+

в разделе "Должности служащих"

+———+————+——————————————————————————————————————+————————+——————————+

| | | | Код | Код |

|Код| КЧ | Наименование должности | кате- | по |

| | | | гории | ОКЗ |

+———+————+——————————————————————————————————————+————————+——————————+

#G0

При разработке унифицированных форм документов, в которых используются коды классификатора, должна быть предусмотрена обязательная ссылка на ОКПДТР.

Система ведения классификатора предсматривает взаимодействие НИИ труда и ЦБНТ Минтруда России с ВНИИКИ Госстандарта России.

ПРОФЕССИИ РАБОЧИХ

#G1+------------------------------------------------------------+

¦Код ¦КЧ¦Наименование профессии ¦Диапазон¦Код ¦Код ¦

¦ ¦ ¦ ¦тарифных¦выпуска¦по ¦

¦ ¦ ¦ ¦разрядов¦ЕТКС ¦ОКЗ ¦

+------------------------------------------------------------+

10003 5 Авербандщик 2-5 47 7332

10005 4 Авиационный механик (техник)

по планеру и двигателям 2-6 57 7515

10007 3 Авиационный механик (техник)

по приборам и электрообору-

дованию 2-6 57 7515

10008 8 Авиационный механик (техник)

по радиооборудованию 2-6 57 7515

10010 5 Авиационный техник (механик)

по парашютным и аварийно-

спасательным средствам 4-6 57 7515

10012 4 Авиационный техник по

горюче-смазочным материалам 3-5 57 7515

10013 9 Автоклавщик 3-4 30 8152

10014 3 Автоклавщик 4 43 8139

10015 8 Автоклавщик 3-4 44 8139

10016 2 Автоклавщик литья под

давлением 3 02 8122

10017 7 Автоклавщик на запарке

брикетов 3 04 8112

10019 6 Автоклавщик-сушильщик

аккумуляторных пластин в

производстве свинцовых

аккумуляторов 2-3 19 8290

10021 3 Автоматчик 2-4 02 8211

10023 2 Автоматчик вязальных автома-

тов 3-4 34 8224

10025 1 Автоматчик игольно-платинных

изделий 2-4 11 7280

10027 0 Автоматчик картонажного

производства 1-4 41 8143

10028 5 Автоматчик клеильных

полуавтоматов 3-5 40 8141

10030 2 Автоматчик на узловязальных

и навивочных автоматах и

станках 1-4 15 8211

10032 1 Автоматчик по изготовлению

деталей клавишных инструмен-

тов 2-4 63 7312

10036 8 Автоматчик ремизных

автоматов 3-4 12 8211

10038 9 Автоматчик холодновысадочных

автоматов 2-5 02 8211

10039 3 Автоматчик элементного

производства 1-4 19 8211

10041 0 Агломератчик 3-6 04 8112

10043 4 Аквадировщик 3-4 20 8223

10045 9 Акклиматизатор 1-2 59 7344

10047 8 Аккумуляторщик 1-5 01 7233

10049 7 Алундировщик 2-5 20 8223

10051 4 Алюминировщик 4-5 02 8223

10053 3 Алюминировщик электротех-

нических изделий 1-3 19 8223

10055 2 Ангобировщик 2-5 45 7324

10056 7 Ангобировщик санитарно-

строительных изделий 5 45 7324

10058 6 Анодчик в производстве

алюминия 4-6 08 8122

10060 3 Антенщик-мачтовик 3-6 58 7522

10062 2 Антикоррозийщик 3-4 02 8223

10065 6 Аппаратчик 2-6 20 8223

10067 5 Аппаратчик абсолютирования 3 31 8221

10069 4 Аппаратчик абсорбции 2-6 24 8154

10071 1 Аппаратчик адсорбции 3-4 24 8154

10073 0 Аппаратчик азотирования 2,4 25 8225

10075 3 Аппаратчик активации 3-5 24 8159

10077 9 Аппаратчик алкилирования 3-6 24 8159

10078 3 Аппаратчик аминирования 3-5 24 8159

10080 0 Аппаратчик аммонолиза 4-6 26 8226

10083 4 Аппаратчик аппретирования 3-5 47 8264

10085 3 Аппаратчик ацеталирования 4-5 27 8232

10086 8 Аппаратчик ацетилирования 2-6 24 8159

10088 7 Аппаратчик ацилирования 3-5 26 8226

10090 4 Аппаратчик балансовых

установок 4 32 8233

10092 3 Аппаратчик бельевых

сушильных установок 2-3 66 5145

10094 2 Аппаратчик бисульфитирования

ванилина 3-4 30 8277

10096 1 Аппаратчик бромирования 3-5 24 8159

10097 6 Аппаратчик бучения 3-5 27 8232

10099 5 Аппаратчик вакуум-аппаратов 4-5 52 8271

10101 9 Аппаратчик вакуумирования 3-4 24 8159

10103 8 Аппаратчик вакуум-приемников 3-4 32 8233

10105 7 Аппаратчик вакуум-сушильной

установки 5 55 8272

10107 6 Аппаратчик вакуум-

термической печи 4-5 07 8123

10109 5 Аппаратчик валки изделий 3 47 8262

10111 2 Аппаратчик-вальцевар 4 26 8226

10113 1 Аппаратчик варки 2-5 24 8152

10114 6 Аппаратчик варки утфеля 2,4-6 55 8276

10116 5 Аппаратчик витаминизации

жира 3 54 8271

10118 4 Аппаратчик водно-химической

обработки 4 48 8265

10120 1 Аппаратчик возгонки 3-5 24 8154

10122 0 Аппаратчик воздухоразделения 2-6 01 8290

10124 4 Аппаратчик восстановления 3-5 24 8159

10125 4 Аппаратчик восстановления

молока 3-4 52 8272

10127 3 Аппаратчик восстановления

полупроводниковых материалов 3-5 20 8123

10129 2 Аппаратчик в производстве

драгоценных металлов 3-6 08 8122

10131 0 Аппаратчик в производстве

металлических порошков 2-5 08 8125

10133 9 Аппаратчик в производстве

солей 5-6 08 8125

10135 8 Аппаратчик в производстве

твердых сплавов и

тугоплавких металлов 2-5 08 8122

10137 7 Аппаратчик в производстве

титана и редких металлов 2-5 08 8122

10139 6 Аппаратчик вспенивания

пенопластов 2-4 27 8232

10140 9 Аппаратчик вспенивания

полистирола 3-4 27 8227

10142 8 Аппаратчик вулканизации 3 33 8231

10144 7 Аппаратчик выделения

ацетофенона 4-5 32 8233

10146 6 Аппаратчик выделения

карбинола 4-5 32 8233

10148 5 Аппаратчик выделения

псевдобутилена 4 32 8233

10150 2 Аппаратчик выделения серы 4-5 32 8233

10151 7 Аппаратчик выделения

фтористого бора 4-5 32 8233

10153 6 Аппаратчик выпаривания 2-3 24 8152

10155 5 Аппаратчик выпаривания и

гранулирования 3-6 25 8225

10157 4 Аппаратчик выпарных

аппаратов для получения

жидкого продукта 5 48 8269

10158 9 Аппаратчик выпарных

аппаратов для получения

твердого продукта 4 48 8269

10160 6 Аппаратчик выращивания

дрожжей 3 55 8278

10162 5 Аппаратчик высаждения 4-6 27 8232

10164 4 Аппаратчик вытопки 3 48 8265

10166 3 Аппаратчик вытяжки 3-4 28 8228

10168 2 Аппаратчик выщелачивания 2-4 24 8159

10170 6 Аппаратчик газового

консервирования 4-5 52 8271

10172 9 Аппаратчик газогенерации 3-6 24 8154

10174 8 Аппаратчик газоразделения 4-6 24 8154

10176 7 Аппаратчик гашения извести 2-5 24 8159

10177 1 Аппаратчик гидратации 3-6 24 8153

10178 6 Аппаратчик гидратации 3,5 55 8272

10179 0 Аппаратчик гидрирования 3-6 24 8159

10181 8 Аппаратчик гидролиза 2-6 24 8159

10183 7 Аппаратчик гидролиза жира и

печени 4 54 8271

10185 6 Аппаратчик гидролиза

крахмального молока 4-5 55 8274

10187 5 Аппаратчик-гидрометаллург 2-6 08 8121

10189 4 Аппаратчик гидрохлорирования 4-6 32 8233

10191 1 Аппаратчик гомогенизации 2-3 53 8275

10193 0 Аппаратчик гомогенизации

молока 3 52 8272

10195 9 Аппаратчик гомогенизации

пластических масс 4-5 27 8232

10197 9 Аппаратчик гранулирования 3-5 24 8152

10199 8 Аппаратчик деаэрации 4 32 8233

10201 1 Аппаратчик дегидратации 3-5 24 8159

10202 6 Аппаратчик дегидрирования 3-6 24 8152

10204 5 Аппаратчик дезодорации 4 55 8272

10206 4 Аппаратчик декарбоксилиро-

вания 3-5 31 8221

10208 3 Аппаратчик деполимеризации 3-5 24 8159

10210 0 Аппаратчик десорбции 3-5 24 8159

10212 0 Аппаратчик деструкции 4-5 27 8232

10213 4 Аппаратчик десублимации 3-5 25 8159

10215 3 Аппаратчик дефекосатурации

свекловичного сока 3-5 55 8276

10217 2 Аппаратчик диазотирования 3-5 24 8159

10219 1 Аппаратчик димеризации 4-5 32 8233

10221 9 Аппаратчик диспергирования

пигментов и красителей 2-5 26 8226

10222 3 Аппаратчик диспергирования

щелочных металлов 3-4 32 8233

10224 2 Аппаратчик диспропорциониро-

вания 4-5 32 8233

10226 1 Аппаратчик диффузии 2-6 51 8275

10228 0 Аппаратчик дозирования 2-5 24 8159

10230 8 Аппаратчик-дозировщик на

изготовлении и поливе

фотоэмульсий 3-5 34 8224

10232 7 Аппаратчик дозревания 4 27 8232

10234 6 Аппаратчик дубления и сушки

белковой оболочки 4-5 34 8224

10236 5 Аппаратчик дубления

(кожевенное и кожсырьевое

производство) 4-6 48 8265

10238 4 Аппаратчик дубления

(меховое производство) 4-5 48 8265

10240 1 Аппаратчик енолизации 3-5 31 8221

10242 0 Аппаратчик желатинизации 2-5 34 8224

10245 4 Аппаратчик жироочистки 3-4 34 8224

10247 3 Аппаратчик-заварщик 3-4 26 8226

10249 2 Аппаратчик замораживания

эндокринно-ферментного сырья 3-4 52 8271

10251 6 Аппаратчик запаривания 1-4 47 8261

10253 9 Аппаратчик запаривания

одонков 2 47 8261

10255 8 Аппаратчик золения 4-5 48 8265

10257 7 Аппаратчик золки 3-6 34 8224

10259 6 Аппаратчик извлечения

побочных продуктов 4-5 25 8225

10261 3 Аппаратчик изготовления

армированных прессовочных

материалов 3-6 29 8228

10263 2 Аппаратчик изготовления

баритмассы 3-4 34 8224

10265 1 Аппаратчик изготовления

искусственного шеелита 3-5 08 8125

10267 0 Аппаратчик изготовления

нетканых стекловолокнистых

материалов 4 29 8228

10269 0 Аппаратчик изготовления

ориентированной пленки 4-5 27 8232

10271 7 Аппаратчик изготовления

пленочных материалов методом

полива 4-5 27 8232

10273 6 Аппаратчик изготовления

резиновых нитей 2-5 33 8231

10275 5 Аппаратчик изготовления

рентгеновских экранов 3-4 31 8221

10277 4 Аппаратчик изготовления

термопасты 4 27 8232

10279 3 Аппаратчик измельчения и

предсозревания 2-4 28 8228

10281 0 Аппаратчик изомеризации 3-5 24 8153

10283 5 Аппаратчик имидирования 5 25 8159

10285 9 Аппаратчик-индулиновар 4 26 8226

10287 8 Аппаратчик йодирования 4 31 8221

10289 7 Аппаратчик ионного обмена 3,5 31 8221

10291 4 Аппаратчик ионообменной

очистки глицерина 5-6 55 8272

10293 3 Аппаратчик ионообменной

очистки химико-фармацевти-

ческих препаратов 3-4 31 8221

10295 2 Аппаратчик испарения 3-5 24 8154

10296 7 Аппаратчик испарительной

установки 4 69 5310

10298 6 Аппаратчик калибровки 2-4 34 8224

10300 7 Аппаратчик карбидизации 3-6 08 8123

10302 9 Аппаратчик карбоксилирования 3-5 24 8159

10304 8 Аппаратчик карбонизации 3-6 24 8159

10306 7 Аппаратчик каустификации 3 47 8261

10308 6 Аппаратчик кислотной

обработки спилка 4-5 34 8224

10310 3 Аппаратчик коагуляции 3-5 24 8159

10312 2 Аппаратчик коконозапарочной

машины 2 47 8261

10314 1 Аппаратчик комбикормового

производства 2-6 55 8273

10316 0 Аппаратчик-комплекторщик 4 55 8272

10318 3 Аппаратчик конверсии 4-6 25 8225

10320 0 Аппаратчик-конденсаторщик 5 48 8265

10321 1 Аппаратчик конденсации 2-6 24 8154

10323 0 Аппаратчик контактирования 5 25 8159

10324 5 Аппаратчик контактной

выпарки 3-4 28 8228

10327 9 Аппаратчик концентрирования

кислот 3-6 25 8225

10329 8 Аппаратчик коньячного

производства 3-5 55 8278

10331 5 Аппаратчик-краскотер 3-4 26 8226

10332 6 Аппаратчик крахмального

агрегата 3-4 55 8274

10334 9 Аппаратчик крашения и

жирования кож 5 48 8265

10336 8 Аппаратчик кристаллизации 2-5 24 8159

10338 7 Аппаратчик кристаллизации

и центрифугирования 3-4 30 8228

10340 4 Аппаратчик крупяного

производства 2-6 55 8273

10342 3 Аппаратчик ксантогенирования 4-6 28 8228

10344 2 Аппаратчик-лаковар 4-6 26 8226

10346 1 Аппаратчик лесохимической

установки 3-4 39 6142

10348 0 Аппаратчик литья и рубки 4 28 8228

10350 8 Аппаратчик матирования смолы 3 28 8228

10352 7 Аппаратчик мерсеризации 2-5 24 8261

10353 1 Аппаратчик мерсеризации 2-4 47 8142

10354 6 Аппаратчик метоксилирования 3-5 24 8159

10358 4 Аппаратчик мокрой

классификации 3-4 24 8159

10360 1 Аппаратчик мукомольного

производства 2-6 55 8273

10362 0 Аппаратчик мыловарения 4-6 55 8271

10363 5 Аппаратчик мягчения

кожевенных полуфабрикатов

и меховых шкурок 2-3 48 8265

10365 4 Аппаратчик нагрева

теплоносителей 3-5 24 8159

10367 3 Аппаратчик на изготовлении

микропроводов в стеклянной

изоляции 3-4 19 8290

10369 2 Аппаратчик нанесения

полимерных и парафиновых

покрытий на сыры 2-3 52 8272

10371 1 Аппаратчик на плазменных

установках 4-6 08 8121

10373 9 Аппаратчик на приготовлении

смесей и растворов 3-6 08 8229

10375 8 Аппаратчик на пропиточных

агрегатах 3-5 43 8134

10377 7 Аппаратчик напыления

металлом 5 26 8226

10379 6 Аппаратчик напыления

стекловолокнистых материалов 3-5 29 8228

10381 3 Аппаратчик насыщения 4 31 8233

10383 2 Аппаратчик на установках

деионизации 2-4 20 8159

10385 1 Аппаратчик-нейтрализаторщик 3-5 48 8265

10386 6 Аппаратчик нейтрализации 2-5 24 8159

10388 5 Аппаратчик никелирования

стеклоткани 4 29 8227

10390 2 Аппаратчик нитрования 3-5 24 8159

10392 1 Аппаратчик нитрозирования 3-4 24 8159

10394 0 Аппаратчик нитрозного

процесса 3-6 25 8159

10396 4 Аппаратчик обезвоживания 4 28 8228

10398 9 Аппаратчик обезвоживания

битума 3-4 43 8134

10400 2 Аппаратчик обезвоздушивания

и фильтрации 3-5 28 8228

10402 1 Аппаратчик обезжиривания 3-5 48 8265

10404 0 Аппаратчик обезжиривания

сиропов 2 55 8274

10407 4 Аппаратчик обеззоливания,

мягчения 4-5 48 8265

10409 3 Аппаратчик обессоливания

воды 3-4 24 8159

10410 6 Аппаратчик обесфеноливания и

обеспиридинивания масел 2,4 07 8229

10412 5 Аппаратчик обжига 3,6 24 8152

10414 4 Аппаратчик облагораживания

гексола 4 27 8232

10416 3 Аппаратчик облучения жира 4 54 8271

10418 2 Аппаратчик обогащения

золотосодержащих руд 2-4 04 8112

10420 2 Аппаратчик обработки 2-5 29 8228

10422 9 Аппаратчик обработки зерна 2-6 55 8273

10424 8 Аппаратчик обработки крови 4-6 52 8271

10426 7 Аппаратчик обработки

рафинадных голов 2-4 55 8276

10428 6 Аппаратчик обработки

свекловичного сока 2 55 8276

10429 0 Аппаратчик обработки

эфирных масел 3 55 8277

10431 8 Аппаратчик окисления 3-6 24 8159

10433 7 Аппаратчик окисления битума 3-4 43 8134

10435 6 Аппаратчик окисления

молибденовых отходов 4 08 8229

10437 5 Аппаратчик окраски квасцов 3 25 8225

10439 4 Аппаратчик оксимирования 3-5 25 8225

10441 1 Аппаратчик оксихлорирования 5 31 8221

10443 0 Аппаратчик-олифовар 2-5 26 8226

10445 5 Аппаратчик омыления 3-6 24 8159

10447 9 Аппаратчик оплавления 3-5 27 8232

10449 8 Аппаратчик осаждения 2-5 24 8153

10451 5 Аппаратчик осаждения глютена 2 55 8274

10453 4 Аппаратчик осушки газа 3-5 24 8152

10455 3 Аппаратчик ориентации

органического стекла 3-5 27 8227

10457 2 Аппаратчик отбеливания 3-5 27 8232

10461 9 Аппаратчик отверждения 3-4 27 8232

10463 8 Аппаратчик отделки и сушки

химической нити 3-4 28 8228

10465 7 Аппаратчик отжига

кристаллов корунда 4 25 8225

10467 6 Аппаратчик отжига хрома 4-5 07 8123

10469 5 Аппаратчик отжима 2-4 24 8153

10471 2 Аппаратчик откатки 3-4 48 8265

10473 1 Аппаратчик-отливщик

кинофотоосновы и техпленок 2-6 34 8224

10475 0 Аппаратчик-отливщик

магнитных лент 2-6 34 8224

10477 4 Аппаратчик-отливщик пленки

бутафоль 3,5 34 8224

10479 9 Аппаратчик отстаивания 2-4 24 8153

10481 6 Аппаратчик охлаждения 3-4 24 8159

10482 0 Аппаратчик охлаждения

молочных продуктов 4 52 8272

10484 0 Аппаратчик очистки алмазного

концентрата 2-5 18 8159

10486 9 Аппаратчик очистки газа 2-6 24 8154

10488 8 Аппаратчик очистки жидкости 2-5 24 8154

10490 5 Аппаратчик очистки сточных

вод 2-4 01 8163

10492 4 Аппаратчик парафинирования

ткани 2 47 8269

10494 3 Аппаратчик пароводотерми-

ческого агрегата 4 55 8275

10496 2 Аппаратчик пастеризации 2,3,5 51 8271

10498 1 Аппаратчик пастеризации и

охлаждения молока 3-5 52 8272

10499 6 Аппаратчик пастеризации

яичной массы 4 52 8271

10501 2 Аппаратчик перегонки 2-6 24 8154

10503 9 Аппаратчик перегонки и

ректификации спирта 4-6 55 8278

10505 8 Аппаратчик перегревания 4 32 8233

10507 7 Аппаратчик переработки

отходов химического

производства 3-5 24 8159

10509 6 Аппаратчик переэтерификации 5 28 8228

10511 3 Аппаратчик перколяции 2-4 31 8221

10513 2 Аппаратчик печей

восстановления 3-5 08 8152

10515 1 Аппаратчик пиролиза 3-6 24 8159

10517 0 Аппаратчик плавления 2-5 24 8152

10519 9 Аппаратчик плюсования 3-4 47 8269

10521 7 Аппаратчик по выработке

уксуса 4-5 55 8278

10523 6 Аппаратчик по выращиванию

монокристаллов и лент 3-6 20 8122

10525 5 Аппаратчик по выщелачиванию

фибры 2,4 41 8142

10527 4 Аппаратчик подготовки сырья

и отпуска полуфабрикатов и

продукции 2-5 24 8159

10529 3 Аппаратчик-подслойщик

фотостекла 3-5 34 8224

10531 0 Аппаратчик по загрузке пека 4-7 07 8122

10532 5 Аппаратчик по изготовлению

клеевой нити 4 40 8144

10534 4 Аппаратчик по изготовлению

шлифовальной шкурки 2-5 17 7321

10536 3 Аппаратчик по кристаллизации 3-5 20 8159

10538 2 Аппаратчик-поливщик магнитных

лент 4-6 34 8224

10540 8 Аппаратчик-поливщик

фотоэмульсий 2-6 34 8224

10542 9 Аппаратчик поликонденсации 4-5 24 8159

10544 8 Аппаратчик полимеризации 3-6 24 8159

10546 7 Аппаратчик получения

высокотемпературного пека 3,5,6 07 8122

10548 6 Аппаратчик получения

высокочистых соединений

щелочных металлов 3-5 08 8122

10550 3 Аппаратчик получения

гексахлорбензола 3 25 8159

10552 2 Аппаратчик получения

гидроокисных соединений

щелочных металлов 3-5 08 8122

10554 1 Аппаратчик получения

декстрина 2,4-5 55 8274

10556 0 Аппаратчик получения

закиси азота 4-5 31 8221

10558 4 Аппаратчик получения

зародышей двуокиси титана 4-6 26 8226

10560 7 Аппаратчик получения

инертного газа 4-5 24 8159

10564 5 Аппаратчик получения

клеевого раствора 3 55 8276

10566 4 Аппаратчик получения

комплексных соединений 4 31 8221

10568 3 Аппаратчик получения

кукурузного масла 5 55 8274

10569 8 Аппаратчик получения

кумароновой смолы 3-6 07 8229

10571 5 Аппаратчик получения лаков

и эмалей на полимеризаци-

онных смолах 2-5 26 8226

10573 4 Аппаратчик получения

метатитановой кислоты 4-5 26 8226

10575 3 Аппаратчик получения

микронизированных мате-

риалов 4-5 26 8226

10577 2 Аппаратчик получения

нитролигнина 4-5 30 8228

10579 1 Аппаратчик получения

окислов металлов 3-5 26 8226

10581 9 Аппаратчик получения пата 2-4 54 8271

10583 8 Аппаратчик получения полых

микросфер 5 29 8228

10585 7 Аппаратчик получения

сахарата кальция 4 55 8276

10587 6 Аппаратчик получения

сернистой кислоты 2-3 55 8274

10589 5 Аппаратчик получения

сероуглерода-сырца 3-6 28 8228

10591 2 Аппаратчик получения силь-

нодействующих алкалоидов и

кристаллических гликозидов 3-6 31 8221

10593 1 Аппаратчик получения

синтетических гормонов 4-6 31 8221

10595 0 Аппаратчик получения сиропов 5 55 8275

10598 4 Аппаратчик получения

составов для рентгеновских

экранов 4 31 8221

10600 8 Аппаратчик получения

сульфата аммония 3-6 07 8229

10602 7 Аппаратчик получения

сухих кормов 4 55 8273

10603 1 Аппаратчик получения

сухого крахмала 5 55 8274

10605 0 Аппаратчик получения

сырого бензола 2-6 07 8229

10607 5 Аппаратчик получения

сырого крахмала 5 55 8274

10609 9 Аппаратчик получения

технического углерода 3-6 33 8229

10611 6 Аппаратчик получения три-

хлорпропана и дихлоргидрина 5 25 8159

10613 5 Аппаратчик получения

углекислоты 2-5 24 8159

10615 4 Аппаратчик получения

фосфатидов 3-4 55 8271

10616 9 Аппаратчик получения

фотогипосульфита 4 25 8159

10618 8 Аппаратчик получения

фурановых соединений 5 30 8228

10620 5 Аппаратчик получения

хлорного железа 4 25 8159

10622 4 Аппаратчик получения

чистого антрацена 3,5 07 8121

10623 9 Аппаратчик получения экс-

трузионных крахмалопродуктов 4-5 55 8274

10625 8 Аппаратчик по насасыванию

диафрагм 3-4 25 8159

10627 7 Аппаратчик по обработке и

купажированию уксуса 4 55 8278

10629 6 Аппаратчик по обработке

сырого пектина 5 55 8274

10631 3 Аппаратчик по обслуживанию

рекуператоров и системы

охлаждения 4-5 20 8123

10633 2 Аппаратчик по окислению

кадмия 4 19 8159

10635 1 Аппаратчик по получению

высокочистых материалов для

полупроводникового

производства 3-5 20 8152

10637 0 Аппаратчик по приготовлению

глинозема 3-4 41 8142

10639 4 Аппаратчик по приготовлению

майонеза 3-4 55 8271

10641 7 Аппаратчик по приготовлению II-III

химреагентов (группы)* 09 8163

----------------

* Группы, классы, категории квалификации.

10643 6 Аппаратчик по производству

ванадия 4-5 07 8125

10645 6 Аппаратчик по производству

и химической очистке

полупроводниковых материалов 3-6 20 8159

10647 4 Аппаратчик по производству

синтетических клеящих смол 3-5 40 8232

10649 3 Аппаратчик по производству

сухой спичечной соломки 1-3 40 8144

10651 0 Аппаратчик по разделению

редкоземельных элементов 5-6 08 8159

10653 7 Аппаратчик по регенерации

селена 2-4 20 8154

10655 9 Аппаратчик по регенерации

серы 2 20 8154

10657 8 Аппаратчик по сбору и

обогащению шлама 3-4 25 8159

10659 7 Аппаратчик по сушке торфа 4-6 04 8114

10661 4 Аппаратчик по химической

обработке полупроводниковых

материалов 2-4 20 8159

10663 3 Аппаратчик приготовления

амальгамы натрия 4 25 8159

10665 2 Аппаратчик приготовления

брикетной смеси 4-5 04 8112

10667 1 Аппаратчик приготовления

влажной мипоры 4 27 8232

10669 0 Аппаратчик приготовления

высокожирных эмульсий 3-4 55 8271

10671 8 Аппаратчик приготовления

дубильных экстрактов 4-5 48 8265

10673 7 Аппаратчик приготовления

замесов 3-5 26 8226

10675 6 Аппаратчик приготовления

зубоврачебных материалов 2-4 31 8221

10677 5 Аппаратчик приготовления

инвертного сиропа 4 55 8274

10679 4 Аппаратчик приготовления

каменноугольного лака 3 07 8229

10681 1 Аппаратчик приготовления

катализатора 2-5 24 8159

10683 0 Аппаратчик приготовления

компаундов 4-5 27 8232

10685 6 Аппаратчик приготовления

косметических средств 4-5 55 8221

10687 9 Аппаратчик приготовления

кулинарных и кондитерских

жиров 4 55 8271

10689 8 Аппаратчик приготовления

лака 6 48 8265

10691 5 Аппаратчик приготовления

ламинированной пленки 4 27 8232

10693 4 Аппаратчик приготовления

латексной смеси 2-4 33 8231

10695 3 Аппаратчик приготовления

медицинских масс и мазей 2-4 31 8221

10697 2 Аппаратчик приготовления

мездрового клея 4-5 48 8265

10698 7 Аппаратчик приготовления

мыльного клея 3-4 32 8233

10700 0 Аппаратчик приготовления

окисленного крахмала 3 55 8274

10702 8 Аппаратчик приготовления

парфюмерных композиций и

жидкостей 3-5 55 8221

10704 9 Аппаратчик приготовления

пасты 3 27 8235

10706 8 Аппаратчик приготовления

питательных сред 3-4 55 8278

10708 7 Аппаратчик приготовления

полимеризационной смеси 4 27 8235

10710 4 Аппаратчик приготовления

препарированной смолы 4 07 8229

10712 3 Аппаратчик приготовления

проявляющей пасты 3-4 34 8224

10714 2 Аппаратчик приготовления

прядильных растворов 2-6 28 8228

10716 1 Аппаратчик приготовления

резиновых клеев и покрытий 2-4 33 8231

10718 0 Аппаратчик приготовления

связующих 1-5 24 8159

10720 8 Аппаратчик приготовления

сернокислого глинозема 2-3 08 8229

10722 7 Аппаратчик приготовления

стерильных растворов 2-4 31 8221

10724 6 Аппаратчик приготовления

сырой смеси 5 25 8225

10726 5 Аппаратчик приготовления

тресты 3-4 46 8261

10727 0 Аппаратчик приготовления

ферментного препарата 3-4 34 8224

10729 9 Аппаратчик приготовления

химических растворов 2-4 24 8159

10731 6 Аппаратчик приготовления

электролита 3 08 8159

10733 5 Аппаратчик приготовления

эмульгатора 3-4 55 8272

10735 4 Аппаратчик приготовления

эмульсий 3-5 24 8229

10737 3 Аппаратчик производства

АГ-соли 3,5 25 8225

10739 2 Аппаратчик производства

адипиновой кислоты 5 25 8225

10741 3 Аппаратчик производства

адипонитрила 4-5 25 8225

10743 9 Аппаратчик производства

азокрасителей 3-5 26 8226

10745 8 Аппаратчик производства

альбумина 4,6 52 8271

10747 8 Аппаратчик производства

аммиачной селитры 5-6 25 8225

10749 6 Аппаратчик производства

аэросилы 6 25 8159

10751 3 Аппаратчик производства

бакелитовой пленки 3-4 40 8144

10753 2 Аппаратчик производства

бактерийных препаратов 2-5 31 8221

10755 1 Аппаратчик производства

бертолетовой соли 5 25 8159

10757 0 Аппаратчик производства

борной кислоты 6 25 8159

10758 5 Аппаратчик производства

бульонных кубиков 4-5 52 8271

10761 7 Аппаратчик производства

гематогена и медицинской

желчи 3-4 31 8221

10763 6 Аппаратчик производства

гидросульфита натрия 5 25 8159

10765 5 Аппаратчик производства

горного воска 3-6 04 8112

10767 4 Аппаратчик производства

двуокиси хлора 5-6 25 8159

10769 3 Аппаратчик производства

диметилтерефталата 6 25 8225

10771 0 Аппаратчик производства

дициандиамида 5 25 8225

10773 2 Аппаратчик производства

дициклопентадиена 4-5 07 8229

10775 9 Аппаратчик производства

желтого фосфора 3-6 25 8159

10777 8 Аппаратчик производства

жидкого заменителя

цельного молока 4 52 8272

10779 7 Аппаратчик производства

заквасок 4 52 8272

10780 9 Аппаратчик производства

индола 3-4 07 8229

10782 9 Аппаратчик производства

казеинового клея 4-6 52 8271

10784 8 Аппаратчик производства

калиевой селитры 5 25 8225

10786 7 Аппаратчик производства

кисломолочных и детских

молочных продуктов 3-4 52 8272

10788 6 Аппаратчик производства

контактной массы 5 25 8159

10790 3 Аппаратчик производства

контактной серной кислоты 5-6 25 8159

10792 2 Аппаратчик производства

корунда 3-5 25 8225

10794 1 Аппаратчик производства

костного клея 4,6 52 8271

10796 0 Аппаратчик производства

красителей для меха 4 26 8226

10798 5 Аппаратчик производства

красного фосфора 4-5 25 8159

10800 3 Аппаратчик производства

кремнийорганических лаков 4,6 25 8159

10802 2 Аппаратчик производства

креолина и лизола 3 07 8229

10804 1 Аппаратчик производства

криолита 5 25 8159

10806 0 Аппаратчик производства

литопона 5 26 8226

10808 0 Аппаратчик производства

малотоннажных продуктов 2-5 07 8229

10810 7 Аппаратчик производства

мездрового клея 4-5 52 8271

10812 6 Аппаратчик производства

металлического натрия 3-5 25 8159

10814 5 Аппаратчик производства

молочного сахара 4 52 8272

10816 4 Аппаратчик производства

мочевины 6 25 8225

10817 9 Аппаратчик производства

мышьяковистых солей 5 25 8159

10819 8 Аппаратчик производства

надперекиси калия 6 25 8159

10821 5 Аппаратчик производства

нейтрального кремнегеля 3 25 8159

10823 4 Аппаратчик производства

нитрата и нитрита натрия 5 25 8225

10824 9 Аппаратчик производства

нитрофоски 6 25 8225

10826 8 Аппаратчик производства

озокерита и озокеритовой

продукции 3-6 04 8229

10828 7 Аппаратчик производства

пиридиновых оснований 3-4 07 8229

10830 4 Аппаратчик производства

пищевых жиров 3-6 52 8272

10832 3 Аппаратчик производства

плавленого сыра 3-4 52 8272

10834 2 Аппаратчик производства

полиимидной пленки 4-6 27 8234

10836 1 Аппаратчик производства

реагентов 4-5 04 8229

10838 0 Аппаратчик производства

регенеративных веществ 5 25 8159

10840 8 Аппаратчик производства

светосоставов 3-6 24 8159

10842 7 Аппаратчик производства

силикагелей 3-5 25 8159

10844 6 Аппаратчик производства

силикатного клея 3,5 52 8271

10846 5 Аппаратчик производства

синтетических красителей 2-6 34 8226

10848 4 Аппаратчик производства

смазочного масла 4-5 52 8271

10850 1 Аппаратчик производства

спектрально-чистых газов 5 24 8159

10852 0 Аппаратчик производства

сульфата аммония 4-5 25 8225

10854 2 Аппаратчик производства

сульфитных солей 3-4 25 8159

10855 4 Аппаратчик производства

сульфомасел и ядохимикатов 5 25 8159

10857 3 Аппаратчик производства

сухих молочных продуктов 3-5 52 8272

10859 2 Аппаратчик производства

термической фосфорной

кислоты 3-5 25 8159

10861 9 Аппаратчик производства

технической продукции 2-6 52 8271

10863 9 Аппаратчик производства

топленого масла 2,4 52 8272

10865 8 Аппаратчик производства

тормозной жидкости и

антифризов 3-4 25 8159

10867 7 Аппаратчик производства

фенилметилуретилана 6 25 8225

10869 6 Аппаратчик производства

ферментов и

плазмозаменяющих препаратов 3-5 31 8221

10871 3 Аппаратчик производства

формованного кокса 4-7 07 8125

10872 8 Аппаратчик производства

фосфора 3 25 8159

10874 7 Аппаратчик производства

фосфорных соединений 3-5 25 8159

10876 6 Аппаратчик производства

фталоцианиновых красителей 4-5 26 8226

10878 5 Аппаратчик производства

фтористого натрия 4 25 8159

10880 2 Аппаратчик производства

химических реактивов 2-6 24 8159

10882 1 Аппаратчик производства

хромовых соединений 6 25 8159

10884 0 Аппаратчик производства

цианистых металлов 5 25 8225

10886 1 Аппаратчик производства

цинкового купороса 5 26 8226

10887 4 Аппаратчик производства

цинковой пыли 4 26 8226

10889 3 Аппаратчик производства

шампанского 4-5 55 8278

10891 0 Аппаратчик прокаливания 3-5 24 8152

10893 8 Аппаратчик промывки 1-4 24 8159

10895 9 Аппаратчик промывки мездры,

шерсти, щетины и волоса 3 48 8265

10897 8 Аппаратчик пропитки 2-5 24 8159

10898 2 Аппаратчик пропитки 3 47 8261

10899 7 Аппаратчик пропитки и сушки

асбостальных листов 4-5 38 8290

10901 0 Аппаратчик пропитки

облицовочных материалов 4-6 40 8144

10903 3 Аппаратчик процесса брожения 3-6 55 8278

10905 9 Аппаратчик разложения 3-6 24 8159

10907 8 Аппаратчик рассева 3-4 24 8159

10909 7 Аппаратчик растворения 2-4 24 8159

10912 9 Аппаратчик растворения

лаковых основ 4-5 26 8159

10914 8 Аппаратчик расщепления жиров 3-6 55 8271

10916 7 Аппаратчик рафинации жиров

и масел 3-6 51 8271

10918 6 Аппаратчик рафинирования

крахмала 2-3 55 8274

10919 0 Аппаратчик рафинирования

щелочных металлов 3-5 25 8279

10921 8 Аппаратчик регенерации 2-5 24 8159

10923 47 Аппаратчик регенерации

воскомассы 3-4 52 8271

10925 6 Аппаратчик рекристаллизации 4 25 8159

10927 5 Аппаратчик рекуперации 2-5 24 8159

10929 4 Аппаратчик сатурации 3-4 24 8159

10931 1 Аппаратчик сгустителей 2-3 04 8112

10933 0 Аппаратчик сгущения молока

и другого молочного сырья 3-5 52 8272

10935 2 Аппаратчик сепарирования 1-4 24 8153

10937 9 Аппаратчик сепарирования

и флотации 2-3 47 8269

10939 8 Аппаратчик-сернильщик 2-3 20 8223

10941 5 Аппаратчик сжигания 3-5 24 8159

10943 4 Аппаратчик сжигания

сероводорода 3 07 8159

10945 3 Аппаратчик-сиккативовар 3-4 26 8226

10947 2 Аппаратчик силиконирования 2 27 8139

10949 1 Аппаратчик синтеза 2-6 24 8159

10953 8 Аппаратчик скипидарной

установки 2-3 41 8142

10955 7 Аппаратчик смесителей 3-5 26 8226

10957 6 Аппаратчик смешивания 2-5 24 8151

10959 5 Аппаратчик смешивания

красителей 3-5 26 8226

10961 2 Аппаратчик созревания

оболочки 3 52 8271

10963 1 Аппаратчик солеобогати-

тельной установки 3 55 8273

10965 0 Аппаратчик солеобразования 3-4 31 8221

10967 0 Аппаратчик составления

эмалей 3-5 26 8226

10969 9 Аппаратчик спекания 4-5 27 8232

10971 6 Аппаратчик сплавления 4-6 24 8159

10972 0 Аппаратчик средоварения 2-4 31 8221

10973 5 Аппаратчик стандартизации 3-5 26 8226

10974 8 Аппаратчик стандартизации

в производстве пластических

масс 3-4 27 8232

10976 9 Аппаратчик стерилизации 4-5 31 8221

10978 8 Аппаратчик стерилизации

консервов 2,4-6 53 8271

10980 5 Аппаратчик стерилизации

мясного сырья 4 52 8271

10982 4 Аппаратчик сульфирования 3-6 24 8159

10984 3 Аппаратчик-сульфировщик 5 48 8265

10986 2 Аппаратчик сульфитации

овощей и фруктов 3-4 53 8275

10988 1 Аппаратчик-сульфитировщик 4 48 8265

10990 9 Аппаратчик сушильной

установки 4 48 8265

10992 8 Аппаратчик-сушильщик 2-4 19 8152

10994 7 Аппаратчик сушки 1-5 24 8152

10996 6 Аппаратчик сушки и

карбонизации лигнина и

целлолигнина 4-5 30 8228

*10996 5 Аппаратчик сушки и

окисления магнетита 2-5 34 8224

________________

* Код соответствует оригиналу. Примечание "КОДЕКС".

11000 3 Аппаратчик сушки клея и

желатина 4-5 52 8271

11002 2 Аппаратчик сушки

кости-паренки 4 52 8271

11004 1 Аппаратчик сушки спичечных

коробок 2 40 8174

11005 6 Аппаратчик сушки яичной

массы 5 52 8271

11007 5 Аппаратчик талловой

установки 2-5 41 8142

11009 4 Аппаратчик теплоутилизации 2-4 24 8159

11011 1 Аппаратчик термической

активации углей 3-4 30 8112

11013 0 Аппаратчик термической

коагуляции белковых веществ 4 55 8274

11015 4 Аппаратчик термической

обработки колбасных изделий 3-5 52 8271

11017 9 Аппаратчик термической

обработки мясопродуктов 4 52 8271

11019 8 Аппаратчик термической

обработки субпродуктов 4 52 8271

11021 5 Аппаратчик термовлажностной

обработки 4 27 8234

11023 4 Аппаратчик термообработки

коксуемой шихты 4-7 07 8125

11025 3 Аппаратчик термообработки

пластмассовых изделий 2-5 27 8232

11027 2 Аппаратчик термообработки

ткани 2-3 47 8269

11029 1 Аппаратчик терморелаксации

пряжи 3 47 8261

11030 4 Аппаратчик термостабилизации 3 47 8261

11032 3 Аппаратчик томатосокового

агрегата 4 53 8275

11034 2 Аппаратчик увлажнения 2 47 8261

11036 1 Аппаратчик углеобогащения 2-5 04 8112

11038 0 Аппаратчик улавливания жиров 3 32 8233

11039 5 Аппаратчик упаривания 5 55 8278

11041 2 Аппаратчик уплотнения

технического углерода 4 33 8231

11043 1 Аппаратчик установки

для отделения мяса от кости 5 52 8271

11045 0 Аппаратчик установки

нейтрального газа 2-5 07 8121

11047 3 Аппаратчик установки

опытного производства 3-6 24 8159

11049 9 Аппаратчик установки

производства отбельной земли 4 55 8271

11050 1 Аппаратчик утилизации

конфискатов 5 52 8271

11052 0 Аппаратчик фенилирования 5 26 8226

11055 4 Аппаратчик ферментации

затора 4-5 30 8228

11056 9 Аппаратчик ферментации

препаратов биосинтеза 3-5 31 8221

11057 3 Аппаратчик ферментации

эфиромасличного сырья 3-4 55 8277

11059 2 Аппаратчик фиксации 2-4 28 8228

11061 6 Аппаратчик фильтрации 2-4 24 8153

11063 9 Аппаратчик-фирнисовар 4 26 8226

11065 8 Аппаратчик формования

синтетического каучука 3,5 32 8233

11067 7 Аппаратчик формования

химического волокна 3-5 28 8228

11068 1 Аппаратчик формования

целлофановой пленки 3-5 28 8228

11070 9 Аппаратчик форполимеризации 3-4 27 8227

11072 8 Аппаратчик фосгенирования 3-5 24 8159

11074 7 Аппаратчик фотохимического

синтеза 3-5 31 8221

11076 6 Аппаратчик хемосорбции 5-6 32 8233

11078 5 Аппаратчик химводоочистки 1-4 01 8163

11079 2 Аппаратчик химводоочистки I-IV

электростанции (группы) 09 8163

11081 7 Аппаратчик химической

обработки технического сырья 4 52 8271

11083 6 Аппаратчик химической

очистки препаратов

биосинтеза 4 31 8221

11085 5 Аппаратчик химической чистки 3-5 66 8264

11087 4 Аппаратчик хлорирования 2-6 24 8159

11088 9 Аппаратчик хлорирования

и станнирования 3-4 47 8264

11090 6 Аппаратчик центрифугирования 2-5 24 8159

11092 5 Аппаратчик цианирования 4-5 24 8159

11094 4 Аппаратчик циклизации 4-5 31 8221

11095 9 Аппаратчик чешуирования 3-4 24 8159

11097 8 Аппаратчик чистки

ковровых изделий 3-5 66 5144

11099 7 Аппаратчик чистки

пухоперовых изделий 4 66 5144

11100 6 Аппаратчик шаровых мельниц 4-6 26 8226

11102 5 Аппаратчик экстрагирования 2-6 24 8159

11104 4 Аппаратчик экстрагирования

таннидов 3-6 48 8265

11106 3 Аппаратчик-экстракторщик 2-6 51 8271

11108 2 Аппаратчик электролиза 2-6 24 8159

11110 7 Аппаратчик электролити-

ческого обезжиривания 3-5 02 8223

11112 9 Аппаратчик электрохимичес-

кого производства тантала 3-5 08 8152

11114 8 Аппаратчик этаноламиновой

установки 3-4 55 8271

11116 7 Аппаратчик этерифакации 3-6 24 8159

11117 1 Аппаратчик этиленгликолевой

установки 4 28 8228

11119 0 Аппретурщик 2-5 48 8265

11121 8 Арматурщик 1-6 03 7121

11122 2 Арматурщик 1-6 42 7121

11123 7 Арматурщик железобетонных

судов 1-5 23 7232

11125 6 Арматурщик язычковых

инструментов 2-3 63 7312

11127 5 Армировщик 3 41 8142

11129 4 Армировщик кабельных

изделий 1-2 19 7241

11131 1 Армировщик санитарно-

строительных изделий 3-4 45 8133

11132 6 Армировщик электрокерами-

ческих изделий 1-5 45 8133

11134 5 Ароматизаторщик 2 55 7414

11136 4 Аспираторщик 2-4 42 8212

11138 3 Асфальтировщик труб 3-4 07 7123

11140 0 Асфальтобетонщик 1-5 03 7123

11141 5 Асфальтобетонщик-

варильщик 2-5 03 8212

11143 4 Аэрографист 2-3 44 7324

11144 9 Аэрографист 2-3 59 7324

11145 3 Аэрографист щипковых

инструментов 2-5 63 7324

11147 2 Аэрографщик 2-4 45 7324

11149 1 Аэродромный рабочий 1-4 57 7515

11151 9 Аэрозольщик 3-4 44 8132

11157 6 Бакелизаторщик 2-5 17 8123

11159 5 Бакелитчик (пропитчик) 2-3 02 8223

11161 2 Балансировщик деталей и

узлов 2-6 02 8282

11163 1 Балансировщик-заливщик

абразивных кругов 3-4 17 7270

11165 0 Балансировщик инструментов

из алмазов и сверхтвердых

материалов 3-5 18 7270

11166 5 Балансировщик шин 3 33 8284

11168 4 Бандажировщик 1-4 19 7241

11170 1 Бандажник 3-4 02 7217

11174 5 Барильетчик 4-6 07 8159

11176 9 Бармен 4-5 55 5123

11178 8 Бассейнщик 2-3 42 7450

11180 5 Батанщик 4-6 47 7435

11182 4 Бахромщик 1-3 47 7432

11184 3 Бегунщик 3 42 8212

11186 2 Бегунщик смесительных

бегунов 3,4 07 8212

11188 1 Беконщик 3-6 52 7411

11196 6 Бетонщик 1-5 03 7121

11198 5 Бисквитчик 1-5 55 7412

11200 9 Битумщик 3-4 43 8229

11202 8 Бланшировщик 2-4 51 8275

11204 7 Блокировщик стеклоизделий 1-4 44 8139

11206 6 Боец скота 2-6 52 7411

11208 5 Бондарь 2-5 40 7422

11209 3 Бондарь-укупорщик 3 26 8226

11210 2 Бондарь-укупорщик 3-4 51 7411

11212 1 Бортмеханик 57 7515

11213 6 Бортоператор по проверке

магистральных трубопроводов 3-4 01 7620

11214 0 Бортоператор грузовых

самолетов 57 7515

11215 5 Бортоператор (первый, второй) 57 7515

11217 4 Бортпроводник 2 56 5111

11218 9 Бортрадист 57 7515

11219 3 Бортштурман 57 7515

11220 6 Боцман 56 8340

11221 0 Боцман береговой 2-3 56 8340

11222 5 Бригадир бункеров 07 8121

11223 6 Бригадир бурильного

отделения 07 8113

11224 4 Бригадир двора изложниц 07 8121

11225 9 Бригадир заготовительного

отделения 07 8121

11226 3 Бригадир изыскательской

русловой партии 56 8113

11228 2 Бригадир колодцев замедлен-

ного охлаждения металла 07 8121

11230 2 Бригадир молотового

отделения 07 7217

11231 4 Бригадир муфтосварочного

отделения 07 8122

11233 3 Бригадир на отделке,

сортировке, приемке, сдаче,

пакетировке и упаковке

металла и готовой продукции 07 8290

11235 2 Бригадир-настройщик

трубоэлектросварочных станов 07 7212

11237 1 Бригадир на участках

основного производства 07 8290

11239 0 Бригадир обдирочно-

зачистного отделения 07 8125

11241 8 Бригадир (освобожденный) по

текущему содержанию и

ремонту пути и искусственных

сооружений 56 7511

11242 2 Бригадир (освобожденный)

предприятий железнодорожного

транспорта и метрополитенов 56 7511

11244 1 Бригадир осмотра и

механообработки колес 20 7214

11246 0 Бригадир отделения

калибровки, волочения и

шлифовки металла 02 7214

11248 9 Бригадир отделения

центробежных машин 02 7214

11250 7 Бригадир подготовительного

отделения 02 7214

11251 1 Бригадир по перемещению

сырья, полуфабрикатов и

готовой продукции в процессе

производства 07 8125

11253 0 Бригадир поста

судоходной обстановки 56 7514

11255 5 Бригадир разливочных машин 07 8121

11257 9 Бригадир разработки

шлакового отвала 07 8121

11259 8 Бригадир рудного двора 07 8125

11263 4 Бригадир трубоволочильно-

го отделения 07 8124

11265 3 Бригадир участка

прессов-расширителей 07 8125

11267 2 Бригадир участка

приготовления формовочной

смеси 07 7211

11269 1 Бригадир участка станов

холодной прокатки труб 07 8122

11270 4 Бригадир шихтового двора в

сталеплавильном и

ферросплавном производствах 07 8125

11272 3 Брикетировщик 2-4 14 7280

11274 2 Брикетировщик формовочной

массы 3-4 38 8212

11276 1 Бронеобмотчик проводов 2-3 19 7241

11278 0 Бронзировщик 1-2 59 7344

11280 8 Бронзировщик рам

клавишных инструментов 4 63 7312

11282 7 Бронировщик кабелей 3-5 19 7241

11284 6 Брошюровщик 1-4 59 7416

11286 5 Брынзодел 3 52 7416

11287 4 Брынзодел-мастер 4 52 7416

11289 9 Бункеровщик 2-4 01 8290

11290 1 Бункеровщик доменных печей 2-3 07 8125

11292 0 Бурильщик капитального

ремонта скважин 5-6 06 8113

11294 0 Бурильщик плавучего

бурильного агрегата в море 5 06 8113

11295 4 Бурильщик шпуров 3-6 04 7111

11297 3 Бурильщик эксплуатационного

и разведочного бурения

скважин на нефть и газ 4-6 06 8113

11298 8 Буртоукладчик 3-4 51 8275

11300 1 Бутафор 1-6 62 5410

11301 6 Буфетчик 3-5 55 5123

11305 4 Вагонетчик 2-3 34 9322

11307 3 Вагонетчик воздушно-

канатной дороги 2 04 9311

11308 8 Вагранщик 2-6 02 8122

11309 2 Вагранщик 3-6 43 7450

11311 2 Вакуум-прессовщик

керамической массы и

заготовок 2-5 45 7321

11313 9 Вакуумщик 56 8290

11315 8 Вакуумщик термосных колб 3 44 8139

11316 2 Вакуумщик триплекса и блоков 3-4 44 8139

11317 7 Вальцовщик 2-5 02 7213

11318 2 Вальцовщик 1-5 24 8229

11319 6 Вальцовщик 2 55 7414

11320 9 Вальцовщик гидроизоляционных

материалов 3 43 7450

11322 8 Вальцовщик игл 2-3 11 7213

11324 7 Вальцовщик игольчатых

роликов и шариков 4 02 7213

11326 6 Вальцовщик калибровочного

стана 2-4 07 8124

11328 5 Вальцовщик керамической

пленки 1-3 20 7213

11329 9 Вальцовщик кожевенных

материалов 2 48 7441

11331 7 Вальцовщик косметической

массы 3 55 8221

11333 6 Вальцовщик массы на

вулканитовой связке 4 17 7321

11335 5 Вальцовщик обкатной машины 4-6 07 8124

11337 4 Вальцовщик по сборке и

перевалке клетей 3-6 07 8124

11339 3 Вальцовщик проволоки

для спиралей 2-4 10 7213

11340 6 Вальцовщик профилегибочного

агрегата 3-6 07 8124

11342 5 Вальцовщик резиновых смесей 3-6 33 8231

11344 4 Вальцовщик стана горячего

проката труб 4-7 07 8124

11345 9 Вальцовщик стана горячей

прокатки 4-7 07 8124

11347 8 Вальцовщик стана печной

сварки труб 3,5-6 07 8124

11349 7 Вальцовщик стана холодного

проката труб 3-6 07 8124

11350 8 Вальцовщик стана холодной

прокатки 2-7 07 8124

11352 9 Вальцовщик сырья и

полуфабрикатов 1-4 51 7411

11354 8 Вальцовщик трубоформовочного

стана 4-5 07 8124

11355 2 Вальцовщик фибровых трубок 3 41 8143

11357 1 Вальцовщик холодного металла 2-6 08 7213

11359 0 Вальщик леса 3-6 39 6141

11361 8 Валяльщик 3-5 47 7439

11363 7 Варильщик химических

составов для варки отходов 3 47 8229

11365 6 Варщик 2-6 30 8229

11366 0 Варщик аппрета 2,4 47 8269

11368 4 Варщик асфальтовой массы 3-5 43 7450

11370 7 Варщик битума 2-4 43 7450

11372 6 Варщик волокнистого сырья 2 41 8142

11373 0 Варщик восковой, клеевой

массы и пропиточной смеси 1,3 41 8142

11375 0 Варщик гипса 2-4 42 7450

11377 9 Варщик глазури 3 52 7412

11379 8 Варщик жидкого стекла 2-3 44 7322

11381 5 Варщик кабельной массы 3 19 8229

11382 7 Варщик косметической массы 3-5 55 8221

11384 9 Варщик литейных смазок 2-3 08 9322

11386 8 Варщик пека 2 07 9322

11388 7 Варщик пищевого сырья и

продуктов 2-5 51 8271

11390 4 Варщик селена 2-4 20 7214

11392 3 Варщик сиропов, соков,

экстрактов 2-4 51 8275

11394 2 Варщик смолки 2 01 9322

11395 7 Варщик суспензий 2-3 19 8229

11397 6 Варщик торфомассы 4 04 8114

11398 0 Варщик тряпья 2 41 8142

11400 4 Варщик химической

древесной массы 2,4 41 8142

11402 3 Варщик хлопка 2-5 41 8142

11404 2 Варщик целлюлозы 3-6 41 8142

11406 1 Варщик шубного лоскута 3 48 7441

11407 6 Варщик щетины и волоса 3 48 7441

11409 5 Варщик экстракта

солодкового корня 3 55 8278

11410 8 Варщик электроизоляционных

лаков, смол и мастик 2-4 19 8229

11412 7 Ватинщик 3 47 7431

11414 6 Вафельщик 2-3 52 7412

11415 0 Вафельщик 1-4 55 7412

11416 5 Велюрщик 4 47 7439

11418 4 Вентилевой гидравлического

пресса 4-6 40 7421

11420 1 Верховой доменной печи 3-5 07 8121

11422 0 Весовщик 1 01 9412

11423 5 Весовщик-счетчик 1-2 10 9412

11425 4 Веяльщик чая 1 55 9412

11427 3 Вздымщик 3-5 39 6141

11429 2 Взрывник 2-6 04 7112

11431 8 Взрывник на лесных работах 4-5 39 6141

11433 9 Виварщик 1-4 31 6129

11435 8 Вивщик колец 2 33 9321

11436 2 Видеотекарь 4 62 5410

11438 1 Винипластчик 3 44 7212

11439 6 Виноградарь 70 6112

11440 9 Витражист 2-6 61 5510

11442 8 Водитель автомобиля 4-8 56 8322

11444 7 Водитель аэросаней 3 56 8321

11447 0 Водитель вездехода 5-6 01 8321

11448 5 Водитель дрезины 3-6 56 8311

11449 4 Водитель-испытатель 2-6 02 8322

11451 7 Водитель мототранспортных

средств 3 56 8321

11453 6 Водитель погрузчика 2-6 01 8333

11457 4 Водитель трамвая 3-5 56 8323

11460 6 Водитель транспортно-

уборочной машины 3 56 8322

11462 5 Водитель троллейбуса 4-6 56 8323

11463 7 Водитель электро- и

автотележки 2 01 8321

11465 9 Водолаз 4-8 01 7129

11467 8 Водопроводчик доменной печи 3-6 07 8121

11469 7 Водопроводчик шахтной печи 4-5 07 8121

11471 4 Водораздатчик 1-2 69 5320

11472 9 Водораздатчик порта 3 56 9322

11474 8 Водородчик 4-6 55 8271

11476 7 Возчик 1 01 9332

11478 6 Возчик леса 3 39 9212

11480 3 Волнировщик

асбестоцементных листов 4 42 7450

11482 2 Волочильщик 2-5 02 8124

11484 1 Волочильщик материала

для спиралей 2-4 10 7280

11486 0 Волочильщик проволоки 2-5 15 7280

11487 5 Волочильщик цветных металлов 2-5 08 8124

11489 4 Волочильщик труб 2-5 07 8124

11490 7 Воронильщик 1-2 02 7250

11492 6 Вставщик деталей, изделий

и фурнитуры 1-3 48 7442

11493 0 Вставщик камер 2-3 33 9321

11495 6 Вулканизаторщик 2-7 33 8231

11497 9 Вулканизаторщик кабельных

изделий 2-3 19 8223

11498 3 Вулканизаторщик кругов на

вулканитовой связке 3-4 17 7321

11500 7 Вулканизаторщик печатных

форм 2-5 59 7341

11502 6 Выбивальщик мягкой тары 1-2 51 9322

11504 5 Выбивальщик отливок 1-3 02 9322

11505 1 Выбивщик блоков мипоры 2 27 9322

11507 9 Выбивщик изделий из

гипсовых форм 1-2 45 9322

11509 8 Выбивщик рафинадных голов 3-4 55 7412

11511 5 Выбивщик титановой губки 3-4 08 7214

11513 4 Выборщик 1-3 59 7344

11515 3 Выборщик камней 3-4 10 7311

11517 2 Выборщик металлического

натрия 4 25 8229

11519 1 Выборщик солодкового корня 4-5 55 8278

11521 9 Выборщик-сортировщик

огнеупорного лома 2-3 07 8125

11522 3 Выборщик-укладчик камня 3 04 7111

11524 2 Выборщик фарфоровых,

фаянсовых и керамических

изделий 1-3 45 7321

11526 1 Выгребальщик костры 1 47 7431

11528 0 Выгребальщик очеса 2 47 7431

11529 5 Выгребальщик пуха и отходов 2 47 7431

11531 2 Выгружальщик хлопка 3 47 7431

11532 7 Выгрузчик блоков полимера 2-4 32 8231

11534 6 Выгрузчик горячего

агломерата 3 04 8125

11536 5 Выгрузчик древесины из воды 3 39 6141

11538 4 Выгрузчик извести из печей 3-5 42 7450

11540 1 Выгрузчик мышьяка 3 04 8125

11541 6 Выгрузчик огнеупорных

материалов из печей 2-4 07 8125

11543 5 Выгрузчик на отвалах 2-3 04 7111

11545 4 Выгрузчик пыли 2 04 9322

11546 9 Выгрузчик шахтных печей 3 42 7450

11548 8 Выдувальщик стеклоизделий 2-6 44 8132

11550 5 Выемщик варочных камер 3-4 33 8231

11552 4 Выжигальщик древесного угля 1-3 39 6142

11554 3 Выжигальщик по дереву 2-5 65 7331

11555 8 Выжигальщик рисунков 2-4 47 7432

11557 7 Вызывальщик локомотивных

и поездных бригад 2 56 9332

11559 6 Выливщик-заливщик металла 3-4 08 8121

11561 3 Выпарщик капо-корня 4 65 7331

11563 2 Выпарщик соли 4 55 8273

11564 7 Выпарщик щелоков 2-6 41 8142

11566 6 Выравнивальщик кожаных

деталей 3-4 65 7332

11568 5 Выравнивальщик толщины

деталей и полуфабрикатов 2-3 48 7441

11570 2 Вырезальщик фестонов 4 47 7432

11572 1 Вырубщик деталей 3-6 48 8265

11574 0 Вырубщик заготовок и изделий 2-5 33 8231

11576 6 Вытягивальщик ремней 4 47 8261

11578 9 Выставщик 4-5 42 7450

11579 3 Выстилальщик кожевенно-

мехового сырья и голья 2-3 48 7441

11581 0 Вышивальщик по коже и меху 4-6 65 7332

11583 2 Вышивальщица 1-5 49 7443

11585 9 Вышивальщица текстильно-

галантерейных изделий 2-4,6 47 8263

11587 8 Вышкомонтажник 2-6 06 8113

11588 2 Вышкомонтажник-сварщик 3-6 06 8113

11590 9 Вышкомонтажник-электромонтер 3-5 06 8113

11592 9 Вязальщик 4 29 7432

11594 8 Вязальщик польстерных щеток 2-3 56 7432

11596 7 Вязальщик прутков и

проволоки 1-2 19 9321

11598 6 Вязальщик схемных жгутов,

кабелей и шнуров 1-5 21 7242

11600 4 Вязальщица текстильно-

галантерейных изделий 1-5 47 7432

11602 9 Вязальщица трикотажных

изделий, полотна 2-6 47 8262

11607 1 Газовщик 2-5 01 8125

11609 0 Газовщик доменной печи 3-8 07 8121

11611 8 Газовщик коксовых печей 4-7 07 8125

11612 2 Газовщик шахтной печи 5-7 07 8121

11614 1 Газогенераторщик 2-5 01 8159

11616 0 Газомерщик 1-2 04 9311

11618 0 Газорезчик 1-5 02 7112

11620 7 Газосварщик 1-6 02 7212

11622 6 Газоспасатель 3-5 01 5164

11624 5 Галтовщик деталей часов и

камней 2-4 10 7311

11625 7 Галтовщик игольно-

платинных изделий 1 11 9322

11627 9 Галтовщик радиодеталей 1-2 20 9322

11629 8 Гальваник 1-5 02 7250

11631 5 Гальванотипист 3-6 59 7342

11633 4 Гардеробщик 1 01 9411

11635 3 Гарнировщик музыкальных

инструментов 2-4 63 7312

11636 8 Гарнитурщик химического

прядения 1-3 28 8228

11640 4 Гасильщик извести 3-4 42 7450

11642 3 Гелиотропист 3 05 7620

11644 2 Генераторщик 5-6 55 8271

11646 1 Генераторщик ацетиленовой

установки 2-4 01 8159

11648 0 Герметизаторщик 2-4 22 7232

11652 7 Гибщик судовой 2-6 23 7232

11654 6 Гибщик труб 1-5 02 7217

11655 0 Гибщик фибры 3 41 8143

11659 9 Гидрогенизаторщик 4-6 55 8271

11663 5 Гидромониторщик 3-5 04 8111

11664 2 Гидропескоструйщик 2-3 02 7138

11666 9 Гидротермист 3 42 7450

11668 8 Гидроциклонщик 3-5 55 8274

11670 5 Гидрочистильщик 1-4 02 7138

11672 4 Гильошир 4-6 59 7343

11674 3 Гильоширщик 2 44 7324

11676 2 Гладильщик 1-4 66 5145

11678 1 Глазировщик 1-4 55 7412

11680 9 Глазировщик мороженого

и сырков 2 52 7416

11682 8 Глазуровщик изделий

строительной керамики 2-5 45 7324

11684 7 Глазуровщик фарфоровых и

фаянсовых изделий 1-4 45 7324

11686 6 Глазуровщик

электрокерамических изделий 2-5 45 7324

11688 5 Глянцовщик карамели и драже 3 55 7412

11690 2 Гнутарь по дереву 2-4 40 7422

11691 7 Голлендорщик 4-5 42 7450

11693 6 Гончар 2-6 45 7321

11695 5 Горничная 1-2 01 9132

11697 4 Горновой десульфурации

чугуна 4-6 07 8121

11699 3 Горновой доменной печи 4-8 07 8121

11700 2 Горновой на агломерации

и обжиге 4 04 8121

11702 1 Горновой ферросплавных печей 3-6 07 8121

11704 0 Горновой шахтной печи 5-7 07 8121

11706 7 Горномонтажник подземный 3-5 04 8150

11708 9 Горнорабочий 1-3 04 7111

11710 6 Горнорабочий на

геологических работах 1-4 04 7111

11711 0 Горнорабочий на

маркшейдерских работах 1-4 04 7111

11715 9 Горнорабочий очистного забоя 4-6 04 7111

11717 8 Горнорабочий подземный 1-4 04 7111

11719 7 Горнорабочий по

предупреждению и тушению

пожаров 3-4 04 7111

11721 4 Горнорабочий по ремонту

горных выработок 2-5 04 7111

11723 3 Горнорабочий разреза 2-3 04 7111

11725 2 Горнорабочий россыпных

месторождений 2-4 04 7111

11726 7 Горнорабочий у экскаваторов,

отвальных мостов и

отвалообразователей 2 04 7111

11728 6 Гофрировщик винипласта 3 27 8232

11730 3 Гофрировщик меховых камер 1-3 63 7312

11731 8 Гофрировщик протезов

кровеносных сосудов 3 47 8269

11733 7 Гофрировщик трубок 2-3 33 8231

11735 6 Гравер 3-6 02 7324

11736 0 Гравер 2-6 47 8269

11737 5 Гравер валов 3 41 7343

11739 4 Гравер оригиналов

топографических карт 4-6 05 7620

11741 1 Гравер печатных форм 3-6 59 7343

11743 0 Гравер стекла 2-6 44 7323

11745 2 Гравер шрифта 4-6 59 7343

11747 9 Градуировщик 2-5 02 7324

11748 3 Градуировщик оптических

деталей 2-6 71 7260

11750 0 Градуировщик радиоаппаратуры 2-5 21 7242

11752 9 Гранулировщик 3-4 31 8221

11753 4 Гранулировщик 3 44 8139

11754 9 Грануляторщик 4-5 33 8231

11756 8 Грануляторщик доменного

шлака 2-5 07 8125

11758 7 Гратосъемщик 2 07 7223

11760 4 Графитировщик 2-3 20 8223

11761 9 Графитировщик асбестовых

технических изделий 2-3 38 8212

11763 8 Гример-пастижер 2-6 62 5410

11765 7 Грохотовщик 2-4 04 8112

11766 1 Грохотчик-шуровщик 2-3 04 8112

11768 0 Грузчик 1-2 01 9413

11770 8 Грунтовальщик 2-5 24 8159

11772 7 Грунтовщик асбестоцементных

и асбестосилитовых изделий 3-4 42 7450

11774 6 Грунтовщик холста и картона

художественных полотен 1-5 65 7332

11776 5 Грунтовщик художественных

изделий из дерева 2 65 7331

11777 1 Грунтовщик щеточных изделий 2 48 9322

11779 9 Гуммировщик металлоизделий 1-6 33 8231

11781 6 Гуртовщик 2 01 6121

11783 5 Давильщик 2-5 02 7217

11784 8 Дверевой 2-6 07 8121

11786 9 Дворник 1 01 9414

11790 5 Девулканизаторщик 4-5 33 8231

11792 4 Дегоржер 5 55 8278

11794 3 Дежурный зала игральных

автоматов, аттракционов и

тиров 2 62 9411

11796 2 Дежурный по переезду 1-4 56 8312

11800 5 Дежурный стрелочного поста 1-3 56 8312

11802 4 Дежурный у эскалатора 2 01 8312

11804 3 Дезактиваторщик 2-5 01 5164

11806 2 Дезинфектор 2-3 01 5139

11807 7 Дезодораторщик сои 3 55 8275

11809 6 Декатировщик 2-3 47 8269

11811 3 Декоратор витрин 3-6 61 5510

11813 2 Делильщик кружев 1-3 47 7432

11815 1 Демонстратор одежды 3 01 5230

11816 6 Демонстратор пластических

поз 65 5230

11817 0 Демонстратор причесок 2 66 5230

11818 5 Денатураторщик спирта 3 55 8278

11822 1 Дефектовщик авиационной

техники 2-6 22 7232

11827 4 Дефектоскопист по газовому

и жидкостному контролю 2-6 01 7233

11829 3 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

11830 6 Дефектоскопист по магнитному и

ультразвуковому контролю 01 7233

(дополнительно включено

#M12293 1 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

11831 0 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

11833 9 Дефектоскопист рентгено-,

гаммаграфирования 2-6 01 7233

11835 9 Дефибрерщик 2-6 41 8142

11836 3 Дефростатчик молочных

продуктов 2 52 7413

11838 2 Дизелист плавучего

бурильного агрегата в море 4 06 8113

11840 5 Дистиллировщик ртути 1-2 19 8159

11842 9 Дистилляторщик ртути 2-4 44 8159

11843 3 Диффузорщик целлюлозы 2-5 41 8142

11845 2 Дневальный 56 8340

11847 1 Доводчик 3-4 04 8112

11849 0 Доводчик алмазосодержащих

концентратов 3-4 04 8112

11851 8 Доводчик деталей 2-4 27 8284

11853 7 Доводчик-притирщик 2-6 02 7223

11854 1 Доводчик угольных шайб 3 19 7241

11856 0 Дозиметрист 2-5 01 5164

11858 1 Дозировщик 2-4 04 8112

11860 7 Дозировщик асбеста 2-3 42 7450

11862 6 Дозировщик волокна и пленки 2 35 8229

11863 0 Дозировщик горячего возврата 4 04 8112

11865 8 Дозировщик дробленого

камня и битума 3-4 43 7450

11867 9 Дозировщик керамических

материалов 2-3 45 8133

11869 8 Дозировщик компонентов

бетонных смесей 2-3 42 7450

11871 5 Дозировщик медицинских

препаратов 1-3 31 8221

11872 4 Дозировщик минерализатора 3 40 7421

11874 9 Дозировщик пищевой продукции 1-3 51 7411

11876 8 Дозировщик реагентов 2-4 04 8112

11878 7 Дозировщик ртути 1-2 16 7280

11880 4 Дозировщик-смесительщик

на шнеках 2-3 42 7450

11881 9 Дозировщик сырья 2-3 42 7450

11883 8 Долбежник 2-4 02 7223

11885 7 Долотозаправщик 4 04 7111

11887 6 Дорожно-путевой рабочий 2-4 04 7111

11889 5 Дорожный рабочий 1-5 03 7129

11891 2 Доставщик крепежных

материалов в шахту 3 04 7111

11893 1 Доставщик поездных

документов 1 56 9322

11895 0 Дояр 4-6 70 6121

11897 7 Драгер 4-6 04 8111

11899 9 Дражировщик 2-4 55 7412

11901 2 Драпировщик 1-5 61 5510

11902 7 Древопар 2-3 41 8142

11904 6 Дренажист по добыче

мирабилита 3 04 7111

11906 5 Дренажник 2 56 9322

11907 2 Дробильщик 2-6 04 8112

11908 4 Дробильщик 2-4 24 8151

11909 9 Дробильщик 1-5 42 7450

11910 1 Дробильщик алмазов и

сверхтвердых материалов 3-4 18 7270

11912 0 Дробильщик извести 3-4 42 7450

11914 9 Дробильщик колчедана 2 41 8142

11916 9 Дробильщик компонентов

обмазки 2-5 14 7280

11917 3 Дробильщик-размольщик 2-4 42 7450

11918 8 Дробильщик-размольщик 2-4 44 8112

11919 2 Дробильщик-размольщик 2-4 45 8112

11920 5 Дробильщик слюды 2-3 43 7450

11922 4 Дробильщик

теплоизоляционного сырья 3-4 43 7450

11924 3 Дробильщик целлюлозы 2-4 41 8142

11925 8 Дробильщик шлифзерна,

шлифпорошков и шихтовых

материалов 3-4 17 7270

11927 7 Дробильщик электроугольного

производства 2-3 19 7280

11929 6 Дровокол 1-3 39 9212

11930 9 Дрожжевод 2-4 55 7412

11932 8 Дублировщик 1-3 33 9321

11934 7 Дублировщик деталей и

материалов 1,3 48 7442

11936 6 Дублировщик листового

материала 2-3 24 8142

11939 1 Егерь 39 6129

11943 6 Жаровщик 4-5 55 7411

11945 5 Жестянщик 2-5 02 7233

11947 4 Живописец 2-6 45 7324

11949 3 Животновод 3-6 70 6121

11951 0 Животновод по уходу за

рабочими животными 4-5 70 6121

11953 4 Жиловщик мяса и субпродуктов 2-3 52 7411

11955 9 Жировальщик кож 3-4 48 7441

11957 8 Жокей 5-6 70 6130

11961 4 Забойщик 4 04 7111

11963 3 Забойщик на отбойных

молотках 6 04 7111

11965 2 Заборщик фарфоровых,

фаянсовых и керамических

изделий 2-4 45 8131

11967 1 Завальцовщик 1-4 02 7213

11969 0 Завальцовщик радиодеталей 1-2 20 7242

11971 8 Завальщик шихты в вагранки

и печи 2-4 02 8122

11973 7 Заварщик 2-3 47 8269

11974 1 Заварщик изоляторов 2-3 20 7242

11976 0 Заварщик на высокочастотном

индукторе 2-6 20 7242

11978 7 Заварщик отливок 2-4 02 8122

11980 7 Заварщик пасты 2-3 19 8290

11982 6 Заварщик полупроводниковых

приборов 2-4 20 7242

11984 5 Заварщик труб и баллонов 2,4,5 07 8122

11985 3 Заварщик электровакуумных

приборов 2-5 20 7242

11989 8 Завивальщик спиралей 2-4 10 7311

11990 0 Заготовитель блоков по

ботанике 4-5 60 7460

11993 4 Заготовитель блоков по

гистологии, цитологии,

эмбриологии 4-6 60 7460

11995 3 Заготовитель геологических

образцов 4-5 60 7460

11997 2 Заготовитель продуктов и

сырья 3 01 7411

11999 1 Заготовитель смеси для

цементации 2 02 7121

12001 7 Заготовщик 2-3 20 7242

12002 4 Заготовщик 1-3 39 6141

12003 9 Заготовщик абразивной массы 2-5 17 7270

12005 8 Заготовщик асбестовой

смески 2-3 38 7431

12006 2 Заготовщик асбестовых

технических изделий 2-4 38 8284

12008 1 Заготовщик бакелитовой,

вулканитовой и эпоксидной

массы 2-5 17 7270

12010 9 Заготовщик бинта 1-2 33 9321

12012 8 Заготовщик битума 2 43 9322

12013 2 Заготовщик бумажных пакетов 1-2 41 9321

12015 1 Заготовщик водорослей 4-5 54 6152

12017 0 Заготовщик газопоглотителя 2-4 20 7242

12019 3 Заготовщик деталей и

материалов к ювелирным и

художественным изделиям 2-4 65 7313

12021 7 Заготовщик деталей

электровакуумных приборов 1-4 20 7242

12023 6 Заготовщик изоляционных

деталей 1-4 19 7241

12025 5 Заготовщик каркаса

спортивных велошин 2 33 9321

12028 9 Заготовщик карт и

паковочных материалов 2 47 9321

12030 6 Заготовщик клапанов 1 41 9321

12032 5 Заготовщик льда 2-3 51 7411

12034 4 Заготовщик материалов для

прессования и отделки

игрушек 2 64 7460

12035 9 Заготовщик материалов для

художественных изделий из

дерева, бересты, капо-корня 3-4 56 7331

12037 8 Заготовщик материалов и

деталей 2-4 45 7321

12039 7 Заготовщик материалов и

деталей игрушек 2-3 64 7460

12041 4 Заготовщик микалексовой

массы 3 43 7450

12042 9 Заготовщик мягкой тары 1-2 46 9322

12044 8 Заготовщик образцов для

испытания шин 4 33 8231

12046 7 Заготовщик основы для

моющих средств 3 55 8229

12048 6 Заготовщик пленки 2 44 9322

12050 3 Заготовщик полуфабрикатов

для игрушек 2 40 7460

12051 8 Заготовщик полуфабрикатов

перевязочных материалов 1-2 31 9321

12053 7 Заготовщик радиотакелажа

и электрорадиоэлементов 1-3 21 7242

12055 6 Заготовщик резиновых

изделий и деталей 1-5 33 8284

12057 5 Заготовщик слюды 2 04 9311

12058 9 Заготовщик смеси для

строительных плит из костры 3 40 8285

12060 7 Заготовщик такелажа

инженерного имущества 2-4 33 8284

12062 6 Заготовщик тростника 3 39 6142

12064 5 Заготовщик химических

полуфабрикатов 2-5 20 8229

12066 4 Заготовщик химических

полуфабрикатов тугоплавких

металлов 2-4 08 8229

12068 3 Заготовщик химических

растворов и красок 2-4 47 8229

12070 0 Заготовщик чайных ящиков 2-4 55 8285

12071 5 Заготовщик черни 5 65 7313

12073 4 Заготовщик шиноремонтных

материалов 2-3 33 8284

12075 3 Заготовщик шорно-седельных

изделий 1-2 48 7442

12076 8 Заготовщик шприцованных

деталей для шин 1-2 33 9321

12078 7 Заготовщик янтаря 2-4 65 7313

12080 4 Загрузчик 1 04 9311

12082 3 Загрузчик балансов в

дефибреры 3 41 8142

12084 2 Загрузчик варочных котлов 2 43 9322

12086 1 Загрузчик-выгрузчик 2-3 24 8159

12088 0 Загрузчик-выгрузчик

абразивных изделий в

периодические обжигатель-

ные печи 2-4 17 7321

12090 8 Загрузчик-выгрузчик вагранок

и печей 2 04 8125

12091 2 Загрузчик (выгрузчик)

диффузоров 3 52 7411

12093 1 Загрузчик-выгрузчик

обжигательных печей 2-3 45 8131

12095 0 Загрузчик-выгрузчик

обжиговых и графитировочных

печей 3-5 08 8123

12097 4 Загрузчик-выгрузчик печей 3-4 36 8155

12098 4 Загрузчик-выгрузчик печей

обжига и графитации 2-4 19 8152

12100 8 Загрузчик-выгрузчик пищевой

продукции 2-3 51 7411

12102 7 Загрузчик-выгрузчик сушил 2-4 45 8131

12104 6 Загрузчик-выгрузчик сырья,

топлива и стеновых изделий 2-3 42 8134

12106 5 Загрузчик-выгрузчик

термоантрацитовых печей 3-4 07 8159

12108 4 Загрузчик-выгрузчик

ферментационных камер 4 55 7414

12110 1 Загрузчик древесных и кост-

ровых плит 3 40 8144

12112 0 Загрузчик дробильно-

помольного оборудования 2-3 45 8133

12114 6 Загрузчик кассет 2 47 9322

12116 9 Загрузчик колчеданных,

серных печей и турм 2 41 9322

12117 3 Загрузчик мелющих тел 3 42 7450

12119 2 Загрузчик печей 2-3 44 8132

12121 2 Загрузчик печей

сопротивления 3-4 17 7321

12123 9 Загрузчик-разгрузчик

сушильных печей 2-3 17 7321

12125 8 Загрузчик сульфата 2-3 41 8142

12127 7 Загрузчик сушильных

барабанов 3 42 7450

12129 6 Загрузчик сырья 2-4 46 8269

12130 9 Загрузчик сырья и

полуфабриката 2-4 07 8122

12132 8 Загрузчик термических печей 1-4 07 8123

12134 7 Загрузчик туннельных печей 3 43 7450

12136 6 Загрузчик химического сырья

в аппараты 3 48 7441

12138 5 Загрузчик шихты 3-5 08 8121

12139 9 Загрузчик щелочи 3 08 8122

12141 7 Закальщик изделий с

хохломской росписью 4 65 7331

12143 6 Закальщик мороженого 3 52 7416

12145 5 Закальщик стекла 3-4 44 8132

12147 4 Закатчик бумажных изделий 2 41 9322

12149 3 Закатчик маканых изделий 2-3 33 8284

12150 6 Закатчик медицинской

продукции 1-2 31 9321

12152 5 Закладчик хирургического

шовного материала 3 31 8221

12154 4 Закрепщик алмазов и

сверхтвердых материалов 3-4 18 7270

12156 3 Закройщик 4-7 49 5146

12158 2 Закройщик картона, фибры

и других материалов 2-4 41 8286

12160 8 Закройщик-резак 2 41 8286

12161 4 Закройщик резиновых

изделий и деталей 1-4 33 8284

12163 3 Заливщик анодов 3-6 08 8122

12165 2 Заливщик голосовых планок 2-3 63 7312

12166 7 Заливщик игольно-платинных

изделий 3 47 7211

12168 6 Заливщик камнелитейных

изделий 2-4 42 7450

12170 3 Заливщик кокса 2 07 9322

12172 2 Заливщик компаундами 2-4 20 8223

12174 1 Заливщик магнитных сплавов

на печах-кристаллизаторах 2-4 20 7211

12176 0 Заливщик металла 1-4 02 8122

12178 4 Заливщик продуктов

консервирования 2 53 7411

12180 7 Заливщик свинцово-

оловянистых сплавов 2-4 02 8122

12182 6 Заливщик смолкой 1-3 19 7241

12183 0 Заливщик-труболитейщик 4-6 07 8122

12185 0 Заливщик форм

полимеризационной смесью 2-5 27 8234

12187 9 Заливщик цоколей 2 20 7242

12189 8 Замачивальщик шелка-сырца 2 47 9350

12191 5 Замерщик дебитов скважин 2-3 06 8113

12192 7 Замерщик на топографо-

геодезических и

маркшейдерских работах 2-5 05 7260

12194 9 Замыливальщик ткани 2 47 9322

12196 8 Запайщик ампул 2-3 31 8221

12198 7 Запайщик колб и сосудов 2-3 44 8132

12199 1 Запайщик фарфоровых труб 2 45 8133

12203 4 Запарщик коконов 4 47 7431

12205 3 Запарщик крученого шелка 3 47 7431

12207 2 Запарщик ткани 2-3 47 7431

12208 7 Запарщик шерстяных изделий 3 47 7431

12210 4 Заправщик иглопробивного

агрегата 5 47 7432

12212 3 Заправщик поливомоечных

машин 2 01 9331

12214 2 Заправщик рулонов картона

и бумаги 2-3 41 8286

12216 1 Заправщик-съемщик тормозной

ленты 3 38 7450

12218 0 Заправщик текстильного

оборудования 2-5 47 7432

12219 5 Заправщик эмалевых шликеров 2-3 02 8223

12221 2 Запрессовщик игл 2-3 11 7280

12223 1 Запрессовщик фитилей 2,4 19 7241

12225 0 Зарядчик автоклавов 1-4 20 8152

12227 5 Зарядчик ингаляторов 1-2 31 9321

12229 9 Зарядчик огнетушителей 2-3 01 9321

12231 6 Зарядчик противогазовых

коробок 3 01 9321

12233 5 Зарядчик холодильных

аппаратов 2-4 01 8290

12235 4 Засольщик мяса и

мясопродуктов 2-5 52 7411

12237 3 Засольщик овощей 2-3 53 7411

12238 8 Засольщик шкур 2-5 52 7411

12240 5 Засыпщик шихты 2-3 44 8132

12242 4 Заточник 2-5 02 7222

12244 3 Заточник деревообрабаты-

вающего инструмента 3-6 40 7222

12245 8 Заточник игольно-

платинных изделий 2-3 11 7280

12247 7 Заточник карандашей,

стержней и палочек 2-3 40 9321

12249 6 Заточник контактной пружины 2-3 20 7222

12251 3 Заточник медицинского

инструмента 1-6 16 7222

12253 2 Затяжчик обуви 1-6 48 7442

12255 1 Зачистчик 1-4 20 7242

12257 0 Зачистчик электроизоляци-

онных материалов 2 43 9322

12259 4 Зашивальщик мягкой тары 1-2 51 9322

12261 7 Зверовод 5-6 70 6129

12262 1 Зверовод зоологических баз 1-4 62 6129

12264 0 Земледел 1-3 02 7211

12266 0 Землекоп 1-5 03 7129

12268 9 Зоолаборант питомника

лабораторных животных 4-6 31 6129

12269 3 Зоолаборант серпентария

(питомника) 3-5 01 6129

12271 0 Зубополировщик деталей часов 2-4 10 7311

12273 7 Зуборезчик 2-6 02 7223

12275 9 Зубофрезеровщик деталей

часов 2-4 10 7311

12277 8 Зубошлифовщик 2-6 02 7224

#G0

#G1 12282 9 Известегасильщик 2-4 03 8229

12284 8 Изготовитель абразивных

дисков и полировальных

изделий 2-4 17 7270

12286 7 Изготовитель абразивных

пилок 2 17 7270

12288 6 Изготовитель асбометал-

лических изделий 3-4 38 8286

12290 3 Изготовитель берд 2-5 12 7280

12292 2 Изготовитель блоков и

панелей из кирпича 2-3 42 7450

12294 1 Изготовитель блоков

пенополиуретана 4-5 27 8234

12295 6 Изготовитель бужей и

катетеров 1-3 16 8284

12297 5 Изготовитель веревочных

изделий 2 47 7438

12299 4 Изготовитель витаминных

соков 1-3 31 8221

12301 8 Изготовитель гипсовых бинтов 2 31 9321

12303 7 Изготовитель глазированных

фруктов 1-3 53 7412

12304 1 Изготовитель голосовых

планок 2-6 63 7312

12306 0 Изготовитель декоративных

элементов мебели 3-4 40 7422

12308 5 Изготовитель деталей для

духовых инструментов 2-5 63 7312

12310 7 Изготовитель деталей и узлов

трубопроводов из пластмасс 1-6 27 8284

12312 6 Изготовитель жгутов 2-3 44 7223

12314 5 Изготовитель

звукопоглощающих клиньев 2 29 9321

12315 1 Изготовитель зубочисток 2 52 9321

12317 9 Изготовитель игровых кукол 5-6 62 5410

12319 8 Изготовитель изделий из

вспенивающихся материалов 2 27 8284

12321 5 Изготовитель изделий из

тканей с художественной

росписью 3-6 65 7332

12323 4 Изготовитель изделий из

шлифовальной шкурки 2-4 17 7270

12325 3 Изготовитель изделий

методом намотки 2-4 27 8284

12327 2 Изготовитель искусственной

колбасной оболочки 3-4 52 7411

12329 1 Изготовитель казеина 3-4 52 7411

12330 4 Изготовитель камышовых матов 1-2 55 9321

12332 3 Изготовитель капов 3-6 45 7223

12334 2 Изготовитель каркасов 1-3 02 7211

12336 1 Изготовитель кетгута 2-4 31 7411

12338 0 Изготовитель кожмягчителя 3 52 7411

12340 8 Изготовитель колец 1-4 33 8284

12342 7 Изготовитель костяного угля 2-3 51 7411

12343 1 Изготовитель кукурузных

палочек 4 55 7412

12345 0 Изготовитель лайки 1-2 52 7441

12346 5 Изготовитель лекал 3 48 7443

12347 0 Изготовитель лекал 3-5 49 7443

12349 9 Изготовитель лент и

металлосеток 2-5 15 7280

12351 6 Изготовитель ленточных

сердечников 1-4 21 7242

12353 5 Изготовитель ленты из

фторопласта 2-3 27 8284

12355 4 Изготовитель маканых изделий 3-5 33 8284

12356 9 Изготовитель макетов матриц 5 48 7442

12358 8 Изготовитель металлорукавов,

гибких валов и бронеспиралей 1-3 15 7280

12360 5 Изготовитель микрофонных

порошков 3 19 8151

12361 3 Изготовитель мишурной нити 3 19 7241

12363 9 Изготовитель многослойных

панелей 3-5 27 8284

12365 8 Изготовитель молдингов 2-4 33 8284

12367 7 Изготовитель молоточков для

клавишных инструментов 5 63 7312

12369 6 Изготовитель мороженого 3-4 52 7416

12371 3 Изготовитель музыкальных

инструментов по

индивидуальным заказам 6 63 7312

12372 8 Изготовитель мясных

полуфабрикатов 4 52 7411

12374 7 Изготовитель набивок 3-4 38 7213

12376 6 Изготовитель-наладчик

пресс-проводок 3 07 8122

12378 5 Изготовитель натуральной

колбасной оболочки 1-5 52 7411

12380 2 Изготовитель орудий лова 1-4 54 6152

12382 1 Изготовитель оснастки для

жаккардовых машин 2-5 12 7280

12383 6 Изготовитель основы

валяльно-войлочных изделий 2-4 47 7439

12385 5 Изготовитель очковых оправ 1-4 16 8284

12387 4 Изготовитель парафиновых

колец 2 47 9322

12389 3 Изготовитель перопуховых

изделий 3-4 52 7411

12391 0 Изготовитель пищевых

полуфабрикатов 1-5 55 5122

12393 2 Изготовитель пластмассовой

аппаратуры 3-5 27 8284

12395 9 Изготовитель подбор и

гужиков 3 47 7438

12397 8 Изготовитель полуфабрикатов

из мяса птицы 3-4 52 5122

12399 7 Изготовитель препаратов

драгоценных металлов и

люстров 2-5 26 8229

12401 0 Изготовитель прессовочных

материалов 4-6 27 8232

12403 8 Изготовитель приспособлений

для выращивания

монокристаллов 4 25 7321

12405 9 Изготовитель пробок 1 31 9322

12407 8 Изготовитель профильных

заготовок 1-2 45 9321

12408 2 Изготовитель

пульпоэкстракторов 1-3 16 7224

12410 4 Изготовитель ранта 2-3 35 7442

12412 9 Изготовитель ремиз 1-3 12 7280

12414 8 Изготовитель саговой крупки 2 55 9322

12416 7 Изготовитель светофильтров

и поляроидов 1-4 71 7260

12418 6 Изготовитель свечей 2-3 55 8229

12420 3 Изготовитель сепараторов 1-3 19 7241

12424 1 Изготовитель сигар 2-3 55 7414

12426 0 Изготовитель сильфонных

компенсаторов и шлангов 2-5 02 7233

12428 0 Изготовитель синели 2-3 35 8261

12429 4 Изготовитель синельки 2 47 9322

12431 1 Изготовитель сметаны 3-4 52 7416

12433 0 Изготовитель специальных

спичек 3 40 8144

12435 7 Изготовитель стеклоблоков 3 29 8235

12437 9 Изготовитель стекловаренных

керамических емкостей 2-3 71 7260

12439 8 Изготовитель стекло-

пластиковых гребных винтов 2-5 29 8235

12441 5 Изготовитель стекло-

пластиковых изделий намоткой 2-6 29 8235

12443 4 Изготовитель стеклянной

пленки 3-5 44 8132

12445 3 Изготовитель стержней 3-4 37 8144

12447 2 Изготовитель струн 1-6 52 7411

12449 1 Изготовитель субтитров 3-6 24 5410

12450 4 Изготовитель сычужного

порошка и пищевого пепсина 4 52 7416

12452 3 Изготовитель таблеток 3-4 55 7416

12454 2 Изготовитель творога 3-5 52 7416

12456 1 Изготовитель творожной массы 3 52 7416

12458 0 Изготовитель тензорезисторов 2-6 22 7232

12460 8 Изготовитель трафаретов,

шкал и плат 1-4 01 7345

12462 7 Изготовитель труб 3 27 8284

12463 1 Изготовитель труб из

фторопласта 4-5 27 8284

12465 0 Изготовитель филигранных

основ 3-4 65 7313

12467 6 Изготовитель фильер 3-6 19 7270

12468 4 Изготовитель фитилей 2 47 9321

12470 1 Изготовитель фольгированных

стеклоплит 3 29 8290

12471 6 Изготовитель форм 2-5 27 8143

12472 0 Изготовитель форм 4-6 41 8284

12474 2 Изготовитель формодержателей 4 45 7321

12476 9 Изготовитель художественных

изделий из бересты 3-5 65 7331

12478 8 Изготовитель художественных

изделий из дерева 3-6 65 7331

12480 5 Изготовитель художественных

изделий из керамики 3-6 65 7331

12482 4 Изготовитель художественных

изделий из кожи 3-6 65 7332

12483 9 Изготовитель художественных

изделий из лозы 3-5 65 7331

12485 8 Изготовитель художественных

изделий из металла 3-6 65 7333

12487 7 Изготовитель художественных

изделий из пластмасс 1-6 27 8284

12489 6 Изготовитель художественных

изделий из янтаря 3-6 65 7334

12491 3 Изготовитель целлулоидных

колец 1-2 27 9321

12493 2 Изготовитель шаблонов 3-6 40 7422

12496 6 Изготовитель шкал и сеток

фотоспособом 2-6 71 7260

12498 5 Изготовитель штампов 5 45 8284

12499 5 Изготовитель

щетино-щеточных изделий 1-5 48 8286

12501 3 Изготовитель

электроизоляционных трубок 2-3 19 7241

12503 2 Измеритель белковой оболочки 3 34 8224

12505 1 Измеритель выпрямителей

и элементов 2-4 20 7242

12507 0 Измеритель емкостей 2 51 9322

12509 0 Измеритель кожевенно-

мехового сырья и материалов 2-4 48 7441

12511 7 Измеритель магнитных свойств 2-6 20 7242

12515 5 Измеритель электрических

параметров микромодулей 3-5 20 7242

12516 7 Измеритель электрических

параметров радиодеталей 2-5 20 7242

12518 9 Измеритель электрофизических

параметров 3-5 20 7242

12519 3 Изолировщик 3-5 04 7150

12520 6 Изолировщик 1-5 19 7241

12521 0 Изолировщик 2-5 22 7232

12522 5 Изолировщик в термообработке 2-3 02 7233

12523 3 Изолировщик жил кабеля 3-5 19 7241

12525 9 Изолировщик колец 1-2 33 9321

12527 8 Изолировщик кромок

обрезиненного корда 2 33 9321

12529 7 Изолировщик на гидроизоляции 1-6 03 7134

12531 4 Изолировщик на термоизоляции 1-6 03 7134

12533 3 Изолировщик-пленочник 3-5 03 7134

12535 2 Изолировщик проводов 3 19 7241

12537 1 Изолировщик световодов 4 29 8284

12539 0 Изолировщик судовой 1-5 23 7134

12541 8 Изолировщик труб на линии 2-6 07 7134

12542 2 Изолировщик элементного

производства 1-3 19 7241

12544 1 Индикаторщик 2 24 9322

12546 0 Инкрустатор 3-6 65 7313

12548 6 Инокуляторщик 3-4 30 8159

12557 9 Интонировщик 6 63 7312

12559 8 Информатор судоходной

обстановки 3-4 56 8340

12561 5 Иризаторщик 2 44 8139

12565 3 Исполнитель художественно-

оформительских работ 1-6 61 5510

12567 2 Испытатель абразивов 2-4 17 7321

12569 1 Испытатель агрегатов,

приборов и чувствительных

элементов 2-6 22 7232

12571 9 Испытатель баллонов 3-5 01 7233

12574 2 Испытатель бумажных мешков 2 41 9322

12576 1 Испытатель вакуумных

покрытий (тонких пленок) 2-4 20 7242

12580 8 Испытатель двигателей 4-6 02 7233

12582 7 Испытатель деталей и

приборов 2-6 20 7242

12584 6 Испытатель инструментов из

алмазов и сверхтвердых

материалов 3-5 18 7270

12585 0 Испытатель источников тока 3-6 19 8282

12587 1 Испытатель карборундовых

стержней 4 07 8125

12589 9 Испытатель колец 2 33 8284

12591 6 Испытатель металла 1-2 07 8125

12593 5 Испытатель металлических

канатов и цепей 2-3 15 7280

12595 4 Испытатель-механик

двигателей 2-6 22 7232

12597 3 Испытатель на герметичность 2-5 02 7233

12599 2 Испытатель проводов и

кабелей 2-3 19 7241

12600 1 Испытатель протезно-

ортопедических изделий 3-4 16 7311

12601 6 Испытатель резиновых изделий 3-6 33 8284

12603 5 Испытатель селенового

производства 2-5 20 7242

12605 4 Испытатель стекловолокнистых

материалов и стеклопластиков 3-4 29 8284

12607 3 Испытатель стеклоизделий 1-4 44 8132

12610 5 Испытатель-формировщик 2-5 19 8282

12612 4 Испытатель электрических

машин, аппаратов и приборов 2-6 19 8282

12614 3 Испытатель

электрокерамических изделий 3-5 45 7321

12616 2 Испытатель электроугольных

изделий 2-6 19 7241

12618 1 Истопник 1 01 9322

12624 7 Кабельщик-спайщик 3-6 58 7522

12626 6 Кабестанщик 3-4 19 7241

12628 5 Кабинщик-кантовщик 1-2 07 8122

12629 6 Каландровщик 2-3 19 8269

12630 2 Каландровщик 2-5 24 8232

12631 7 Каландровщик 3-4 47 8269

12632 1 Каландровщик на обрезинке

металлокордного полотна 4 33 8284

12634 0 Каландровщик резиновых

смесей 2-4 33 8231

12636 2 Каландровщик целлюлозно-

бумажного производства 2-5 41 8142

12638 9 Калибровщик гипсовых форм 4 45 7321

12640 6 Калибровщик изделий

лечебного назначения 2 31 8221

12642 5 Калибровщик карандашных

дощечек 2-4 40 8144

12644 4 Калибровщик катушек

электроприборов 1-4 19 7241

12646 3 Калибровщик коконов 2 47 9322

12648 2 Калибровщик магнитопроводов 3-4 20 7242

12650 5 Калибровщик набивок 2,4 38 7450

12652 9 Калибровщик

нитеобразователей 3-5 11 7280

12654 8 Калибровщик пищевых

продуктов 2 51 9322

12656 7 Калибровщик-прецизионист в

производстве масок цветных

кинескопов 5 20 7242

12658 6 Калибровщик-раскройщик 3-4 43 7450

12660 3 Калибровщик слюды 2-3 20 7422

12661 8 Калибровщик слюды 2-3 43 7450

12662 2 Калибровщик стеклоизделий 1-3 44 8132

12664 1 Калибровщик труб на прессе 2-5 07 8122

12666 0 Калибровщик трубок из

пластических масс 2-3 27 8232

12668 1 Калибровщик форм 3-4 27 8232

12669 4 Калибровщик цепей 2 15 7280

12671 1 Калибровщик электроугольных

изделий 1-3 19 7241

12673 0 Калильщик 2-4 02 8123

12675 8 Калильщик чепрака и

технической кожи 4 48 7441

12676 4 Калильщик янтаря 3-4 65 7313

12678 3 Камбузник 56 8340

12680 0 Каменщик 2-6 03 7122

12682 4 Каменщик (печник)

дежурный у печей 4 44 7122

12684 9 Камеронщик 2 56 9321

12686 8 Камневар 3-5 42 7450

12689 1 Камнетес 2-6 03 7113

12690 4 Камнетес 2-6 42 7113

12691 9 Канавщик 2 04 9311

12692 3 Канавщик 3 44 9322

12694 2 Канилировщик проволоки 3-4 15 7280

12696 1 Кантователь керамических

труб 3-4 45 9412

12698 0 Кантовщик-укладчик 2-3 07 9412

12700 4 Капиллярщик 2 31 9321

12702 3 Каптажист 3 55 8278

12704 2 Карамельщик 1-5 55 7412

12706 1 Карбидировщик 3-4 20 8223

12708 0 Карбонизатор 2-4 20 8159

12709 5 Карбонизаторщик 4-5 43 7450

12710 8 Карбонизаторщик 3-4 47 8269

12712 7 Кардовщик 3-4 15 7280

12714 6 Каротажник 4-6 05 7610

12716 5 Картонажник 1-4 41 8142

12718 4 Карьерщик 2 04 9311

12719 9 Кассир билетный 2-3 01 9322

12720 1 Кастелянша 1-2 01 9132

12721 6 Кассир торгового зала 2-3 55 5210

12722 0 Катализаторщик 2 20 8223

12723 5 Катализаторщик 3-4 55 8159

12726 9 Катодчик 2-5 08 8125

12728 8 Кашировальщик-красильщик

фольги 3-5 08 8125

12730 5 Каюр 2-4 05 9332

12732 4 Кварцедув 2-6 44 7322

12734 3 Кварцеплавильщик 4-6 44 8132

12736 2 Кессонщик-аппаратчик 4-6 03 7129

12738 1 Кессонщик-проходчик 5-6 03 7129

12740 9 Кессонщик-слесарь 4-6 03 7129

12741 3 Кессонщик-электромонтажник 6 03 7129

12743 2 Кеттельщик 4 47 8262

12745 1 Киномеханик 2-6 62 5410

12747 0 Киоскер 2 01 5220

12749 1 Кисловщик 3 47 8261

12751 7 Кислотоупорщик-винипластчик 3-6 03 7134

12753 6 Кислотоупорщик-гуммировщик 2-6 03 7134

12754 0 Кислотчик 3-4 30 8159

12755 5 Кислотчик 2-6 41 8159

12757 4 Клавиатурщик 2-5 63 7312

12759 3 Кладовщик 1-2 01 9412

12761 0 Кладчик стекла на поливную

машину 1-2 34 9322

12763 4 Классировщик шерсти и пуха 5-6 70 6130

12765 9 Классификаторщик дробленого

камня 3 43 7450

12767 8 Классификаторщик крокуса и

наждака 2-3 44 7270

12769 7 Классификаторщик песка и

пемзы 2,4 44 7270

12771 4 Классификаторщик порошков

из алмазов и сверхтвердых

материалов 2-4 18 7270

12773 3 Классификаторщик слюды 3 43 7450

12774 8 Классификаторщик

шлифпорошков 3-4 17 7270

12776 7 Клеевар 1-4 01 8159

12777 1 Клеевар 2-5 41 8159

12778 6 Клеильщик 1-2 41 9321

12780 3 Клеймовщик горячего металла 2-4 07 8125

12782 2 Клейщик 1-4 49 7443

12784 1 Клейщик бумаги, картона

и изделий из них 1-2 41 9321

12786 0 Клейщик изделий из металла 2-3 65 7333

12788 7 Клейщик миканитов 2-4 19 8282

12790 7 Клейщик-опрессовщик 2-3 20 7242

12792 6 Клейщик пленкоэлектрокартона 2-3 19 8284

12794 5 Клейщик резиновых,

полимерных деталей и изделий 1-5 33 8284

12796 4 Клейщик силовой арматуры и

мягких баков 1-5 22 7232

12797 9 Клейщик фибры и литых

бумажных изделий 3-4 41 8286

12799 8 Клейщик эбонитовых изделий 3-6 33 8284

12801 1 Клепальщик 1-6 02 7214

12803 0 Клеровщик сахара 2-3 55 7412

12805 9 Клишист 2-5 27 7324

12807 9 Коагулировщик пектина 3 55 7412

12809 8 Коагулянщик 2-3 69 8163

12811 5 Ковровщик 4-5 47 8262

12813 4 Ковровщица 2-6 47 7432

12815 3 Ковшевой 1-5 07 8122

12817 2 Кокильщик-сборщик 1-5 02 8122

12819 1 Кокономотальщик 4-5 47 8261

12821 9 Коконосмесчик 2 47 7432

12823 8 Коксоочиститель 3 36 8155

12825 7 Коксоразгрузчик 3 36 8155

12827 6 Коллекционер образцов тканей 2-3 47 7460

12828 0 Колорист 4-6 26 8229

12829 5 Колорист 3 41 8142

12830 8 Колорист 5 48 8264

12831 2 Колорист 3-6 59 8251

12832 7 Колорист 1-6 62 5410

12833 1 Кольщик плит и блоков 5 04 7113

12834 6 Кольщик слюды 2-3 43 7450

12837 8 Комплектовщик 1-3 24 8229

12839 9 Комплектовщик авиационной

техники 1-5 22 7232

12841 6 Комплектовщик белья 2-3 66 5145

12843 5 Комплектовщик гипсовых форм 3-4 45 7321

12845 4 Комплектовщик деталей

игрушек 2-3 64 7460

12847 3 Комплектовщик деталей и

изделий из бумаги 2 41 9322

12849 2 Комплектовщик деталей

музыкальных инструментов 2-5 63 7312

12851 0 Комплектовщик изделий 2-3 66 5144

12853 9 Комплектовщик изделий

и инструмента 2-4 02 7233

12855 8 Комплектовщик изделий,

полуфабрикатов и материалов 1-3 48 7441

12857 7 Комплектовщик карандашей

и стержней 2-4 40 8285

12859 6 Комплектовщик костей 5 60 7460

12861 3 Комплектовщик материалов,

кроя и изделий 1-4 49 7443

12863 2 Комплектовщик мебели 2-5 40 7422

12865 1 Комплектовщик микромодулей 3-4 20 7422

12867 0 Комплектовщик моделей 2-4 02 7211

12869 7 Комплектовщик панелей 3-4 42 7450

12871 7 Комплектовщик полуфабрикатов

медицинских изделий 2-3 31 8221

12873 6 Комплектовщик проводов 2 19 7241

12875 5 Комплектовщик пряжи, ткани

и изделий 1-4 47 7431

12876 3 Комплектовщик

пьезотехнических изделий 2-3 20 7242

12878 9 Комплектовщик стекла и

стеклоизделий 1-3 44 7322

12880 6 Комплектовщик сухих

зоопрепаратов 4 60 7460

12882 5 Комплектовщик товаров 2 55 9412

12884 4 Комплектовщик туб 2-3 13 7280

12886 3 Комплектовщик фарфоровых

и фаянсовых изделий 4-5 45 7321

12887 8 Комплектовщик фильмокопий 2-4 34 8224

12889 7 Комплектовщик форм 2-3 59 7341

12891 4 Комплектовщик форм

сусальных металлов 2-3 08 7217

12893 3 Комплектовщик шрифтовой

продукции 1-3 59 7341

12895 2 Конвертерщик 2-6 08 8121

12897 1 Конвертчик 1-2 59 9321

12899 0 Конденсаторщик 4 08 8121

12901 4 Кондитер 1-6 55 7412

12903 3 Кондиционерщик зерна и семян 2-3 51 8273

12904 8 Кондуктор 01 5112

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

12905 2 Кондуктор главный грузовых

поездов 3-5 56 5112

12907 1 Кондуктор грузовых поездов 2-4 56 5112

12909 0 Коневод 3-6 70 6121

12911 8 Конопатчик электрощеточного

производства 2-3 19 7241

12913 7 Консервировщик кожевенного

и пушно-мехового сырья 3-4 01 7441

12914 1 Консервировщик кожевенно-

мехового сырья 2-4 48 7441

12916 0 Консервировщик оборудования

и металлоизделий 1-3 01 7233

12918 8 Консервировщик пантов 4 70 8221

12920 7 Контролер 2-5 24 8229

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

12922 6 Контролер абразивных

материалов и изделий 2-5 17 7270

12924 5 Контролер автоматических

пропускных пунктов

метрополитена 2-3 65 9415

12926 4 Контролер асбестоцементных

изделий 3-4 42 7450

12928 3 Контролер бетонных и

железнобетонных изделий

и конструкций 3-5 42 7450

12930 0 Контролер в аккумуляторном

и элементном произвдстве 2-5 19 7241

12932 0 Контролер-весовщик 3 53 7411

12934 9 Контролер-визитажник 3-4 34 8224

12936 8 Контролер в литейном

производстве 2-5 02 8122

12938 7 Контролер водопроводного

хозяйства 3 69 5320

12940 4 Контролер в производстве

алмазов, сверхтвердых

материалов и изделий из них 2-6 18 7270

12942 3 Контролер в производстве

черных металлов 2-6 07 8121

12944 2 Контролер в производстве

электроизоляционных

материалов 3-5 19 7241

12946 1 Контролер газового хозяйства 3 69 5310

12948 0 Контролер деревообраба-

тывающего производства 2-6 40 7422

12950 8 Контролер деталей и приборов 2-6 20 7442

12951 2 Контролер игольно-платиновых

изделий 2-5 11 7280

12953 1 Контролер изделий из камня 3-4 42 7450

12955 0 Контролер изделий из слюды 3-4 43 7450

12957 3 Контролер измерения

продукции 1-4 47 8262

12958 4 Контролер изделий,

полуфабрикатов и материалов 2-5 48 8269

12959 9 Контролер измерительных

приборов и специального

инструмента 2-6 02 7311

12961 6 Контролер кабельных изделий 3-5 19 7241

12965 4 Контролер-кассир 2-4 55 5210

12968 8 Контролер качества 2-5 47 7431

12970 5 Контролер качества

обработки изделий 3 66 5144

12972 4 Контролер качества обработки

одежды и белья 3 66 5145

12974 3 Контролер качества продукции

и технологического процесса 4-5 24 8229

12976 2 Контролер кип 2 46 9322

12977 7 Дополнительно включенное

#M12293 0 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S, аннулировано #M12293 1 842502275 3464333092 4294967260 3629094165 83 844650898 3234955360 3233935672 23941

изменениями N 3/2002#S

12978 1 Контролер котельных,

холодноштамповочных и

давильных работ 1-5 02 7217

12980 9 Контролер кровельных и

гидроизоляционных материалов 3 43 7450

12981 3 Контролер кузнечно-прессовых

работ 2-5 02 7217

12982 8 Контролер

лесозаготовительного

производства и лесосплава 3-5 39 6141

12983 2 Контролер лома и отходов

металла 2-4 07 8125

12985 1 Контролер малярных работ 2-5 02 7134

12987 0 Контролер материалов,

изделий и лекал 1-6 49 7443

12989 2 Контролер материалов и

изделий 2-6 50 7443

12991 7 Контролер материалов,

металлов, полуфабрикатов и

изделий 2-5 02 7233

12993 6 Контролер медицинского

оборудования и изделий 1-5 16 7311

12995 5 Контролер мехового сырья и

полуфабрикатов в скорняжном

производстве 3-6 48 7441

12997 4 Контролер мехового сырья и

полуфабрикатов в сырейно-

красильном производстве 2-6 48 7441

12999 3 Контролер монетно-орденского

производства 3-5 65 7313

13001 1 Контролер музыкальных

инструментов 4-6 63 7312

13003 0 Контролер наглядных пособий 2-6 60 7460

13005 6 Контролер контрольно-

пропускного пункта

(в редакции #M12293 0 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S) 2-3 01 5169

13007 9 Контролер оптических

деталей и приборов 2-6 71 7260

13009 8 Контролер печного

хозяйства 2-4 69 5310

13011 5 Контролер пищевой продукции 2-4 51 7413

13013 4 Контролер пленки, растворов

и фильмовых материалов 2-6 34 8224

13015 3 Контролер по драгоценной

продукции 3-4 04 8111

13016 8 Контролер по звучанию 3-4 27 8284

13018 7 Контролер по качеству нефти

и нефтепродуктов 4 36 8155

13022 3 Контролер полимерных

строительных материалов 3-4 27 8234

13024 2 Контролер полуфабрикатов

и готовой продукции 2-5 59 7344

13026 1 Контролер по термообработке 2-5 02 7217

13028 0 Контролер-приемщик 4 26 8229

13034 6 Контролер-приемщик

микроэлементов 2-5 20 7242

13036 5 Контролер-приемщик

фарфоровых, фаянсовых и

керамических изделий 2-5 45 7321

13038 4 Контролер продукции

медицинского назначения 2-3 31 8221

13040 1 Контролер продукции

обогащения 2-3 04 8125

13041 6 Контролер продукции

цветной металлургии 3-6 08 8122

13043 5 Контролер производства

стекловолокна и

стеклопластиков 2-5 29 8235

13045 4 Контролер работ по

металлопокрытиям 2-4 02 8223

13047 3 Контролер радиоэлектронной

аппаратуры и приборов 2-6 21 7242

13049 2 Контролер режимов работы

технологического

оборудования 4-6 20 7223

13051 8 Контролер ремизобердочного

производства 2-4 12 7280

13053 9 Контролер сборки

электрических машин,

аппаратов и приборов 2-6 19 8282

13055 8 Контролер сборочно-монтажных

и ремонтных работ 2-6 22 7232

13057 7 Контролер сварочных работ 2-6 02 7212

13059 6 Контролер

светочувствительных изделий 2-5 34 8224

13061 3 Контролер сетеизделий 2-4 47 7438

13063 2 Контролер станочных и

слесарных работ 2-6 02 7223

13065 1 Контролер стекольного

производства 1-5 44 8132

13066 6 Контролер стеновых

и вяжущих материалов 1-2 42 7450

13068 5 Контролер струн и сшивок 6 52 7411

13070 2 Контролер судокорпусных,

судомонтажных и

трубопроводных работ 2-6 23 7232

13072 1 Контролер суспензии 2 04 9311

13074 0 Контролер сырья и

полуфабрикатов 4-5 48 7441

13076 0 Контролер теплоизоляционных

изделий 5 43 7450

13078 9 Контролер технического

состояния

автомототранспортных средств 5 56 7231

13079 3 Контролер технологического

процесса 2-3 47 8269

13080 6 Контролер технологического

процесса 4 48 7441

13081 0 Контролер углеприема 2 04 9311

13083 7 Контролер художественных

изделий 2-5 65 7313

13085 9 Контролер целлюлозно-

бумажного производства 2-5 41 8142

13087 8 Контролер цехов плавки,

дробления, регенерации

и рассева 3-5 17 7270

13089 7 Контролер часового и

камневого производства 2-5 10 7311

13091 4 Контролер шинного

производства 2-4 33 8284

13093 3 Контролер электродного

производства 3-4 14 7280

13095 2 Контролер электромонтажных

работ 2-6 02 8233

13097 1 Контролер эмалевого покрытия 3-4 02 8223

13098 6 Контролер энергонадзора I-III 09 5340

(группы)

13100 9 Контуровщик 2-5 62 5410

13102 9 Контуровщик

стеклопластиковых изделий 2-4 29 8235

13104 8 Конфетчик 1-5 55 7412

13106 7 Концентраторщик 2-5 04 8112

13108 6 Конюх 1-2 01 9332

13110 3 Координатографист

прецизионной фотолитографии 1-5 20 7345

13113 7 Копировщик 2-3 49 7443

13115 6 Копировщик печатных форм 3-6 59 7341

13117 5 Копировщик рисунков и карт 2-4 47 8269

13119 4 Копировщик фильмовых

материалов 3-6 34 8224

13121 1 Копровщик 2-6 03 7129

13123 0 Копровщик по разделке лома

и отходов металла 2-4 07 8125

13125 1 Коптильщик колбасного сыра 2 52 7416

13127 9 Кормач 1-3 52 7411

13131 5 Корректировщик ванн 2-5 02 8223

13132 8 Корректировщик шлама 2 07 9322

13134 9 Корректор 2-6 59 7341

13136 8 Корчевщик 2 04 9311

13138 7 Косметик 3-4 66 5141

13140 4 Костюмер 2-6 62 5410

13144 2 Котельщик 2-6 02 7213

13146 1 Котельщик судовой 2-6 23 7213

13148 0 Котлочист 1-6 01 8162

13150 8 Кочегар-обжигальщик 3-5 17 7270

13152 7 Кочегар паровозов в депо 3 56 9332

13154 6 Кочегар производственных

печей 2-5 55 7412

13156 5 Кочегар судна 56 7514

13158 4 Кочегар сушильных барабанов 3-4 42 7450

13160 1 Кочегар сушильных печей

и барабанов 2-3 44 8132

13162 0 Кочегар технологических

печей 3-4 01 8131

13168 8 Крановый электрик 56 7514

13169 2 Красильщик 2-5 24 8229

13170 5 Красильщик 2-5 47 8264

13171 3 Красильщик 3-5 66 5144

13172 4 Красильщик волоса 3 48 8269

13174 3 Красильщик в пастижерском

производстве 4-6 62 5410

13176 2 Красильщик зеркал 2-3 44 7324

13178 1 Красильщик карандашей 3-4 40 8144

13180 9 Красильщик кож 4 48 7441

13182 8 Красильщик материалов для

игрушек 3 64 7460

13184 7 Красильщик меха и шубной

овчины 4-5 48 7441

13186 6 Красковар 3 44 8226

13188 5 Краскосоставитель 2-5 41 8226

13191 7 Краскотер 1-3 26 8226

13193 6 Крепильщик 3-5 04 7111

13195 5 Крепильщик деталей 1-4 48 7442

13197 4 Крепильщик мандрен 3 31 8221

13201 7 Кровельщик по рулонным

кровлям и по кровлям из

штучных материалов 2-5 03 7124

13203 6 Кровельщик по стальным

кровлям 2-5 03 7124

13205 5 Кроликовод 4-5 70 6121

13209 3 Кружевница 1-6 47 7432

13211 0 Крутильщик 2 47 7432

13213 8 Крутильщик жгутов 2 19 9321

13215 9 Крутильщик сеточника 3 47 7438

13217 8 Крутильщик шнуров 3 47 7438

13219 7 Кубовщик 1 01 9132

13221 4 Кузнец-бурозаправщик 4 04 7111

13223 3 Кузнец драгоценных металлов 3-5 08 7217

13225 2 Кузнец на молотах и прессах 2-6 02 7217

13227 1 Кузнец ручной ковки 2-5 02 7217

13229 0 Кузнец-штамповщик 2-6 02 7217

13231 8 Кузнец-штамповщик на

ротационных машинах 3-5 02 7217

13233 7 Кулинар изделий из рыбы

и морепродуктов 1-4 54 5122

13235 6 Кулинар мучных изделий 4 51 5122

13237 5 Кумысодел 3-4 70 6121

13239 4 Купажист 4-5 55 7415

13241 1 Купажист пектинового

экстракта 4 55 7412

13243 0 Купажист по табакам 4-6 55 7414

13245 7 Купажист по чаю 3-5 55 7413

13247 9 Курьер 1 01 9151

13249 8 Кухонный рабочий 2 55 5122

13251 5 Кучер 1 01 9332

13255 3 Лаборант асбестообогати-

тельного производства 2-3 04 8112

13257 2 Лаборант-коллектор 2-3 06 8113

13259 1 Лаборант-кристаллооптик 3-4 01 7260

13261 9 Лаборант лаборатории

искусственного старения

стеклоизделий 2 01 9322

13263 8 Лаборант-металлограф 2-5 01 7214

13265 7 Лаборант-микробиолог 3-4 01 8221

13267 6 Лаборант минералогического

анализа 2-5 01 8111

13269 5 Лаборант по анализу газов

в металлах 2-5 01 7214

13271 2 Лаборант по анализу газов

и пыли 2-4 01 8290

13273 1 Лаборант по анализу коконов 3-4 47 7431

13275 0 Лаборант по анализу

люминофоров 4 01 7242

13276 5 Лаборант по анализу

формовочных и шихтовых

смесей 2-3 01 7211

13278 4 Лаборант по выращиванию

медицинских пиявок 2-4 31 6129

13280 1 Лаборант по гренажу 2-5 70 6123

13289 2 Лаборант-полярографист 3-4 01 7214

13293 9 Лаборант по обработке

аэрофотопленок 2-5 71 7260

13301 4 Лаборант по ультразвуковой

технике 3-5 01 7242

13302 4 Лаборант по физико-

механическим испытаниям 2-6 01 7214

13304 3 Лаборант по электро-

изоляционным материалам 2-5 01 7450

13306 2 Лаборант пробирного анализа 3-5 01 7214

13308 1 Лаборант производства

бактерийных препаратов 2-6 31 8221

13310 9 Лаборант-радиометрист 3-6 01 7214

13312 8 Лаборант рентгено-

спектрального анализа 2-6 01 8290

13313 2 Лаборант-рентгеноструктурщик 2-6 01 8283

13315 1 Лаборант-сенситометрист 3-4 01 8224

13317 0 Лаборант спектрального

анализа 2-6 01 8229

13319 0 Лаборант химико-

бактериологического анализа 2-3 01 8221

13321 7 Лаборант химического анализа 2-5 01 8159

13322 1 Лаборант-электроакустик 2-4 01 8224

13324 0 Лаборант электромеханических

испытаний и измерений 2-5 01 7241

13326 7 Лаглинщик 1-2 21 9321

13328 9 Лакировщик 2-5 24 8229

13330 6 Лакировщик глобусов 2 60 7460

13332 5 Лакировщик деталей часов 2-4 10 7311

13334 4 Лакировщик жести и труб 2-4 02 8223

13336 3 Лакировщик кож 5 48 7441

13338 2 Лакировщик оптических

деталей 2-4 71 7260

13341 4 Лакировщик подносов 4 65 7324

13343 3 Лакировщик проводов и

кабелей 2-3 19 7241

13345 2 Лакировщик туб 3 13 7280

13346 7 Лакировщик фибровых

изделий 2 41 9322

13348 6 Лакировщик форм 2 44 9322

13350 3 Лакировщик художественных

изделий 1-4 65 7324

13351 8 Лакировщик электроизоля-

ционных изделий и материалов 2-4 19 7241

13353 7 Лаковар 2-3 43 8226

13355 6 Лакоразводчик 2-4 19 8226

13357 5 Ламповщик 2 04 9111

13359 4 Ланолинщик 4 55 7411

13361 1 Лебедчик 2-3 01 8333

13363 0 Лебедчик на лесосплаве 4 39 8333

13365 2 Лебедчик на трелевке леса 5-6 39 8333

13366 4 Лебедчик на штабелевке и

погрузке леса 4 39 8333

13368 3 Лентовой уборщик 1 04 9311

13370 0 Лепщик архитектурных деталей 2-5 03 7133

13372 9 Лепщик скульптурного

производства 1-6 65 7335

13374 9 Лепщик электрокерамических

изделий 2-3 45 7321

13376 8 Лесовод 2-6 39 6141

13378 7 Лесоруб 2-4 39 6141

13382 3 Листобойщик 2-5 07 8122

13384 2 Литейщик вакуумного,

центробежно-вакуумного и

центробежного литья 2-5 02 8122

13386 1 Литейщик гипсовых форм 2-5 45 7321

13388 0 Литейщик изделий из

свинцовых сплавов 3-5 19 8122

13390 8 Литейщик катализатора 3-4 30 8159

13392 7 Литейщик металлов и сплавов 3-5 02 8122

13394 6 Литейщик методом

направленной кристаллизации 3-5 02 8122

13395 0 Литейщик на машинах для

литья под давлением 2-5 02 8122

13397 1 Литейщик облицовочных плиток 2 45 7450

13399 9 Литейщик пластмасс 1-5 27 8232

13401 2 Литейщик радиокерамики и

ферритов 2-5 20 7321

13403 1 Литейщик санитарно-строи-

тельных изделий на конвейере 4-5 45 8133

13404 6 Литейщик санитарно-строи-

тельных изделий на стенде 3-6 45 8133

13406 5 Литейщик стекла 4 44 8132

13408 4 Литейщик художественных

изделий 2-4 65 8122

13410 1 Литейщик цветных металлов 3-5 08 8122

13411 6 Литейщик электрокерамических

изделий 2-4 45 7321

13413 5 Лифтер 1-2 01 9411

13414 3 Ловец безнадзорных животных 01 9322

13415 4 Ломщик пода 3 17 7270

13417 3 Лудильщик горячим способом 1-5 02 8223

13419 2 Лудильщик деталей и приборов

горячим способом

(в редакции #M12293 0 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S) 2-3 20 8223

13422 4 Лудильщик (оцинковщик)

электролитическим методом 3-6 02 8223

13424 3 Лудильщик проволоки 2-3 02 8223

13426 2 Лучевальщик 2-3 10 7311

13428 1 Лущильщик пленки 4 27 8232

13430 9 Лущильщик шпона 3-6 40 7421

13432 8 Люковой 2-6 04 7111

13433 2 Люковой 5-7 07 8125

13434 7 Люминофорщик-экранировщик 2-6 20 8223

13440 2 Магнезировщик-вакуумщик 2-3 20 8223

13442 1 Макаль 5 40 8144

13444 0 Макетчик макетно-модельного

проектирования 1-6 61 5510

13446 2 Макетчик театрально-

постановочных макетов 3-6 61 5510

13448 9 Макетчик художественных

макетов 3-6 61 5510

13450 6 Маляр 1-6 01 7138

13452 5 Маляр по отделке декораций 1-6 62 5410

13456 3 Маникюрша 2 66 5141

13458 2 Маривод 2-4 54 6151

13460 5 Маркировщик 1 01 9412

13462 9 Маркировщик деталей

и приборов 1-3 20 7242

13464 8 Мармеладчик-пастильщик 1-5 55 7412

13466 7 Маслодел 2-4 52 7416

13467 1 Маслодел-мастер 5-6 52 7416

13469 0 Мастер-взрывник 3-4 04 7112

13471 8 Мастер-наладчик по

техническому обслуживанию

машинно-тракторного парка 70 7223

13475 6 Мастер производства

молочного сахара 5 52 7416

13477 5 Мастер производства сухого

обезжиренного молока и

заменителя цельного молока 5-6 52 7416

13478 1 Мастер производства

цельномолочной и

кисломолочной продукции 4-5 52 7416

13480 7 Матировщик-вакуумщик 2-3 20 7323

13482 6 Матрос 4-6 56 8340

13483 0 Матрос береговой 1-2 56 8340

13484 5 Матрос-водолаз 5-6 56 8340

13486 4 Матрос драги 1 04 8340

13493 4 Матрос пожарный 4-5 56 5161

13495 3 Матрос-спасатель 2 01 5169

13497 2 Мацератор 4-6 60 7460

13499 1 Мачтовик-антенщик судовой 1-5 23 7232

13503 4 Машинист автобетонолома 5 03 7129

13505 3 Машинист автобетононасоса 5-6 03 7129

13507 2 Машинист автовышки и

автогидроподъемника 4-6 03 8333

13509 1 Машинист автогрейдера 5-6 03 8332

13511 9 Машинист автогудронатора 5 03 7129

13513 8 Машинист автокамерного

агрегата 5-6 33 8231

13515 7 Машинист автокомпрессора 4-5 03 7129

13517 6 Машинист автомата для

завертывания книг в

суперобложку 3 59 8252

13519 5 Машинист автомата по

изготовлению обрезных

обложек 3 59 8252

13521 2 Машинист автоматической

линии по изготовлению книг 3-6 59 8252

13523 1 Машинист автоматической

линии по изготовлению

контейнеров из полимеров 4-5 27 8232

13525 0 Машинист автоматической

линии по изготовлению

тетрадей для нот и альбомов

для рисования 3-6 59 8251

13527 2 Машинист

автомобилеразгрузчика 3-4 01 8333

13529 9 Машинист автомотрисы 5-6 56 8311

13532 0 Машинист автоямобура 5 03 7129

13534 9 Машинист агрегата

безвоздушного распыления

высокого давления 4 03 7129

13536 9 Машинист агрегата

бесшвейного скрепления 4-6 59 8252

13538 8 Машинист агрегата изготов-

ления искусственной кожи 4-5 35 7441

13540 5 Машинист агрегата изготов-

ления стирательной резинки 3 33 8284

13542 4 Машинист агрегата

искусственного бархата 2,4 41 8143

13544 3 Машинист агрегата по изго-

товлению навивочных рукавов 4-5 33 8284

13546 2 Машинист агрегатов по

добыче соли в озере 3,5 55 8273

13548 1 Машинист агрегатов по

обслуживанию нефтегазопро-

мыслового оборудования 5-6 06 8113

13550 9 Машинист адресовальной

машины 2 59 8251

13552 8 Машинист алфавитной машины 2 59 8251

13556 6 Машинист барабанного

охладителя 2 07 9322

13558 5 Машинист баровой установки 4-6 03 7129

13560 2 Машинист береговых II

насосных станций (группа) 09 8163

13562 1 Машинист бетононасосной

установки 4-5 03 7129

13564 0 Машинист бетоносмесителя

передвижного 3-5 03 7129

13565 5 Машинист бетоноукладчика 6 03 7123

13567 4 Машинист битумировочной

машины 2,4 41 8143

13569 3 Машинист битумоплавильной

передвижной установки 6 03 7129

13571 0 Машинист блокообрабатыва-

ющего агрегата 3,5 59 8252

13573 4 Машинист блондочной машины 2 41 9322

13575 9 Машинист блочного щита

управления агрегатами VI-VII

(парогенератор-турбина) (группы) 09 8161

13577 8 Машинист блочной системы

управления агрегатами VI-VII

(котел-турбина) (группы) 09 8161

13579 7 Машинист брикетного пресса 3-5 04 8112

13581 4 Машинист-бронзировщик 4-5 26 8226

13583 3 Машинист бульдозера 4-6 03 8111

13584 8 Машинист бульдозера 3-6 04 8332

13585 2 Машинист бумагоделательной

(картоноделательной) машины

(сеточник) 4-6 41 8143

13587 1 Машинист бумагокрасильной

машины (красильщик) 2-6 41 8143

13589 0 Машинист бурильнокрановой

самоходной машины 5 03 7129

13590 3 Машинист буровой установки 3-6 04 8111

13592 2 Машинист буровых установок

на нефть и газ 5-6 06 8113

13594 1 Машинист буртоукладочной

машины 4-5 51 8333

13596 0 Машинист вагон-весов 2-6 07 8121

13598 7 Машинист

вагоноопрокидывателя 2-5 01 8333

13600 3 Машинист вакуумной установки 5 03 7129

13602 2 Машинист вакуум-

упаковочной машины 4 52 7416

13604 1 Машинист вакуум-

формовочной машины 2-4 27 8232

13606 0 Машинист вакуум-

формующей машины 4-5 41 8143

13608 2 Машинист валькосъемной

машины 3 35 7441

13610 7 Машинист вальцовых станков 2-4 55 8273

13612 6 Машинист ведущего мотора

прокатного стана 1-3 07 8122

13616 4 Машинист вентиляционной и

аспирационной установок 2-3 01 8163

13620 0 Машинист вибровдавливающего

погружателя свай самоходного 5-6 03 7129

13622 5 Машинист вибропогружателя

бескопрового 5 03 7129

13623 4 Машинист вибропогрузочной

установки 4 04 8111

13625 3 Машинист вибросит

резальных машин 2 55 8279

13627 2 Машинист винтовых

насосов (фуллеровщик) 2-3 42 8212

13629 1 Машинист вкладочно-швейно-

резального агрегата 3-5 59 8252

13631 9 Машинист воздухораздели-

тельных установок 2-5 01 8163

13633 8 Машинист воздушно-

канатной дороги 3-4 04 8333

13635 7 Машинист выборочной машины 3-4 59 8251

13637 6 Машинист выдувных машин 2-5 27 8232

13642 7 Машинист вырубально-

упаковочного агрегата 3-5 59 8251

13644 6 Машинист высекально-

штамповочной машины 1-4 41 8253

13646 5 Машинист высотно-

компрессорной установки 3-6 22 8163

13648 4 Машинист вышивальной

машины "Пантограф" 4-5 47 8263

13650 1 Машинист газогенераторной

станции 2-4 01 8159

13652 0 Машинист газодувных машин 2-6 01 8159

13654 4 Машинист газокаротажной

станции 4 05 7620

13656 9 Машинист газораздаточной

станции 4-5 69 8159

13658 8 Машинист газотурбинных III-VII

установок (группы) 09 8161

13660 5 Машинист гидроагрегатов VI-VII

(группы) 09 8161

13662 4 Машинист гидромониторно-

ежекторного плавучего

несамоходного снаряда 6 03 7129

13664 3 Машинист гидроочистки и

смазки изложниц 3 07 8122

13666 2 Машинист гидропневматической

установки 2-3 07 8122

13668 1 Машинист гидросеялки

самоходной 4 03 7129

13669 6 Машинист гидротипного

производства 3-6 34 8224

13671 3 Машинист глинорезной машины 4 04 7111

13673 2 Машинист горных выемочных

машин 5-6 04 8111

13675 1 Машинист гофрировального

агрегата 2-6 41 8143

13677 0 Машинист гранулирования

пластических масс 3-6 27 8232

13679 7 Машинист гранулятора 4 42 8212

13681 7 Машинист грейдера прицепного 4-5 03 7129

13683 6 Машинист грейдер-элеватора 6 03 7129

13685 5 Машинист гренировальной

машины 2 59 7341

13686 3 Машинист грузового причала 3 57 8333

13687 4 Машинист гуммировального

агрегата 2, 4 41 8143

13689 3 Машинист двигателей

внутреннего сгорания 2-6 01 8290

13691 0 Машинист двоильной машины 3-4 35 8265

13692 5 Машинист двоильной машины 3-6 48 8265

13694 4 Машинист дизельмолота

бескопрового 5 03 7129

13696 3 Машинист дизельпоезда 56 8311

13698 2 Машинист дистрибутора 3-8 07 8121

13700 6 Машинист дноклеильной машины 2-4 41 8143

13702 5 Машинист дорожно-

транспортных машин 2-6 04 8332

13704 4 Машинист драги 3-6 04 8111

13705 9 Машинист дражировочных

машин 70 8331

13706 3 Машинист дренажной машины 5 03 7129

13708 2 Машинист дробильного

агрегата 3-4 52 8271

13710 1 Машинист дробильно-

погрузочного агрегата 5 04 8112

13711 4 Машинист дробильно-помольно-

сортировочных механизмов 2-4 08 8112

13713 3 Машинист дробильных машин 3 55 7414

13715 2 Машинист дробильных

установок 2-4 51 8273

13717 1 Машинист дублирующего

агрегата 2-5 27 8234

13719 0 Машинист железнодорожного

водоснабжения 2-5 56 8163

13720 3 Машинист железнодорожно-

строительных машин 4-6 56 8311

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

13721 8 Машинист завалочной машины 3-7 07 8121

13723 7 Машинист загрузочных

механизмов 1-6 07 8122

13725 6 Машинист закаточных машин 3-5 53 8275

13729 4 Машинист заправочной машины 3-4 07 8121

13734 5 Машинист землеройно-

фрезерной самоходной машины 6 03 8332

13736 4 Машинист землесосного плаву-

чего несамоходного снаряда 5-6 03 8332

13737 9 Машинист землесосной

установки 2-5 04 8111

13739 8 Машинист зерновых погрузочно-

разгрузочных машин 2-5 55 8333

13741 5 Машинист зумпфового агрегата 4-5 56 8290

13743 4 Машинист ионизационной

машины 3-4 27 8232

13744 9 Машинист каландра 3-7 33 8231

13745 3 Машинист каландра 2-3 59 7341

13746 8 Машинист калибровочных машин 39 6111

13747 2 Машинист кальцинаторов 4-5 42 8212

13749 1 Машинист камнерезной машины 4-6 04 8112

13751 9 Машинист катальной машины 3 41 8143

13753 8 Машинист катка самоходного и

полуприцепного на пневмати-

ческих шинах 6 03 8332

13755 7 Машинист катка самоходного

с гладкими вальцами 4-6 03 8332

13757 6 Машинист клеевого агрегата 4 33 8231

13759 5 Машинист клеильно-загибочной

машины 3 41 8143

13761 2 Машинист клеильно-сушильной

машины (клейщик) 5 41 8143

13763 1 Машинист книговставочной

машины 2-4 59 8252

13765 0 Машинист коксовых машин 5-7 07 8125

13767 3 Машинист коксопогрузочной

машины 4 07 8159

13769 9 Машинист компрессора для

подачи воздуха водолазам 5 03 8163

13771 6 Машинист компрессора перед-

вижного с двигателем

внутреннего сгорания 4-6 03 8290

13773 5 Машинист компрессора пере-

движного с электродвигателем 3-4 03 8290

13775 4 Машинист компрессорных

установок 2-6 01 8163

13777 3 Машинист конвейера 2-5 04 8111

13779 2 Машинист конвертной машины 3-5 59 8251

13781 6 Машинист контактно-сварочной

установки передвижной для

сварки магистральных

газонефтепродуктопроводов 6 03 7212

13783 9 Машинист копра 5-6 03 8332

13784 3 Машинист котельной установки 56 8340

13785 8 Машинист котлов III-VII

(группы) 09 8162

13786 2 Машинист (кочегар) котельной 2-6 01 8162

13788 1 Машинист крана

автомобильного 4-6 03 8333

13790 9 Машинист крана (крановщик) 2-6 01 8333

13792 8 Машинист крана металлур-

гического производства 2-7 07 8333

13794 7 Машинист крана склада

сульфата 2 07 8333

13796 6 Машинист-крановщик 4-6 39 8333

13798 5 Машинист красильного и вул-

канизационного оборудования 4-5 35 7441

13800 9 Машинист кратцера 3-4 04 8111

13804 7 Машинист креповой машины 2-3 41 8143

13806 6 Машинист крытвенной машины 3 59 8252

13807 0 Машинист крышкоделательной

машины 3-5 59 8252

13809 8 Машинист лакировально-

гуммировальной машины 2-4 59 8252

13811 7 Машинист лакировальных машин 4-6 26 8226

13813 6 Машинист лакировочных машин 2-4 13 8223

13815 5 Машинист лаконаносящей

машины 4-5 42 7138

13817 4 Машинист ледорезной машины 4 03 8232

13819 3 Машинист линии нанесения то-

чечного полимерного покрытия 4-5 35 8269

13821 0 Машинист линии непрерывной

ферментации табака 4 55 8279

13823 0 Машинист линии подготовки

табака к ферментации 2-4 55 8279

13825 9 Машинист линовальной машины 2-3 59 8251

13826 3 Машинист листоформовочной

машины 4-6 42 8212

13827 8 Машинист локомотива

на паромах 56 8311

13828 2 Машинист льдопогрузочной

машины 4-5 56 8333

13830 7 Машинист малярной станции

передвижной 4 03 7138

13832 9 Машинист маркировочной

машины для разметки

автомобильных дорог 5 03 7129

13834 8 Машинист махорочно-

набивных машин 2-3 55 7414

13836 7 Машинист машин вытягивания

стекла 3,5-6 44 8132

13838 6 Машинист машин и механизмов

внутренних водоемов 3-5 54 6152

13840 3 Машинист машин по добыче и

переработке кускового торфа 4-5 04 8114

13842 2 Машинист машин по добыче и

переработке фрезерного торфа 4-6 04 8114

13844 1 Машинист машин по

заготовке тростника 4-5 39 6142

13846 0 Машинист машин по подготовке

торфяных месторождений к

эксплуатации 4-6 04 8114

13847 5 Машинист машин по чистке

и смазке листов 3 55 7412

13849 4 Машинист машины

длинноволокнистых бумаг 3-5 41 8142

13851 1 Машинист машины для вкладки

книг в футляры 2,4 59 8252

13853 0 Машинист машины для изоляции

газонефтепродуктопроводов 4-6 03 8229

13854 5 Машинист машины для ломки

футеровки конвертеров и

ковшей 3-4 07 8121

13856 4 Машинист машины для

нанесения пленкообразующей

жидкости 5 03 8223

13858 3 Машинист машины для покрытия

бумаги полиэтиленовой

пленкой 3,5 41 8143

13860 0 Машинист машины для устрой-

ства укрепительных полос 5 03 7129

13862 6 Машинист машины для

устройства швов при

выполнении дорожных работ 4 03 7129

13864 9 Машинист машины огневой

зачистки 5-6 07 8122

13866 8 Машинист машины по

изготовлению бумаги для

табачных фильтров 4-5 41 8143

13868 7 Машинист машины по

изготовлению гильз 2-3 41 8142

13870 4 Машинист машины по производ-

ству изделий из бумаги 1-5 41 8142

13872 3 Машинист мельниц 2-6 04 8112

13873 8 Машинист мельниц 2-5 24 8151

13874 2 Машинист мельницы 3-5 19 8229

13876 1 Машинист механизированного

натяжного устройства для

изготовления напряженно-

армированных конструкций 5 03 7129

13878 0 Машинист механизированного

оборудования по подъему под-

вижной (скользящей) опалубки 5 03 8333

13880 8 Машинист механического или

флотационного обогащения

руды 3-4 19 8112

13882 7 Машинист механического катка 4 55 8273

13884 6 Машинист механического обо-

рудования землесосных пла-

вучих несамоходных снарядов

и грунтонасосных установок 4-6 03 8332

13886 5 Машинист мешалок 2 04 8112

13888 4 Машинист микструдера 3-4 27 8232

13890 1 Машинист моечной установки 2-4 56 7511

13891 6 Машинист моечных машин 1-4 01 8290

13893 5 Машинист мостового

перегружателя 4-6 07 8333

13895 4 Машинист мотовоза 4-6 56 8311

13897 3 Машинист мягчильной машины 4-5 35 7441

13899 2 Машинист навивочных и

намоточных машин 4-5 42 8212

13901 6 Машинист на молотах, прессах

и манипуляторах 2-5 02 7221

13903 5 Машинист по припрессовке

пленки 2-4 59 8252

13904 0 Машинист нарезчика швов

самоходного 5 03 7129

13906 9 Машинист наслаивающей машины 3 41 8143

13908 8 Машинист насосной станции по

закачке рабочего агента в

пласт 2-5 06 8113

13910 5 Машинист насосных установок 2-6 01 8290

13912 4 Машинист низальных машин 1-3 55 7412

13914 3 Машинист (обжигальщик)

вращающихся печей 5-6 42 8212

13915 8 Машинист (обжигальщик)

шахтных печей 5-6 42 8212

13917 7 Машинист обкаточной машины 2 47 8267

13919 6 Машинист обойно-печатной

машины 1-6 41 8143

13921 3 Машинист оборудования кон-

вейерных и поточных линий 3-5 42 8212

13923 2 Машинист оборудования

распределительных нефтебаз 3-7 36 8290

13925 1 Машинист обсадочной машины 3 47 8267

13929 3 Машинист-обходчик по II-VI

котельному оборудованию (группы) 09 8162

13931 7 Машинист-обходчик по II-VII

турбинному оборудованию (группы) 09 8162

13933 6 Машинист обклеечно-

каптальной машины 3-4 59 8252

13935 5 Машинист окомкователя 4-5 04 8112

13937 4 Машинист оплеточной машины 3-5 33 8284

13939 3 Машинист опудривателя

окатышей 3 04 8112

13941 0 Машинист отвалообразователя 3-6 04 8111

13943 6 Машинист отвального моста 5-6 04 8111

13944 4 Машинист отвального плуга 3-4 04 8111

13946 3 Машинист отжимного

оборудования (дубильно-

экстрактовое производство) 3 48 8265

13948 2 Машинист отжимного

оборудования (кожевенное и

кожсырьевое производство) 3-5 48 8265

13950 2 Машинист отжимной машины 4 41 8142

13952 9 Машинист отжимно-

промывного оборудования 2-4 46 7431

13954 8 Машинист отливной машины 3-5 40 8144

13956 7 Машинист охладителей 2-4 04 8112

13958 6 Машинист очистительного

оборудования 2-4 46 7431

13959 0 Машинист очистительных машин 2-4 51 8273

13961 8 Машинист ошпарочного

агрегата 2-3 55 7412

13963 7 Машинист папочной машины 2-4 41 8143

13965 6 Машинист паровоза 56 8311

13967 5 Машинист паровой машины

и локомобиля 3-4 01 8162

13969 4 Машинист паровой передвижной

депарафинизационной

установки 3,5-6 06 8113

13971 1 Машинист паровых III-VI

турбин (группы) 09 8162

13973 0 Машинист парогенераторной

установки по закачке пара в

нефтяные пласты 4-5 06 8113

13975 5 Машинист пергаментной машины 3-5 41 8142

13977 9 Машинист перегружателей 3-5 01 8333

13979 8 Машинист передвижного

компрессора 3-6 06 8113

13981 5 Машинист перекидного желоба 2 04 8333

13982 1 Машинист перопухообрабаты-

вающих машин 4-5 52 8271

13984 9 Машинист пескоподающей

установки 2-4 56 8333

13986 8 Машинист печатно-

высекательного агрегата 3-5 41 8143

13987 2 Машинист печатной машины 4,6 40 8144

13988 7 Машинист печатной машины 5-6 42 8212

13990 4 Машинист питателя 2-3 04 8112

13992 3 Машинист плунжерной машины 6 47 8263

13993 8 Машинист пневматических

насосов 2-3 42 8212

13994 2 Машинист пневматической

установки 2 55 7414

13996 1 Машинист пневмотранспорта 4 07 8125

13998 0 Машинист поворотной и

подъемной машин моста 4-5 56 8333

14000 9 Машинист погрузочно-

доставочной машины 4-6 04 8333

14002 8 Машинист погрузочной машины 4-5 04 8333

14006 6 Машинист подборочно-

швейной машины 3-5 59 8252

14008 5 Машинист подземных

самоходных машин 4 04 8111

14010 2 Машинист подземных установок 2-4 04 8111

14012 1 Машинист подъемника 5-6 06 8113

14014 0 Машинист подъемника грузо-

пассажирского строительного 4 03 8333

14016 1 Машинист подъемника

каротажной станции 4-5 05 8113

14017 4 Машинист подъемника мачто-

вого, стоечного и шахтного 3 03 8333

14019 3 Машинист подъемника по

опробованию скважин 5-6 06 8113

14021 0 Машинист подъемной машины 3-4 01 8333

14023 8 Машинист подъемно-

передвижных подмостей 5 04 8333

14025 9 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

14027 8 Машинист полуавтоматического

формовочного агрегата 4-5 27 8234

14029 7 Машинист полуавтоматической

линии двоения овчины 3-4 48 8265

14031 4 Машинист по моторным

испытаниям топлива 3-6 36 8290

14033 3 Машинист помповой (донкерман) 56 8340

14035 2 Машинист по навивке канатов 1-5 15 7280

14037 1 Машинист по обслуживанию

силосов и угольной башни 2 04 7111

14039 0 Машинист по очистке

кукурузных початков 2 53 9322

14040 3 Машинист по разматыванию

щетинных лент 2 48 9322

14044 1 Машинист поточно-автоматизи-

рованных линий переработки

табака 4 55 8279

14046 0 Машинист поточной линии

формования хлебных изделий 4 55 8274

14048 0 Машинист поточно-механизиро-

ванных папиросо-сигаретных

линий и машин 2-4 55 8279

14050 7 Машинист по цементажу

скважин 5-6 06 8113

14052 6 Машинист предформователя 3-4 33 8231

14053 0 Машинист пресса 3-6 07 8124

14054 5 Машинист пресс-гранулятора 3 30 8159

14055 7 Машинист пресспата

(сеточник) 3-6 41 8143

14057 9 Машинист прикатной машины 4-5 42 8212

14059 8 Машинист приклеечной машины 2-5 59 8252

14061 5 Машинист прокатной машины 3,5 44 8132

14063 4 Машинист прокатной машины

термостойкого стекла и

стеклопрофилита 6 44 8132

14065 3 Машинист промывочного

агрегата 4-6 06 8113

14067 2 Машинист промывочной машины 2,4 48 8265

14069 1 Аннулировано

#M12293 1 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

14070 4 Машинист промывочно-

сушильно-ширильно-

стабилизационной линии 4-6 47 8264

14072 3 Машинист промывочных машин 2-5 04 8112

14074 2 Машинист пропиточного

агрегата 2-5 33 8231

14076 1 Машинист просеивающих

установок 2 08 8112

14078 0 Машинист протекторного

агрегата 4-7 33 8231

14080 8 Машинист протирочных машин 2 51 8275

14082 7 Машинист профилировщика 6 03 8129

14084 6 Машинист проходческого

комплекса 4-6 04 8111

14085 0 Машинист пруфера 2 55 8274

14089 9 Машинист путепередвигателя 3-5 04 8333

14093 5 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

14098 8 Машинист пылевых насосов IV

(группа) 09 8163

14100 1 Машинист разводной машины 4 48 8265

14102 0 Машинист разволакнивающей

машины 4 52 8271

14103 5 Машинист разливочной машины 4 04 8112

14104 8 Машинист разливочной машины 2-4 07 8121

14106 9 Машинист разливочно-

наполнительных автоматов 3-5 53 8275

14108 8 Машинист размольного

оборудования 1-4 51 8273

14110 5 Машинист размораживающей

установки 2-3 04 7111

14112 4 Машинист расплеточной машины 4 33 8231

14114 3 Машинист распределителя

цемента аэрационного

самоходного 5 03 7129

14115 8 Машинист распределителя

цемента гравитационного

прицепного 4 03 7129

14117 7 Машинист растворонасоса 3 03 7129

14119 6 Машинист растворосмесителя

передвижного 3-4 03 7129

14121 3 Машинист расфасовочно-

упаковочных машин 2-5 01 8278

14123 2 Машинист ратинирующей машины 2 47 8269

14125 1 Машинист реактивной

установки 4-5 04 8111

14127 0 Машинист реверсивной паровой

машины прокатного стана 1-6 07 8122

14129 0 Машинист регенерационной

установки 4 02 8122

14131 7 Машинист-регулировщик 5-6 55 8279

14133 6 Машинист резальных машин 2-5 59 8252

14135 5 Машинист резиносмесителя 3-6 33 8231

14137 4 Машинист рекордерной машины 3 41 8143

14139 3 Машинист релевочной машины 3 41 8143

14142 5 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

14144 4 Машинист ритуального

оборудования 2 66 5143

14146 3 Машинист рифлевальной машины 4 48 8266

14151 4 Машинист ровничной машины 4 41 8143

14153 3 Машинист рубильной машины 4 48 8265

14155 2 Машинист рубительной машины 1-5 41 8142

14157 1 Машинист рудоусреднительной

машины 4,6 04 8112

14158 6 Машинист рушальных установок 2-5 51 8273

14160 3 Машинист рыбомучной

установки 54 8271

14162 2 Машинист рыбоподъемника III

(группа) 09 8333

14164 1 Машинист рыбопромысловых

машин и механизмов 3-4 54 6153

14165 6 Машинист рыхлительных машин 2-3 28 8228

14167 5 Машинист самоходного

весоповерочного вагона 6 56 8311

14169 4 Машинист самоходного

кабелепередвижчика 3-6 04 7245

14171 1 Машинист самоходной

газорастворомешалки 4 42 7450

14173 0 Машинист сбивальных машин 2-3 55 7412

14174 5 Машинист семеочистительных

машин 70 6111

14175 2 Машинист семешлифовальных

машин 70 6111

14177 9 Машинист силиконовой машины 3-4 41 8143

14179 8 Машинист сквиджевого станка 3 33 8264

14181 5 Машинист скипового

подъемника 2 07 8333

14183 4 Машинист скрепера 5-6 03 8332

14184 9 Машинист скрепера 3-6 04 8332

14185 5 Машинист скрепера

(скреперист) 3-4 01 8332

14187 2 Машинист скреперной лебедки 3-4 04 8333

14189 1 Машинист слитколомателя 2 07 8121

14191 9 Машинист слюдовыборочной

установки 3-4 04 8112

14192 3 Машинист слюдопластоделатель-

ной машины 4-5 43 7450

14194 2 Машинист смесительного

агрегата 4-6 40 8141

14196 1 Машинист смесительной

установки гидрозакладки 3 04 7111

14198 0 Машинист смесительных

барабанов 2-4 04 8112

14199 5 Машинист смесителя

асфальтобетона передвижного 6 03 7129

14203 8 Машинист солекомбайна 4-6 55 8273

14205 7 Машинист солеобогатитель-

ной установки 3,5 55 8273

14206 1 Машинист солеуборочного

комбайна 3-6 55 8273

14208 0 Машинист сортировки 2 04 7111

14210 8 Машинист сортировочного

автомата 4-5 59 8251

14212 7 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

14214 6 Машинист сплоточной

(сортировочной) машины 4-5 39 6141

14216 5 Машинист сталеструйной

машины 3-5 07 8122

14218 4 Машинист стрейнера 3-4 33 8231

14220 1 Машинист сублимационных

установок 4 31 8221

14222 0 Машинист сухих доковых

установок 2-5 23 8290

14224 3 Машинист сушильной установки 3-5 04 8112

14225 4 Машинист сушильных агрегатов 2 43 7450

14227 3 Машинист сцены 3-5 62 5410

14229 2 Машинист сшивальной машины 2-3 41 8286

14232 4 Машинист сырьевых мельниц 4-5 42 8212

14234 3 Машинист табакорезальных

машин 4-5 55 8279

14236 2 Машинист-таблетировщик 3-4 31 8221

14238 1 Машинист телескопических

трапов 3 57 8290

14239 6 Машинист тельфера 3 07 8333

14241 3 Машинист тепловоза 56 8311

14243 2 Машинист термодисперсионной

установки 5-6 41 8142

14245 1 Машинист

термостабилизационной машины 4-5 35 8269

14249 6 Машинист терочных машин 3 55 7412

14251 7 Машинист тестомесильных

машин 2-5 51 8274

14253 6 Машинист тесторазделочных

машин 2-4 55 8274

14255 5 Машинист тетрадных агрегатов 2-5 59 8251

14257 4 Машинист технологических

компрессоров 4-6 36 8155

14259 3 Машинист технологических

насосов 2-7 36 8155

14261 0 Машинист топливоподачи III-V

(группы) 09 8161

14263 9 Машинист торфодобывающего

экскаватора 4-6 04 8114

14265 9 Машинист трамбовки 3 55 8278

14267 8 Машинист-транспортировщик

горячего металла 2-5 07 8121

14269 7 Машинист трелевочной машины 6 39 6141

14271 4 Машинист трубной машины 4-6 42 8212

14273 3 Машинист трубогибочной

установки передвижной 4-5 03 7129

14275 2 Машинист трубоочистительной

машины 5-6 03 7129

14277 1 Машинист трубоукладчика 5-6 03 7129

14279 0 Машинист трубочной

машины (трубочник) 2-5 41 8143

14282 2 Машинист тягового агрегата 56 8311

14284 1 Машинист уборочных машин 3 56 8290

14286 0 Машинист угольных мельниц 4-5 42 8212

14288 1 Машинист укладчика

асфальтобетона 6 03 7123

14290 7 Машинист упаковочной машины 2-4 59 8251

14291 1 Машинист уплотняющей и

планировочно-уплотняющей

машины 5 03 7129

14293 0 Машинист установки передвиж-

ной автоматизированной не-

прерывного действия для при-

готовления бетонных смесей 5-6 03 7129

14295 8 Машинист установки по

бурению стволов шахт полным

сечением 4-6 04 8111

14297 9 Машинист установки по

испытанию железобетонных

изделий и конструкций 4 42 7450

14299 8 Машинист установки по

обработке транспортных

средств 2-3 04 8290

14301 1 Машинист установки по

приготовлению пульпы 3 43 8290

14303 0 Машинист установки по

продавливанию и горизонталь-

ному бурению грунта 6 03 8332

14305 3 Машинист установки по

разрушению негабаритов

горной массы 4-5 04 8111

14307 9 Машинист установки по

расщеплению слюды 4 43 8111

14309 8 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

14311 5 Машинист установки

самоклеящихся пленок 4-5 27 8227

14313 4 Машинист установки сухого

тушения кокса 3,5-7 07 8159

14315 3 Машинист установок

обогащения и брикетирования 2-5 04 8112

14316 8 Машинист установок по обслу-

живанию подвижного состава 56 8311

(дополнительно включено

#M12293 1 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

14317 2 Машинист фальцевальных машин 2-5 59 8251

14319 1 Машинист фиксационных машин 5 55 8277

14321 9 Машинист фильтроделательных

машин 2-3 55 7414

14322 3 Машинист фильтр-пресса 4-5 52 8271

14324 2 Машинист финишера 5 03 7129

14326 1 Машинист формовочного

агрегата 5-6 42 8112

14328 0 Машинист формовочной машины 2-5 07 7211

14330 8 Машинист формующе-

завертывающего полуавтомата 4 55 7412

14331 2 Машинист формующих машин 5 34 8224

14333 1 Машинист фрезагрегата 4 04 8122

14335 0 Машинист фрезерно-

зачистной машины 4-5 07 8122

14337 2 Машинист холодильника 2-3 07 8123

14339 9 Машинист холодильной устано-

вки по замораживанию грунтов 2-6 04 7150

14341 6 Машинист холодильных

установок 2-6 01 7233

14345 4 Машинист цементных мельниц 4-5 42 8212

14347 3 Машинист центрального

теплового щита управления III-VII

котлами (группы) 09 8162

14349 2 Машинист центрального

теплового щита управления III-VI

паровыми турбинами (группы) 09 8162

14351 5 Машинист чаезавялочно-

фиксационных машин 5 55 8277

14352 4 Машинист чаезавялочных машин 2-4 55 8277

14354 3 Машинист чаескручивающих

машин 4-5 55 8277

14356 2 Машинист чаесушильных машин 4-5 55 8277

14358 1 Машинист чесальных и

мешальных машин 2-5 48 8269

14360 9 Машинист шахтных

холодильных установок 2-5 04 7150

14362 8 Машинист швейных машин и

автоматов 2-4 59 8252

14364 7 Машинист шихтоподачи 1-4,6 07 8121

14366 6 Машинист шламовых насосов 3-4 42 8112

14368 5 Машинист шоколадо-

отделочных машин 3-5 55 8274

14371 7 Машинист шпрединг-машины 2-5 24 8234

14373 6 Машинист шприц-машины 2-5 24 8284

14375 5 Машинист шпулезаверточных

и конусных машин 3 41 8142

14377 4 Машинист штабелеформирующей

машины 5 01 8112

14379 3 Машинист штукатурной

станции передвижной 4 03 7133

14381 0 Машинист штыревого крана 5 08 8333

14382 5 Машинист шурфопроходческого

агрегата 4 05 7610

14386 3 Машинист эксгаустера 3-4 01 8290

14388 2 Машинист экскаватора 4-6 04 8332

14390 0 Машинист экскаватора

одноковшового 4-6 03 8332

14392 9 Машинист экскаватора

роторного 5-6 03 8332

14393 3 Машинист экструдера 2-6 27 8232

14395 2 Машинист экструзионного

пресса 5-6 42 8212

14397 1 Машинист электрического обо-

рудования землесосных плаву-

чих несамоходных снарядов и

грунтонасосных установок 4-6 03 8332

14399 0 Машинист электровоза 3-5 04 8311

14401 4 Машинист электровоза

металлургического цеха 2-3 07 8311

14403 3 Машинист электровоза

тушильного вагона 3-6 07 8311

14405 2 Машинист электролафета 2-4 07 8311

14407 1 Машинист электролебедки 2-3 03 8333

14409 0 Машинист электропоезда 56 8311

14411 8 Машинист электросварочного

передвижного агрегата с

двигателем внутреннего

сгорания 3-6 03 7212

14413 7 Машинист электростанции

передвижной 4-6 03 8161

14415 6 Машинист энергоблока VI-VII

(группы) 09 8161

14416 0 Машинист энсонитной машины 2,4 41 8143

14418 2 Машинист эскалатора 5-6 56 8333

14420 7 Медник 2-6 02 7233

14422 6 Медник по изготовлению

судовых изделий 2-6 23 7232

14424 5 Мездрильщик 2,4-6 48 8265

14426 4 Мездрильщик шкур 5 52 8265

14427 9 Мездрильщик шкурок кроликов 3-4 52 8265

14429 8 Меланжист 3-4 52 7411

14431 5 Мельник 3-4 55 8273

14433 4 Мельник деревообрабатыва-

ющего производства 3-4 40 8142

14435 3 Мельник извести 3-5 42 8134

14437 2 Мельник минерального сырья 3-4 42 8134

14438 7 Мельник эмалевых материалов 2-4 02 8226

14440 4 Металлизатор 2-6 02 7250

14442 3 Металлизатор

электрокерамических изделий 3-4 45 7250

14444 2 Механизатор (докер-

механизатор) комплексной

бригады на погрузочно-

разгрузочных работах 3-6 01 8333

14448 0 Механик по обслуживанию

ветроустановок 5-6 62 5410

14450 8 Механик по обслуживанию

звуковой техники 2-6 62 5410

14452 7 Механик по обслуживанию

кинотелевизионного

оборудования 3-6 62 5410

14454 6 Механик по обслуживанию

съемочной техники 2-6 62 5410

14455 0 Механик по техническим

видам спорта 4-6 01 8290

14456 5 Механик по обслуживанию

телевизионного оборудования 3-6 62 5410

14457 8 Механик протезно-

ортопедических изделий 4-6 16 7311

14458 4 Мешальщик керамического

шликера 3 45 7321

14460 1 Мешальщик сухой массы (для

свинцовых аккумуляторов) 2-4 19 7241

14461 6 Мешальщик угольных масс 3-4 19 7241

14463 5 Миксеровой 2-6 07 8121

14465 4 Миксовщик 2-6 41 7311

14472 4 Моделировщик

искусственных зубов 3,4,6 31 7311

14474 3 Модельер колодок 4-5 48 7442

14476 2 Модельер коробок 5 41 8286

14478 1 Модельер

ортопедической обуви 5 48 7442

14480 9 Модельщик архитектурных

деталей 5-6 03 7331

14482 8 Модельщик аэрогидродинами-

ческих моделей из металла 2-6 22 7222

14483 2 Модельщик аэрогидродинами-

ческих моделей из неметалла 2-6 22 7232

14485 1 Модельщик выплавляемых

моделей 1-4 02 7211

14487 0 Модельщик гипсовых моделей 2-5 02 7211

14489 7 Модельщик керамического

производства 3-6 45 7321

14491 7 Модельщик наглядных пособий 1-6 60 7460

14493 6 Модельщик по деревянным

моделям 1-6 02 8285

14495 5 Модельщик по металлическим

моделям 1-6 02 7222

14497 4 Модельщик по моделям

из эпоксидных смол 1-5 02 8284

14499 3 Модельщик резиновой обуви 3-5 33 8284

14501 7 Модельщик скульптурного

производства 2-6 65 7335

14502 1 Модельщик стеклопластиков 3-6 29 8284

14504 0 Модистка головных уборов 3-5 49 7443

14506 9 Мозаичник 2-4 42 7123

14508 9 Мозаичник монументально-

декоративной живописи 2-6 61 5510

14510 5 Мойщик ковров 4 47 8269

14512 5 Мойщик колб с применением

кислотных растворов 2-4 20 7242

14514 4 Мойщик летательных аппаратов 1-2 57 7515

14516 3 Мойщик мездры и волоса 2 48 9322

14518 2 Мойщик мокрых отходов 2 47 9322

14520 1 Мойщик покрышек 2 33 9322

14522 9 Мойщик посуды 1-2 55 5122

14523 3 Мойщик посуды и ампул 1-3 31 9322

14525 2 Мойщик-сушильщик металла 2-4 02 8223

14527 1 Мойщик сыра 2-3 52 7416

14528 6 Мойщик-уборщик подвижного

состава 1-3 56 7511

14530 3 Мойщик фибры 2 41 9322

14532 2 Мойщик холстов 2 47 9322

14534 1 Мойщик шерсти (валяльно-

войлочное производство) 3 47 7439

14536 0 Мойщик шерсти (шерстяное

производство) 3-5 47 7431

14537 5 Мойщик щетины и волоса 3 48 9322

14539 4 Моллировщик стекла 2-6 44 7323

14541 1 Монтажист 2-5 59 7341

14544 5 Монтажник 2-3 31 8221

14546 4 Монтажник аппаратуры

специальных головных уборов 4 49 7443

14548 3 Монтажник-вакуумщик 2-6 20 8283

14552 0 Монтажник геодезических

знаков 3-4 05 7260

14554 9 Монтажник гидроагрегатов 2-6 03 7129

14556 8 Монтажник горного

оборудования 3-6 04 7150

14558 7 Монтажник дробильно-

размольного оборудования и

оборудования для сортировки

и обогащения 2-6 03 7233

14560 4 Монтажник компрессоров,

насосов и вентиляторов 2-6 03 7233

14562 3 Монтажник металлорежущего и

кузнечно-прессового

оборудования 2-6 03 7233

14564 2 Монтажник механического

оборудования

гидротехнических сооружений 2-6 03 7233

14566 1 Монтажник микромодулей 2-4 20 7242

14568 0 Монтажник на ремонте ванн 2-6 08 7233

14569 5 Монтажник на ремонте печей 2-5 08 7233

14571 2 Монтажник наружных

трубопроводов 2-6 03 7121

14573 1 Монтажник негатива 1-6 62 5410

14575 0 Монтажник оборудования

атомных электрических

станций 2-6 03 7233

14577 3 Монтажник оборудования

блокировки и централизации

на железнодорожном

транспорте 2-6 03 7233

14579 9 Монтажник оборудования дере-

вообрабатывающих предприятий 2-6 03 7233

14581 6 Монтажник оборудования

зернохранилищ и предприятий

по промышленной переработке

зерна 2-6 03 7233

14582 0 Монтажник оборудования

коксохимических производств 2-6 03 7233

14585 4 Монтажник оборудования

котельных установок 2-6 03 7233

14587 3 Монтажник оборудования

металлургических заводов 2-6 03 7233

14589 2 Монтажник оборудования

предприятий пищевой

промышленности 2-6 03 7233

14591 6 Монтажник оборудования

предприятий полиграфической

промышленности 2-6 03 7233

14593 9 Монтажник оборудования

предприятий строительных

материалов 2-6 03 7233

14595 8 Монтажник оборудования

предприятий текстильной

промышленности 2-6 03 7233

14597 7 Монтажник оборудования

предприятий химической и

нефтяной промышленности 2-6 03 7233

14599 6 Монтажник оборудования

предприятий целлюлозно-

бумажной промышленности 2-6 03 7233

14601 1 Монтажник оборудования связи 2-6 03 7233

14603 9 Монтажник оборудования

сортировочных горок 2-6 03 7233

14605 8 Монтажник оборудования

холодильных установок 2-6 03 7233

14607 7 Монтажник подъемно-транспор-

тного оборудования

непрерывного действия 2-6 03 7233

14608 1 Монтажник подъемно-транс-

портного оборудования

прерывного действия 2-6 03 7233

14610 9 Монтажник позитива 1-6 62 5410

14612 8 Монтажник по монтажу

стальных и железобетонных

конструкций 2-6 03 7121

14614 7 Монтажник приборов и

аппаратуры автоматического

контроля, регулирования и

управления 2-6 03 7241

14616 6 Монтажник радио- и

специального оборудования

летательных аппаратов 2-6 22 7242

14618 5 Монтажник радиоэлектронной

аппаратуры и приборов 1-6 21 7242

14620 2 Монтажник реакционных

аппаратов 3-6 08 7233

14621 7 Монтажник санитарно-техни-

ческих систем и оборудования 2-6 03 7121

14622 1 Монтажник санитарно-

технического оборудования 2-4 42 8285

14624 0 Монтажник связи - антенщик 2-6 03 7522

14626 4 Монтажник связи - кабельщик 2-6 03 7522

14627 4 Монтажник связи - линейщик 2-6 03 7522

14629 3 Монтажник связи - спайщик 2-6 03 7522

14631 0 Монтажник селеновых

выпрямителей 2-3 20 7242

14633 0 Монтажник сельскохозяйствен-

ного оборудования 2-6 03 7233

14635 9 Монтажник систем вентиляции,

кондиционирования воздуха,

пневмотранспорта и аспирации 2-6 03 7233

14637 8 Монтажник строительных машин

и механизмов 2-6 03 7233

14639 7 Монтажник тензорезисторов 2-6 22 7232

14641 4 Монтажник технологических

трубопроводов 2-6 03 7121

14642 9 Монтажник технологического

оборудования и связанных

с ним конструкций 2-6 03 7233

14643 3 Монтажник трелевочного и

погрузочного оборудования 4-5 39 7233

14645 2 Монтажник турбоагрегатов и

синхронных компенсаторов 2-6 03 7233

14646 7 Монтажник-установщик

внешней арматуры 3-5 20 8283

14650 3 Монтажник фотокомплекта

"Момент" 3-4 34 8286

14652 2 Монтажник шахтного

оборудования на поверхности 2-6 03 7150

14654 4 Монтажник экспозиции и

художественно-оформительских

работ 3-6 61 5510

14656 0 Монтажник электрических

подъемников (лифтов) 2-6 03 7233

14658 3 Монтажник электрооборудова-

ния летательных аппаратов 2-6 22 7241

14660 7 Монтажник элементов памяти

на ферритах 2-6 20 8283

14662 6 Монтер кабельного

производства 3-6 19 7241

14666 4 Монтер по защите подземных

трубопроводов от коррозии 4-6 36 8223

14668 3 Монтер пути 1-6 03 7150

14670 0 Монтер судовых средств

безопасности 2-6 23 7232

14671 5 Монтер судоходной обстановки 3-4 56 7514

14673 4 Монтировщик вентилей 2 33 8284

14675 3 Монтировщик влажных

препаратов 2-5 60 7460

14677 2 Монтировщик изделий из

драгоценных металлов 3-6 08 7313

14679 1 Монтировщик изделий из камня 2-3 65 7313

14681 9 Монтировщик искусственных

зубов 2-3 31 7311

14683 8 Монтировщик костных

препаратов 2-5 60 7460

14685 7 Монтировщик микросрезов 3-4 60 7460

14686 1 Монтировщик муляжей и

моделей 2 60 7460

14688 0 Монтировщик остеологических

коллекций 4-6 60 7460

14690 8 Монтировщик скелетов мелких

животных 4-5 60 7460

14692 7 Монтировщик

стеклометаллизированной нити 3 29 7431

14694 6 Монтировщик сухих

биологических объектов 1-3 60 7460

14696 5 Монтировщик сцены 3-5 62 5410

14698 4 Монтировщик

технологических коллекций 1-3 60 7460

14700 8 Монтировщик шин 2-4 33 8284

14701 2 Монтировщик

щинопневматических муфт 3 33 8284

14703 1 Мостовщик 2-5 03 7122

14704 6 Мотальщик 1 47 8261

14708 4 Моторист автоматизированной III-V

топливоподачи (группы) 09 8161

14710 1 Моторист багерной III

(шламовой) насосной (группа) 09 8163

14712 0 Моторист

бетоносмесительных установок 2-5 42 8212

14713 5 Моторист буровой установки 3-5 06 8113

14715 4 Моторист вентиляционной

установки 1-3 04 7111

14717 3 Моторист водосброса II

(группа) 09 8163

14718 8 Моторист (машинист) 3-5 56 8311

14719 2 Моторист (машинист)

рефрижераторных установок 56 8311

14720 5 Моторист механической лопаты 3 01 8332

14721 7 Моторист на подаче

крокусной суспензии 3 44 7322

14723 9 Моторист передаточной

тележки 3 43 8333

14725 8 Моторист поворотного круга 2-3 56 7511

14728 1 Моторист по уборке II

оборудования электростанций (группа) 09 8163

14730 9 Моторист промывочного при-

бора по извлечению металла 2-5 04 8112

14732 8 Моторист рапокачки 4 55 8273

14736 6 Моторист самостоятельного

управления судовым

двигателем 56 7514

14737 0 Моторист самоходной

каротажной станции 3-4 05 7610

14739 3 Моторист-смазчик 3 42 8212

14741 7 Моторист смесителя и мешалки 2-3 42 8112

14743 6 Моторист теплой промывки

котлов паровозов 3 56 7511

14745 5 Моторист транспортирующих

механизмов 2-3 42 8134

14747 4 Моторист триера 3 42 8212

14748 9 Моторист трюмный 56 7514

14750 6 Моторист установки по

перекачиванию битума 3 43 7450

14752 5 Моторист холодильного

барабана 2 42 8134

14754 4 Моторист цементировочного

агрегата 5-6 06 8113

14755 9 Моторист цементопескосме-

сительного агрегата 5-6 06 8113

14757 8 Моторист электродвигателей 2-3 01 7233

14759 7 Моторист электроразведочной

станции 4 05 7610

14761 4 Муляжист 1-6 60 7460

14762 9 Мягчильщик 2 47 7431

#G0

#G1 14767 1 Набивальщик валиков и

фильтров 2 56 7511

14769 0 Набивальщик наконечников

на шнур 2 47 8286

14771 8 Набивальщик трубчатых

электронагревателей 2-4 19 7241

14773 7 Набивщик блоков 3 07 8122

14775 6 Набивщик изделий 3-4 48 7442

14777 5 Набивщик одонков 1 47 9322

14781 1 Набойщик рисунков 1-2,4 47 8269

14783 0 Набойщик рисунков манерами 4-6 47 7432

14784 5 Набойщик рисунков на обои 1,3 41 7341

14786 4 Наборщик блока из

остеклованных стержней 3 44 8132

14788 3 Наборщик бумажных валов 3 41 7341

14790 0 Наборщик ворсовальных рамок 2 47 7432

14792 1 Наборщик вручную 2-6 59 7341

14794 9 Наборщик деталей часов

и камней 1-3 10 7311

14796 8 Наборщик зубцов и петель 2 47 7432

14797 2 Наборщик игольно-платинных

изделий 1-2 11 7280

14799 1 Наборщик керамических

плиток в ковры 2-3 45 8285

14801 5 Наборщик ковриков из

мозаичной плитки 2-4 44 8285

14803 4 Наборщик на машинах 3-6 59 7341

14805 3 Наборщик на наборно-

печатающих машинах 3-6 59 7341

14807 2 Наборщик на наборно-

строкоотливных машинах 4-6 59 7341

14809 1 Наборщик облицовочных

материалов для мебели 2-6 40 7422

14810 4 Наборщик пакетов листов

и труб 2-3 07 7214

14811 9 Наборщик проб в шахте 07 7111

14814 2 Наборщик ремиз 2 15 7280

14816 1 Наборщик рисунка 5 47 8262

14818 0 Наборщик рисунчатых валов 4-6 41 7341

14820 8 Наборщик стекломассы 2-6 44 7322

14822 7 Наборщик стопоров 1-4 07 8121

14824 6 Наборщик текстолитовых

ободов 2-3 27 8232

14826 5 Наборщик цен 3 47 7432

14829 9 Навалоотбойщик 3 04 7111

14831 6 Навальщик-свальщик

лесоматериалов 2-4 39 6141

14833 5 Навальщик соли в бассейнах 4 55 8273

14835 4 Навесчик заготовок 1-2 33 9321

14837 3 Навесчик-составитель

асбестовых смесей 2-3 38 7450

14839 2 Навесчик стекла 2 44 9322

14841 2 Навивальщик основ 3 47 7432

14843 9 Навивщик картона 3-4 65 7331

14845 8 Навивщик магнитопроводов 3-5 20 7241

14847 7 Навивщик металлокордного

полотна 4 33 8231

14849 6 Навивщик пружин 2-3 10 7311

14850 9 Навойщик основы из проволоки 2-5 15 7280

14852 8 Нагревальщик металла 3-7 07 8122

14854 7 Нагревальщик (сварщик)

металла 1-5 02 7212

14856 6 Нагревальщик цветных

металлов 2-5 08 8122

14860 2 Наездник 5-6 70 6130

14862 1 Наждачник 1-3 02 7224

14864 0 Накалывальщик растительного

войлока 2 47 7439

14866 5 Накатчик 4 33 8284

14868 9 Накатчик бумагоделательной

(картоноделательной) машины 2-4 41 8143

14870 6 Накатчик изделий 2-3 47 8269

14872 5 Накатчик клеильно-сушильной

машины 2 41 8143

14874 4 Накатчик машины для покрытия

бумаги полиэтиленовой

пленкой 2 41 8143

14875 9 Накатчик-обкатчик 2 19 9321

14877 8 Накатчик пергаментной машины 2 41 8143

14879 7 Накатчик полировальных

кругов 2-3 02 7224

14881 4 Накатчик пресспата 2 41 8142

14883 3 Накатчик резьбы цоколей 1 20 9321

14885 2 Накатчик рисунков 3-6 47 8269

14887 1 Накатчик ткани, полотна 2 47 8269

14889 0 Накладчик на печатных

машинах 1-3 59 7341

14891 8 Наклейщик вставок для

ювелирных и художественных

изделий 1-2 65 7313

14893 7 Наклейщик заготовок 1-4 20 7242

14895 6 Наклейщик орнамента на багет 2-3 40 7422

14897 5 Наладчик автоматизированных

вагон-весов 6 07 7223

14899 4 Наладчик автоматических

линий и агрегатных станков 4-8 02 7223

14901 8 Наладчик автоматов и

полуавтоматов 4-6 02 7223

14903 7 Наладчик автоматов сварки

выводов 4-6 20 7223

14905 6 Наладчик автоматов

элементного производства 2-6 19 7223

14907 5 Наладчик асбестоцементного

оборудования 4-6 42 7223

14910 7 Наладчик геофизической

аппаратуры 6 05 7260

14912 6 Наладчик деревообрабатыва-

ющего оборудования 3-6 40 7423

14914 5 Наладчик зуборезных и

резьбофрезерных станков 4-6 02 7223

14915 6 Наладчик зубофрезерных

автоматов и полуавтоматов 4-6 10 7223

14917 9 Наладчик контрольно-

измерительных вагонов 6 56 7511

14919 8 Наладчик контрольно-

измерительных приборов

и автоматики 4-8 02 8283

14921 5 Наладчик кузнечно-

прессового оборудования 4-6 02 7223

14923 4 Наладчик литейных машин 3-5 02 7223

14925 3 Наладчик машин и автоматиче-

ских линий по производству

изделий из пластмасс 4-6 27 7223

14926 8 Наладчик моечных машин 4-5 10 7223

14928 7 Наладчик-монтажник

испытательного оборудования 3-8 20 7242

14932 3 Наладчик настольных станков

и прессов 4-5 10 7223

14934 2 Наладчик оборудования в

бумажном производстве 2,4-5 41 7223

14936 1 Наладчик оборудования в

производстве асбестовых

технических изделий 4-5 38 7223

14938 0 Наладчик оборудования в

производстве аэрозольных

упаковок 4-6 24 7223

14940 8 Наладчик оборудования в

производстве драгоценных

металлов 4-5 08 7213

14942 7 Наладчик оборудования в

производстве металлических

канатов, сеток, пружин,

щеток и цепей 3-6 15 7280

14944 6 Наладчик оборудования в

производстве пищевой

продукции 3-6 51 7223

14946 5 Наладчик оборудования в

производстве стекловолокна

и стеклопластиков 4-6 29 7223

14948 4 Наладчик оборудования в

производстве стеновых и

вяжущих материалов 4-6 42 7450

14950 1 Наладчик оборудования в

производстве

теплоизоляционных материалов 4-5 43 7450

14952 0 Наладчик оборудования

железобетонного производства 4-6 42 7450

14954 1 Наладчик оборудования жестя-

но-баночного производства 3-6 13 7280

14956 9 Наладчик оборудования и

агрегатов в термообработке 4-6 02 7223

14958 8 Наладчик оборудования

игольного производства 3-6 11 7280

14960 5 Наладчик оборудования

керамического производства 4-5 45 7223

14962 4 Наладчик оборудования

лакокрасочных покрытий 4-6 26 7223

14964 3 Наладчик оборудования

металлопокрытия и окраски 4-6 02 7223

14966 2 Наладчик оборудования

оптического производства 3-6 71 7260

14968 1 Наладчик оборудования

по обработке камня 3-6 42 7450

14970 9 Наладчик оборудования по

производству резиновых

изделий и обуви 3-8 33 7223

14972 8 Наладчик окомковательных

машин 5 04 7223

14974 7 Наладчик полиграфичес-

кого оборудования 3-8 59 7223

14975 1 Наладчик полуавтоматических

установок аккумуляторного

производства 4-6 19 7223

14977 0 Наладчик приборов,

аппаратуры и систем

автоматического контроля,

регулирования и управления

(наладчик КИП и автоматики) 4-6 03 8283

14979 4 Наладчик железнодорожно-

строительных машин и

и механизмов 4-6 56 7511

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

14981 7 Наладчик ремизо-

бердочного оборудования 4-5 12 7280

14983 6 Наладчик сборочных

автоматов, полуавтоматов и

автоматических линий 4-6 10 7223

14985 5 Наладчик сварочного и

газоплазморезательного

оборудования 3-6 02 7223

14986 0 Наладчик сельскохозяйствен-

ных машин и тракторов 4-6 02 8331

14987 4 Наладчик сортировочных

автоматов 4-5 02 7223

14989 3 Наладчик станков и

манипуляторов с программным

управлением 4-8 02 7223

14991 0 Наладчик стекольных

автоматов и полуавтоматов 3-6 44 7223

14993 7 Наладчик строительных машин 5-6 03 7513

14995 9 Наладчик технологического

оборудования 2-8 20 7223

14996 3 Наладчик технологического

оборудования 4-6 46 7223

14997 8 Наладчик ускорителей

заряженных частиц 4-6 19 8283

14999 7 Наладчик установок для

синтеза алмазов и

сверхтвердых материалов 4-6 18 7270

15000 0 Наладчик формовочных и

стержневых машин 3-5 02 7223

15002 4 Наладчик холодноштамповоч-

ного оборудования 3-6 02 7223

15004 9 Наладчик шлифовальных

станков 4-6 02 7223

15006 8 Намазчик аккумуляторных

пластин 3-4 19 7223

15008 7 Намазчик деталей 1-3 33 8284

15010 4 Намазчик пасты 2-4 19 7241

15012 3 Намазчик спичечных коробок 2-4 40 8285

15013 8 Намазчик целлулоида 1 44 9321

15015 7 Намазчик электропроводного

слоя 3-4 19 8223

15017 6 Намотчик бумажных цилиндров 2-3 41 8142

15019 5 Намотчик иглиц 1-2 47 7438

15021 2 Намотчик изоляционных

остовов вводов 3-6 45 7134

15023 1 Намотчик катушек 1-5 21 7241

15025 0 Намотчик катушек для

электроприборов и аппаратов 1-4 19 7241

15027 7 Намотчик катушек и

секций электромашин 1-5 19 8282

15029 9 Намотчик катушек

трансформаторов 1-6 19 7241

15031 6 Намотчик материалов и

полуфабрикатов 1-3 24 8232

15034 3 Намотчик проволоки и тросов 1-4 15 8284

15036 9 Намотчик пряжи 2 47 7432

15038 8 Намотчик резисторов 1-3 20 7242

15040 5 Намотчик ровничной машины 1-2 41 9322

15043 9 Намотчик рулонов 2-3 43 7450

15045 8 Намотчик секций

конденсаторов 2-3 20 7242

15047 7 Намотчик секций силовых

конденсаторов 1-4 19 7241

15049 6 Намотчик серпантина 2 41 8286

15051 3 Намотчик сеток 2-3 44 9321

15053 2 Намотчик спиралей и сеток 2-5 20 7242

15055 1 Намотчик утка 2 47 7432

15056 6 Намотчик фильтров 3-4 47 7431

15058 5 Намотчик электроизоляционных

изделий 3-5 19 7241

15060 2 Намотчик электромагнитных

сердечников 1-2 19 7241

15062 1 Напайщик 2-5 02 8123

15064 0 Наплавщик пластмассы 2-4 02 8223

15066 2 Наполнитель ампул 1-3 31 8221

15068 9 Наполнитель баллонов 2-4 01 8159

15070 6 Наполнитель контейнеров 3-4 18 7270

15072 5 Наполнитель приборов газами 3-4 44 8159

15073 9 Наполнитель приборов

жидкостями 2-5 44 8159

15075 9 Нарезчик изделий из кости и

рога 2-3 65 7334

15077 8 Насадчик бобин 2 47 9350

15079 7 Насадчик валов 2-3 47 9350

15080 5 Насадчик дефибрерных камней 2,4 41 8142

15082 9 Насадчик манжет 2 07 7211

15084 8 Насадчик обуви 3-4 47 7442

15086 7 Насекальщик карт 2-4 47 8262

15088 6 Насекальщик мелющих камней 4 51 8273

15090 3 Насекальщик напильников,

рашпилей и пил 1-4 02 7223

15091 8 Настильщик 2 47 9350

15092 2 Настильщик 1-3 49 7436

15094 1 Настильщик материалов 2 48 7436

15096 0 Настильщик стекла 2-3 44 8132

15097 5 Настильщик фильтр-полотен 1-2 28 9350

15099 4 Настройщик духовых

инструментов 6 63 7312

15101 8 Настройщик музыкальных

игрушек 3-4 64 7312

15103 7 Настройщик пианино и роялей 4-8 63 7312

15105 6 Настройщик полупроводниковых

приборов 3-5 20 7242

15106 0 Настройщик пьезорезонаторов 2-6 20 7242

15108 7 Настройщик-регулировщик

смычковых инструментов 6 63 7312

15110 7 Настройщик щипковых

инструментов 3-6 63 7312

15111 1 Настройщик язычковых

инструментов 4-6 63 7312

15113 0 Насыпщик цемента 3-4 42 7450

15115 3 Натяжчик сеток 2-3 17 7321

15117 9 Нейтрализаторщик 2-4 30 8228

15119 8 Нейтрализаторщик хромовой

стружки 3 35 7441

15121 5 Нейтрализаторщик цианистых

растворов 3 01 8159

15124 9 Нормализаторщик 4 33 8284

15126 8 Носильщик 1 01 9151

15129 1 Нотогравер 5-6 59 7343

15131 9 Нотографик 3-6 59 7343

15133 8 Нумеровщик 1-3 59 7343

15135 7 Няня 1 66 5131

15141 2 Обвальщик мяса 3-5 52 7411

15143 1 Обвальщик тушек птицы 4 52 7411

15145 0 Обвязчик агломератов 1-2 19 9321

15147 2 Обвязчик электроугольных

изделий 2-3 19 7241

15149 9 Обдирщик алмазов 3-6 65 7313

15151 6 Обдувщик абразивных изделий 2 17 9350

15153 5 Обезвоживатель шлифзерна и

шлифпорошков 3 17 7321

15155 4 Обжарщик пищевых продуктов 51 8271

15156 9 Обжигальщик 04 8112

15157 3 Обжигальщик 65 8123

15159 2 Обжигальщик в производстве

стекла 2-5 44 8131

15161 5 Обжигальщик в производстве

теплоизоляционных материалов 4 43 8139

15163 9 Обжигальщик графитовых

стержней 5 40 8139

15165 8 Обжигальщик игрушек 3 64 8284

15167 7 Обжигальщик извести 3-6 42 8212

15169 6 Обжигальщик изделий

строительной керамики 2-6 45 8131

15171 3 Обжигальщик керамических

пигментов 3-4 26 8152

15173 2 Обжигальщик ламп 2 20 8131

15175 1 Обжигальщик массивных шин 3-4 33 8152

15177 0 Обжигальщик материалов 3-4 45 8131

15179 1 Обжигальщик металлической

тары 2-3 26 8152

15181 7 Обжигальщик на печах 3-6 07 8123

15183 6 Обжигальщик отходов металла 3 07 8123

15185 5 Обжигальщик прядильных

деталей 3 28 8152

15187 4 Обжигальщик радиокерамики,

пьезокерамики и ферритов 2-5 20 8131

15189 3 Обжигальщик рисовального

угля 3 65 8139

15191 0 Обжигальщик слюды 2-3 19 8139

15193 4 Обжигальщик стеновых и

вяжущих материалов 3-6 42 8134

15195 9 Обжигальщик фарфоровых и

фаянсовых изделий 4-5 45 8131

15197 8 Обжигальщик

электрокерамических изделий 3-6 45 8131

15199 7 Обжигальщик электроугольных

изделий 3-5 19 8139

15201 0 Обжигальщик эмали 2-6 02 8223

15204 4 Обжимщик электросоединителей 3 20 7242

15206 3 Обкатчик клюквы 1-3 55 7412

15208 2 Обкатчик подшипников 2-3 02 7223

15210 6 Обкатчик труб 2-3 42 7450

15212 9 Облицовщик деталей мебели 2-5 40 7422

15214 8 Облицовщик-мозаичник 2-6 03 7121

15216 7 Облицовщик-мраморщик 3-6 03 7121

15218 6 Облицовщик музыкальных

инструментов 2-4 63 7312

15220 3 Облицовщик-плиточник 2-5 03 7121

15222 2 Облицовщик-полировщик 3-5 03 7121

15224 1 Облицовщик синтетическими

материалами 2-5 03 7132

15226 0 Обмазчик заслонов 2 44 9322

15228 2 Обмазчик ковшей 2 02 9322

15230 7 Обмазчик листов и труб 1-2 07 7214

15234 5 Обмолотчик 3 51 8275

15236 4 Обмотчик элементов

электрических машин 1-6 19 8282

15238 3 Обмуровщик кислотных

резервуаров 2-5 41 7123

15240 0 Обогатитель графита 3-4 04 8112

15242 5 Обогатитель микропорошков 2-3 20 8159

15244 9 Обогатитель отходов 2 08 9322

15246 8 Обогатитель шлифзерна и

шлифпорошков 2-4 17 8159

15248 7 Обогатитель шлихов 4 05 7610

15250 4 Обойщик 1-5 01 7422

15252 3 Обойщик мебели 1-5 40 7422

15254 2 Оборщик горных выработок 3-5 04 7111

15257 6 Обработчик вентилей 2-3 33 8284

15259 5 Обработчик ветсанбрака 4-5 52 7411

15261 2 Обработчик винного сырья 1-4 55 7415

15263 1 Обработчик виноматериалов

и вина 1-5 55 7415

15265 7 Обработчик воды 1,3 55 7415

15267 8 Обработчик волокна и ткани 1-2 47 7431

15269 9 Обработчик волоса, шерсти и

щетины 3 52 7411

15271 6 Обработчик вторичных шламов 3 08 8125

15273 5 Обработчик деталей,

полуфабрикатов и изделий 1-4 48 7441

15275 4 Обработчик дрота 1-3 31 8221

15277 3 Обработчик заготовок для туб 3 13 7280

15279 2 Обработчик заготовок

из стекловолокна 2-4 29 8227

15281 0 Обработчик зуба берда 3-5 12 7280

15285 8 Обработчик изделий из кости

и рога 2-5 65 7334

15287 7 Обработчик изделий из

пластмасс 1-4 27 8232

15289 6 Обработчик изделий из янтаря 3-5 65 7334

15291 3 Обработчик икры 2-5 54 7411

15295 1 Обработчик кожевенно-

мехового сырья 2-5 48 7441

15297 0 Обработчик колбасных изделий 2-3 52 7411

15299 7 Обработчик коньячных спиртов

и коньяков 1-5 55 7415

15301 3 Обработчик крабов 1-4 54 7411

15303 2 Обработчик кроликов 2-4 52 7411

15305 1 Обработчик материалов

латексом 3 33 8284

15307 0 Обработчик матричных листов 2-3 08 9322

15309 2 Обработчик меховых шкурок 2 48 7441

15311 7 Обработчик морепродуктов 1-3 54 7411

15313 6 Обработчик морского зверя 1-5 54 7411

15315 5 Обработчик мясных туш 3 52 7411

15317 4 Обработчик натриевых

болванок 3 32 7223

15319 3 Обработчик основы

металлосеток 3-5 15 7280

15321 0 Обработчик отходов виноделия 2-4 55 8278

15323 5 Обработчик перламутра 3 63 7312

15325 9 Обработчик пищевых продуктов

и тары 1-3 51 7411

15327 8 Обработчик поверхностных

пороков металла 1-5 07 7214

15329 7 Обработчик подошв 1-2 48 7442

15331 4 Обработчик пробковых изделий 2-3 37 8285

15333 3 Обработчик прутков сормайта 1 08 9322

15335 2 Обработчик птицы 2-5 52 7411

15337 1 Обработчик резиновых изделий 1-5 33 8284

15339 0 Обработчик рогов 2 52 7411

15341 8 Обработчик рыбы 1-5 54 7411

15343 7 Обработчик сепараторов 3 27 8232

15345 6 Обработчик синтетического

каучука 1-3 32 8233

15347 5 Обработчик соапстока 2-3 55 8153

15349 4 Обработчик справочного и

информационного материала 2-3 01 9350

15351 1 Обработчик стеклоблоков 1-2 44 9321

15353 0 Обработчик сусла и соков 1-5 55 7450

15355 4 Обработчик твердосплавных

изделий 2-3 08 7223

15359 8 Обработчик технологических

емкостей и тары 2-3 55 8278

15363 4 Обработчик триплекса и

стеклопакетов 1-2 44 9321

15365 3 Обработчик художественных

изделий из дерева и папье-

маше 3-6 65 7313

15366 8 Обработчик шкур 2-5 52 7411

15367 2 Обработчик шкур 3-4 70 6121

15369 1 Обработчик шкур

волососгонной смесью 3-4 48 7411

15371 9 Обработчик эмалированных

изделий 2-3 02 7224

15373 8 Обрезчик анатомического

материала 4-6 60 7460

15375 7 Обрезчик материалов 1-3 48 7442

15377 6 Обрезчик резиновых изделий 1-3 33 8284

15379 5 Обрубщик 1-4 02 8125

15381 2 Обрубщик ватников 2 47 7431

15383 1 Обрубщик облоя 2 33 9321

15385 0 Обрубщик сучьев 3-4 39 6141

15387 3 Обрывщик волокна 1-2 35 9350

15389 9 Обрядчик сырья 2 48 9350

15391 6 Обсыпщик кондитерских изделий 1-2 55 7412

15393 5 Обувщик по индивидуальному

пошиву обуви 4-6 48 5146

15396 9 Обувщик по пошиву

ортопедической обуви 1, 3-5 48 5146

15398 8 Обувщик по ремонту обуви 2-5 48 5146

15400 1 Обходчик водопроводно-

канализационной сети 2-4 69 5320

15402 0 Обходчик гидросооружений II (группа) 09 9312

15404 5 Обходчик линейный 3-4 36 8159

15406 9 Обходчик пути и

искусственных сооружений 1-4 56 7511

15408 8 Обходчик трассы

гидрозолоудаления и

золоотвалов II (группа) 09 9312

15410 5 Обшивщик цилиндров 4 42 7450

15412 4 Объездчик 2 39 9212

15414 3 Овоскопировщик яиц 3 52 7411

15415 8 Овощевод 70 6111

15416 2 Огнеупорщик 1-6 03 7134

15418 1 Огранщик алмазов в

бриллианты 3-6 65 7313

15420 9 Огранщик вставок для

ювелирных и художественных

изделий 1-5 65 7313

15422 8 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

15424 7 Озонаторщик 5 69 5320

15426 6 Окантовщик киноэкранов 2-3 35 7443

15428 5 Окантовщик сепараторных

пластин 1-2 29 8153

15430 2 Окантовщик фотоотпечат-

ков 2-3 69 5148

15432 1 Оклейщик батарей 2-3 19 7241

15434 0 Оклейщик глобусов 2-4 60 7460

15436 4 Оклейщик изделий из бе-

ресты 2 65 7331

15438 9 Оклейщик оргстекла 2-3 27 8227

15440 6 Оконтуровщик оригиналов 2-3 69 5148

15442 5 Окорщик 3-5 39 7421

15444 4 Окрасчик игрушек 2-3 64 7460

15446 3 Окрасчик изделий из

стеклопластиков 2-3 29 7324

15448 2 Окрасчик картона и фиб-

ры 2-3 41 8142

15450 7 Окрасчик микросрезов 4-5 60 7460

15452 9 Окрасчик приборов и де-

талей 1-4 20 8223

15454 8 Окрасчик резиновых из-

делий 2-4 33 8284

15456 7 Окрасчик сиропа 2 55 7412

15458 6 Оксидировщик-вакуумщик 2-5 20 8223

15460 3 Оленевод 3-5 70 6121

15462 2 Омеднильщик 2 44 7324

15464 1 Оператор автомата по

производству вареных

колбас 4-5 52 8271

15465 6 Оператор автомата по

производству полуфабри-

катов 2-4 52 8271

15466 0 Оператор автомата по

розливу молочной продук-

ции в пакеты и пленку 4 52 8272

15468 3 Оператор автоматизиро-

ванного лесотранспорте-

ра 4 39 8331

15470 7 Оператор автоматизиро-

ванной линии варки тома-

топродуктов 5 53 8275

15472 6 Оператор автоматизиро-

ванной линии теплоизо-

ляции труб 3-5 43 8171

15474 5 Оператор автоматических

и полуавтоматических

линий станков и устано-

вок 2-4 02 8211

15477 9 Оператор автоматических

и полуавтоматических

линий холодноштамповоч-

ного оборудования 2-5 02 8211

15478 3 Оператор автоматичес-

кой газовой защиты 3 01 5169

15479 8 Оператор автоматической

линии изготовления бе-

лого карандаша 6 40 8144

15481 5 Оператор автоматической

линии изготовления спи-

чек 4 40 8144

15483 4 Оператор автоматической

линии подготовки и пай-

ки электрорадиоэлемен-

тов на печатных платах 2-4 21 8283

15485 3 Оператор автоматической

линии по изготовлению

изолированных жил 4-5 19 8290

15487 2 Оператор автоматической

линии по производству

пеностекла 4-5 44 8132

15489 1 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

15491 9 Оператор автоматической

линии производства мо-

лочных продуктов 5 52 8272

15493 8 Оператор автоматической

линии производства со-

сисок 6 52 8271

15497 6 Оператор автоматов

сборки карандашей 3 40 8144

15499 5 Оператор агрегата обра-

ботки отходов 3-4 47 8261

15501 9 Оператор агрегатных ли-

ний сортировки и пере-

работки бревен 3-6 40 8141

15503 8 Оператор акустических

испытаний 2-6 01 8290

15505 7 Оператор аппаратов микро-

фильмирования и копирова-

ния 3-4 01 8224

15509 5 Оператор бутылоразгру-

зочного и бутылоукла-

дочного автомата 4 52 8272

15511 2 Оператор вакуумно-напы-

лительных процессов 2-7 20 8223

15513 1 Оператор вакуумных ус-

тановок по нанесению

покрытий на оптические

детали 2-6 71 8223

15515 0 Оператор вакуумпри-

сосных механизмов и

приспособлений 3-4 44 8132

15517 4 Оператор вальцово-ка-

ландровой линии произ-

водства поливинилхло-

ридной пленки 6 27 8232

15519 9 Оператор вальцовочной

линии 6 40 8141

15521 6 Оператор видеозаписи 3-6 62 8290

15523 5 Оператор водозапорных

сооружений 1-3 69 8163

15525 4 Оператор водомаслостан-

ции 2-3 57 7515

15527 3 Оператор волнировоч-

но-стопирующего агрега-

та 4-5 42 8212

15529 2 Оператор ворсовального

оборудования 2-4 47 8261

15531 7 Оператор в производстве

заквасок 5 52 8272

15533 9 Оператор в производстве

кисломолочных и детских

молочных продуктов 5 52 8272

15535 8 Оператор в производстве

раствора казеинатов и

казецитов 4 52 8272

#G115536

2

Оператор выводных устройств

(дополнительно включено

#M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

59

8251

15537 7 Оператор выдувного по-

луавтомата 2-4 44 8132

15539 6 Оператор выпарной уста-

новки 3-5 30 8228

15541 3 Оператор выращивания

дрожжей 3-6 30 8228

15543 2 Оператор выращивания

чистой культуры дрожжей 3-5 30 8228

15545 1 Оператор высокочастот-

ной установки 6 40 8141

15549 3 Оператор вязально-про-

шивного оборудования 4 47 8262

15551 7 Оператор газгольдерной

станции 2-4 69 8159

15553 6 Оператор газораспреде-

лительной станции 4-6 36 8290

15555 5 Оператор-гальваник на

автоматических и полу-

автоматических линиях 3-4 02 8223

15558 9 Оператор главного пуль-

та управления 4-5 55 8276

15560 6 Оператор гладильно-су-

шильного агрегата 3 47 8264

15562 5 Оператор "горячей" ка-

меры VI(группа) 09 8172

15564 4 Оператор гранулирования

минеральной ваты 4 43 8227

15566 3 Оператор гребнечесаль-

ного оборудования 4 47 8261

15570 2 Оператор дезинсекцион-

ных установок 4-5 55 8273

15572 9 Оператор дефектоскопной

тележки 3-5 56 7511

15574 8 Оператор джинного обо-

рудования 4-5 46 8261

15576 7 Оператор дисперсионных

смесителей по приготов-

лению стержневой массы 6 40 8144

15578 6 Оператор дистанционного

пульта управления в во-

допроводно-канализацион-

ном хозяйстве 2-5 69 8290

15580 3 Оператор дистанционного

пульта управления в хи-

мическом производстве 4-6 24 8159

15582 2 Оператор диффузионных

процессов 2-7 20 8159

15584 1 Оператор жгутоперемо-

точной машины 2, 4 47 8261

15586 0 Оператор животноводчес-

ких комплексов и механи-

зированных ферм 2, 4-6 70 8331

15588 9 Оператор заготовитель-

ного отделения 4 42 8212

15590 7 Оператор загрузки кон-

вертера 3-4 07 8121

15592 6 Оператор загрузочной и

разгрузочной установки 3-4 43 8333

15594 5 Оператор заправочных

станций 2-5 01 8290

15596 4 Оператор зародышеотде-

лительной машины 2 55 8275

15600 7 Оператор иглопробив-

ного агрегата 5 47 8261

15602 6 Оператор иглопробив-

ного оборудования 4-5 47 8261

15604 5 Оператор изготовления

асбостального полотна 4-6 38 8212

15606 4 Оператор изготовления

ровинга 3-4 29 8228

15608 3 Оператор изготовления

рулонно-конструкционных

материалов 4 29 8228

15610 0 Оператор инерционных

сепараторов 4-5 40 8141

15612 7 Оператор ионитовой ус-

тановки 4 55 8276

15614 9 Оператор ионообмена 3, 5 30 8228

15616 8 Оператор камеры окраши-

вания акустических плит 2-3 43 7450

15618 7 Оператор канатной маши-

ны 3-4 47 8269

15620 4 Оператор канатовьющих и

веревочных машин 4 47 8269

15622 3 Оператор клеевого обо-

рудования 3-5 47 8269

15624 2 Оператор клепальных ав-

томатов 2-5 22 8290

15626 1 Оператор коксосортиров- 2-3 07 8125

ки

15628 0 Оператор конвейера

твердения асбесто-

цементных труб 4 42 8212

15630 8 Оператор конвейерной

линии 4 48 8266

15632 7 Оператор конвейерной

линии оборудования 4-5 43 7450

15634 6 Оператор конвейерных

печей 3 02 7250

15636 5 Оператор копировальных

и множительных машин 2-3 01 8290

15639 9 Оператор коптильной ус-

тановки 4-5 54 8271

15641 6 Оператор коробконаби-

вочного станка 3-4 40 8144

15643 5 Оператор котельной 2-6 01 8163

15645 4 Оператор красочной

станции 3-4 59 8251

15647 3 Оператор круглочесаль-

ной машины 4 47 8261

15649 2 Оператор крутильного

оборудования 3-4 47 8261

15651 2 Оператор кручения и вы-

тяжки 4 28 8261

15653 9 Оператор кручения и на-

мотки химических воло-

кон 4-5 28 8228

15655 8 Оператор-кузнец на ав-

томатических и полуав-

томатических линиях 3-5 02 7217

15657 7 Оператор лазерной го-

лографической установки 4-6 22 8290

15658 1 Оператор лазерных гра-

вировальных автоматов

по изготовлению форм

офсетной печати 5 59 8251

15659 6 Оператор ленточного

оборудования 3-4 47 8261

15661 3 Оператор линии в произ-

водстве пищевой продук-

ции 3-6 51 8271

15662 8 Оператор линии замачи-

вания семян 70 7111

15663 2 Оператор линии окраски

кирпича 4 42 7450

15665 1 Оператор линии отделки

рельсов 2-4 07 8122

15667 0 Оператор линии по обра-

ботке перо-пухового

сырья 3-4 52 8271

15669 9 Оператор линии по обра-

ботке цветных металлов 3-5 08 8124

15671 7 Оператор линии по про-

изводству жевательной

резинки 3-5 55 8274

15673 6 Оператор линии по про-

изводству муки и гранул 5 55 8274

15675 5 Оператор линии приго-

товления фарша 5-6 52 8271

15677 4 Оператор линии приго-

товления шоколадной

массы 4-5 55 8274

15679 3 Оператор линии произ-

водства маргарина 5 55 8272

15680 6 Оператор линии произ-

водства мороженого 3-5 52 8272

15681 0 Оператор линии произ-

водства мыла 4 55 8229

15682 5 Оператор линии протрав-

ливания семян 70 6111

15683 1 Оператор линии розлива

молока и молочной про-

дукции в бутылки 4 52 8272

15685 9 Оператор линтерного обо-

рудования 4-5 46 8269

15687 8 Оператор-литейщик на

автоматах и автомати-

ческих линиях 4 02 8122

15689 7 Оператор логоскопа 4-5 07 8121

15691 4 Оператор льночесальной

машины 2-4 47 8261

15693 3 Оператор магистральных 4 36 8159

газопроводов

15695 2 Оператор магнитной за-

писи 3-6 62 5410

15697 1 Оператор манипулятора 4 39 8172

15699 0 Оператор машинного дое-

ния 4-6 70 6121

15701 4 Оператор машины непре-

рывного литья заготовок 3-6 07 8122

15703 3 Оператор механизирован-

ной подачи смеси 3 47 7431

15705 2 Оператор механизирован-

ных и автоматизирован-

ных складов 2-5 01 8333

15707 1 Оператор микросварки 4-6 20 7212

15709 0 Оператор моечной уста-

новки 4 31 8221

15711 8 Оператор моечно-очисти-

тельного агрегата 4 55 8275

15713 7 Оператор мойно-отжимно-

го агрегата 3 47 7431

15715 6 Оператор молокохранили-

ща 4 52 8272

15719 4 Оператор мотального

оборудования 2-4 47 8261

15722 6 Оператор-моторист стан-

ции контроля цементажа 5 06 8113

15724 5 Оператор мяльно-чесаль-

ной машины 3 47 8261

15726 4 Оператор на автомати-

ческих и полуавтомати-

ческих линиях в дерево-

обработке 3-6 40 8141

15728 3 Оператор на аэротенках 2-4 69 8163

15730 0 Оператор на биофильт-

рах 2 69 8163

15732 2 Оператор на бормашине

по предварительной об-

работке литых магнитов 2 20 7224

15734 9 Оператор на вварочных

машинах 5-6 44 8132

15736 8 Оператор на иловых пло-

щадках 1-3 69 8163

15738 7 Оператор-намазчик 2-3 20 7250

15740 4 Оператор на метантенках 2-5 69 8163

15742 3 Оператор на отстойниках 2-5 69 8163

15744 2 Оператор на песколовках

и жироловках 2-3 69 8163

15746 1 Оператор на подогреве

мазута 2 07 9322

15748 0 Оператор наполнения

шприц-тюбиков 5 31 8221

15750 8 Оператор-нарезчик 2-3 20 7223

15752 7 Оператор на решетке 1-3 69 8163

15754 6 Оператор на филаментма-

шине 4-5 44 8139

15756 5 Оператор на фильтрах 1-4 69 8163

15758 4 Оператор на эмшерах 2 69 8163

15759 9 Оператор нефтепродукто-

перекачивающей станции 5-7 36 8154

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

15760 1 Оператор обдирочных

станков 2-4 07 7223

15762 0 Оператор обдувочной ус-

тановки 2 44 8139

15764 1 Оператор обезвоживающей

и обессоливающей уста-

новки 3-5 06 8113

15766 9 Оператор обжарочного

аппарата 5 55 8277

15768 8 Оператор обрубного

отделения 5 02 7214

15770 5 Оператор овцеводческих

комплексов и механизи-

рованных ферм 2-6 70 6121

15772 4 Оператор окрасочно-су-

шильной линии и агрега-

та 3-5 02 8223

15774 3 Оператор окруточного

оборудования 3-4 47 8261

15776 2 Оператор опаливающего

оборудования 2-4 47 8269

15778 1 Оператор осциллографи-

рования и тензометриро-

вания 2-4 01 8290

15780 9 Оператор отстаивания и

теплообмена 3 30 8228

15782 8 Оператор очистного обо-

рудования 1-5 41 8142

15784 7 Оператор очистных соо-

ружений 1-3 69 8163

15786 6 Оператор пакетоформиру-

ющих машин 5 55 8273

15788 5 Оператор пароэжекторной

установки вакуумирова-

ния металла 3-4 07 8121

15792 1 Оператор переборщи-

ка-увлажнителя асбесто-

цементных изделий 4 42 8212

15794 0 Оператор перевивочной

машины 3 47 7431

15796 0 Оператор передвижной

сейсмической установки 6 05 7610

15798 9 Оператор печатного обо-

рудования 4-6 47 8269

15800 2 Оператор плазмохимичес-

ких процессов 4-6 20 8159

15802 1 Оператор плетельного

оборудования 3 47 8269

15804 0 Оператор плетельной

машины 3-4 47 8269

15806 6 Оператор пневмогидропо-

дачи 2 41 9322

15808 9 Оператор по ветеринар-

ной обработке животных 5 70 6121

15810 6 Оператор по выращиванию

кристаллов 2-5 71 8290

15812 5 Оператор по выращиванию

кристаллов пьезокварца 2-5 20 8290

15814 4 Оператор по вытяжке

световодов 2-6 71 7260

15816 3 Оператор по геофизичес-

кому опробованию полез-

ного ископаемого 4-5 04 8111

15818 2 Оператор по гидравли-

ческому разрыву пластов 4-5 06 8113

15820 9 Оператор подачи техни-

ческого углерода 4 33 8284

15822 9 Оператор подземных га-

зогенераторов 5-6 36 8159

15824 8 Оператор по добыче неф-

ти и газа 2-6 06 8113

15826 7 Оператор по защитным

покрытиям в производс-

тве масок цветных ки-

нескопов 4 20 8223

15828 6 Оператор по изготовле-

нию резиновых смесей 4-5 33 8231

15830 3 Оператор по искусствен-

ному осеменению живот-

ных и птицы 4, 6 70 6121

15832 2 Оператор по исследова-

нию скважин 3-5 06 8113

15836 0 Оператор полей орошения

и фильтрации 1-2 69 8163

15838 5 Оператор полуавтомати-

ческой линии изготовле-

ния спичечных коробок 3-4 40 8144

15840 7 Оператор получения

кварцевых стекловолокон 3, 5 29 8227

15842 6 Оператор получения неп-

рерывного стекловолокна 3-6 29 8227

15844 5 Оператор получения оп-

тического стекловолокна 2-5 29 8227

15846 4 Оператор получения по-

ливинилхлоридных компо-

зиций 6 27 8227

15848 3 Оператор получения

стекловолокна каолино-

вого состава 4-5 29 8227

15850 0 Оператор получения

стеклохолста односта-

дийным методом 4 29 8227

15852 8 Оператор получения шта-

пельного стекловолокна 3-6 29 8227

15854 9 Оператор по нанесению

газопоглотителя 2-4 20 7250

15856 8 Оператор по нанесению

просветляющих и защит-

ных покрытий 2-5 71 8223

15858 7 Оператор по наращиванию

эпитаксиальных слоев 3-6 20 8223

15859 1 Оператор по обслуживанию и

ремонту вагонов и контейнеров 56 7511

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

15860 4 Оператор по обслужива-

нию пылегазоулавлива-

ющих установок 2-4 01 8290

15862 3 Оператор по опробова-

нию (испытанию) скважин 4-5 06 8113

15864 2 Оператор по перезарядке

транспортных систем 3-4 33 8284

15866 1 Оператор по подготовке

скважин к капитальному

и подземному ремонтам 2-5 06 8113

15868 0 Оператор по поддержанию

пластового давления 3-5 06 8113

15870 8 Оператор по подземному

ремонту скважин 4-6 06 8113

15872 7 Оператор по производс-

тву линолеума 4-6 27 8227

15874 6 Оператор по путевым из-

мерениям 4 56 7511

15876 5 Оператор по сбору газа 2-4 06 8113

15878 4 Оператор по сбору и

очистке конденсата 3 36 8155

15880 1 Оператор поста управле-

ния 1-5 07 8122

15882 0 Оператор поста управле-

ния агрегатами непре-

рывного травления,

обезжиривания, лужения,

оцинкования, лакирова-

ния и отжига 2-6 02 8223

15884 7 Оператор поста управле-

ния агрегатами объемной

закалки рельсов 4-5 07 8123

15886 9 Оператор поста управле-

ния системы шихтоподачи 3 07 8121

15888 8 Оператор поста управле-

ния стана горячего про-

ката труб 1-5 07 8122

15890 5 Оператор поста управле-

ния стана горячей про-

катки 3-7 07 8122

15892 4 Оператор поста управле-

ния стана холодной про-

катки 2-6 07 8122

15894 3 Оператор поста центра-

лизации 2-4 56 7511

15896 2 Оператор по термообра-

ботке корда 4-5 33 8231

15898 1 Оператор поточно-авто-

матической линии 5-6 55 8274

15900 5 Оператор поточной линии

по выработке волокна 3-6 46 8261

15902 4 Оператор поточной линии

подготовки основы ис-

кусственной кожи 3-4 35 8269

15904 3 Оператор поточной линии

полиэтиленирования 6 26 8226

15906 2 Оператор поточных линий

нанесения световозвра-

щающихся составов 4-6 26 8226

15908 1 Оператор по химической

обработке скважин 2-5 06 8113

15910 9 Оператор по цементажу

скважин 2-5 06 8113

15912 8 Оператор прачечной са-

мообслуживания 4 66 5145

15914 7 Оператор прецизионной

резки 2-6 20 7223

15916 6 Оператор прецизионной

фотолитографии 2-7 20 8223

15918 5 Оператор приготовления

затора 2-3 30 8228

15920 2 Оператор приготовления

растворов питательной

среды и солей 2-4 30 8228

15922 1 Оператор пробоотборной

установки 3 55 8276

15924 0 Оператор проволочного

прокатного стана 3 19 8122

15926 1 Оператор проекционной

аппаратуры и газореза-

тельных машин 2, 4 02 7212

15928 9 Оператор производства

древесной массы из щепы 3-6 41 8142

15930 6 Оператор производства

кремнеземных материалов 3-4 29 8228

15932 5 Оператор производства

формованного полиуретана

и пенополиуретана 3-6 27 8232

15934 4 Оператор производствен-

ного участка 3-4 55 8276

15936 3 Оператор промывочного

оборудования 2-4 47 8264

15938 2 Оператор пропиточного

оборудования 2-4 47 8269

15940 4 Оператор профилегибоч-

ного агрегата 2-5 07 8122

15942 9 Оператор проходных су-

шил 3 17 7270

15944 8 Оператор прядевьющей

машины 3 47 8269

15946 7 Оператор птицефабрик и

механизированных ферм 2-6 70 6122

15948 6 Оператор пульта управ-

ления 2-6 04 8112

15950 3 Оператор пульта управ-

ления в добыче нефти и

газа 5 06 8113

15952 2 Оператор пульта управ-

ления в производстве

стеновых изделий 3-5 42 8134

15956 0 Оператор пульта управ-

ления оборудованием же-

лезобетонного произ-

водства 3-6 42 7450

15957 5 Оператор пульта управ-

ления оборудованием жи-

лых и общественных зда-

ний 1-6 69 8290

15960 7 Оператор пульта управ-

ления трансбордерным и

горизонтально-замкнутым

конвейерами 4 02 8122

15962 6 Оператор пульта управ-

ления электропечей 5 29 8228

15964 5 Аннулировано

#M12293 0 842501087 3464333092 4294967260 3598034857 79 2062832872 3464 3145921487 3105637624изменениями N 2/99#S

15966 4 Оператор пушильного

оборудования 3-4 47 8267

15972 3 Оператор разменных ав-

томатов 2 01 9415

15974 9 Оператор размоточной

машины 2 47 7438

15976 8 Оператор размоточ-

но-склеивающего станка 2-3 43 7450

15978 7 Оператор разрыхлитель-

но-трепального агрегата 4 47 8261

15980 4 Оператор разрыхлитель-

но-трепальной машины 2-4 47 8261

15984 2 Оператор раскладочной

машины (льняное произ-

водство) 4 47 8262

15986 1 Оператор раскладочной

машины (шелковое произ-

водство) 3 47 8262

15988 0 Оператор раскройного

оборудования 5 48 8266

15990 8 Оператор раскряжевочной

установки 5-6 39 6141

15992 7 Оператор распределения

пряжи 3 47 8261

15994 6 Оператор распределения

химических материалов 4 47 8159

15996 5 Оператор распылительной

сушилки 3, 5 55 8277

15998 4 Оператор расфасовоч-

но-упаковочного автома-

та 3-5 52 8272

16000 2 Оператор расчесывающего

оборудования 3-4 47 8261

16002 1 Оператор реакторного V-VII 09 8161

отделения (группы)

16004 0 Оператор релаксацион-

но-мотального агрегата 4 47 8261

16006 3 Оператор ровничного

оборудования 3-4 47 8261

16008 9 Оператор роторной линии

по производству изделий

из пластических масс 3-4 27 8284

16010 6 Оператор рыбокоптильной

механизированной линии 4 54 8271

16012 5 Оператор рыхлитель-

но-щипательных машин 3 29 8228

16015 9 Оператор сверлильного

агрегата и пресса 2-3 07 7223

16017 8 Оператор свиноводческих

комплексов и механизи-

рованных ферм 2, 4-6 70 6121

16019 7 Оператор связи 3-4 58 7521

16020 6 Оператор сейсмопрогноза 4 01 8290

16021 4 Оператор серодобыточных

и водоотливных скважин 4-5 04 8111

16023 3 Оператор систем гидрав-

лики и охлаждения маши-

ны непрерывного литья

заготовок 3-4 07 8122

16025 2 Оператор скороморозиль-

ных аппаратов 4 54 8271

16027 1 Оператор сновального

оборудования 2-4 47 8261

16029 0 Оператор сновальной

пропиточно-вытяжной ма-

шины 4 47 8261

16031 8 Оператор сооружений по

удалению осадка 1-2 69 8163

16033 7 Оператор сортировочной

горки 4-5 56 7511

16035 6 Оператор спецводоочист- V-VII 09 8163

ки (группы)

16037 5 Оператор специальных 56 8340

устройств земснарядов

16039 4 Оператор спичечных ав-

томатов 3-4 40 8144

16041 1 Оператор стана по про-

катке гипсобетонных па-

нелей 4-5 42 8134

16043 0 Оператор станка для ук-

ладки рассыпных спичек 2 40 8144

16045 9 Оператор станков с

программным управлением 2-5 02 8211

16049 8 Оператор стеклоформую-

щих машин 1-6 44 8132

16051 5 Оператор стенда по

обыгрыванию клавишных

инструментов 2 63 7312

16053 4 Оператор стиральных ма-

шин 2-5 66 5145

16055 3 Оператор стригального

оборудования 2-4 47 8269

16057 2 Оператор сублимационной

установки 5 53 8275

16059 1 Оператор сучкорезной

установки 4-5 39 6141

16061 9 Оператор сушильного

оборудования 3-5 46 8261

16063 8 Оператор сушильных ус-

тановок 2-5 40 8141

16065 7 Оператор сушки синтети-

ческого каучука 6 32 8233

16067 6 Оператор теплового

пункта 2-4 01 8162

16068 0 Оператор тепловых сетей III 09 8161

(группа)

16069 5 Оператор-термист на ав-

томатических линиях 4-5 02 8123

16071 2 Оператор-термист на пе-

редвижных термических

установках 2-6 03 7129

16073 1 Оператор термокамер и

термоагрегатов 6 52 8271

16075 0 Оператор термоскрепляю-

щего оборудования 5 47 8269

16077 8 Оператор термосоедине-

ний 3-4 20 8290

16079 9 Оператор тестера 3-4 52 8272

16081 6 Оператор технологичес-

ких установок 2-6 36 8155

16083 5 Оператор технологичес-

кого оборудования в со-

оружениях защищенного

грунта 3-6 69 8290

16085 4 Оператор товарный 2-7 36 8159

16087 3 Оператор транспортно- VI 09 8161

технологического обору- (группа)

дования реакторного от-

деления

16089 2 Оператор тростильного

оборудования 2, 4 47 8261

16091 0 Оператор трубообжимных

станков 4-5 22 7232

16093 9 Оператор трубчатой печи 3-4 43 7450

16095 8 Оператор трясильной ма-

шины 2 47 8261

16097 7 Оператор турбосмесителя 2-3 43 7450

16099 6 Оператор тянульной ма-

шины 2-3 47 7438

16101 6 Оператор узла посыпки и

охлаждения 2-3 43 7450

16103 9 Оператор узловязальной

машины 3-4 47 8269

16105 8 Оператор укладчика-раз-

борщика асбестоцемент-

ных изделий 4 42 8212

16107 7 Оператор ультразвуковых

установок 2-6 02 7223

16109 6 Оператор ускорительной

установки 5-6 42 8212

16111 3 Оператор установки

бестарного хранения

сырья 4-5 55 8274

16113 2 Оператор установки ви-

таминизации дрожжей 3-4 30 8228

16115 1 Оператор установки во-

локнообразования 4-6 43 7450

16117 0 Оператор установки вы-

мерения объема 2-4 44 8132

16119 2 Оператор установки из-

готовления гофрирован-

ных листовых стеклоп-

ластиков 4-5 29 8228

16121 7 Оператор установки ми-

нераловатных цилиндров 3-4 43 7450

16123 6 Оператор установки по

сушке осадка 2-5 69 8163

16125 5 Оператор установок по

тепловой обработке бе-

тона 3 42 8212

16127 4 Оператор установки ТВЧ 4 44 8132

16129 3 Оператор установки теп-

лоизоляционного шнура 4 43 7450

16131 0 Оператор установок из-

готовления сотовых па-

кетов 3-5 22 7232

16133 5 Оператор установок из-

готовления стеклоплас-

тиковых конструкций 4-6 29 8228

16135 9 Оператор установок и

линий обработки пилома-

териалов 4-6 40 8141

16137 8 Оператор установок пес-

коструйной очистки 1-3 20 7242

16139 7 Оператор установок по

нанесению покрытий в

вакууме 3-6 02 8223

16141 4 Оператор установок по

обезвоживанию осадка 2-5 69 8163

16143 3 Оператор установок син-

теза алмазов и сверх-

твердых материалов 3-5 18 7270

16145 2 Оператор фацетного

станка 3-4 44 8139

16147 1 Оператор формования

ленты стекла 3-6 44 8139

16149 0 Оператор формирующей

машины 4-6 40 8144

16151 8 Оператор фотоавтоматов 4-5 69 5148

16153 7 Оператор фотонаборных

автоматов 5-7 59 7341

16155 6 Оператор хлораторной

установки 2-4 69 8163

16157 5 Оператор холстовытяжной

машины 3 47 7431

16159 4 Оператор централизован-

ной мойки 4-5 52 8272

16161 1 Оператор центрального

пульта управления в

производстве древесных

и костровых плит 5 40 8144

16163 0 Оператор цехов по при-

готовлению кормов 3-6 70 6121

16165 4 Оператор чаеперерабаты-

вающей линии 4-5 55 8277

16167 9 Оператор чесально-вя-

зального оборудования 4 47 8262

16170 0 Оператор чесального

оборудования 2-4 47 8261

16171 5 Оператор чесально-дуб-

лировочного агрегата 3 47 8261

16179 1 Оператор чесально-лен-

точного агрегата 4 47 8261

16183 8 Оператор чистильной ма-

шины 3 47 8264

16185 7 Оператор швейного обо-

рудования 3-6 49 8263

16187 6 Оператор ширильного

оборудования 2-3 47 7431

16189 5 Оператор шлихтовального

оборудования 3-5 47 8261

16191 2 Оператор щита (пульта)

управления преобразова-

тельной подстанции 3-5 08 8161

16195 0 Оператор электроакусти-

ческих измерений 3-6 21 8283

16197 3 Оператор электрогидрав-

лической очистки отли-

вок 2-4 02 8223

16199 9 Оператор электронно-вы-

числительных и вычисли-

тельных машин 2-4 01 8290

#G116200

8

Оператор электронного

набора и верстки

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519

изменениями N 3/2002#S)

59

8251

16201 2 Оператор электронных

автоматов по изготовле-

нию форм высокой печати 4-6 59 8251

#G116202

7

Оператор электронного

цветоделения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519

изменениями N 3/2002#S)

59

8251

16203 1 Оператор электронных

гравировальных автома-

тов по изготовлению

форм глубокой печати 5-6 59 8251

16205 0 Аннулировано #M12293 0 842502275 3464333092 4294967260 3629094165 83 844650898 3234955360 3233935672 23941изменениями N 3/2002#S

16207 9 Оператор электростати-

ческой обработки 3 47 8267

16209 9 Оператор электрохими-

ческой очистки загото-

вок 2-4 02 8223

16211 6 Оператор элионных про-

цессов 4-6 20 8290

16213 5 Оператор этикетировоч-

ного станка 4 40 8144

16215 4 Опиловщик камня 2-3 65 7113

16217 3 Опиловщик папье-маше 2-4 65 7331

16219 2 Опиловщик фасонных от-

ливок 1-5 02 7224

16221 1 Опиловщик фибры 2 41 9321

16223 9 Опиловщик черни 3-5 65 7313

16225 8 Оплавщик изделий 2 27 9321

16227 7 Оплавщик стекла 1-2 44 8131

16229 6 Оплавщик полотна и изде-

лий 2 47 9350

16231 3 Оплетчик деталей 1-5 50 7443

16233 2 Оплетчик проводов и ка-

белей 2-3 19 7241

16235 1 Оплетчик стекложгутов 1-2 29 9321

16237 0 Оправщик огнеупорных

изделий 2-3 07 7321

16239 8 Оправщик-чистильщик 1-5 45 7321

16241 7 Оправщик электрокерами-

ческих изделий 2-6 45 7223

16243 6 Опрессовщик кабелей и

проводов пластикатами и

резиной 2-6 19 8231

16245 5 Опрессовщик кабелей

свинцом или алюминием 4, 6 19 7217

16247 4 Опрессовщик труб 3-4 06 8113

16249 3 Опрокидчик 2-3 04 7111

16251 0 Оптик 2-6 71 7260

16253 0 Оптик медицинский 5-6 16 7260

16255 9 Оптик-механик 2-6 71 7260

16257 8 Оптик элементов кванто-

вых приборов 2-7 20 7311

16259 7 Опылитель форм и метал-

ла серным порошком 2 02 9322

16263 3 Осветитель 2-6 62 5410

16265 2 Освинцевальщик 2-5 02 8223

16267 1 Осмольщик бочек 3-4 51 8275

16269 0 Осмотрщик вагонов 3-4 56 7511

16271 8 Осмотрщик гидротехничес-

ких сооружений 3-4 01 8163

16273 7 Осмотрщик нефтеналивных

емкостей 3-4 36 8159

16275 6 Осмотрщик-ремонтник ва-

гонов 3-6 56 7511

16277 5 Остекловщик резисторов 3 20 7242

16278 3 Отбельщик 2-6 41 8142

16279 4 Отбельщик 3-4 47 8264

16281 1 Отбельщик агарового

студня 4 54 7411

16283 0 Отбельщик коагулята 4 55 7412

16288 3 Отбивщик ртути 5 08 8125

16290 0 Отборщик анатомического

материала 4-5 60 7460

16292 6 Отборщик геологических

проб 4 05 7610

16294 9 Отварщик 3-4 47 7431

16296 8 Отварщик коконных отхо-

дов 3 47 7431

16298 7 Отводчик 2-4 45 7324

16300 0 Отделочник валяль-

но-войлочных изделий 1-4 47 7439

16302 1 Отделочник волокна

(льняное производство) 2-5 47 7431

16304 9 Отделочник волокна

(производство текстиль-

ной галантереи) 3 47 7431

16306 8 Отделочник ворса 2-4 47 7439

16308 7 Отделочник головных

уборов 4 66 5144

16310 4 Отделочник деталей иг-

рушек 3 64 7460

16312 3 Отделочник железобетон-

ных изделий 2-4 42 7450

16314 2 Отделочник изделий из

древесины 1-6 40 7422

16316 1 Отделочник изделий (об-

щие профессии произ-

водств легкой промыш-

ленности) 1-5 48 7442

16318 0 Отделочник изделий

(шорно-седельное произ-

водство) 1-3 48 7442

16320 8 Отделочник искусствен-

ного каракуля 2-4 35 7441

16322 7 Отделочник карандашей

на автомате 3-5 40 8144

16324 6 Отделочник кинофотома-

териалов 2-5 34 8224

16326 5 Отделочник литых бумаж-

ных изделий 2 41 9322

16328 4 Отделочник материалов и

готовых изделий 1-3 49 7443

16330 1 Отделочник меховых шку-

рок 2-5 48 7441

16332 0 Отделочник резиновых

изделий 2-4 33 8284

16334 0 Отделочник ткани 3-4 47 8262

16336 9 Отделочник химических

волокон 2-4 28 8228

16338 8 Отделочник художествен-

ных изделий 1-4 65 7331

16340 5 Отделочник щетиноволо-

сяных материалов и из-

делий 2-4 48 7441

16342 4 Отделывальщик клише 3-4 59 7344

16344 3 Отделывальщик фотолитер 2 59 9350

16346 2 Отделывальщик шрифтовой

продукции 2-5 59 7343

16348 1 Отдельщик выдувных из-

делий 2-6 44 8132

16350 9 Отжигальщик-вакуумщик 2-5 20 8152

16352 8 Отжигальщик изделий 2-4 02 8123

16354 7 Отжигальщик кабельных 4 19 8123

изделий

16356 6 Отжигальщик прецизион-

ной стали и сплавов 2-3 07 8123

16358 5 Отжигальщик стеклоизде-

лий 1-4 44 8131

16360 2 Отжигальщик цветных ме- 2-4 08 8123

таллов

16362 1 Отжимщик 2 47 9350

16363 6 Отжимщик 2-4 48 7441

16364 0 Отжимщик белья на цент-

рифугах 2 66 5145

16367 4 Отжимщик воздуха и вла-

ги из камер 1-3 33 8284

16369 3 Отжимщик массы 2 35 7441

16371 0 Отжимщик холстов 2 47 9350

16373 6 Откачник-вакуумщик 2-6 20 8283

16375 9 Откладчик изделий в

опечки 2 44 9322

16377 8 Отливщик 3-6 59 8251

16379 7 Отливщик валиков 2-4 59 8251

16381 4 Отливщик литых бумажных

изделий 2, 4 41 8143

16383 3 Отливщик натриевых бол-

ванок 3 32 8233

16385 2 Отливщик фарфоровых и

фаянсовых изделий 2-5 45 8133

16387 1 Отломщик стекла от ма-

шин 2 44 9322

16389 0 Отметчик ареометров 1-3 44 8132

16391 8 Отметчик термометров 2-5 44 8285

16393 7 Отопщик на карусельной

машине 2 44 9322

16395 6 Отпарщик-прессовщик 3-4 66 5144

16397 5 Отрезчик ленты стекла 1 44 9322

16399 4 Официант 3-5 55 5123

16401 8 Оформитель готовой про-

дукции 1-4 51 8290

16403 7 Оформитель диапозитив-

ных фильмов 2-4 62 5410

16405 6 Оформитель игрушек 1-4 64 7460

16407 5 Оформитель коллекций 1-2 60 7460

16409 4 Оформитель табло, винь-

еток и альбомов 3-4 69 5148

16411 1 Охлаждальщик ткани 1 47 9350

16413 0 Охотник промысловый 4-5 01 6154

16415 0 Оцинковщик горячим спо-

собом 1-5 02 8223

16417 9 Оцинковщик-хромировщик

диффузионным способом 2-4 02 8223

16419 8 Очесывальщик барабанов 3 47 7431

16425 3 Пантографист 3-5 47 8269

16426 8 Парафинировщик 1-2 20 9321

16427 2 Парафинировщик 2-3 59 8143

16429 1 Парафинировщик изделий 3 07 9321

16431 9 Парафинировщик керами-

ческих и фарфоровых из-

делий 2 45 9321

16433 8 Парафинировщик художест-

венных изделий 2 65 7331

16435 7 Парашютист (десантник-

пожарный 4-6 39 5161

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

16437 6 Парикмахер 3-5 66 5141

16445 0 Паркетчик 2-6 03 7132

16448 4 Парусник 1-4 23 7343

16450 1 Пастижер 3-6 62 5410

16452 0 Патинировщик 1-6 65 7335

16454 6 Патронист рисунков 4-5 47 8269

16456 9 Паяльщик 1-5 02 7233

16458 8 Паяльщик пакетов кон-

денсаторов 1-4 19 7241

16460 5 Паяльщик по винипласту 1-5 02 7233

16462 4 Паяльщик по свинцу

(свинцовопаяльщик) 2-6 03 7233

16464 3 Паяльщик радиодеталей 1-3 20 7242

16466 2 Паяльщик сеток и шинок 3-4 44 8139

на стекле

16468 1 Паяльщик труб 3-4 07 8122

16470 9 Педикюрша 2 66 5141

16472 8 Пекарь 2-5 55 7412

16474 7 Пекарь комплексно-меха-

низированной линии 5 55 8274

16476 6 Пекарь-мастер 4-6 55 7412

16478 5 Пекоплавщик 3-4 08 8122

16480 2 Переводчик обойных ри-

сунков 4 41 7324

16482 1 Переводчик печати и ри-

сунка 1-2 44 7324

16484 0 Переводчик рисунков 2-3 45 7324

16486 5 Переводчик форм глубо-

кой печати 4-5 59 7341

16488 9 Перегонщик печей и

трансбордерных установок 3 17 7270

16490 6 Перезарядчик контактных 3-4 25 8225

аппаратов

16492 5 Перезарядчик сборочных

станков 2-4 33 8284

16494 4 Перезарядчик установки

декристаллизации каучука 3 33 8233

16495 9 Перезарядчик

фильтр-прессов и диали-

заторов 3 28 8228

16497 8 Перекатчик ткани и

прокладки 1-2 33 9321

16499 7 Перекристаллизаторщик 4-5 43 7450

16501 0 Перемотчик 1-2 19 9321

16503 7 Перемотчик бумаги и бу-

мажной пряжи 1-2 41 8142

16504 4 Перемотчик ленты 1-3 07 8122

16505 9 Перемотчик ленты 2 47 7431

16507 8 Перемотчик нити 4 28 8228

16509 7 Перемотчик основ 3-4 47 7431

16511 4 Перемотчик рулонов 2-3 08 7214

16513 3 Перемотчик-сортировщик 3-4 26 8226

16515 2 Перемотчик стеклоткани 3 29 8261

16517 1 Перемотчик электроизо-

ляционных материалов 2 19 9321

16519 0 Переплетчик 1-6 59 7344

16521 8 Переплетчик документов 2-4 01 7344

16523 7 Переработчик радиоак-

тивных отходов 2-6 01 8159

16525 6 Пересадчик сетей 2 47 7438

16527 5 Перетяжчик перчаточной

кожи 3 48 7442

16529 4 Перфораторщик 3 38 7450

16530 7 Перфораторщик 2 41 8143

16531 1 Перфораторщик 1, 3 59 7341

16532 6 Перфораторщик магнитных

лент 2-3 34 8224

16534 5 Перфораторщик из плас-

тических масс 2-3 27 8284

16536 4 Перфораторщик фольги 3 08 7214

16538 3 Пескослепщик 2-4 22 7232

16540 0 Пескоструйщик 3-4 03 7138

16542 2 Пескоструйщик по стеклу 1-2 44 8132

16544 9 Печатник брайлевской

печати 3 59 7341

16546 8 Печатник высокой печати 2-6 59 7341

16548 7 Печатник глубокой печа-

ти 2-6 59 7341

16550 4 Печатник диаграммной

продукции 3-5 59 7341

16552 3 Печатник металлограф-

ских оттисков 3 59 7345

16554 2 Печатник металлограф-

ской печати 3-6 59 7341

16556 1 Печатник миллиметровки 4 41 7341

16558 0 Печатник на линолеуме 3-5 27 8234

16560 8 Печатник орловской пе-

чати 2-6 59 7341

16562 7 Печатник печатно-высе-

кального автомата 2-5 59 7341

16564 6 Печатник плоской печати 2-8 59 7341

16566 5 Печатник по жести 3-6 59 7341

16568 4 Печатник субтитрования 2-6 62 5410

16570 1 Печатник-тиснильщик 1-6 59 7341

16572 0 Печатник трафаретной

печати 1-4 59 7341

16573 5 Печатник флексографской

печати 2-5 59 7341

16575 4 Печатник циферблатов 1-4 10 7311

16577 3 Печатник эстампа 4-6 59 7341

16580 5 Печевой восстановления

железа и отжига желез-

ных порошков 3-6 08 8122

16581 8 Печевой в производстве

цинковой пыли 3-5 08 8122

16583 9 Печевой иодиодного ра-

финирования 4-6 08 8122

16585 8 Печевой на вельцпечах 3-6 08 8122

16587 7 Печевой на восстановле-

нии и дистилляции тита-

на и редких металлов 3-6 08 8122

16589 6 Печевой на получении

цинкового купороса 3-4 08 8122

16593 2 Печевой по восстановле-

нию никелевого порошка 4-5 08 8122

16594 7 Печевой по восстановле-

нию термическим спосо-

бом 3-6 08 8123

16596 6 Печевой по переработке

титаносодержащих и ред-

коземельных материалов 3-6 08 8122

16598 5 Печевой по производству

трехокиси сурьмы 4-5 08 8122

16600 9 Печник 2-5 03 7122

16602 8 Пилоправ 3-4 39 6141

16606 6 Пильщик 3 39 6141

16608 5 Пирометрист 2-4 01 8122

16611 7 Пиротехник 2-6 62 5410

16613 6 Плавильщик 2-6 08 8122

16614 0 Плавильщик 3-5 31 8122

16615 5 Плавильщик абразивных

материалов 4-6 17 7270

16617 4 Плавильщик бариевого

электролита 3 08 8122

16619 3 Плавильщик вторичного

олова 2-4 07 8122

16621 0 Плавильщик изделий из

кварцевого непрозрачно-

го стекла 3-5 71 7260

16624 4 Плавильщик-литейщик

прецизионных сплавов 2-6 20 8122

16626 3 Плавильщик металла и

сплавов 2-6 02 8122

16628 2 Плавильщик металла на

вакуумных печах 3-5 02 8122

16630 9 Плавильщик нафталина и 4-5 48 8265

фенолов

16632 9 Плавильщик обезвоженно- 3-5 71 7260

го кварцевого стекла

16634 8 Плавильщик огнеупорного 4-5 07 8139

сырья

16636 7 Плавильщик пищевого жи- 2-4 51 8271

ра

16638 6 Плавильщик раскислите- 3-4 07 8121

лей

16640 3 Плавильщик свинцовых 3-4 19 8122

сплавов

16642 2 Плавильщик синтетичес-

ких шлаков 4-5 07 8121

16644 1 Плавильщик стекловолок- 4 29 8227

на

16645 6 Плавильщик ферросплавов 3-7 07 8125

16647 5 Плавильщик циклонной

установки 4-6 20 8122

16649 4 Плавильщик шоопсплава и

висмута 2-4 20 8122

16651 1 Плавильщик электрон-

но-лучевой плавки 4-6 08 8122

16653 0 Плавильщик эмали 2-5 02 8226

16655 1 Плакировщик алмазных

порошков, кристаллов и

сверхтвердых материалов 4-6 18 7270

16657 9 Плакировщик изделий 2 08 8223

16659 8 Плакировщик полимерных

материалов на металл 5-6 07 8223

16661 5 Планиметрист 4 36 8159

16663 4 Пластикаторщик 3-4 33 8233

16665 3 Плетельщик мебели 2-4 40 7424

16667 2 Плиссировщик-гофриров-

щик 3-6 49 7443

16668 7 Плодоовощевод 70 6112

16669 1 Пломбировщик вагонов и

контейнеров 2 56 7511

16671 9 Плотник 2-6 03 7124

16673 8 Плотник судовой 1-5 23 7124

16675 7 Повар 2-6 55 5122

16676 1 Повар судовой - 5122

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519

изменениями N 3/2002#S)

16680 8 Повертальщик 1 44 9321

16682 7 Поверяльщик веретен 3-4 47 8261

16684 6 Поверяльщик разводок 3, 5 47 8261

16686 5 Подборщик авровых основ 3 47 8262

16688 4 Подборщик деталей и из-

делий на поток 1-3 48 7443

16690 1 Подборщик камней 3-4 65 7313

16692 0 Подборщик пресс-матери-

алов 3 27 9321

16694 7 Подборщик расцветок ис-

кусственных зубов 5 31 7311

16698 8 Подборщик ставок 2 47 8261

16700 1 Подборщик стекла 1 44 9321

16701 6 Подборщик-учетчик абра-

зивных изделий 2-4 17 7270

16705 4 Подгонщик катушек 1-3 21 7241

16707 3 Подгонщик шунтов 2-4 19 7241

16709 2 Подготовитель бассейнов 2-4 55 8273

16711 9 Подготовитель белья для

глажения 1-2 66 5145

16713 9 Подготовитель пищевого

сырья 1-3 53 7411

16715 8 Подготовитель пищевого

сырья и материалов 1-3 51 7411

16717 7 Подготовитель прокатно-

го инструмента 2-5 07 8122

16719 6 Подготовитель составов

к разливке плавок 1-4 07 8122

16721 3 Подготовитель сталераз-

ливочных канав 2-6 07 8122

16723 2 Подготовщик исходного

материала 1-5 34 8223

16725 1 Подготовщик камер и ру-

кавов 2 33 9321

16727 0 Подготовщик набивочных

и настилочных материа-

лов 1-3 40 7422

16729 5 Подготовщик основы для

мультипликационных ри-

сунков 2 62 5410

16731 7 Подготовщик паковок и

целлюлозы 1-3 28 8228

16733 6 Подготовщик раскройных

карт 2 48 7442

16735 5 Подготовщик сетематери-

алов 1-2 47 7438

16736 1 Подготовщик сырья 1 47 9350

16738 9 Поддувщик изделий 1-2 33 9321

16740 6 Подинщик 4 17 7270

16742 5 Подклейщик стекловолок-

нистых материалов 3 29 8227

16744 4 Подносчик сырья, полу-

фабрикатов, химических

материалов и отходов

производства в отмочно-

зольных, дубильно-кра-

сильных и жировальных

цехах 3 48 7441

16746 3 Подносчик сырья, полу-

фабрикатов, химических

материалов и отходов

производства в сырей-

ных, дубильно-красиль-

ных и формалиновых 3 48 7441

цехах

16748 2 Подручный вальцовщика

стана горячего проката

труб 2-5 07 8122

16750 4 Подручный вальцовщика

стана горячей прокатки 1-5 07 8122

16752 9 Подручный вальцовщика

стана холодного проката

труб 3-4 07 8122

16754 8 Подручный вальцовщика

стана холодной прокатки 1-3 07 8122

16756 7 Подручный сталевара ва-

куумной печи 3-5 07 8121

16758 6 Подручный сталевара

конвертера 2-7 07 8121

16760 3 Подручный сталевара

мартеновской печи 2-7 07 8121

16762 2 Подручный сталевара пе-

чи прямого восстановле-

ния железа 3-5 07 8121

16764 1 Подручный сталевара ус-

тановки внепечной обра-

ботки стали 4-5 07 8121

16765 6 Подручный сталевара ус-

тановки электрошлакового

переплава 3-4 07 8121

16767 5 Подручный сталевара

электропечи 1-6 07 8121

16771 1 Подсобный рабочий 1-2 01 9413

16773 0 Подсобный рабочий на

лесозаготовках 1 39 9413

16775 7 Подсобный рабочий на

лесосплаве 1 39 9413

16777 9 Подсобный рабочий на

подсочке леса 1 39 9413

16779 8 Подшкипер 3, 6 56 8340

16781 5 Пожарный 4-5 01 5161

16783 4 Поездной электромеханик 5-6 56 7511

16785 3 Позолотчик художествен-

ных изделий 2-6 65 7313

16786 8 Полевой (путевой) рабо-

чий изыскательской рус-

ловой партии 2-3 56 9350

16787 2 Поливщик-лакировщик

фотоматериалов 3-4 34 8224

16789 1 Поливщик магнитных

дорожек 4-5 34 8224

16791 9 Поливщик светофиль-

тров 2-6 34 8224

16795 7 Полимеризаторщик 2-3 20 8139

16797 6 Полимеризаторщик метал-

лических форм и листов 4 55 8139

16799 5 Полировщик 2-5 02 7224

16800 4 Полировщик 2-4 47 7431

16801 9 Полировщик водородным

пламенем 3 27 7322

16803 8 Полировщик волок из ал-

мазов и сверхтвердых

материалов 3-6 18 7224

16804 2 Полировщик игл 2-3 11 7224

16806 1 Полировщик изделий из

бумаги 1-2 41 8142

16808 0 Полировщик кож 3 48 7441

16810 8 Полировщик листов и

лент 2-5 07 7224

16812 7 Полировщик лопаток 2-6 22 7224

16814 6 Полировщик музыкальных

инструментов 2-6 63 7312

16816 5 Полировщик оптических

деталей 2-6 71 7260

16818 4 Полировщик стекла и

стеклоизделий 2-6 44 7322

16819 9 Полировщик стеклоизде-

лий кислотой 2-4 44 7322

16821 6 Полировщик технических

камней 2-4 10 7311

16823 5 Полировщик формных ци-

линдров глубокой печати 3 59 7224

16825 4 Полировщик хирургичес-

ких инструментов и ап-

паратов 5 16 7224

16827 3 Полировщик художествен-

ных изделий 1-4 65 7331

16829 2 Полировщик шрота 4 52 8271

16831 4 Полотер 2-3 01 7132

16833 9 Поляризатор 3-4 20 8290

16835 8 Помощник бурильщика ка-

питального ремонта

скважин 4-5 06 8113

16837 7 Помощник бурильщика

плавучего бурильного

агрегата в море 3-4 06 8113

16839 6 Помощник бурильщика

эксплуатационного и

разведочного бурения

скважин на нефть и газ

(второй) 3-4 06 8113

16840 9 Помощник бурильщика

эксплуатационного и

разведочного бурения

скважин на нефть и газ

(первый) 4-5 06 8113

16842 8 Помощник бурильщика

эксплуатационного и

разведочного бурения

скважин при электробу-

рении 4-5 06 8113

16844 7 Помощник воспитателя 3 01 5131

16848 5 Помощник мастера 4-6 24 8229

16849 0 Помощник мастера 4-6 47 8269

16856 7 Помощник машиниста ди-

зельпоезда 56 8311

16860 6 Помощник машиниста (об-

жигальщика) вращающихся

печей 4-5 42 7450

16861 0 Помощник машиниста (об-

жигальщика) шахтных пе-

чей 4-5 42 7450

16863 3 Помощник машиниста па-

ровоза 56 8311

16876 7 Помощник машиниста

сырьевых мельниц 3-4 42 7450

16878 6 Помощник машиниста теп-

ловоза 56 8311

16880 3 Помощник машиниста тя-

гового агрегата 56 8322

16882 2 Помощник машиниста

угольных мельниц 3-4 42 7450

16883 7 Помощник машиниста це-

ментных мельниц 3-4 42 8212

16885 6 Помощник машиниста

электровоза 56 8311

16887 5 Помощник машиниста

электропоезда 56 8311

16891 1 Помощник механика 7-8 56 8340

16907 9 Помощник шкипера 56 8340

16909 8 Портной 2-6 49 5146

16911 5 Порционист лао-ча 2 55 9350

16913 4 Посадчик металла 2-4 07 8122

16915 3 Посадчик ремней 2-3 48 7442

16917 2 Постановщик-выгрузчик

абразивных изделий 2-5 17 7270

16919 1 Постовой (разъездной)

рабочий судоходной обс-

тановки 2-4 56 8340

16921 9 Посыпщик слюдой 1 43 9322

16923 8 Починщик шпона и фанеры 2-4 40 8144

16925 7 Почтальон 1-3 58 7521

16927 6 Пошивщик кожгалантерей-

ных изделий 1-6 48 7442

16929 5 Пошивщик технических 3 48 7442

изделий

16930 8 Пошивщик шорно-седель-

ных изделий 1-4 48 7442

16932 7 Правильщик вручную 1-5 02 7217

16934 6 Правильщик на машинах 1-5 02 7217

16936 5 Правильщик при стекло-

формующей и отопочной

машине 2 44 7322

16938 4 Правильщик проката и

труб 1-5 07 8122

16940 1 Правильщик роговых

пластин 3 65 7334

16942 0 Правильщик абразивных

кругов 2-4 17 7270

16944 3 Правщик меховых шкурок

и скроев изделий 1-4 48 7441

16946 9 Правщик проволоки и

плетенки 2 33 9321

16948 8 Правщик технологической

оснастки 4 47 7431

16950 5 Препаратор 1-4 59 8229

16953 9 Препаратор биологичес-

ких объектов 1-5 60 7460

16955 8 Препаратор ветеринарный 3 70 7460

16957 7 Препаратор по анатомии 2-6 60 7460

16959 6 Препаратор по микрозоо-

логии 4-6 60 7460

16961 3 Препаратор производства

биосинтетических лечеб-

ных средств 1-4 31 8221

16963 2 Препаратор производства

стекловидного тела 3 31 8221

16965 1 Препаратор скелетов

мелких животных 2-6 60 7460

16966 6 Препаратор срезов по

анатомии 3-6 60 7460

16968 5 Препараторщик 4 26 8229

16969 6 Прессовщик 1-4 24 8229

16970 2 Прессовщик 2 48 7441

16971 7 Прессовщик 2-3 59 7341

16972 1 Прессовщик агломератов 1-4 19 8212

16974 0 Прессовщик асбестоце-

ментных изделий 3-5 42 8212

16975 5 Прессовщик асфальтовых

плиток 3-4 43 7450

16977 4 Прессовщик блоков цел-

лулоида 2-4 27 8232

16979 3 Прессовщик бумагодела-

тельной (картонодела-

тельной) машины 1-4 41 8143

16981 0 Прессовщик валяль-

но-войлочных изделий и

шкурок 2-3 47 7439

16983 9 Прессовщик волокна

(льняное производство) 3-4 47 7431

16985 9 Прессовщик волокна

(пенькоджутовое произ-

водство) 3 47 7431

16987 8 Прессовщик-вулканиза-

торщик 2-7 33 8231

16989 7 Прессовщик-выдувщик

целлулоидных изделий 3 27 8231

16991 4 Прессовщик горячего

стекла 2-6 44 7322

16993 3 Прессовщик горячего

формования 4-5 38 8212

16995 2 Прессовщик горячих труб 3-7 07 8124

16997 1 Прессовщик готовой про-

дукции и отходов 2-4 47 7432

16999 0 Прессовщик деталей для

игрушек 3 64 7460

17001 9 Прессовщик древесных и

костровых плит 3-6 40 7422

17002 3 Прессовщик заготовок

для шпальтовых сит 4 02 7221

17004 2 Прессовщик изделий из

древесины 1-4 40 7422

17006 1 Прессовщик изделий из

оптического стекла и

кристаллов 2-5 71 7322

17008 0 Прессовщик изделий из

пластмасс 1-5 27 8232

17010 8 Прессовщик изделий из

рогового порошка 3 65 7334

17012 7 Прессовщик изделий из

стеклопорошка 3-4 44 7322

17014 6 Прессовщик изделий

строительной керамики 2-4 45 7321

17016 5 Прессовщик изделий

электронной техники 1-4 20 7242

17018 4 Прессовщик изоляционных

материалов 2-5 19 7217

17020 1 Прессовщик инструментов

из алмазных порошков и

сверхтвердых материалов 2-5 18 7270

17022 0 Прессовщик карандашных

блоков 5 40 8144

17024 5 Прессовщик картонажных

изделий 1-3 41 8143

17026 9 Прессовщик картона и

фибры 2-3 41 8143

17028 8 Прессовщик кирпичного

чая 2-4 55 8277

17030 5 Прессовщик клеильно-су-

шильной машины 2 41 8143

17032 4 Прессовщик кож 2-4 48 7441

17034 3 Прессовщик колес и бан-

дажей 2-4 07 7217

17035 8 Прессовщик колесных пар 4-5 56 7217

17037 7 Прессовщик коллагеново-

го жгута 3 52 7411

17039 6 Прессовщик коры 2 41 7421

17042 8 Прессовщик листовых ма-

териалов 2-6 27 8232

17044 7 Прессовщик литых бумаж-

ных изделий 2 41 8142

17046 6 Прессовщик лома и отхо-

дов металла 1-5 07 7217

17048 5 Прессовщик махорочной

пыли 2 55 7414

17050 2 Прессовщик миканита и

микалекса 3-4 43 8212

17052 1 Прессовщик молетов 2-5 47 8269

17054 0 Прессовщик на гидроп-

рессах 3-6 08 7211

17056 4 Прессовщик на горячей

штамповке 3-5 02 7217

17058 9 Прессовщик на испытании

труб и баллонов 2-5 07 7217

17060 6 Прессовщик нафталина

3, 5 07 8159

17062 5 Прессовщик обмазочного

пресса 2-5 14 7217

17064 4 Прессовщик огнеупорных

изделий 2-5 07 7321

17065 9 Прессовщик оптической

керамики 2-6 71 7260

17067 8 Прессовщик-освинцовщик

рукавов 4-5 33 8231

17069 7 Прессовщик отжимной ма-

шины 2 41 8143

17071 4 Прессовщик-отжимщик пи-

щевой продукции 1-5 51 8275

17072 9 Прессовщик отходов 2 41 8143

17073 3 Прессовщик отходов 2 47 7431

17075 2 Прессовщик пергаментной

машины 2 41 8143

17077 1 Прессовщик перевязочных

матералов 3 31 8221

17079 0 Прессовщик пленочных

материалов пресс-рулон-

ным методом 5-6 27 8232

17081 8 Прессовщик плит из

тростника 2-4 39 7424

17083 7 Прессовщик плиточного

чая 3 55 8377

17085 6 Прессовщик полуфабриката

макаронных изделий 4 55 7412

17087 5 Прессовщик пресспата 2-3 41 8143

17089 4 Прессовщик-прошивщик

рельсовых скреплений 2-4 07 7217

17091 1 Прессовщик растительно-

го войлока 3 47 7267

17093 0 Прессовщик ровничной

машины 1 41 9322

17096 4 Прессовщик рыбной муки 2 54 7411

17098 3 Прессовщик рядна из-под

табака 2 55 7414

17100 7 Прессовщик секций, ка-

тушек и изоляционных

деталей электрических

машин и аппаратов 1-4 19 7241

17102 6 Прессовщик слюдопластов 3-4 43 8212

17104 5 Прессовщик стальных

профилей на установке

гидроэкструзии 3-6 07 7217

17106 4 Прессовщик стеклопаке-

тов 2-4 44 7322

17108 3 Прессовщик стекол 2-3 10 7322

17110 0 Прессовщик стеновых из-

делий 2-5 42 7321

17112 1 Прессовщик стержней 6 40 7422

17114 9 Прессовщик сыра 3-4 52 7416

17115 3 Прессовщик сырья и во-

локна 2-5 46 7431

17117 2 Прессовщик твердых

сплавов 3-5 08 7211

17119 1 Прессовщик теплоизоля-

ционных изделий 4-5 43 8212

17121 9 Прессовщик ткани 2-3 47 8269

17123 8 Прессовщик торфоплит 4-5 04 8114

17125 7 Прессовщик труб и про-

филей 3-4 27 8232

17127 6 Прессовщик туб 3 13 8290

17129 5 Прессовщик фарфоровых

труб 3-4 45 7321

17130 8 Прессовщик-формовщик

пищевой продукции 1-4 51 7411

17132 7 Прессовщик химического

волокна 3-4 28 8228

17134 6 Прессовщик хлопковой

целлюлозы и отходов

целлулоида 3 27 8142

17136 5 Прессовщик электродной

продукции 3-6 08 7217

17138 4 Прессовщик электродов и

элементов 2-4 19 7241

17140 1 Прессовщик электрокера-

мических изделий в ре-

зиновых формах 2-3 45 7321

17142 0 Прессовщик электрокера-

мических изделий из

пластических масс 2-4 45 7321

17144 0 Прессовщик электрокера-

мических изделий из

порошковых масс 2-4 45 7321

17146 9 Прессовщик электротех-

нических изделий 3-4 19 7241

17148 8 Прессовщик электроугольных

изделий 2-5 19 8212

17149 2 Приборист 3-6 20 7223

17150 5 Приборист 2-6 36 7223

17152 4 Привязывальщик 4 47 8261

17154 3 Приготовитель абрази-

вных порошков, паст и

мастик 2-4 17 7270

17156 2 Приготовитель активных

масс 2-5 19 7241

17158 1 Приготовитель ангоба и

глазури 3-4 45 7324

17160 9 Приготовитель белковых

масс 2-5 55 7412

17162 8 Приготовитель бурового

раствора 2-3 06 8113

17164 7 Приготовитель водорос-

левого порошка и крупки 3 54 7411

17166 6 Приготовитель волокна 2 47 7431

17168 5 Приготовитель грунтовых

составов 3-4 65 7331

17169 3 Приготовитель дражиро-

вочной массы 1-4 70 6111

17170 2 Приготовитель заправоч-

ных, огнеупорных мате-

риалов и термических

смесей 1-4 07 8121

17172 1 Приготовитель компози-

ционных блоков 3-5 37 8285

17174 0 Приготовитель кормов 1-4 70 6121

17177 4 Приготовитель крахмаль-

ного молока 3 55 7412

17178 9 Приготовитель крупки

оргстекла 2-3 27 8227

17180 6 Приготовитель кулинар-

ных изделий из мяса

птицы и кроликов 2, 4 52 5122

17182 5 Приготовитель лаков, 2-4 40 8226

красок и левкаса

17184 4 Приготовитель масс 1-3 45 7321

17186 3 Приготовитель мелассно-

го сусла 3 55 7415

17188 2 Приготовитель молочных

коктейлей 3 55 5123

17190 2 Приготовитель морса 2 55 5123

17192 9 Приготовитель напитков 3-4 55 5123

17194 8 Приготовитель нюхатель-

ной махорки и табака 2 55 7414

17196 7 Приготовитель оптичес-

ких клеев 2-4 71 7260

17198 6 Приготовитель питатель-

ных растворов 2 55 9350

17200 8 Приготовитель пробковой

крупы 2-3 37 8285

17202 9 Приготовитель пропиточ-

ного состава 3 47 7431

17203 3 Приготовитель пульпы 2-3 44 7322

17205 2 Приготовитель раздели-

тельной пасты 2 07 9322

17207 1 Приготовитель растворов

и масс 2-3 42 7450

17209 0 Приготовитель растворов

и смесей 1-4 20 8229

17211 8 Приготовитель растворов

и электролитов 2-5 19 8229

17213 7 Приготовитель растворов

красителей 3 55 8226

17215 6 Приготовитель реактив-

ной воды 2 04 9311

17217 5 Приготовитель склеиваю-

щего состава 2 44 9321

17219 4 Приготовитель смесей и

масс медицинского наз-

начения 2-3 31 8221

17221 1 Приготовитель спичечных

масс 3-4 40 8229

17223 0 Приготовитель стираль-

ных растворов 3 66 5145

17225 0 Приготовитель сухих

пивных дрожжей 2-3 55 7415

17227 9 Приготовитель техниче-

ских жиров 2 08 9322

17229 8 Приготовитель тресты 3-4 46 7431

17231 5 Приготовитель уплотняю-

щих растворов и паст 2-4 13 7280

17233 4 Приготовитель шампанс-

кого 2-4 55 7415

17234 9 Приготовитель шихты по-

лупроводниковых матери-

алов 2-5 20 8122

17236 8 Приготовитель электро-

лита и флюса 2-4 02 8223

17238 7 Приготовитель элект-

ропроводного слоя 2-3 19 8229

17240 4 Приготовитель эмалевых

порошков 2-4 02 7250

17242 3 Приготовитель эмульсий 3-4 41 8226

17244 2 Приемосдатчик груза и

багажа 2 56 9332

17246 1 Приемосдатчик груза и

багажа в поездах 2 56 9332

17248 0 Приемщик баллонов 2-3 01 9322

17250 8 Приемщик биологических 3-5 60 7460

материалов

17252 7 Приемщик драгоценных ме- 3-4 08 7214

таллов и сырья

17254 9 Приемщик заказов 1-2 66 9170

17256 5 Приемщик золота стома- 2-3 01 7311

тологических учреждений

(подразделений)

17258 4 Приемщик материалов, 2-3 48 7442

полуфабрикатов и гото-

вых изделий

17259 9 Приемщик материалов, 2-3 49 7443

полуфабрикатов и гото-

вых изделий

17261 6 Приемщик молочной про- 4 52 8272

дукции

17263 5 Приемщик на машинах и 2 59 9350

агрегатах

17265 4 Приемщик-отправитель 2 59 9350

17266 9 Приемщик перопухового 4 52 7411

сырья

17268 8 Приемщик плавсредств 3-4 54 6153

17270 5 Приемщик поездов 2-3 56 7511

17272 4 Приемщик покрышек 5 33 8284

17274 3 Приемщик пункта проката 1-2 66 9170

17276 2 Приемщик-раздатчик зо- 3 45 7324

лотосодержащих препара-

тов

17278 1 Приемщик руды и асбеста 2 04 9311

17280 9 Приемщик-сдатчик пище- 2-4 51 7411

вой продукции

17282 8 Приемщик сельскохозяй- 1-2 01 9211

ственных продуктов и

сырья

17284 7 Приемщик скота 4-5 52 7411

17286 6 Приемщик солодкового 5 55 7415

корня

17288 5 Приемщик-сортировщик 3, 5 52 7411

живой птицы и кроликов

17290 2 Приемщик сырья 4 48 7441

17292 1 Приемщик сырья для клея 4 52 8271

17294 0 Приемщик сырья, полу- 1-3 24 8229

фабрикатов и готовой

продукции

17296 5 Приемщик товаров 2 55 9350

17298 9 Приемщик трамваев и 3 56 8323

троллейбусов

17300 2 Приемщик яиц 4 52 7411

17302 1 Прикатчик напыленных 2-4 29 8228

изделий

17304 0 Присучальщик основ 2 47 9350

17306 0 Притирщик стеклоизделий 2-3 44 8132

17308 9 Пробивальщик-продуваль- 2 56 9332

щик труб

17310 6 Пробист высокой печати 2-5 59 7341

17312 5 Пробист плоской печати 2-6 59 7341

17314 4 Пробоотборщик 1-3 01 7214

17316 3 Проборщик 2-4 47 8262

17318 2 Проборщик основы метал- 2-5 15 7280

лосеток

17320 3 Пробуторщик малолитраж- 2 04 9311

ной драги

17322 9 Проверщик судовой 2-6 23 7232

17324 8 Проводник 01 5111

17328 6 Проводник (вожатый) 3-4 01 5169

служебных собак

17330 3 Проводник на геологи- 4 05 7610

ческих поисках и съемке

17334 1 Проводник пассажирского 2 56 5111

вагона

17336 0 Проводник по сопровож- 2-3 56 5111

дению грузов и спецва-

гонов

17339 4 Проводник по сопровож- 3-4 70 6121

дению животных

17341 1 Проводник по сопровож- 2 56 5111

дению локомотивов и

пассажирских вагонов в

нерабочем состоянии

17347 9 Проводник-электромонтер 3 56 7511

почтовых вагонов

17349 8 Провязывальщик мотков 1 47 9350

17351 5 Продавец непродовольст- 3-5 55 5210

венных товаров

17353 4 Продавец продовольст- 2-4 55 5210

венных товаров

17355 3 Прожекторист 01 5139

17357 2 Прожигальщик медицинс- 3 33 8284

ких изделий

17359 1 Прокальщик 3-6 08 8123

17361 9 Прокальщик зерна и шлиф- 3-4 17 7270

порошков

17363 8 Прокальщик на печах 2-4 14 7280

17365 7 Прокальщик порошка для 2-3 19 8139

кабеля

17367 6 Прокальщик электроу- 2-4 19 8139

гольного производства

17369 5 Прокатчик горячего ме- 3-6 08 8122

талла

17371 2 Прокатчик кож 3-5 48 7441

17373 1 Прокатчик пленки 3-4 27 8232

17375 0 Прокатчик слюды 2-3 43 7450

17377 5 Прокатчик фарфоровых 3 45 8133

труб

17379 9 Прокатчик шаров 2-3 02 8122

17381 6 Проклеивальщик 2 47 8269

17383 5 Проклеивальщик ватилина 2-3 47 8269

17385 4 Проклейщик массы 2-4 35 7441

17387 3 Промазчик форм 1-2 45 7321

17389 2 Промывальщик волокнис- 2, 4 41 8142

тых материалов

17391 8 Промывальщик геологи- 2-5 05 7610

ческих проб

17393 9 Промывальщик котлов па- 3 56 7511

ровозов

17395 8 Промывальщик-пропарщик 3-5 56 7511

цистерн

17397 7 Промывальщик сырья 3 47 7431

17399 6 Промывальщик техничес- 4 47 7431

ких сукон

17401 3 Промывщик бриллиан- 2 65 7313

тов и алмазов

17403 9 Промывщик гидроксала 3 31 8221

17405 8 Промывщик деталей и уз- 1-4 20 7242

лов

17407 7 Промывщик камней 1-2 10 7311

17409 6 Промывщик оптических 2-4 71 7260

деталей

17411 3 Промывщик целлюлозы 1-3 41 8142

#G117412

8

Промышленный альпинист

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519

изменениями N 3/2002#S)

01

7121

17413 2 Пропарщик 1-3 24 8229

17415 1 Пропарщик асбестоце- 3-4 42 7450

ментных и асбестосили-

товых изделий

17417 0 Пропарщик лао-ча 3 55 8277

17420 2 Пропарщик-проварщик 1-4 40 7421

древесины

17422 1 Пропарщик стеновых ма- 3-4 42 8134

териалов

17423 6 Пропитчик 3-4 08 7214

17424 0 Пропитчик 1-4 20 8228

17425 5 Пропитчик 1-3 29 7242

17426 6 Пропитчик бумаги и бу- 2-4 41 8142

мажных изделий

17428 9 Пропитчик бумаги и тка- 3-4 19 7241

ней

17430 6 Пропитчик кабелей и 1-5 19 7241

проводов

17432 5 Пропитчик карандашных 2 40 8144

дощечек

17434 4 Пропитчик пиломатериа- 2-5 40 8141

лов и изделий из древе-

сины

17436 3 Пропитчик по огнезащит- 2-4 01 7250

ной пропитке

17438 2 Пропитчик слюдопласто- 4-5 43 7450

вых материалов

17440 9 Пропитчик стержней 4 40 8144

17442 9 Пропитчик шпона 2-3 40 8141

17444 8 Пропитчик электротехни- 1-5 19 7241

ческих изделий

17446 7 Пропитывальщик пожарных 3-4 47 8269

рукавов

17448 6 Просевальщик материалов 1-2 42 7450

17450 3 Просевальщик порошков 2 45 9322

17451 8 Просевальщик (рассе- 3 52 7441

вальщик)

17453 7 Просевальщик сыпучих 1-3 19 7241

материалов

17455 6 Просевальщик техничес- 3 52 7411

кой продукции

17457 5 Просевальщик фарматуры 2 55 7414

и отходов

17459 4 Просевальщик фтористого 3 52 7411

натрия и извести-пушон-

ки

17461 1 Просевщик 2 44 9322

17463 0 Просевщик бисера 1 44 9322

17465 1 Просевщик порошков 2-3 07 8125

на механических ситах

17467 9 Просеивальщик 2-3 24 8159

17469 8 Просмотрщик ампул с 3 31 8221

инъекционными раствора-

ми

17471 5 Просмотрщик продукции 1-3 31 8221

медицинского назначения

17473 4 Протирщик изделий 1-2 27 9322

17475 3 Протирщик стеарата 3 27 8232

кальция

17477 2 Протирщик часовых сте- 1 10 7311

кол

17479 1 Протирщик электроваку- 1-3 20 9321

умных приборов

17481 9 Протравщик хлопковых 2-4 46 6111

семян

17483 8 Протравщик шкурок 4 47 8265

17485 7 Протяжчик 2-4 02 7223

17487 6 Протяжчик штурвалов 3 27 8232

17489 5 Профилировщик 1-4 02 7213

17491 2 Проходчик 4-6 04 7111

17493 1 Проходчик горных скло- 3-6 04 7111

нов

17495 0 Проходчик на поверх- 2-6 04 7111

ностных работах

17497 0 Проявщик кинопленки 2-6 34 8224

17499 9 Пружинщик 2-4 02 7213

17501 2 Прядильщик 3-5 47 7431

17503 1 Птицевод 2, 70 6122

4-5

17505 0 Пудровщик 1 45 9322

17507 6 Пудровщик оттисков де- 1-3 59 8251

коли

17509 9 Пультовщик конвертера 2 08 8121

17511 6 Пультовщик электропла- 1-3 07 8121

вильной печи

17513 5 Пульфонщик 2-3 44 7322

17517 3 Путевой рабочий на озе- 3-5 55 8273

ре

17519 2 Путевой рабочий траль- 3-4 56 8340

ной бригады

17521 9 Пчеловод 3-5 70 6123

17523 9 Пятновыводчик 2-5 66 5144

#G0

#G1 17524 3 Рабочий береговой 1 56 8340

17525 8 Рабочий бюро бытовых 1 65 5133

услуг

17530 9 Рабочий зеленого строи- 1-6 03 6113

тельства

17531 3 Рабочий зеленого хозяйства 69 5330

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

17532 8 Рабочий карты намыва 2-5 03 7129

17534 7 Рабочий на геолого- 2-3 05 7610

съемочных и поисковых

работах

17536 6 Рабочий на геофизичес- 2-3 05 7610

ких работах

17540 2 Рабочий по подаче хими- 2 41 9322

катов

17541 7 Рабочий по обслуживанию 1 66 5149

бани

17542 1 Рабочий плодоовощного 2 01 9350

хранилища

17543 6 Рабочий по благоуст- 1-2 01 9414

ройству населенных

пунктов

17544 0 Рабочий по комплексному 2-4 01 9141

обслуживанию и ремонту

зданий

17545 5 Машинист по стирке и ремонту

спецодежды

(в редакции #M12293 1 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S) 2 01 9133

17546 1 Рабочий по уходу за жи- 1-6 01 6129

вотными

17547 4 Рабочий производствен- 1-2 01 5149

ных бань

17549 3 Рабочий противолавинной 2-3 04 7610

защиты

17550 6 Рабочий ритуальных ус- 2 65 5143

луг

17551 0 Радиометрист 2-3 05 7620

17553 8 Радиомеханик по обслу- 3-6 01 5147

живанию и ремонту радио-

телевизионной аппара-

туры

17556 3 Радиомеханик по ремонту 1-6 22 7242

радиоэлектронного обо-

рудования

17560 4 Радиомонтажник судовой 2-6 23 7242

17562 9 Радиомонтер приемных 2-6 01 5147

телевизионных антенн

17564 8 Радиооператор 3-5 56 7521

17566 7 Радиотелеграфист 5 56 7521

17568 6 Радиотехник 5-6 56 7521

17572 2 Радист-радиолокаторщик 2-6 22 7232

17574 1 Разбивщик отходов 2 48 9350

17576 0 Разбивщик сырья 3 45 9322

17577 5 Разбивщик ферросплавов 3 07 8122

17579 4 Разбортовщик виниплас- 1-2 07 7233

товых и полиэтиленовых

труб

17581 1 Разборщик асбесто- 4 42 7450

цементных изделий

17583 0 Разборщик оптического 2-4 71 7260

стекла и кристаллов

17585 7 Разборщик пакетов 2-3 24 8284

17586 4 Разборщик печей сопро- 3-4 17 7270

тивления

17588 3 Разборщик субпродуктов 1-3 52 7411

17590 0 Развальцовщик стекла 2-3 44 8132

17592 3 Разварщик саломаса 3 55 8290

17594 9 Разварщик силикатной 2-4 14 7270

глыбы

17596 8 Разведчик объектов при- 3 60 7460

роды для коллекций

17598 7 Развесчик химического 3 26 8226

сырья

17600 0 Разводчик кож 3-5 48 7441

17602 9 Разводчик (распусчик) 2-3 44 7322

холяв

17604 9 Развязывальщик 1 47 9350

17606 8 Разгрузчик диффузоров 3 41 8142

17608 7 Раздатчик взрывчатых 2-3 04 7112

материалов

17610 4 Раздатчик нефтепродук- 2 36 9332

тов

17614 2 Раздельщик жгутов стек- 2-5 29 8228

ловолокна

17616 1 Раздельщик лома и отхо- 2-3 07 8125

дов металла

17618 0 Раздельщик рафинада 2-3 55 7412

17619 5 Раздельщик титановой 4-5 08 8125

губки

17621 2 Раздирщик пакетов 1-3 07 8123

17623 1 Развивальщик-загладчик 2-3 07 8122

пеномассы

17625 0 Разливщик ртути 3 08 8122

17627 1 Разливщик стали 2-7 07 8122

17629 9 Разливщик стерильных 2-3 31 8221

растворов

17630 1 Разливщик утфеля 2-3 55 7412

17632 0 Разливщик химической 2-3 07 8159

продукции

17634 8 Разливщик цветных ме- 3-5 08 8122

таллов и сплавов

17636 9 Разметчик 2-6 02 7222

17638 8 Разметчик алмазов 5-6 65 7313

17640 5 Разметчик деталей и ма- 1-3 48 7442

териалов

17642 4 Разметчик плазовый 2-6 22 7222

17644 3 Разметчик по дереву 2-5 40 7421

17646 2 Разметчик проката 1-4 07 7214

17647 7 Разметчик пьезокварце- 3-5 20 7242

вого сырья

17649 6 Разметчик стекла 1-3 44 7135

17651 3 Разметчик судовой 2-6 23 7232

17653 2 Разметчик хлыстов 4 39 6141

17655 1 Размольщик 2-4 24 8142

17656 6 Размольщик 1-5 41 8151

17657 0 Размольщик вирусной 3 31 8221

ткани и бактерийной

массы

17658 5 Размольщик-дозировщик 3-4 19 7241

угольных масс

17660 2 Размольщик древесины 3-5 40 8144

17662 1 Размольщик карандашной 6 40 8144

массы

17664 0 Размольщик (мельник) 4 52 8271

кости-паренки

17665 5 Размольщик роговой 2 65 7334

стружки

17667 4 Размотчик 1-3 47 7431

17669 3 Размотчик лент 3 41 8143

17671 0 Размотчик стеклонити 3-5 29 8228

17676 3 Разрабатывальщик отхо- 2-3 47 8269

дов

17678 2 Разрабатывальщик сырья 2-3 47 7431

17681 4 Разрисовщик игрушек 3-5 64 7470

17683 3 Разрисовщик изделий из 2-6 65 7332

кожи

17685 2 Разрисовщик кожгаланте- 2-4 48 7442

рейных изделий

17687 1 Разрисовщик моделей 1-5 60 7460

17689 0 Разрисовщик обоев 4 41 7324

17691 8 Разрисовщик по стеклу 1-4 44 7324

17693 7 Разрисовщик ткани 2-5 47 7332

17695 6 Разрубщик аккумулятор- 2-4 19 7221

ных пластин

17697 5 Разрубщик мяса на рынке 3 55 5220

17699 4 Разрывщик оттисков 1 27 9321

17701 8 Разрыхлитель табака 2 55 7350

17704 1 Раймовщик дистилляцион- 3-4 08 8122

ных печей

17705 6 Раклист 4 45 8262

17706 0 Раклист 2-6 47 7324

17708 1 Рамповщик 2-3 07 8122

17710 7 Рамщик 3-6 40 8141

17712 6 Раскатчик 3-6 02 8124

17714 5 Раскатчик-сортировщик 1, 3 41 8143

бумаги

17716 4 Раскатчик стержней 3-4 40 8144

17717 9 Раскатчик ткани 2 47 7431

17719 8 Раскладчик лекал 3-6 49 7443

17721 5 Раскладчик листового 2 55 9350

табака

17723 4 Раскладчик стекловолок- 2-3 29 8228

на

17725 3 Раскладчик сырья 2-3 46 9350

17729 1 Раскольщик алмазов 5-6 65 7313

17731 9 Раскольщик блоков 3 45 7321

17733 8 Раскрасчик диапозитивов 1-5 60 7460

и фотоотпечатков

17734 2 Раскрасчик законтуро- 2-5 62 5410

ванных рисунков

17736 1 Раскрасчик изделий 1-4 27 7324

17738 0 Раскройщик 2-6 49 7443

17740 8 Раскройщик бересты 2 65 7331

17742 7 Раскройщик кожевенного 2-5 48 7441

сырья

17744 6 Раскройщик кожи и меха 2-5 65 7332

17746 5 Раскройщик листового 3-4 27 8234

материала

17748 4 Раскройщик материалов 2-6 48 8269

17750 1 Раскройщик пленки 2-3 40 8142

17752 0 Раскройщик стекловолок- 1-4 29 8228

нистых материалов

17753 5 Раскройщик шлифовально- 1-4 40 8141

го полотна

17755 4 Раскряжевщик 2-4 39 6141

17757 3 Распаковщик сырья 2 48 7441

17759 2 Распалубщик теплоизоля- 3 43 7450

ционных и акустических

изделий

17762 4 Распарщик целлулоидных 1-2 27 9322

пластин

17764 3 Распиловщик алмазов 3-5 65 7313

17766 2 Распиловщик водораство- 2-3 20 7242

римых кристаллов

17768 1 Распиловщик войлока 3-4 47 7439

17769 6 Распиловщик камня 2-5 42 7334

17770 9 Распиловщик камня 2-4 65 7113

17772 8 Распиловщик кости и рога 3-4 65 7334

17774 7 Распиловщик меха и вой- 3, 5 48 7441

лока

17776 6 Распиловщик мясопродук- 3-5 52 7411

тов

17777 0 Распиловщик необожжен- 3 17 7270

ных кругов и брусков

17779 6 Распиловщик оптического 1-4 71 7260

стекла

17781 7 Расправщик 1-2 47 9350

17783 6 Расправщик войлочных 1-3 47 7439

изделий

17785 5 Расправщик основ 3-4 47 7431

17787 4 Распределитель работ 2-4 01 8290

17789 3 Распределитель силикат- 3 42 7450

ной массы

17791 0 Распылитель газопогло- 3 20 8223

тителя

17792 5 Рассевальщик шлифзерна 3-4 17 7260

и шлифпорошков

17794 4 Рассевщик 2 55 9350

17796 3 Растворщик реагентов 3 04 8112

17798 2 Растильщик грибницы 3-4 31 8221

17800 6 Растяжчик кожаных полос 4 48 7442

17802 5 Растяжчик кож и овчин 3-5 48 7441

на рамы

17803 4 Растяжчик металлосеток 4-5 15 7280

17805 9 Растяжчик секций и ка- 1-4 19 8282

тушек электрических ма-

шин

17807 8 Расфасовщик алмазов и 2-3 18 7270

алмазных порошков

17809 7 Расфасовщик ваты 2 47 9350

17811 4 Расфасовщик мясопродук- 2-4 52 7411

тов

17813 3 Расфасовщик нюхательной 2 55 7414

махорки и табака

17814 8 Расфасовщик табака 1 55 9350

17816 7 Расформовщик 2-4 40 8144

17818 6 Расчесывальщик меховых 2-4 48 7441

шкурок

17820 3 Расшлифовщик фильеров 3 63 7312

17822 2 Расщепляльщик синтети- 3 27 8232

ческих нитей

17824 1 Рафинировщик 4-5 33 8231

17826 0 Рафинировщик ртути 3-4 08 8121

17828 7 Реактивщик 4 44 7324

17830 7 Реакторщик 3-5 30 8228

17832 6 Реакторщик химочистки 4 55 8273

рассола

17834 5 Регенераторщик 4 55 8159

17836 4 Регенераторщик абрази- 2 17 7270

вов

17838 3 Регенераторщик драго- 2-3 65 8153

ценных металлов

17840 0 Регенераторщик отрабо- 1-3 01 8154

танного масла

17841 5 Регенераторщик серни- 2-3 41 8159

стой кислоты

17844 9 Регенераторщик слюды 2 19 9321

17846 8 Регулировщик асбестоо- 4-6 04 8111

богатительного оборудо-

вания

17848 7 Регулировщик-градуиров- 2-5 19 7241

щик электроизмеритель-

ных приборов

17850 4 Регулировщик композиции 2-3 41 8142

и концентрации массы

17852 3 Регулировщик-настройщик 4-6 22 7132

тренажеров

17854 2 Регулировщик пианино и 2-6 63 7312

роялей

17856 1 Регулировщик подачи во- 3 46 7431

ды

17857 6 Регулировщик полей 2 55 7415

фильтрации

17859 5 Регулировщик работы 3-4 04 8111

скважин

17861 2 Регулировщик радиоэ- 2-6 21 8283

лектронной аппаратуры и

приборов

17863 1 Регулировщик скорости 1-3 56 8312

движения вагонов

17865 0 Регулировщик хвостового 1-4 04 7111

хозяйства

17867 2 Регулировщик электродов 3-4 08 8122

17869 9 Регулировщик язычковых 4-5 63 7312

инструментов

17871 6 Редуцировщик игл 2 11 7280

17872 0 Редуцировщик трубчатых 3 19 8122

электронагревателей

17874 9 Резчик алмазов 3-4 18 7270

17876 9 Резчик ампул и трубок 1-2 31 8132

17878 8 Резчик асбестоцементных 3 42 7450

и асбестосилитовых из-

делий

17880 5 Резчик бетонных и желе- 3 42 7450

зобетонных изделий

17882 4 Резчик брикета и заго- 2 07 9322

товок

17883 9 Резчик бумаги, картона 1-5 41 8142

и целлюлозы

17885 8 Резчик галерты 3 52 8271

17887 7 Резчик гипсокартонных 2-3 42 7450

листов

17889 6 Резчик горячего металла 2-5 07 8122

17891 3 Резчик декалькоманий 1-2 45 9321

17893 2 Резчик деревянного 1-4 59 9343

шрифта

17895 1 Резчик заготовок и из- 1-4 27 8284

делий из пластических

масс

17897 0 Резчик керамических и 2-4 45 8133

фарфоровых изделий

17899 1 Резчик кирпича и чере- 2-3 42 7450

пицы

17901 3 Резчик конвертов 1 44 9222

17902 8 Резчик-лудильщик фольги 2 20 9321

17904 7 Резчик магнитных лент 2, 4 34 8224

17906 6 Резчик магнитопроводов 3-5 20 7241

17908 5 Резчик материалов 1-3 35 7442

17909 7 Резчик материалов и из- 1-4 47 8269

делий

17910 2 Резчик материалов и из- 1-3 48 8269

делий

17912 1 Резчик материалов ка- 2-3 19 7241

бельного производства

17914 0 Резчик металла на нож- 1-4 02 7217

ницах и прессах

17916 3 Резчик металлического 3 25 8225

натрия

17918 9 Резчик минералов 2-4 10 7311

17920 6 Резчик мясопродуктов 2-4 52 7411

17922 5 Резчик на микротоме 4-5 60 7460

17925 9 Резчик на огне 1-3 44 8132

17926 3 Резчик на отжимной машине 2 41 8142

17928 2 Резчик на пилах, ножовках

и станках 1-3 02 7223

17930 6 Резчик неэмульсированных

пленок 2-3 34 8224

17932 9 Резчик нитей стержней 3 40 8285

17934 8 Резчик пеноблоков 2-3 44 8132

17936 7 Резчик пищевой продукции 1-3 51 7411

17938 6 Резчик по дереву и бересте 2-6 65 7331

17940 3 Резчик по камню 2-6 65 7334

17942 2 Резчик по кости и рогу 2-6 65 7334

17943 7 Резчик полуфабрикатов изделий

медицинского назначения 2-3 31 8221

17945 6 Резчик пробковых изделий 2-4 37 8285

17947 5 Резчик пряжи 3 47 7432

17949 4 Резчик радиокерамики и 1-3 20 7242

ферритов

17951 1 Резчик свеклы 2, 4 55 7412

17952 6 Резчик слюды 2-3 43 7450

17954 5 Резчик стекла 1-5 44 8132

17956 4 Резчик стекловолокнистых и

стеклопластиковых материалов 2-3 29 8228

17958 3 Резчик стеклоизделий 1-3 44 8132

17960 0 Резчик сусальных металлов 3 08 7214

17962 5 Резчик сырья 2-3 31 8221

17964 9 Резчик теплоизоляционных и

акустических изделий 3 43 7450

17966 8 Резчик траншей 3 04 7111

17968 7 Резчик труб и заготовок 1-4 07 7223

17970 4 Резчик химического волокна 2-3 28 8228

17972 3 Резчик холодного металла 1-6 07 7417

17974 2 Резчик шлифовальной шкурки 2-3 17 7270

17975 7 Резчик шпона и облицовочных

материалов 2-5 40 8141

17977 6 Резчик эластомеров и резины 1-3 33 8284

17979 5 Резчик электроизоляционных

материалов 3 43 7450

17981 2 Резьбонарезчик деталей часов 2-3 10 7311

17983 1 Резьбонарезчик на специальных

станках 2-4 02 7223

17985 0 Резьбофрезеровщик 2-4 02 7223

17986 5 Резьбошлифовщик 2-6 02 7224

17988 4 Реквизитор 2-6 62 5410

17990 1 Рекуператорщик 3 42 7450

17992 0 Рекуператорщик алмазов 2-4 18 7270

17996 9 Ремонтировщик кожгалантерейных

изделий 3-4 48 7442

17998 8 Ремонтировщик обувных колодок 2-4 48 7442

18000 6 Ремонтировщик плоскостных

спортивных сооружений 3-4 01 5330

18001 0 Ремонтировщик

полимеризационного инвентаря 3-4 32 8284

18003 1 Ремонтировщик резиновых

изделий 1-5 33 8284

18005 9 Ремонтировщик респираторов и 2 01 5164

противогазов

18007 8 Ремонтировщик сетеизделий 2 47 7438

18012 9 Ремонтировщик шпуль 2 47 7438

18013 3 Ремонтник искусственных

сооружений 2-6 56 7511

18014 8 Ремонтник технологической 1-5 47 8269

оснастки

18019 0 Ремюер 5 55 8415

18021 8 Рентгенгониометрист 2-5 20 8283

18023 7 Рентгеномеханик 4-6 20 8283

18025 6 Реперщик 3 05 7620

18027 5 Репульпаторщик 3 08 8159

18031 1 Рессорщик на обработке

горячего металла 2-5 02 7214

18032 6 Реставратор архивных и

библиотечных материалов 3-6 61 5520

18033 0 Реставратор готовой продукции 2-3 47 7432

18035 0 Реставратор декоративно-

художественных покрасок 3-6 61 5520

18036 4 Реставратор декоративных

штукатурок и лепных изделий 3-6 61 5520

18038 3 Реставратор духовых

инструментов 6-8 63 7312

18040 0 Реставратор клавишных

инструментов 5-6 63 7312

18042 7 Реставратор кровельных

покрытий 3-6 61 5520

18044 9 Реставратор металлических

конструкций 3-6 61 5520

18046 8 Реставратор памятников

деревянного зодчества 3-6 61 5520

18048 7 Реставратор памятников

каменного зодчества 3-6 61 5520

18050 4 Реставратор произведений из

дерева 3-6 61 5520

18052 3 Реставратор смычковых и

щипковых инструментов 5-8 63 7312

18054 2 Реставратор тканей, гобеленов

и ковров 3-6 61 5520

18056 1 Реставратор ударных

инструментов 5-6 63 7312

18058 0 Реставратор фильмовых

материалов 1-5 34 8224

18059 5 Реставратор фильмокопий 5-6 62 5410

18061 2 Реставратор художественных

изделий и декоративных

предметов 2-6 61 5520

18063 1 Реставратор язычковых

инструментов 5-6 63 7312

18065 0 Ретушер 2-6 59 7324

18066 5 Ретушер 3-6 69 5148

18068 4 Ретушер прецизионной

фотолитографии 1-5 20 8283

18070 1 Ретушер субтитров 3-5 62 5410

18072 0 Рецептурщик 2-4 55 5412

18074 6 Речной рабочий на подводно-

технических, габионных и

фашинных работах,

выполняемых с поверхности 2-4 03 7129

18075 4 Речной рабочий на

эксплуатации и обслуживании

несамоходных плавучих

снарядов и других плавучих

средств 2-3 03 7129

18077 3 Рисовальщик светящимися

красками 2-3 10 7324

18079 2 Рисовальщик эмалями 2-5 02 7350

18080 5 Рисовод 70 6111

18081 2 Рифлевщик 2 41 8143

18083 9 Рихтовщик игольно-платинных

изделий 1-3 11 7280

18085 8 Рихтовщик кузовов 3-5 02 7231

18087 7 Рубщик проволоки 2-6 14 7280

18089 6 Рубщик судовой 2-6 23 7232

18091 3 Рулевой (кормщик) 56 8340

18093 2 Рыбак кефального хозяйства 2-3 54 6152

18095 1 Рыбак прибрежного лова 1-5 54 6152

18097 0 Рыбовод 1-7 54 6151

18103 2 Садовник 1-2 01 5330

18104 7 Садовод 70 6113

18105 1 Садчик 4-5 42 7450

18107 0 Садчик в печи и на туннельные

вагоны 2-5 07 8123

18109 4 Садчик камня в обжигательные

печи 3-4 42 7450

18111 7 Санитар ветеринарный 3-4 70 5139

18112 1 Санитарка (мойщица) 01 9132

(дополнительно включено

#M12293 0 842501132 2670212972 4294967262 3814058372 77 3633071368 1785581048 23941 2639144016изменениями N 1/96#S;

в редакции #M12293 1 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

18114 0 Сатураторщик 1 01 5149

18116 0 Сборщик 2-4 40 8285

18118 9 Сборщик алмазных инструментов 3-5 18 7270

18120 6 Сборщик асбестоцементных плит 2 42 7450

18121 0 Сборщик асбометаллических

листов 3 38 7450

18123 7 Сборщик баллонов 2-3 07 7233

18125 9 Сборщик безбандажных шин 4 33 8284

18129 7 Сборщик браслетов и брекеров 3-5 33 8284

18130 3 Сборщик бумажных изделий 1-4 41 8286

18132 9 Сборщик верха обуви 2-5 48 7442

18134 8 Сборщик влагопоглотителей 2 44 9321

18136 7 Сборщик восстанавливаемых

покрышек 4 33 8284

18138 6 Сборщик выпрямителей 2-3 20 7242

18140 3 Сборщик гальванических

элементов и батарей 1-2 19 7241

18142 2 Сборщик деревянных судов 1-5 23 7232

18144 1 Сборщик деталей и изделий 1-4 48 7442

18145 6 Сборщик-достройщик судовой 1-6 23 7232

18147 5 Сборщик духовых инструментов 3-6 63 7312

18150 7 Сборщик железобетонных

конструкций 2-4 42 7450

18152 6 Сборщик железобетонных судов 2-6 23 7232

18155 6 Сборщик игрушек 2-5 64 7450

18157 9 Сборщик изделий 2-6 50 8286

18159 8 Сборщик изделий из дерева и

папье-маше 2-4 65 7313

18161 5 Сборщик изделий из древесины 1-4 40 7422

18163 4 Сборщик изделий из кожи и меха 2-6 65 7332

18165 3 Сборщик изделий из пластмасс 1-5 27 8284

18167 2 Сборщик изделий из

стеклопластиков 1-5 22 7232

18169 1 Сборщик изделий из янтаря 3-4 65 7334

#G118170

4

Сборщик изделий электронной

техники

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519

изменениями N 3/2002#S)

20

7242

18171 9 Сборщик индикаторов 2-5 20 7242

18172 3 Сборщик инъекционных игл 1-3 16 7311

18174 2 Сборщик каркасов в производстве

гипсобетонных панелей 3 42 7450

18176 1 Сборщик кассет для

малогабаритных магнитофонов 3-5 34 8284

18178 0 Сборщик квантовых приборов 3-6 20 7311

18180 8 Сборщик кварцевых держателей 1-3 20 7242

18181 2 Сборщик-клейщик конструкций 2-5 22 7232

18183 1 Сборщик-клепальщик 2-6 22 7232

18185 0 Сборщик кожгалантерейных

изделий 1-4 48 7442

18187 5 Сборщик корпусов

металлических судов 1-6 23 7232

18189 9 Сборщик лент 2 29 9321

18191 6 Сборщик металлических щеток 2 15 7280

18193 5 Сборщик микросхем 2-5 20 7242

18194 1 Сборщик мокрых отходов 2 47 9350

18196 9 Сборщик-монтажник в

производстве цветных

кинескопов 3-6 20 7242

18198 8 Сборщик-монтажник

клавишных инструментов 2-6 63 7312

18200 1 Сборщик-монтажник смычковых

инструментов 2-6 63 7312

18201 6 Сборщик-монтажник щипковых

инструментов 1-6 63 7312

18203 5 Сборщик музыкальных и

озвученных игрушек 3-4 64 7460

18205 4 Сборщик-настройщик магнитных

систем 3-6 20 7242

18207 3 Сборщик натуральных объектов 1-5 60 7460

18209 2 Сборщик низа обуви 2-3 48 7442

18211 3 Сборщик обмоток

трансформаторов 2-5 19 7241

18213 9 Сборщик обуви 1-6 48 7442

18214 3 Сборщик-отдельщик катушек

трансформаторов 2-5 19 7241

18216 2 Сборщик очков 2-4 16 7311

18218 1 Сборщик пакетов 2 08 9321

18220 9 Сборщик пакетов конденсаторов 2-3 19 7241

18222 8 Сборщик перевязочных матери-

алов 2 31 9321

18224 7 Сборщик пластин искусственной

кожи 2-3 35 7442

18226 6 Сборщик пластмассовых судов 1-5 23 7232

18228 5 Сборщик плетеной мебели 2-4 40 7424

18230 2 Сборщик покрышек 2-6 33 8284

18232 1 Сборщик полимеризационного

инвентаря 3-4 32 8284

18233 6 Сборщик полупроводниковых

приборов 2-4 20 7242

18235 5 Сборщик по обрамлению стекла 3-5 44 8285

18237 4 Сборщик приборов из стекла 1-4 44 8285

18239 3 Сборщик пробковой пыли 2 37 9350

18241 0 Сборщик пробковых изделий 1-4 37 8285

18243 2 Сборщик продукции в аэрозольной

упаковке 2-4 24 8229

18245 9 Сборщик прядильных блоков и

насосов 3-4 28 8228

18247 8 Сборщик пьезорезонаторов и

изделий на основе

пьезоэлементов 1-5 20 7242

18249 7 Сборщик радиодеталей 1-4 20 7242

18253 3 Сборщик резиновых технических

изделий 1-5 33 8284

18255 2 Сборщик ртути 2 25 9322

18256 7 Сборщик ртутно-цинковых,

магниевых и других источников

тока 1-6 19 8290

18258 6 Сборщик ртутных выпрямителей 1-4 19 7241

18260 3 Сборщик сборочных единиц часов 2-4 10 7311

18262 2 Сборщик свинцовых аккумуля-

торов и батарей 1-5 19 8290

18264 1 Сборщик сердечников

трансформаторов 1-6 19 7241

18265 6 Сборщик сильноточных

конденсаторов 1-4 19 7241

18267 5 Сборщик стеклоизделий 1-5 44 8285

18269 4 Сборщик стеклопакетов 3-4 44 8285

18271 1 Сборщик теплоизоляционных 3-4 43 7450

конструкций

18273 0 Сборщик термосов 1-2 44 9321

18275 1 Сборщик тиглей 4 44 8285

18277 9 Сборщик токоограничивающих

реакторов 2-4 19 8282

18279 8 Сборщик трансформаторов 1-6 19 8282

18281 5 Сборщик ударных инструментов 2-4 63 7312

18282 8 Сборщик фанерных труб 2-4 40 8285

18284 9 Сборщик фарфоровых и фаянсовых

изделий 3-4 45 8285

18286 8 Сборщик форм 1-6 02 7233

18288 7 Сборщик форм для флексограф-

ской печати 3-4 59 7233

18290 4 Сборщик химаппаратуры и

химоборудования 4-5 45 8285

18292 3 Сборщик хирургических инстру-

ментов и аппаратов 5-6 16 7311

18294 2 Сборщик цельнометаллических

растров 1-4 16 7311

18296 1 Сборщик часов 1-6 10 7311

18298 0 Сборщик чемоданов из фанеры 2-4 40 8285

18299 5 Сборщик шайб 1 27 9321

18301 9 Сборщик шинно-пневматических 4 33 8284

муфт

18303 8 Сборщик шорно-седельных 1-5 48 8286

изделий

18305 7 Сборщик шприцев 1-3 16 7311

18307 6 Сборщик штемпелей 1-2 59 9321

18308 0 Сборщик щелевидных сит 2-3 15 7280

18310 8 Сборщик щелочных аккумуляторов

и батарей 1-5 19 8290

18312 7 Сборщик электрических машин и

аппаратов 1-6 19 7241

18314 6 Сборщик электроигр 3-4 64 7460

18316 5 Сборщик электроизмерительных

приборов 1-6 19 7241

18318 4 Сборщик электрокерамических

изделий 2-6 45 8285

18320 1 Сборщик электроугольного

производства 1-3 19 8290

18322 0 Сборщик эндокринно-ферментного

сырья 3 52 7411

18323 5 Сборщик эпителия 3-4 52 7411

18325 4 Сборщик этажерочных вагонеток 4 45 8285

18327 3 Сборщик язычковых инструментов 1-6 63 7312

18329 2 Сварщик арматурных сеток и 2-5 42 7450

каркасов

18331 9 Сварщик выпрямителей 3-4 20 7242

18333 9 Сварщик изделий из тугоплавких

металлов 4 08 7212

18334 3 Сварщик на диффузионно-

сварочных установках 3-6 02 7212

18336 2 Сварщик на лазерных установках 3-6 02 7212

18338 1 Сварщик на машинах контактной 2-5 02 7212

(прессовой) сварки

18340 9 Сварщик на установках ТВЧ 2-4 48 8286

18342 8 Сварщик на электронно-лучевых

сварочных установках 3-6 02 7212

18344 7 Сварщик печной сварки труб 4-6 07 7212

18346 6 Сварщик пластмасс 1-4 27 8284

18348 5 Сварщик стеклянных изделий 3-5 44 8285

18350 2 Сварщик термитной сварки 2-5 02 7212

18352 1 Сварщик швейных изделий на

установках ТВЧ 3-5 49 8286

18353 6 Сварщик электровакуумных

приборов 2-6 20 7242

18355 5 Сверловщик 2-5 02 7223

18357 4 Сверловщик абразивных

изделий 2-3 17 7223

18359 3 Сверловщик затравочных пластин

кварца 1-2 20 7223

18361 0 Сверловщик камней 1-4 10 7311

18363 8 Сверловщик оптических деталей 2-5 71 7260

18365 9 Сверловщик-пневматик 1-4 02 7223

18366 3 Сверловщик стеклоизделий 2-3 44 7223

18368 2 Сверловщик электрокерамических

изделий 2-3 45 7223

18370 3 Светокопировщик 1-2 01 9350

18372 9 Свиновод 3-6 70 6121

18373 3 Свойлачивальщик 2-4 47 7439

18375 2 Связывальщик пачек волокна 2 46 9350

18377 1 Сгонщик-смывщик краски и

лаков 1-3 02 7250

18379 0 Сгустительщик 2-3 41 8142

18380 3 Сгустительщик кожволокнистой

массы 3 35 7441

18382 2 Сдатчик готовой продукции 3 47 8286

18384 1 Сдатчик экспортных

лесоматериалов 3 39 6141

18385 6 Сепараторщик 2-6 04 8153

18386 0 Сепараторщик 2-4 40 8141

18387 5 Сепараторщик 2 44 8132

18388 0 Сепараторщик биомассы 3-5 30 8153

18390 7 Сепараторщик молока и

молочного сырья 2-4 52 7416

18391 1 Сепараторщик шлифзерна 3 17 7270

18393 0 Серебрильщик 2-4 44 7250

18395 7 Серебрильщик пьезотехни-

ческих изделий 2-4 20 7250

#G118397

9

Сестра-хозяйка

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519

изменениями N 3/2002#S)

01

9132

18397 9 Аннулировано #M12293 0 842501132 3464333092 4294967260 3814258081 85 2218229620 23941 2639144016 2670212972изменениями N 1/96#S

18399 8 Сетевязальщик 2-4 47 7438

18401 1 Сигналист 2-3 56 8312

18403 0 Сигнальщик боновый 4 23 8340

18405 2 Силосник 1-4 51 8273

18407 9 Синильщик 2 02 8125

18409 8 Скиповой 2-4 07 8125

18411 5 Скирдовальщик 1-2 55 9350

18412 9 Складывальщик 2-3 47 9350

18414 9 Склеивальщик нитей и

текстильно-галантерейных

изделий 1-2 47 8286

18416 8 Склейщик 1-2 24 9321

18418 7 Склейщик блоков, заготовок

и строительных конструкций 2-5 40 8285

18420 4 Склейщик керамических,

фарфоровых и фаянсовых

изделий 2-3 45 8285

18422 3 Склейщик-окрасчик очковых

оправ из пластмасс 1-2 16 8284

18424 2 Склейщик оптических деталей 2-5 71 7260

18425 7 Склейщик пьезоэлементов 2-3 20 7242

18427 6 Склейщик технических камней 1-2 10 7311

18429 5 Склейщик фанерных труб 3-5 40 8285

18431 2 Склейщик электрокерамических

изделий 3-5 45 8285

18433 1 Скорняк-наборщик 4-6 48 7443

18435 0 Скорняк-отделочник 4-6 48 7443

18437 1 Скорняк-раскройщик 2-6 48 7443

18439 9 Скрайбировщик пластин 3-4 20 7242

18440 1 Скрубберщик-насосчик 2-3 07 8159

18442 0 Скрутчик изделий кабельного

производства 2-4 19 7241

18444 8 Скрутчик-изолировщик жил

и кабеля 2-5 19 7241

18445 4 Скрутчик-изолировщик

элементов кабелей связи 3-4 19 7241

18447 3 Слесарь аварийно-восста-

новительных работ 2-6 69 5320

18449 2 Слесарь аварийно-восста-

новительных работ в газо-

вом хозяйстве 4-6 69 5310

18450 5 Слесарь зумпфового агрегата 3-4 56 7511

18452 4 Слесарь-инструментальщик 2-8 02 7222

18454 3 Слесарь-испытатель 2-6 22 7232

18458 1 Слесарь-механик по испытанию

установок и аппаратуры 4-6 23 7232

18460 9 Слесарь-механик по

радиоэлектронной аппаратуре 2-6 21 7242

18462 8 Слесарь-механик по ремонту

авиационных приборов 1-6 22 7232

18464 7 Слесарь-механик электро-

механических приборов и

систем 3-6 23 7232

18466 6 Слесарь механосборочных

работ 2-6 02 8281

18468 5 Слесарь-монтажник приборного

оборудования 2-6 22 7232

18470 2 Слесарь-монтажник судовой 1-6 23 7214

18476 7 Слесарь-опрессовщик 2-5 20 7242

18477 4 Слесарь по аэрогидро-

динамическим испытаниям 2-6 22 7232

18481 0 Слесарь по выводам и об-

моткам электрических

машин 1-6 19 7241

18483 3 Слесарь по изготовлению

деталей и узлов систем

вентиляции, кондициони-

рования воздуха, пневмо-

транспорта и аспирации 2-6 03 7233

18485 9 Слесарь по изготовлению

и доводке деталей лета-

тельных аппаратов 2-6 22 7232

18487 8 Слесарь по изготовлению

и ремонту трубопроводов 1-5 22 7136

18489 7 Слесарь по изготовлению

узлов и деталей санитарно-

технических систем 2-6 03 7136

18492 9 Слесарь по изготовлению

узлов и деталей технологи-

ческих трубопроводов 2-6 03 7136

18494 8 Слесарь по контрольно-

измерительным приборам

и автоматике 2-6 02 8281

18496 7 Слесарь по монтажу и ре-

монту оснований морских

буровых и эстакад 2-5 06 7233

18497 1 Слесарь по обслуживанию

буровых 4-6 06 7233

18499 0 Слесарь по обслуживанию

оборудования электро- II-V

станций (группы) 09 7233

18503 3 Слесарь по обслуживанию IV-V

тепловых пунктов (группы) 09 7233

18505 2 Слесарь по обслуживанию IV-V

тепловых сетей (группы) 09 7233

18507 1 Слесарь по осмотру и ре-

монту локомотивов на пун-

ктах технического обслужи-

вания 4-6 56 7511

18509 0 Слесарь по ремонту авиа-

двигателей 1-6 22 7232

18511 8 Слесарь по ремонту авто-

мобилей 1-6 02 7231

18513 7 Слесарь по ремонту агре-

гатов 1-6 22 7232

18520 7 Слесарь по ремонту гидро-

турбинного оборудования 2-6 09 7233

18522 6 Слесарь по ремонту дорож-

но-строительных машин и

тракторов 1-6 02 7231

18524 5 Слесарь по ремонту и об-

служиванию перегрузоч-

ных машин 1-6 02 7231

18526 4 Слесарь по ремонту и об-

служиванию систем вентиля-

ции и кондиционирования 3-5 02 7233

18528 3 Слесарь по ремонту лесоза-

готовительного оборудо-

вания 5-6 39 7233

18529 8 Слесарь по ремонту лета-

тельных аппаратов 1-6 22 7232

18531 5 Слесарь по ремонту оборудо-

вания котельных и пылеприго-

товительных цехов 2-6 09 7233

18535 3 Слесарь по ремонту оборудо-

вания тепловых сетей 2-6 09 7233

18537 2 Слесарь по ремонту оборудо-

вания топливоподачи 2-5 09 7233

18538 7 Слесарь по ремонту парога-

зотурбинного оборудования 2-6 09 7233

18540 4 Слесарь по ремонту подвижного

состава 1-6 02 8281

18542 3 Слесарь по ремонту путевых

машин и механизмов 2-6 02 7231

18544 2 Слесарь по ремонту реактор-

но-турбинного оборудования 2-6 09 7233

18545 7 Слесарь по ремонту сельско-

хозяйственных машин и обо-

рудования 1-6 02 8281

18547 6 Слесарь по ремонту техно-

логических установок 2-6 36 7233

18549 5 Слесарь по сборке металло-

конструкций 1-6 02 7214

18551 2 Слесарь по такелажу и гру-

зозахватным приспособлениям 2-6 02 8281

18552 7 Слесарь по топливной аппара-

туре 2-5 02 7233

18554 6 Слесарь по эксплуатации и

ремонту газового обору-

дования 2-5 69 5310

18556 5 Слесарь по эксплуатации и

ремонту подземных газопро-

водов 2-5 69 5310

18557 7 Слесарь-проводчик 3-4 07 7223

18559 9 Слесарь-ремонтник 2-8 02 7233

18560 1 Слесарь-сантехник 2-6 02 7121

18561 6 Слесарь-сборщик авиационных

приборов 2-6 22 7232

18563 5 Слесарь-сборщик двигателей 2-6 22 7232

18565 4 Слесарь-сборщик изделий

из органического стекла 1-5 22 7232

18567 3 Слесарь-сборщик летательных

аппаратов 2-6 22 7232

18569 2 Слесарь-сборщик радиоэлек-

тронной аппаратуры и приборов 1-6 21 7242

18572 4 Слесарь системы испарительного

охлаждения 4-6 07 7233

18576 2 Слесарь строительный 2-6 03 7137

18577 7 Слесарь-судоремонтник 1-6 23 7232

18581 3 Слесарь централизованной

смазочной станции 3-4 07 7233

18583 2 Слесарь-электрик по обслу-

живанию и ремонту металлокон-

струкций метрополитена 2-6 56 7512

18585 1 Слесарь-электрик по обслужи-

ванию и ремонту оборудования

метрополитена 2-6 56 7512

18587 0 Слесарь-электрик по обслу-

живанию и ремонту станцион-

ного и тоннельного оборудо-

вания метрополитена 3-6 56 7512

18589 6 Слесарь-электрик по обслужи-

ванию и ремонту эскалаторов 1-6 56 7512

18590 2 Слесарь-электрик по ремонту

электрооборудования 2-6 02 5147

18594 0 Слесарь электродной продук-

ции 3-6 08 8281

18596 2 Слесарь-электромонтажник 2-6 02 7233

18598 9 Сливщик-разливщик 2-4 01 8159

18600 2 Сливщик стекломассы 3 44 8132

18602 1 Смазчик 1-3 01 7233

18604 0 Смесильщик 3-5 08 8121

18605 5 Смесительщик 3, 5 40 8144

18606 8 Смесительщик 3-4 43 7450

18607 4 Смесительщик муки на

силосах 2 42 7450

18609 3 Смешивальщик волокна 2-3 47 7431

18611 0 Смольщик берд 3 12 7280

18612 5 Смольщик пакли 4 46 7431

18614 4 Смотритель маяка 3 56 8340

18616 3 Смотритель огней 3 56 8340

18619 7 Сновальщик 2-4 24 7431

18620 0 Сновальщик 3-4 47 7431

18621 4 Собаковод 3 01 6121

18623 3 Содовщик 2-6 41 7415

18625 2 Солодовщик 3-6 55 8278

18626 7 Сортировщик 1-2 04 9322

18627 1 Сортировщик 1-5 24 8229

18628 6 Сортировщик абразивных

материалов 2-3 17 7270

18629 0 Сортировщик алмазов 4-5 18 7270

18630 3 Сортировщик алмазов 4-6 65 7313

18632 2 Сортировщик бриллиантов 5-6 65 7313

18634 1 Сортировщик бумажного

производства 1-5 41 8143

18636 0 Сортировщик в производстве

карандашей 2-4 40 8144

18637 5 Сортировщик в производстве

пищевой продукции 1-4 51 7413

18639 4 Сортировщик декоративных

пород дерева 4 65 7331

18641 1 Сортировщик деталей

подшипников 2-4 02 8290

18643 0 Сортировщик деталей часов

и камней 2-4 10 7311

18644 5 Сортировщик древесины на воде 2-3 39 6141

18646 4 Сортировщик жести и изделий 2-4 13 7280

18648 3 Сортировщик игольно-платинных

изделий 1-2 11 7280

18649 8 Сортировщик извести 2 42 9322

18651 5 Сортировщик изделий, полу-

фабрикатов и материалов 1-6 48 8269

18654 9 Сортировщик изделий, сырья

и материалов 1-4 20 7242

18656 8 Сортировщик керамзита 3 42 7450

18658 7 Сортировщик кожевенно-

мехового сырья 4-6 48 7441

18660 4 Сортировщик кокса 1, 2, 4, 5 07 8125

18662 3 Сортировщик контейнеров 2 18 9322

18664 2 Сортировщик кости 3 52 7411

18665 7 Сортировщик куска на печах

сопротивления 3-4 17 7270

18667 6 Сортировщик материалов и из-

делий из древесины 1-4 40 8285

18669 5 Сортировщик немытой шерсти 3-5 47 7431

18671 2 Сортировщик отливок 1-2 02 9322

18673 1 Сортировщик полуфабриката

и изделий 2-4 07 8125

18674 6 Сортировщик почтовых от-

правлений и произведений

печати 1-2 58 9334

18676 5 Сортировщик-разборщик чая 4-5 55 8277

18677 2 Сортировщик рога и кости 3 65 7334

18679 9 Сортировщик-сборщик лома и

отходов металла 1-3 07 9322

18681 6 Сортировщик-сдатчик металла 1-3 07 7214

18683 5 Сортировщик сигарного листа 2 55 7414

18685 4 Сортировщик сырья и волокна 2-5 46 7431

18686 9 Сортировщик сырья и изделий

из слюды 2-3 43 7450

18688 8 Сортировщик сырья, матери-

алов и изделий 1-6 47 8269

18690 5 Сортировщик сырья, фарфо-

ровых, фаянсовых и кера-

мических изделий 2-5 45 8133

18692 4 Сортировщик табака 2-4 55 7414

18693 9 Сортировщик табака в фер-

ментационном производстве 2-3, 5 55 7414

18695 8 Сортировщик табачных изделий 2 55 7414

18697 7 Сортировщик тушек птицы и

кроликов 3, 5 52 7411

18698 1 Сортировщик (упаковщик)

теплоизоляционных изделий 2-4 43 7450

18700 5 Сортировщик шкур 3, 6 52 7441

18702 4 Сортировщик шкурок кроликов 5 52 7441

18703 9 Сортировщик шпона и фанеры 2-5 40 8144

18705 8 Сортировщик электродов 2-3 14 7280

18707 7 Сортировщик электроизоляци-

онных материалов 1-2 19 9322

18709 6 Сортировщик электроугольных

изделий 1-2 19 9322

18711 3 Составитель аппретур, эмуль-

сий и лаков 3 48 8269

18713 2 Составитель вагонных партий

табака 3 55 7414

18715 1 Составитель коллагеновой

массы 4-5 34 8224

18717 0 Составитель массы на

мешалках 1-3 07 8212

18719 7 Составитель навесок

ингредиентов 2-4 33 8231

18721 7 Составитель обмазки 2-4 14 7280

18722 1 Составитель описи объектов

населенных пунктов 2 01 5320

18723 6 Составитель пасты 2-3 41 8142

18724 0 Составитель перопуховой

смеси 4 52 8290

18726 3 Составитель поездов 3-5 56 7511

18728 9 Составитель смесей 1-4 51 8290

18730 6 Составитель смеси моющих

средств 4 55 8229

18732 5 Составитель смеси плавле-

ного сыра 3 52 7416

18735 9 Составитель фарша 4-6 52 7411

18736 3 Составитель фтористых при-

садок 3 02 8122

18738 2 Составитель химических

растворов 3-4 48 8229

18740 6 Составщик шихты 2-4 44 8132

18742 9 Спекальщик инструментов

из алмазов и сверхтвердых

материалов 2-5 18 7270

18743 3 Спекальщик кювет 2-4 71 7260

18745 2 Спекальщик ленточных

сердечников 2-4 21 7241

18747 1 Спекальщик стекловолокна 2-5 29 8228

18749 0 Спекальщик 3-6 08 8125

18751 8 Сплавщик 3-4 39 6141

18753 7 Сплавщик отходов 1 46 9350

18755 6 Сплотчик 3-4 39 6141

18756 0 Средовар 3-4 31 8221

18758 2 Стабилизаторщик-дефибри-

нировщик крови 3-4 31 8221

18760 7 Стабилизировщик кабелей 4-5 19 7241

18762 6 Ставильщик 2-4 28 8228

18763 0 Ставильщик 1-3 47 8269

18764 5 Ставильщик-выборщик изделий

из печей 3-5 45 8131

18766 4 Ставильщик-выборщик фарфоро-

вых, фаянсовых и керамиче-

ских изделий на вагонетках 2-5 45 8131

18767 9 Ставильщик стеклоизделий

в автоклавы 2 44 9322

18769 8 Сталевар вакуумной печи 5-6 07 8121

18771 5 Сталевар конвертера 4-8 07 8121

18773 4 Сталевар мартеновской печи 5-8 07 8121

18777 2 Сталевар установки внепечной

обработки стали 5-7 07 8121

18779 1 Сталевар установки электро-

шлакового переплава 5-6 07 8121

18781 9 Сталевар электропечи 4-7 07 8121

18783 8 Станочник деревообрабатыва-

ющих станков 1-5 40 7421

18784 2 Станочник жестяно-баночного

оборудования 2-3 13 7280

18786 1 Станочник клеенаносящего

станка 2-3 40 7422

18788 0 Станочник кромкофуговального

станка 2-4 40 7422

18790 8 Станочник навивочного станка 4-5 40 7422

18792 7 Станочник на механической

обработке электродной про-

дукции 2-6 08 7223

18794 6 Станочник на обработке твер-

досплавной продукции 4 08 7223

18796 5 Станочник по изготовлению

гнутой мебели 2-3 40 7422

18798 4 Станочник по обработке

керамики 2-5 20 7223

18800 8 Станочник-распиловщик 2-6 40 7421

18801 2 Станочник ребросклеивающего

станка 2-4 40 7422

18803 1 Станочник специальных дере-

вообрабатывающих станков 2-5 63 7312

18805 0 Станочник специальных ме-

таллообрабатывающих стан-

ков 2-6 63 7223

18807 3 Станочник усовочного станка 2-4 40 8144

18809 9 Станочник широкого профиля 2-8 02 7223

18810 1 Станочник шпалорезного станка 4-5 39 8141

18812 0 Станционный рабочий 1-2 56 7511

18826 2 Старший машинист котель- IV-VII

ного оборудования (группы) 09 8162

18828 1 Старший машинист котло- VII

турбинного цеха (группа) 09 8162

18830 9 Старший машинист турбинного V-VII

отделения (группы) 09 8162

18832 8 Старший машинист энергоблоков VII

(группа) 09 8161

18850 6 Стволовой (подземный) 1-4 04 7111

18852 5 Стекловар 3-6 44 8132

18854 4 Стеклографист (ротаторщик) 2 01 7341

18856 3 Стеклодув 1-6 44 7322

18858 2 Стеклопротирщик 1-2 01 9142

18859 7 Стекольщик 2-5 03 7135

18861 4 Стендовщик 3-4 08 7280

18863 3 Стереотипер 2, 4-6 59 7342

18865 2 Стерженщик машинной формовки 1-5 02 7211

18867 1 Стерженщик ручной формовки 1-5 02 7211

18869 0 Стерилизаторщик ваты 2-3 47 8269

18871 8 Стерилизаторщик материалов

и препаратов 2-4 31 8221

18872 2 Стерилизаторщик питательных

сред 3 30 8228

18874 1 Столяр 2-6 40 7124

18876 0 Столяр по изготовлению

декораций 1-6 62 7124

18878 8 Столяр по изготовлению и ре-

монту деталей и узлов музы-

кальных инструментов 2-6 63 7312

18880 7 Столяр строительный 2-6 03 7124

18881 1 Столяр судовой 2-6 23 7124

18883 0 Сторож (вахтер) 1-2 01 9411

18885 4 Стрелок 2-3 01 5169

18887 9 Стригальщик ворса 4 47 7432

18889 8 Строгаль кожевенно-мехо-

вого сырья и полуфабри-

катов 4-6 48 7441

18891 5 Строгальщик 2-6 02 7223

18893 4 Строгальщик блоков из

оргстекла 4 27 8227

18895 3 Строгальщик целлулоидных

блоков 4 27 8232

18897 2 Стропальщик 2-6 01 8333

18899 1 Струнонавивальщик 2-4 63 7312

18901 5 Струнщик 2-5 63 7312

18903 4 Стыковщик полос 1-2 33 9321

18905 3 Стыковщик резиновых изделий 1-4 33 8284

18906 8 Стыковщик текстиля на прессе 4 33 8284

18908 7 Судокорпусник-ремонтник 1-6 23 7232

18910 4 Судопропускник 3-4 56 8340

18912 3 Сукновал 3-5 47 8269

18913 8 Сульфатчик 2-3 04 8112

18914 2 Сушильщик 2-5 04 8125

18915 1 Сушильщик 3-4 30 8228

18916 1 Сушильщик 2-4 40 8144

18917 6 Сушильщик 2-3 47 8269

18918 0 Сушильщик абразивных изделий 1-3 17 7270

18920 8 Сушильщик асбестоцементных

изделий 2 42 7450

18922 7 Сушильщик бумаги, картона,

фибры и изделий из них 2-3 41 8142

18924 6 Сушильщик бумагоделательной

(картоноделательной) машины 2-6 41 8143

18926 5 Сушильщик вакуум-формующей

машины 3-4 41 8143

18928 4 Сушильщик ванилина 3 30 8228

18929 9 Сушильщик девулканизата 4 33 8231

18931 6 Сушильщик деталей и игрушек 2 64 7460

18933 5 Сушильщик деталей и приборов 1-3 20 7242

18935 4 Сушильщик длиннотрубчатых

макарон 4 55 7412

18937 3 Сушильщик дощечек 3-5 40 8144

18938 8 Сушильщик дрожжей 2-5 30 7412

18940 5 Сушильщик жести 1-3 13 7280

18942 4 Сушильщик заготовок и ху-

дожественных изделий 2-3 65 7332

18944 3 Сушильщик заполнителей 2-3 42 7450

18945 8 Сушильщик (заправщик) 3 47 8269

18946 2 Сушильщик изделий 3 12 7280

18947 7 Сушильщик изделий 1, 3 - 4 42 7450

18948 1 Сушильщик изделий 3 66 5144

18949 6 Сушильщик клеильно-

сушильной машины 3 41 8142

18951 3 Сушильщик компонентов

обмазки и флюсов 2 14 9322

18953 2 Сушильщик линолеума 2-4 27 8234

18954 7 Сушильщик лубяного сырья 1-2 46 9350

18956 6 Сушильщик махорочной крошки 3 55 7414

18958 5 Сушильщик машины длинноволо-

книстой бумаги 2-3 41 8142

18960 2 Сушильщик молочного сахара 3 52 7416

18962 1 Сушильщик отходов 2-3 47 8269

18964 0 Сушильщик пакетов конденса-

торов 3 19 7241

18966 4 Сушильщик пергаментной машины 2-3 41 8142

18967 4 Сушильщик перопухового сырья 4 52 7411

18969 3 Сушильщик пищевой продукции 1-5 51 8275

18971 0 Сушильщик пленки бутафоль 3-4 34 8224

18973 0 Сушильщик посыпочных

материалов 2 43 9322

18975 9 Сушильщик пресспата 2-5 41 8142

18977 8 Сушильщик растений 1-3 60 7460

18979 7 Сушильщик ровничной машины 2 41 9350

18981 4 Сушильщик стеклоизделий 2 44 9322

18983 3 Сушильщик стержней 3 40 8139

18984 8 Сушильщик стержней, форм и

формовочных материалов 1-3 02 7211

18986 7 Сушильщик сырья и

материалов 1-2 44 9322

18988 6 Сушильщик сырья,

полуфабрикатов и изделий 1-3, 5 48 8269

18990 3 Сушильщик табака 3 55 7414

18992 2 Сушильщик теплоизоляционных

изделий 2-3 43 7450

18994 1 Сушильщик фарфоровых,

фаянсовых, керамических

изделий и сырья 2-5 45 7321

18996 0 Сушильщик шкурок кроликов 4 52 7411

18998 3 Сушильщик шлифзерна,

шлифпорошков и шихтовых

материалов 2-3 17 7270

18999 4 Сушильщик шпона и фанеры 3-5 40 8144

19001 2 Сушильщик электродов 1-2 14 9322

19003 1 Сушильщик элементного 1, 3 19 7241

производства

19005 0 Счетчик 1-4 59 7341

19007 0 Счетчик меры и изделий 2 47 9350

19009 9 Сшивальщик металлосеток 3-4 15 7280

19010 1 Сшивальщик-проклейщик 2-3 17 7270

19012 0 Съемщик байки 1 44 9322

19014 7 Съемщик брикетов 1 04 9311

19015 4 Съемщик волокна 3 46 7431

19016 9 Съемщик волокна 3 47 7431

19017 3 Съемщик горячих изделий 1-2 44 9322

19019 2 Съемщик диапозитивных

фильмов 3-5 62 5410

19021 3 Съемщик изделий 2 47 9350

19023 9 Съемщик клея 1-3 52 7411

19025 8 Съемщик лент скоростемеров

локомотивов 2 56 7511

19027 7 Съемщик мультипликационных

проб 2-3 62 5410

19029 6 Съемщик оболочек с кабельных

изделий 1-2 19 9322

19030 9 Съемщик обуви с колодок 2-3 47 7439

19031 3 Съемщик обуви с колодок 1-3 48 7442

19032 8 Съемщик оптических

характеристик 2-4 29 8227

19034 7 Съемщик политого стекла и

фотопластинок 3-4 34 8224

19036 6 Съемщик-раскройщик

металлосеток 2-4 15 7280

19038 5 Съемщик резиновых изделий 1-4 33 8284

19041 7 Съемщик свинцовой оболочки с

рукавов 2 33 9322

19043 6 Съемщик стекла и

стеклоизделий 1-3 44 7322

19045 5 Съемщик стеклопластиковых и

стекловолокнистых изделий 2-3 29 8227

19046 6 Съемщик суровья 1 47 9350

19048 9 Съемщик сучильных рукавов 3 48 7442

19050 6 Съемщик теплоизоляционных

изделий 3-4 43 7450

19052 5 Съемщик-укладчик

асбестоцементных изделий 3-4 42 7450

19054 4 Съемщик-укладчик асфальтовых

плиток 3 43 7450

19056 3 Съемщик-укладчик в

производстве стеновых и

вяжущих материалов 1-4 42 7450

19058 2 Съемщик-укладчик заготовок,

массы и готовых изделий 2-3 07 9322

19060 9 Съемщик-укладчик фарфоровых,

фаянсовых и керамических

изделий 2-4 45 7321

19062 9 Съемщик целлюлозы, бумаги,

картона и изделий из них 2 41 9322

19064 8 Съемщик шелка-сырца 3 47 7431

19065 2 Съемщик шорно-седельных

изделий 1-2 48 9350

19067 1 Сыродел 2-4 52 7416

19068 6 Сыродел-мастер 5-6 52 7416

19070 3 Сыродел-мастер по созреванию

сыров 5-6 52 7416

19072 2 Сыродел по созреванию сыров 4 52 7416

19074 1 Сыросол 3-4 52 7416

#G0

#G1 19077 5 Табаковод 70 6112

19079 4 Таблетировщик 2-3 24 8221

19081 1 Такелажник 2-5 01 7215

19083 0 Такелажник на монтаже 2-6 03 7215

19085 1 Такелажник судовой 2-5 23 7215

19087 9 Таксидермист 1-6 60 7460

19089 8 Талькировщик листов и лент 2-3 07 8122

19090 0 Тальман 3-4 56 8333

19091 5 Телеграфист 2-4 58 7521

19093 4 Телефонист 2-4 58 7521

19098 7 Темперировщик жировой основы 3 55 7411

19100 0 Термист 2-6 02 8123

19102 3 Термист купроксных и

селеновых выпрямителей 1-4 20 8139

19104 9 Термист на установках ТВЧ 2-5 02 8123

19106 8 Термист нафталиновых печей 2 20 8139

19108 7 Термист по обработке слюды 3 43 8139

19110 4 Термист проката и труб 2-7 07 8123

19111 9 Термист холодом 4 02 8123

19113 8 Термообработчик древесно-

волокнистых плит 4 40 8144

19115 7 Термообработчик проводов и

кабелей 3 19 8139

19117 6 Термоотделочник меховых шкурок 2, 4-5 48 7441

19119 5 Термоотделочник пряжи 2 47 8269

19121 2 Термоотделочник текстильно-

галантерейных изделий 2-3 47 8269

19123 1 Термоотделочник швейных

изделий 1-5 49 7443

19124 6 Термоотделочник щетины и

волоса 4 48 8269

19126 5 Термопечатник 4-5 47 8269

19128 4 Термопластикаторщик 2-4 33 8233

19130 1 Терморезчик 4 04 7111

19131 6 Термостатчик 1-2 19 9321

19132 0 Термостатчик 3 31 8221

19134 2 Термоусадчик 3 47 8269

19136 9 Тесемщик 2 47 8262

19137 3 Тестовод 2-5 55 7412

19139 2 Тесчик спецсортиментов 4 39 7421

19141 9 Тиснильщик рисунка 2-4 35 7442

19143 9 Ткач 2-6 47 8262

19149 6 Токарь 2-6 02 7223

19151 3 Токарь-затыловщик 2-5 02 7223

19153 2 Токарь-карусельщик 2-6 02 7223

19156 6 Токарь по камню 2-4 65 7113

19158 5 Токарь-полуавтоматчик 2-5 02 7223

19160 2 Токарь по обработке абразивных

изделий 2-6 17 7223

19161 7 Токарь по обработке

асбестоцементных труб и муфт 3-4 42 7223

19163 6 Токарь-расточник 2-6 02 7223

19165 5 Токарь-револьверщик 2-4 02 7223

19167 4 Тоннельный рабочий 1-5 56 7150

19169 3 Тоннельщик 2-3 07 8125

19170 6 Тоннельщик 2-4 42 7450

19171 0 Тоннельщик-моторист

скипового подъемника 2 07 8125

19173 8 Торфорабочий 1-3 04 8114

19177 8 Точильщик кардной гарнитуры 2-3 47 8269

19179 7 Точильщик стригальных ножей 4 47 7222

19180 4 Точильщик шляпок 3 47 8269

19182 9 Травильщик 1-5 02 7250

19184 8 Травильщик валов 2-5 47 8269

19186 7 Травильщик клише 2, 4-6 59 8251

19188 6 Травильщик купроксных

выпрямительных элементов 3 20 7224

19190 3 Травильщик прецизионного

травления 2-6 20 7224

19192 2 Травильщик радиокерамики 2-3 20 7224

19194 1 Травильщик синтетических

материалов на тканевой основе 3 27 8232

19196 0 Травильщик стекла плавиковой

кислотой 1-4 44 7323

19198 0 Травильщик фарфоровых и

фаянсовых изделий 3 45 7323

19199 4 Травильщик фольги 3-4 10 7224

19200 3 Травильщик фольги 2-3 20 7224

19201 8 Травильщик форм глубокой

печати 4-6 59 7343

19203 7 Тракторист 2-6 01 8331

19204 1 Тракторист по подготовке 5-6 39 8331

лесосек, трелевке и вывозке

леса

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

19205 6 Тракторист-машинист

сельскохозяйственного

производства I-III 70 8331

(группы)

19209 4 Трамбовщик изоляционного

материала 3-4 19 7241

19211 1 Трамбовщик огнеприпасов из

карборунда 3-4 45 7321

19213 0 Транспортерщик 2-3 01 7215

19215 2 Транспортерщик горячего

клинкера 3-4 42 7450

19217 9 Транспортировщик 2-4 01 7215

19219 8 Транспортировщик в литейном

производстве 1-3 02 8333

19220 0 Транспортировщик шихты 3 07 8121

19222 9 Трафаретчик 3-5 59 7345

19223 4 Трафаретчик 2-3 65 7331

19224 9 Трелевщик 3-4 39 6141

19226 8 Тренер лошадей 6 70 6130

19228 7 Тренировщик радиодеталей 1-3 20 7242

19230 4 Трубник на солекомбайне 2 55 9350

19231 9 Трубогибщик судовой 1-6 23 7232

19233 8 Трубоклад промышленных

железобетонных труб 4-6 03 7121

19234 2 Трубоклад промышленных

кирпичных труб 4-6 03 7121

19236 1 Труболитейщик-формовщик 2-4 07 8122

19238 0 Трубопроводчик линейный 2-5 36 7233

19240 8 Трубопроводчик судовой 1-6 23 7232

19242 7 Трубопрокатчик 2-6 08 8122

19243 1 Тузлуковщик шкур 3, 5 52 7441

19245 0 Туннелепрокладчик в бунтах

хлопка-сырца 4 46 8269

19247 1 Тянульщик кож 3-4 48 7441

19249 9 Тянульщик по выработке

стеклянных труб и дрота 2, 4-6 44 8132

19252 0 Уборщик в литейных цехах 1-3 02 9414

19254 8 Уборщик горячего металла 1-3 07 9322

19255 4 Уборщик мусоропроводов 1 01 9414

19257 3 Уборщик отходов

металлургического

производства 1-3 07 9414

19258 8 Уборщик производственных и

служебных помещений 1-2 01 9414

19262 4 Уборщик территорий 1 01 9414

19263 9 Уборщик шлака и оборотных

материалов 2-3 08 9322

19265 8 Увлажнитель кожаных, меховых

деталей и изделий 1-4 48 7441

19267 7 Увлажнительщик бумаги и

картона 1-2, 4 41 8143

19268 1 Увлажняльщик кожевенных

картонов 2 35 7441

19270 9 Увлажняльщик махорочного

сырья 2 55 7414

19272 8 Увлажняльщик сырья 2 47 9350

19273 2 Увлажняльщик табачного сырья 3-4 55 7414

19275 1 Укладчик-выбиральщик мокрого

товара и пряжи вручную 2 47 9350

19277 0 Укладчик деталей и изделий 1-3 20 9412

19278 5 Укладчик диапозитивных

фильмов 3 62 5410

19280 2 Укладчик изделий 2-6 50 7232

19281 7 Укладчик пиломатериалов,

деталей и изделий из

древесины 1-4 40 7421

19283 6 Укладчик продуктов

консервирования 1-3 53 7411

19285 5 Укладчик продукции

медицинского назначения 1-3 31 9412

19287 4 Укладчик проката 1 07 9322

19288 9 Укладчик синели 3 35 7441

19290 6 Укладчик стеклонити в изделия 2-4 29 8284

19291 0 Укладчик сырья 2, 4 46 7431

19293 3 Укладчик-упаковщик 1-4 01 9412

19294 4 Укладчик хлебобулочных

изделий 2-3 55 9412

19296 3 Униформист 2 62 5410

19298 2 Упаковщик кип 1 46 9350

19300 6 Упаковщик цемента 4 42 7450

19302 5 Упаковщик-цементировщик 2 02 9322

19304 4 Упаковщик электродов 2-3 14 7280

19306 3 Уплотнитель припоя 2 16 7223

19307 8 Упрочнитель деталей 3-5 22 7232

19309 7 Усреднильщик сырья 2 44 7322

19310 5 Установщик алмазов 2 65 7313

19312 9 Установщик бурильных замков 4 06 8113

19313 3 Установщик декораций 1-6 62 5410

19315 2 Установщик изделий в

эмалировании 1 02 7250

19317 1 Установщик катализаторных

сеток 4 25 8225

19319 0 Установщик ладовых пластин 2-5 63 7312

19321 8 Установщик прядильных блоков

и гарнитуры 3-5 28 8228

19323 7 Установщик стеклоплавильных

сосудов 5-6 29 8228

19324 1 Установщик фильерных пластин 4 29 8228

19326 0 Установщик художественных

произведений 2-5 61 5510

19328 1 Установщик цвета и света 3-6 34 8224

19331 1 Фанеровщик художественных

изделий из дерева 4-5 65 7331

19333 0 Фаршемесильщик 4 52 7411

19335 8 Фаршировщик овощей 2 53 9350

19336 4 Фасовщик пучков щитины и

волоса 3-4 48 8269

19337 9 Дополнительно включенное

#M12293 0 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N #S#M12293 1 842501132 2670212972 4294967262 3814058372 77 3633071368 1785581048 23941 2639144016N 1/96#S#M12293 2 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4#S, аннулировано #M12293 3 842502275 3464333092 4294967260 3629094165 83 844650898 3234955360 3233935672 23941

изменениями N 3/2002#S

19338 3 Фацетчик 1-5 44 8132

19339 8 Фельдъегерь 01 9151

19340 0 Фенольщик 3-4 43 7450

19342 4 Ферментаторщик 4 55 8275

19343 4 Ферментировщик чая 4 55 8277

19345 3 Фибровщик 2-5 41 8143

19346 8 Фидерщик 4 44 7322

19348 7 Фиксаторщик 3 31 8221

19350 4 Филигранщик бумаги 1, 3 41 8143

19351 9 Фильерщик 1-4 28 8228

19353 8 Фильмопроверщик 3-5 62 5410

19355 7 Фильмотекарь 3 62 5410

19356 1 Фильтровальщик 2-5 04 8112

19357 6 Фильтрпрессовщик 2-4 19 8153

19358 0 Фильтрпрессовщик 3-4 45 8153

19360 8 Флипперовщик бортовых колец 2-3 33 8284

19362 7 Флотатор 2-5 04 8112

19363 1 Флотаторщик 2-3 44 8139

19364 6 Флотаторщик 2 55 8275

19365 0 Флюсовар 2-6 07 8122

19366 5 Флюсовщик 2-4 14 7280

19368 4 Фонотекарь 4 62 5410

19369 9 Форматор скульптурного

производства 2-6 65 5410

19371 6 Формировщик плотов 2-5 39 6141

19373 5 Формировщик трикотажных

изделий 3 47 8269

19375 4 Формовщик абразивных

изделий на керамической

связке 2-6 17 7270

19376 9 Формовщик абразивных

изделий на бакелитовой,

вулканитовой и эпоксидной

связках 2-6 17 7270

19378 8 Формовщик анодов 3 20 7211

19379 2 Формовщик асбестоцементных

изделий 2-3 42 7450

19382 4 Формовщик асфальтовых плиток 3-4 43 7450

19384 3 Формовщик блоков мипоры 3-4 27 8232

19386 2 Формовщик брикетов 2-3 35 7441

19387 7 Формовщик буртов фаолитовых

труб 3 27 8232

19389 6 Формовщик на производстве

стеновых и вяжущих материалов 2-5 42 7450

19390 9 Формовщик вспененного

полистирола 2-3 27 8227

19392 8 Формовщик головных уборов 3-4 47 7439

19393 2 Формовщик головных уборов 4-5 49 7439

19394 7 Формовщик деталей из стекла 1-3 44 7322

19395 1 Формовщик деталей и игрушек 2-3 64 7460

19397 0 Формовщик деталей и изделий 1-5 48 7450

19399 6 Формовщик железобетонных

изделий и конструкций 2-5 42 7450

19401 3 Формовщик изделий из

поропластов 3-4 27 8232

19402 8 Формовщик изделий

строительной керамики 2-6 45 7321

19404 7 Формовщик искусственных зубов 1-4 31 7311

19406 6 Формовщик камнелитейного

производства 2-3 42 7450

19407 0 Формовщик капселей 2-4 45 7321

19409 1 Формовщик колбасных изделий 1-5 52 7411

19411 7 Формовщик машинной формовки 2-5 02 7211

19413 6 Формовщик медицинских

препаратов, полуфабрикатов и

изделий 2-5 31 8221

19416 8 Формовщик огнеупорных

изделий 2-5 07 8123

19418 9 Формовщик пакетов 3-4 25 8229

19419 3 Формовщик пенальной косметики 3 55 8221

19421 0 Формовщик по выплавляемым

моделям 1-4 02 7211

19423 4 Формовщик покрышек 3-5 33 8231

19425 9 Формовщик радиокерамики 2-5 20 7321

19426 3 Формовщик разделительных и

декоративных слоев 2-3 29 8228

19428 2 Формовщик ртутных выпрямителей 1-5 19 7241

19430 0 Формовщик ручной формовки 1-6 02 7211

19432 9 Формовщик селеновых элементов 2-4 20 7321

19433 3 Формовщик стеклопластиковых

изделий 1-6 29 8228

19435 2 Формовщик сыра 2-3 52 7416

19437 1 Формовщик текстильных изделий 1-2 47 8269

19439 0 Формовщик теплоизоляционных

изделий 3-5 43 7450

19441 8 Формовщик теста 3-4 55 7412

19442 2 Формовщик фарфоровых и

фаянсовых изделий 1-5 45 7321

19444 1 Формовщик фильтр-пластин 3 38 7450

19445 6 Формовщик фольги 2-3 20 7211

19447 5 Формовщик форм для наглядных

пособий 1-5 60 7460

19449 4 Формовщик художественного

литья 2-6 65 7333

19451 1 Формовщик электродной массы 2-3 08 7211

19452 6 Формовщик электрокерамических

изделий 2-5 45 7321

19454 5 Формодержатель 1 44 9322

19455 3 Форсунщик 2 01 9322

19457 9 Фосфатировщик 1-3 02 7250

19459 8 Фотограф 3-6 59 7341

19460 0 Фотограф 3-6 69 5148

19461 5 Фотограф прецизионной

фотолитографии 3-6 20 7242

19464 9 Фотограф фотомеханического

гравирования 4-5 47 8269

19465 3 Фотокерамик 4-5 45 7324

19467 2 Фотолаборант 2-5 69 5148

19469 1 Фотооператор 2-4 58 7521

19471 9 Фотопечатник на стекле 3-4 44 7324

19472 3 Фотопечатник по эмали 1-2 65 7313

19474 2 Фотоплазокопировщик 2-4 22 7232

19476 1 Фототекарь 3 62 5410

19477 6 Фотоцинкограф 5-6 59 7343

19479 5 Фрезеровщик 2-6 02 7223

19481 2 Фрезеровщик асбестоцементных 2-6 42 7223

плит

19483 1 Фрезеровщик камня 3-5 42 7113

19485 0 Фрезеровщик обуви 2-6 48 7442

19486 5 Фрезеровщик оптических 2-5 71 7260

деталей

19488 4 Фрезеровщик слитков 2-3 08 7223

19489 9 Фризерщик 3-5 52 7416

19490 1 Фризерщик 3 55 7411

19491 6 Фриттовщик 2, 4 02 8125

19492 0 Фриттовщик 4-5 45 8125

19493 5 Фурнитурщик 2, 4 49 7443

19494 9 Футеровщик-каменщик 3-5 42 7122

19496 9 Футеровщик (кислотоупорщик) 2-6 03 7122

19497 3 Футеровщик-шамотчик на ремонте

ванн 2-6 08 7122

19499 2 Футлярщик 1-5 48 7442

19502 0 Халвомес 1, 4 55 7412

19503 5 Хальмовщик 3 44 7322

19505 4 Хлораторщик 3-5 08 8159

19506 9 Хлораторщик по приготовлению 4-5 08 8159

двухлористого олова

19508 8 Хлораторщик электродной 3-4 08 8159

продукции

19509 2 Хлоропроводчик 3-4 08 8159

19511 0 Хлорщик 2-5 41 8159

19512 4 Хмелевод 70 6111

19513 9 Холодильщик пищевой продукции 2-3 51 7411

19514 3 Холодильщик резиновых смесей 3-4 33 8231

19515 8 Хромолитограф 5-6 59 7343

19517 7 Художник декоративной росписи

по металлу 2-6 65 7333

19519 6 Художник миниатюрной живописи 3-6 65 7313

19520 9 Художник росписи по дереву 3-6 65 7331

19521 3 Художник росписи по ткани 65 7332

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

19522 8 Художник росписи по эмали 3-6 65 7313

19523 2 Художник росписи по костюму 49 7443

(дополнительно включено

#M12293 1 842501087 2670212972 4294967262 3598035162 82 2062832872 3464 3145921487 4изменениями N 2/99#S)

19524 7 Цветовод 70 6113

19525 1 Цветочница 1-4 47 7332

19526 6 Цементатор 2-6 03 7121

19528 5 Цементаторщик 3-5 08 8154

19529 7 Цементаторщик

гидромедьустановки 2 04 8112

19531 7 Центрировщик оптических

деталей 2-5 71 7260

19532 1 Центрифуговщик 2-4 04 8153

19533 6 Центрифуговщик 3-4 30 8228

19534 0 Центрифуговщик 3-4 31 8221

19535 5 Центровщик стеклянных колб 1 44 9321

19536 3 Цепевязальщик 2-4 15 7280

19537 4 Цепеизготовитель 1-3 15 7280

19539 3 Цоколевщик 1-4 20 7242

19542 5 Чабан 3-6 70 6121

19544 4 Чаевод 70 6112

19545 9 Часовщик по ремонту 2-6 10 5147

механических часов

19546 3 Часовщик по ремонту 3-6 10 5147

электронных и кварцевых часов

19547 8 Чеканщик 1-5 02 7224

19549 7 Чеканщик скульптурного

производства 1-6 65 7335

19550 6 Чеканщик художественных

изделий 1-6 65 7333

19552 9 Чернильщик 1 02 7250

19553 3 Чернильщик ювелирных и 3-5 65 7313

художественных изделий

19555 2 Чистильщик 1-4 01 7223

19557 1 Чистильщик абразивных изделий 2 17 7270

19558 6 Чистильщик вентиляционных 2 47 9350

установок

19560 3 Чистильщик выпарных аппаратов 4 48 8269

19561 8 Чистильщик дымоходов, боровов 3-4 07 8123

и топок

19563 7 Чистильщик изделий, 1-3 48 9350

полуфабрикатов и материалов

19565 6 Чистильщик канализационных

тоннелей и каналов 2-3 28 8228

19566 0 Чистильщик коконного сдира 1 47 9350

19567 5 Чистильщик лица голья 4-5 48 7441

19568 2 Чистильщик металла, отливок,

изделий и деталей 1-3 02 8122

19570 7 Чистильщик меховых шкурок

бензином 1 48 7441

19571 1 Чистильщик на очистке шламовых 3 42 7450

бассейнов и болтушек

19572 6 Чистильщик оборудования 1-2 46 9350

19573 0 Чистильщик оборудования 2-4 47 7223

19574 5 Чистильщик оборудования 3 55 7414

19575 9 Чистильщик обуви 1 01 9120

19576 4 Чистильщик оптики 1-4 71 7260

19577 9 Чистильщик оснастки и

приспособлений 2-3 33 8284

19579 8 Чистильщик полимеризационных 2 32 9322

стаканов

19580 0 Чистильщик по очистке пылевых 3 42 7450

камер

19582 5 Чистильщик продукции 2-4 08 7214

19585 3 Чистильщик ткани, изделий 1-2 47 8264

19586 8 Чистильщик-точильщик чесальных 4-5 47 7223

аппаратов

19588 7 Чистильщик ферросплавов 2 07 9322

19589 1 Чистильщик шпуль 1 47 9350

19591 9 Чистильщик электроугольных 1-2 19 7241

изделий

19593 8 Чокеровщик 4 39 6141

19596 1 Шаблонщик 3-5 47 8269

19598 0 Шабровщик цветных металлов 2-3 08 7214

19599 5 Швейцар 1 01 9152

19601 9 Швея 1-6 49 7443

19603 8 Швея (в сырейно-красильных и 1-5 48 7443

скорняжных цехах)

19606 1 Шевинговальщик 2-5 02 7223

19608 0 Шелковод 2, 4-5 70 6123

19609 5 Шелкограф 5 27 8227

19611 2 Шероховщик 1-5 33 8231

19612 7 Шихтовар 3-5 43 7450

19613 1 Шихтовщик 1-4 02 8122

19614 6 Шихтовщик 3-5 24 8159

19615 0 Шихтовщик 5 40 8144

19616 5 Шихтовщик 2-3 42 8134

19617 3 Шихтовщик 3-4 43 7450

19618 4 Шихтовщик 3 45 7321

19619 9 Шихтовщик в алмазном 2-4 18 7270

производстве

19620 1 Шихтовщик в производстве

абразивов 2-3 17 7270

19621 6 Шкипер 56 8340

19622 0 Шлаковщик 2-4 07 8121

19625 4 Шламовщик 3-4 42 8212

19627 3 Шламовщик-бассейнщик 2-4 04 8111

19628 8 Шламовщик электролитных ванн 3 08 8125

19630 5 Шлифовщик 2-6 02 7224

19632 4 Шлифовщик алмазов и

сверхтвердых материалов 3-6 18 7224

19633 9 Шлифовщик асбестоцементных и

асбестосилитовых плит 2-4 42 7224

19635 8 Шлифовщик бумаги, картона и

фибры 2 41 7224

19636 2 Шлифовщик водорастворимых

кристаллов 1-3 20 7224

19638 1 Шлифовщик горных пород 2-4 05 7610

19640 9 Шлифовщик изделий из твердых

сплавов и тугоплавких металлов 2-6 08 7224

19641 3 Шлифовщик изделий,

полуфабрикатов и материалов 2-5 48 7441

19643 2 Шлифовщик изделий строительной

керамики 2-4 45 7224

19645 1 Шлифовщик изделий электронной

техники 1-6 20 7224

19646 6 Шлифовщик искусственной кожи 2-3 35 7224

19648 5 Шлифовщик камней 2-4 10 7224

19649 2 Шлифовщик литоофсетных форм 3 59 7224

19651 7 Шлифовщик медицинских изделий 1-4 31 7224

19652 1 Шлифовщик микалекса 3 43 7224

19654 0 Шлифовщик оптических деталей 2-5 71 7260

19655 5 Шлифовщик печатных валов 4 47 7224

19657 4 Шлифовщик по дереву 2-5 40 7224

19658 9 Шлифовщик подносов 3-4 65 7224

19660 6 Шлифовщик-полировщик изделий

из камня 2-5 42 7313

19661 0 Шлифовщик-полировщик по

прецизионной обработке

полупроводниковых материалов 2-6 20 7224

19663 5 Шлифовщик полотна 3 47 7224

19664 4 Шлифовщик пьезокварцевых

пластин и кристаллов 2-6 20 7224

19666 3 Шлифовщик-резчик огнеупорных

изделий 2-5 07 7223

19668 2 Шлифовщик стекла 3-5 44 7224

19669 7 Шлифовщик стеклоизделий 1-6 44 7224

19671 4 Шлифовщик стержней 4 40 7224

19672 9 Шлифовщик фарфоровых и

фаянсовых изделий 2-4 45 7224

19674 8 Шлифовщик электрокерамических

изделий 2-5 45 7224

19676 7 Шлифовщик электроугольных

изделий 2-5 19 7224

19677 1 Шлифовщик янтаря 3-4 65 7224

19679 0 Шлиховщик 2 04 9311

19680 3 Шлихтовар 4 47 8269

19682 2 Шлюзовщик 2 04 9311

19683 7 Шнековщик 3 52 8271

19685 6 Шоколадчик 1-5 55 8274

19686 0 Шоопировщик элементов 3-5 20 7250

19690 7 Шпаклевщик 2-3 65 7331

19691 1 Шпредингист 3-4 31 8221

19693 0 Шприцовщик 2, 4 19 7241

19695 4 Штабелевщик древесины 3-4 39 6141

19696 4 Штабелевщик электродов 2 08 9412

19698 3 Штабелировщик металла 1-3 07 8333

19700 7 Штамповщик 2-5 02 7217

19701 1 Штамповщик 2-3 47 7439

19702 6 Штамповщик ватных фильтров 4 47 8269

19703 0 Штамповщик жидкого металла 2-5 02 7217

19706 4 Штамповщик изделий из слюды 2-3 43 7450

19707 9 Штамповщик корректирующих

светофильтров 2 34 9412

19709 8 Штамповщик методом взрыва 3-6 02 8290

19710 0 Штамповщик на падающих молотах 2-5 02 7217

19712 6 Штамповщик ножек 2-4 20 7242

19713 4 Штамповщик пробковых изделий 1-3 37 7217

19715 3 Штамповщик резиновой обуви 2-4 33 8284

19716 8 Штамповщик (текстильная

галантерея) 1-3 47 7332

19718 7 Штамповщик электроимпульсным

методом 3-5 02 8290

19720 4 Штапелировщик 1-3 47 7431

19721 9 Штемпелевщик карандашей 3 40 7250

19723 8 Штемпелевщик этикеток 1 01 9322

19725 7 Штенгелевщик 2-3 44 8132

19727 6 Штукатур 2-6 03 7133

19735 0 Шуровщик топлива II-III 09 8162

(группы)

19740 1 Экипировщик 2 56 7511

19742 0 Экранировщик жил, проводов и

кабелей 3 19 7241

19744 5 Эксгаустировщик банок с

консервами 2 53 9350

19745 4 Экспедитор печати 2 58 9334

19747 3 Экстрагировщик пектина 4 55 7412

19749 2 Электрик судовой 56 8340

19751 1 Электроверетенщик 2-4 28 7212

19752 4 Электровибронаплавщик 2-4 02 7212

19754 3 Электроворсовальщик 2-3 64 7460

19756 2 Электрогазосварщик 1-6 02 7212

19758 1 Электрогазосварщик-врезчик 4-6 69 7212

19760 9 Электродчик 2-4 08 8290

19761 3 Электродчик 2-5 14 7280

19762 8 Электродчик безламельных

аккумуляторов и элементов 1-4 19 7241

19764 7 Электродчик ламельных

аккумуляторов и элементов 2-4 19 7241

19765 1 Электрозаточник 2-4 02 7222

19767 0 Электрокопировщик 3-5 34 5410

19769 8 Электролизерщик 3-5 34 8224

19771 7 Электролизник водных растворов 2-5 08 8125

19773 6 Электролизник по снятию олова

с жести 2-5 07 8121

19774 0 Электролизник расплавленных

солей 2-6 08 8121

19776 4 Электромеханик по испытанию и

ремонту электрооборудования 1-6 22 7232

19778 9 Электромеханик по лифтам 1-6 01 7137

19780 6 Электромеханик по обслуживанию 3-6 57 8283

светотехнического оборудования

систем обеспечения полетов

19782 5 Электромеханик по ремонту 2-6 16 7311

и обслуживанию медицинских

оптических приборов

19784 4 Электромеханик по ремонту 2-6 16 7311

и обслуживанию медицинского

оборудования

19786 3 Электромеханик по ремонту и 3-6 16 7311

обслуживанию медицинского

рентгеновского оборудования

19787 8 Электромеханик по ремонту 2-6 16 7311

и обслуживанию

наркознодыхательной аппаратуры

19789 7 Электромеханик по ремонту 3-6 02 8283

и обслуживанию счетно-

вычислительных машин

19791 4 Электромеханик по ремонту 3-6 16 8283

и обслуживанию электронной

медицинской аппаратуры

19792 9 Электромеханик по средствам 3-8 02 8283

автоматики и приборам

технологического оборудования

19793 3 Электромеханик по торговому и

холодильному оборудованию 3-6 55 7233

19794 8 Электромеханик почтового

оборудования 3-6 58 7511

19796 7 Электромонтажник блоков

электронно-механических часов 3-5 10 7311

19798 6 Электромонтажник-наладчик 4-6 03 7137

19800 2 Электромонтажник по

аккумуляторным батареям 2-6 03 7137

19802 9 Электромонтажник по вторичным

цепям 2-6 03 7137

19804 8 Электромонтажник по кабельным

сетям 2-6 03 7137

19806 7 Электромонтажник по освещению

и осветительным сетям 2-6 03 7137

19808 6 Электромонтажник по

распределительным устройствам 2-6 03 7137

19810 3 Электромонтажник по

сигнализации, централизации и

блокировке на железнодорожном

транспорте и наземных линиях

метрополитена 2-6 03 7137

19812 2 Электромонтажник по силовым

сетям и электрооборудованию 2-6 03 7137

19814 1 Электромонтажник по

электрическим машинам 2-6 03 7137

19816 0 Электромонтажник судовой 2-6 23 7137

19817 5 Электромонтажник-схемщик 1-6 19 7241

19819 4 Электромонтер главного щита

управления электростанции III-VI 09 7233

(группы)

19821 1 Электромонтер диспетчерского

оборудования и телеавтоматики 1-6 01 8283

19823 0 Электромонтер канализационных

сооружений связи 2-5 58 7522

19825 5 Электромонтер контактной сети 1-6 56 7137

19827 9 Электромонтер линейных 2-6 58 7522

сооружений телефонной связи

и радиофикации

19829 8 Электромонтер-линейщик по 2-6 03 7137

монтажу воздушных линий

высокого напряжения

и контактной сети

19831 5 Электромонтер оперативно-

выездной бригады II-VI 09 7233

(группы)

19832 1 Электромонтер охранно-пожарной

сигнализации 3-6 58 7522

19834 9 Электромонтер по испытаниям и

измерениям III-VII 09 7241

(группы)

19836 8 Электромонтер по надзору за

трассами кабельных сетей III 09 7137

(группа)

19838 7 Электромонтер по обслуживанию

буровых 4-5 06 7233

19840 4 Электромонтер по обслуживанию

гидроагрегатов машинного зала VI 09 7233

(группа)

19842 3 Электромонтер по обслуживанию

подстанции III-VII 09 7233

(группы)

19844 2 Электромонтер по обслуживанию

преобразовательных устройств V-VII 09 7233

(группы)

19848 0 Электромонтер по обслуживанию

электрооборудования

электростанций III-VII 09 7233

(группы)

19850 8 Электромонтер по обслуживанию

электроустановок 3-6 58 7522

19852 7 Электромонтер по оперативным

переключениям в

распределительных сетях V-VII 09 7233

(группы)

19854 6 Электромонтер по ремонту 2-6 09 8283

аппаратуры, релейной защиты

и автоматики

19855 0 Электромонтер по ремонту 2-6 09 7137

воздушных линий

электропередачи

19857 4 Электромонтер по ремонту

вторичной коммуникации и

связи 2-6 09 7233

19859 9 Электромонтер по ремонту и

монтажу кабельных линий 2-6 09 7522

19861 6 Электромонтер по ремонту и

обслуживанию

электрооборудования 2-6 01 7233

19863 5 Электромонтер по ремонту

обмоток и изоляции

электрооборудования 2-6 09 7241

19867 3 Электромонтер по эксплуатации

распределительных сетей II-V 09 7233

(группы)

19869 2 Электромонтер по эксплуатации

электросчетчиков III-IV 09 5340

(группы)

19870 5 Электромонтер по III 09 7137

эскизированию трасс линий (группа)

электропередачи

19872 4 Электромонтер приемопередающей

станции спутниковой связи 3-6 58 7522

19874 3 Электромонтер-релейщик 2-6 56 7241

19876 2 Электромонтер по ремонту и

и обслуживанию аппаратуры и

и устройств связи 1-6 56 7522

(в редакции #M12293 0 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

19878 1 Электромонтер станционного

оборудования радиорелейных

линий связи 3-6 58 7522

19880 9 Электромонтер станционного

оборудования радиофикации 3-6 58 7522

19881 3 Электромонтер станционного

оборудования телеграфной 3-6 58 7522

связи

19883 2 Электромонтер станционного

оборудования телефонной связи 3-6 58 7522

19885 1 Электромонтер станционного

радиооборудования 3-6 58 7522

19887 0 Электромонтер станционного

телевизионного оборудования 3-6 58 7522

19888 5 Электромонтер тяговой

подстанции 2-6 56 7241

19890 2 Электромонтер по обслуживанию

и ремонту устройств

сигнализации, централизации,

блокировки 4-6 56 7511

(в редакции #M12293 1 842501087 436143404 4294967268 3629092588 83 844650898 24572 2608283161 4294967268изменений N 2/99#S)

19894 0 Электрополировщик 1-4 02 7224

19899 3 Электрорадиомонтажник судовой 2-6 23 7514

19901 7 Электрорадионавигатор 5-8 56 8340

19903 6 Электросварщик листов и лент 2-5 07 7212

19905 5 Электросварщик на

автоматических и

полуавтоматических машинах 2-6 02 7212

19906 5 Электросварщик ручной сварки 1-6 02 7212

19908 9 Электросварщик труб на стане 2-6 07 7212

19910 6 Электрослесарь-контактчик 2-4 08 7233

19912 5 Электрослесарь-монтажник 3-6 04 7150

подземного горнопроходческого

оборудования

19914 4 Электрослесарь на проходке 3-6 04 7150

19915 9 Электрослесарь подземный 3-5 04 8283

19917 8 Электрослесарь по обслуживанию

автоматики и средств

измерений электростанций III-VII 09 7233

(группы)

19919 7 Электрослесарь по ремонту и 2-6 09 7233

обслуживанию автоматики и

средств измерений

электростанций

19921 4 Электрослесарь по ремонту

оборудования нефтебаз 3-6 36 7233

19923 3 Электрослесарь по ремонту

оборудования распределительных

устройств 2-6 09 7241

19927 1 Электрослесарь по ремонту 2-6 09 8282

электрических машин

19929 0 Электрослесарь по ремонту 2-6 09 7233

электрооборудования

электростанций

19931 8 Электрослесарь (слесарь) 2-6 04 7233

дежурный и по ремонту

оборудования

19933 7 Электрослесарь строительный 2-6 03 7137

19935 6 Электросушильщик кабелей 5 19 7241

19937 5 Электрофотограф 3-5 59 7343

19939 4 Электрохимобработчик 2-6 02 7223

19940 7 Электроэрозионист 2-6 02 7223

19942 6 Эмалировщик 1-5 02 7250

19944 5 Эмалировщик проволоки 2-6 19 7250

19946 4 Эмалировщик резисторов 2-4 20 7250

19948 3 Эмальер 2-6 65 7313

19950 0 Эмульсировщик 2 47 9322

19952 7 Эмульсировщик прецизионной

фотолитографии 2-4 20 8139

19954 9 Эмульсовар 2-3 01 8229

19956 8 Эпилировщик меховых шкурок 5 48 7441

19957 2 Эфиромасличник 70 6111

19959 1 Ювелир (ювелир-модельер) 1-6 65 7313

19960 4 Ювелир-браслетчик 1-6 65 7313

19962 3 Ювелир-гравер 5-6 65 7313

19964 2 Ювелир-закрепщик 1-6 65 7313

19966 1 Ювелир-монтировщик 1-6 65 7313

19968 0 Ювелир-филигранщик 2-6 65 7313

19969 5 Ювелир-цепочник 3-6 65 7313

19971 2 Юстировщик 5-6 59 7223

19973 1 Юстировщик деталей и приборов 2-7 20 7242

19975 0 Юстировщик оптических 2-5 71 7260

приборов

#G0

ИНФОРМАЦИОННЫЙ БЛОК КЛАССИФИКАТОРА

ПРОФЕССИЙ РАБОЧИХ

#G1 ФАСЕТ 01. ВИДЫ ПРОИЗВОДСТВ И РАБОТ

+------------------------------------------------------------------+

¦ Код ¦ ¦ N ¦

¦позиции¦ Наименование позиции фасета ¦выпуска¦

¦фасета ¦ ¦ ЕТКС ¦

+------------------------------------------------------------------+

01 Профессии рабочих, общие для всех отраслей 01

народного хозяйства

02 Литейные работы 02

Сварочные работы

Котельные, холодноштамповочные, волочильные и

давильные работы

Кузнечно-прессовые и термические работы

Механическая обработка металлов и других материалов

Металлопокрытия и окраска

Эмалирование

Слесарные и слесарно-сборочные работы

03 Строительные, монтажные и ремонтно-строительные 03

работы

04 Общие профессии горных и горнокапитальных работ 04

Общие профессии обогащения, агломерации,

брикетирования

Добыча и обогащение угля и сланца, строительство

угольных и сланцевых шахт и разрезов

Строительство метрополитенов, туннелей и подземных

сооружений специального назначения

Добыча и обогащение рудных и россыпных полезных

ископаемых

Агломерация руд

Добыча и обогащение горно-химического сырья

Добыча и обогащение строительных материалов

Добыча и переработка торфа

Переработка бурых углей иозокеритовых руд

05 Геологоразведочные и топографо-геодезические работы 05

06 Бурение скважин 06

Добыча нефти и газа

07 Общие профессии черной металлургии 07

Доменное производство

Сталеплавильное производство

Прокатное производство

Трубное производство

Ферросплавное производство

Коксохимическое производство

Производство огнеупоров

Переработка вторичных металлов

08 Общие профессии цветной металлургии 08

Производство цветных, редких металлов и порошков

из цветных металлов

Обработка цветных металлов

Производство твердых сплавов, тугоплавких металлов

и изделий порошковой металлургии

Производство электродной продукции

09 Эксплуатация оборудования электростанций и сетей, 09

обслуживание потребителей энергии

Ремонт оборудования электростанций и сетей

10 Производство часов и технических камней, ремонт 10

часов

11 Игольное производство 11

12 Ремизо-бердочное производство 12

13 Жестяно-баночное и тубное производство 13

14 Производство металлических электродов 14

15 Производство металлических канатов, сеток, пружин, 15

щеток и цепей

16 Производство медицинского инструмента, приборов и 16

оборудования

17 Производство абразивов 17

18 Производство синтетических алмазов, сверхтвердых 18

материалов и изделий из них и природных алмазов

19 Общие профессии электротехнического производства 19

Производство электроизоляционных материалов

Электроугольное производство

Кабельное производство

Изоляционные и намоточно-обмоточные работы

Производство химических и других источников тока

20 Общие профессии электронной техники 20

Полупроводниковое производство

Производство радиодеталей

Электровакуумное производство

Пьезотехнические производства

21 Производство радиоаппаратуры и аппаратуры 21

проводной связи

22 Производство и ремонт летательных аппаратов, 22

двигателей и их оборудования

23 Судостроение и ремонт 23

24 Общие профессии химических производств 24

25 Азотные производства и продукты органического 25

синтеза

Основные химические производства

26 Анилинокрасочные производства 26

Производство полиграфических красок

Лакокрасочные производства

27 Производство синтетических смол, пластических масс 27

и их переработка

Производство полимерных строительных материалов и

изделий

Производство органического стекла и изделий из

органического стекла

28 Производство химических волокон 28

29 Производство стекловолокна, стекловолокнистых 29

материалов, стеклопластиков и изделий из них

30 Гидролизное производство и переработка сульфитных 30

щелоков

Производство дрожжей

Ацетонобутиловое производство

Производство лимонной и винно-каменной кислот

31 Производство медикаментов, витаминов, медицинских, 31

бактерийных и биологических препаратов и

материалов

32 Производство синтетических каучуков, 32

жирозаменителей и продуктов нефтехимии

33 Общие профессии производства и переработки 33

резиновых смесей

Производство резиновых технических изделий,

резиновой обуви и резиновых изделий широкого

потребления

Производство регенерата

Производство технического углерода

Производство, восстановление и ремонт шин

34 Химико-фотографические производства 34

35 Производство искусственной кожи 35

36 Переработка нефти, нефтепродуктов, газа, сланцев, 36

угля и обслуживание магистральных трубопроводов

37 Производство изделий из коры пробкового дерева 37

38 Производство асбестовых технических изделий 38

39 Лесозаготовительные работы 39

Лесосплав

Подсочка леса

Заготовка и переработка тростника

Лесоавиационная охрана

40 Общие профессии деревообрабатывающих производств 40

Лесопиление и деревообработка

Производство древесных и костровых плит

Производство фанеры

Производство мебели

Производство спичек

Производство карандашей

41 Производство целлюлозы, бумаги, картона и изделий 41

из них

42 Производство цемента 42

Производство асбестоцементных и асбестосилитовых

изделий

Обработка камня и производство камнелитейных

изделий

Производство железобетонных и бетонных изделий и

конструкций

Производств о стеновых и вяжущих материалов

43 Производство теплоизоляционных материалов 43

Производство асфальтовой мастики и плитки

Производство мягкой кровли и гидроизоляционных

материалов

Обработка слюды

44 Общие профессии по производству стекла и 44

стеклоизделий

Производство строительного, технического,

хозяйственно-бытового и медицинского стекла

Производство электровакуумного стекла

Производство приборов из стекла

45 Общие профессии производства керамических, 45

фарфоровых и фаянсовых изделий

Производство изделий строительной керамики

Производство электрокерамических изделий

Производство фарфоровых и фаянсовых изделий

46 Первичная обработка хлопка и лубяных культур 46

47 Общие профессии производства текстиля 47

Шелкомотальное производство

Хлопчатобумажное производство

Льняное производство

Шерстяное производство

Шелковое производство

Пенькоджутовое производство

Производство ваты

Производство нетканых материалов

Сетевязальное производство

Валяльно-войлочное производство

Трикотажное производство

Производство текстильной галантереи

Ручное ткачество

48 Общие профессии производств легкой промышленности 48

Кожевенное и кожсырьевое производство

Производство кожаной обуви

Меховое производство

Кожгалантерейное производство

Шорно-седельное производство

Производство технических изделий из кожи

Щетино-щеточное производство

Дубильно-экстрактовое производство

49 Швейное производство 49

50 Парашютное производство 50

51 Общие профессии производств пищевой продукции 51

52 Производство мясных продуктов 52

Птицепереработка

Маслодельное, сыродельное и молочное производство

53 Производство консервов 53

54 Добыча и переработка рыбы и морепродуктов 54

55 Производство алкогольной и безалкогольной 55

продукции

Хлебопекарно-макаронное производство

Кондитерское производство

Крахмалопаточное производство

Производство сахара

Производство пищевых концентратов

Табачно-махорочное и ферментационное производство

Эфиромасличное производство

Производство чая

Парфюмерно-косметическое производство

Масложировое производство

Добыча и производство поваренной соли

Добыча и переработка солодкового корня

Элеваторное, мукомольно-крупяное и комбикормовое

производство

Общественное питание и торговля

56 Железнодорожный транспорт и метрополитен 56

Морской и речной транспорт

Профессии рабочих плавсостава (речной, морской

флот и флот рыбной промышленности), локомотивных

бригад

Автотранспорт и городской электротранспорт

57 Эксплуатация и летные испытания летательных 57

аппаратов (воздушных судов)

Гражданская авиация

Профессии рабочих летно-подъемного состава

58 Работы и профессии рабочих связи 58

59 Общие профессии полиграфического производства 59

Формные процессы полиграфического производства

Печатные процессы

Брошюровочно-переплетные и отделочные процессы

Шрифтовое производство

60 Производство наглядных пособий 60

61 Рекламно-оформительские и макетные работы 61

Реставрационные работы

62 Киностудии и предприятия, организации телевидения 62

и радиовещания

Киносети и кинопрокат

Театрально-зрелищные предприятия

63 Общие профессии производства музыкальных 63

инструментов

Производство клавишных инструментов

Производство смычковых инструментов

Производство щипковых инструментов

Производство язычковых инструментов

Производство духовых и ударных инструментов

Ремонт и реставрация музыкальных инструментов

64 Производство игрушек 64

65 Общие профессии производства художественных изделий 65

Ювелирно-филигранное производство

Производство художественных изделий из металла

Производство художественных изделий из дерева,

капокорня и бересты

Гранильное производство

Производство художественных изделий из камня

Производство художественных изделий из папье-маше

с миниатюрной живописью

Производство художественных изделий из кости и

рога

Производство художественных изделий из янтаря

Скульптурное производство

Производство грунтованного холста и картона

Производство художественных изделий из кожи и

меха

Производство изделий народных художественных

промыслов

66 Химическая чистка и крашение 66

Работы и профессии рабочих прачечных

Бытовое обслуживание населения

69 Газовое хозяйство городов, поселков и населенных 69

пунктов

Водопроводно-канализационное хозяйство

Зеленое хозяйство

Фотоработы

70 Работы и профессии рабочих в животноводстве 70

Профессии рабочих сельскохозяйственного

производства

71 Оптико-механическое производство 71

ФАСЕТ 02. ТАРИФНЫЕ РАЗРЯДЫ

+------------------------------------------------------------------+

¦ Код ¦ ¦

¦позиции ¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 1

2 2

3 3

4 4

5 5

6 6

7 7

8 8

ФАСЕТ 03. КЛАССЫ (КАТЕГОРИИ) КВАЛИФИКАЦИИ

+------------------------------------------------------------------+

¦ Код ¦ ¦

¦позиции ¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 1

2 2

3 3

ФАСЕТ 04. ФОРМЫ И СИСТЕМЫ ОПЛАТЫ ТРУДА

+------------------------------------------------------------------+

¦ Код ¦ ¦

¦позиции ¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

10 Сдельная форма оплаты труда

11 Система оплаты труда прямая

12 Система оплаты труда премиальная

13 Система оплаты труда прогрессивная

20 Повременная форма оплаты труда

21 Система оплаты труда простая

22 Система оплаты труда премиальная

ФАСЕТ 05. УСЛОВИЯ ТРУДА

+------------------------------------------------------------------+

¦ Код ¦ ¦

¦позиции ¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 Нормальные

2 Тяжелые и вредные

3 Особо тяжелые и особо вредные

ФАСЕТ 06. СТЕПЕНЬ МЕХАНИЗАЦИИ ТРУДА

+------------------------------------------------------------------+

¦ Код ¦ ¦

¦позиции ¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 Рабочие, выполняющие работу на автоматах, автоматизи-

рованных агрегатах, установках, аппаратах

2 Рабочие, выполняющие работу при помощи машин и меха-

низмов

3 Рабочие, выполняющие работу вручную при машинах и

механизмах

4 Рабочие, выполняющие работу вручную не при машинах и

механизмах

5 Рабочие, выполняющие работу вручную по наладке и ре-

монту машин и механизмов

ФАСЕТ 07. ПРОИЗВОДНЫЕ ПРОФЕССИИ

+------------------------------------------------------------------+

¦ Код ¦ ¦

¦позиции ¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 Старший

2 Помощник

#G0 ДОЛЖНОСТИ СЛУЖАЩИХ

#G1 ------------------------------------------------------------------

¦КОД ¦КЧ ¦ ¦Код ¦ Код ¦

¦ ¦ ¦ Наименование должности ¦кате-¦ по ¦

¦ ¦ ¦ ¦гории¦ ОКЗ ¦

+------------------------------------------------------------------+

20001 7 Агент 3 3429

20002 1 Агент банка 3 3415

20004 0 Агент коммерческий 3 3415

20007 4 Агент морской 2 3415

20010 6 Агент по доставке заказанных билетов 3 4221

20014 4 Агент по заказам населения на перевозку 3 4221

20015 9 Агент по закупкам 3 3416

20019 7 Агент по организации обслуживания 3 4221

пассажирских авиаперевозок

20020 7 Агент по организации обслуживания 3 4221

почтово-грузовых авиаперевозок

20022 9 Агент по передаче грузов на пограничной 3 4133

станции (пункте)

20025 2 Агент по приему заказов на билеты 3 4221

20026 7 Агент по продаже недвижимости 3 3413

20028 6 Агент по розыску грузов и багажа 3 4133

20031 8 Агент по снабжению 3 3416

20032 2 Агент рекламный 3 3415

20034 1 Агент страховой 3 3412

20035 6 Агент торговый 3 3415

20036 0 Агролесомелиоратор 2 2213

20037 5 Агролесомелиоратор (средней квалификации) 2 3212

20038 3 Агрометеоролог 2 2112

20040 7 Агроном 2 2213

20041 1 Агроном (средней квалификации) 2 3212

20047 9 Агроном отделения (бригады, 2 2213

сельскохозяйственного участка, фермы, цеха)

20048 3 Агроном отделения (бригады, 2 3212

сельскохозяйственного участка, фермы, цеха)

(средней квалификации)

20050 0 Агроном по защите растений 2 2213

20051 5 Агроном по защите растений (средней

квалификации) 2 3212

20053 4 Агроном по семеноводству 2 2213

20054 9 Агроном по семеноводству (средней 2 3212

квалификации)

20056 8 Агрохимик 2 2213

20057 2 Агрохимик (средней квалификации) 2 3212

20059 1 Адвокат 2 2421

20061 9 Административный секретарь 1 1120

20062 3 Администратор 2 3431

20063 8 Администратор гостиницы (дома отдыха) 2 3431

20065 7 Администратор дежурный 2 3431

20068 0 Администратор зала 2 3431

20071 2 Администратор кино 2 3431

20073 3 Администратор суда 1 1120

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20074 6 Администратор съемочной группы 2 3431

20077 9 Администратор телевидения 2 3431

20080 1 Академик-секретарь академии 1 1210

20083 5 Аккомпаниатор 2 3473

20086 9 Акушерка 2 3232

20089 2 Арбитр 2 2422

20095 8 Артист 2 2453

20098 1 Артист ансамбля песни и танца 2 2453

20101 7 Артист балета 2 2454

20102 4 Артист балета (солист) 2 2454

20103 9 Артист - буффонадный клоун 2 3474

20104 3 Артист, ведущий концерт 2 3472

20105 8 Артист - воздушный гимнаст 2 3474

20107 7 Артист - вокалист музыкальной комедии и 2 2453

эстрады

20108 1 Артист - вокалист (оперный и камерный) 2 2453

20110 9 Артист - вокалист (солист) 2 2453

20113 2 Артист вокально-инструментального ансамбля 2 2453

20119 3 Артист вспомогательного состава 2 2455

20122 1 Артист драмы 2 2455

20133 6 Артист жанра циркового искусства (дрессуры 2 3474

животных, жонглирования, "Иллюзион",

"Эквилибр" и др.)

20135 9 Артист камерно-инструментального и 2 2453

вокального ансамбля

20138 2 Артист кино 2 2455

20139 7 Артист коверный 2 3474

20140 2 Артист - конферансье 2 3472

20144 8 Артист мимического ансамбля 2 2455

20145 2 Артист - музыкальный эксцентрик 2 3474

20147 1 Артист оркестра 2 2453

20148 6 Артист оркестра духового, народных 2 2453

инструментов, эстрадно-симфонического

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20156 0 Артист разговорного жанра 2 2455

20158 9 Артист - сатирик 2 3474

20159 4 Артист симфонического (камерного) оркестра 2 2453

(в редакции #M12293 1 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

20162 6 Артист - солист - инструменталист 2 2453

20163 0 Артист спортивно-акробатического жанра 2 3474

20166 4 Артист танцевального и хорового коллектива 2 2454

20167 9 Артист (кукловод) театра кукол 2 2455

(дополнительно включено #M12293 2 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20168 3 Артист хора 2 2453

20171 5 Артист цирка 2 3474

20173 4 Артист эстрадного оркестра и ансамбля 2 2453

20174 9 Артист эстрадно-инструментального ансамбля 2 2453

20177 2 Артист эстрадно-спортивного, иллюзионного и 2 3474

других оригинальных эстрадных жанров

20184 2 Археограф 2 2431

20187 6 Археолог 2 2442

20190 8 Архивариус 3 4141

20193 1 Архивист 2 2431

20196 5 Архитектор 2 2141

20199 9 Ассистент 2 2310

20200 8 Ассистент балетмейстера 2 2454

20201 2 Ассистент дирижера 2 2453

20202 7 Ассистент звукооператора 2 3131

20205 0 Ассистент звукооформителя 2 3131

20209 9 Ассистент звукорежиссера 2 3131

20212 0 Ассистент кинооператора 2 3132

20215 4 Ассистент кинорежиссера 2 2455

20222 4 Ассистент оператора тележурналистского 2 3132

комплекта

20223 9 Ассистент режиссера 2 2455

20224 3 Ассистент режиссера-постановщика 2 2455

20225 8 Ассистент режиссера радиовещания 2 2455

20226 2 Ассистент режиссера телевидения 2 2455

20227 7 Ассистент телеоператора 2 3132

20229 6 Ассистент хормейстера 2 2454

20230 9 Ассистент художника-мультипликатора 2 2452

20233 2 Ассистент художника по комбинированным 2 2452

съемкам

20236 6 Ассистент художника-постановщика 2 2452

20239 9 Атташе 2 1120

20241 7 Аудитор 2 2411

20243 6 Аудитор Счетной палаты Российской

Федерации 1 1110

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

20244 0 Аукционист 2 3418

(дополнительно включено

#M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20246 4 Аэролог 2 2112

20249 8 Аэрофотогеодезист 2 2148

20252 6 Аэрохимик 2 2112

20301 5 Багермейстер 1 3142

20304 9 Багермейстер-капитан 1 3142

20306 8 Багермейстер-наставник 1 3142

20307 2 Бактериолог 2 2212

20310 4 Балетмейстер 2 2454

20312 3 Балетмейстер-постановщик 2 2454

20313 8 Библиограф 2 2432

20316 1 Библиотекарь 2 2432

20318 0 Библиотекарь (средней квалификации) 2 4141

20321 2 Биолог 2 2211

20324 6 Биофизик 2 2212

20327 5 Биохимик 2 2212

20328 4 Биржевой маклер 2 2413

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20330 1 Брокер (торговый) 2 3421

20331 6 Брокер (финансовый) 2 3411

20334 1 Букмекер 3 4213

20336 9 Бухгалтер 2 2411

20337 3 Бухгалтер (средней квалификации) 2 3433

20339 2 Бухгалтер-ревизор 2 2411

20342 4 Бухгалтер-эксперт 2 2411

20387 1 Ведущий дискотеки 2 3472

20390 3 Ведущий инженер по летным испытаниям 2 2145

воздушных судов

20393 7 Ведущий инженер по объективному контролю 2 2144

20396 0 Ведущий инженер по экспериментальным работам 2 2145

и летным испытаниям систем воздушных судов

20400 3 Ведущий инженер по эксплуатации воздушных 2 2145

судов

20402 2 Ведущий инспектор в аппарате Счетной палаты

Российской Федерации 2 1120

(дополнительно включено

#M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20404 1 Ведущий программы 2 3472

20406 0 Ведущий специалист в Администрации Президента 2 1120

Российской Федерации

20407 5 Ведущий специалист в аппарате Верховного 2 1120

Суда Российской Федерации

20409 4 Ведущий специалист в аппарате Высшего 2 1120

Арбитражного Суда Российской Федерации

20410 7 Ведущий специалист в аппарате Генеральной 2 1120

прокуратуры Российской Федерации

20412 6 Ведущий специалист в Аппарате 2 1120

Государственной Думы Федерального Собрания

20413 0 Ведущий специалист в аппарате 2 1120

Конституционного Суда Российской Федерации

20415 1 Ведущий специалист в Аппарате Правительства 2 1120

Российской Федерации

20416 4 Ведущий специалист в Аппарате Совета 2 1120

Федерации Федерального Собрания

20418 3 Ведущий специалист в аппарате Центральной 2 1120

избирательной комиссии Российской Федерации

20419 8 Ведущий специалист в центральном аппарате 2 1120

федерального органа исполнительной власти

20425 3 Ветеринарный врач 2 2223

20427 2 Ветеринарный фельдшер 2 3227

20430 4 Водолазный специалист 2 2149

20431 9 Водолазный специалист подводного аппарата 2 2149

20434 2 Вожатый 2 3310

20436 1 Воспитатель 2 3320

20437 6 Воспитатель детского сада (яслей-сада) 2 3320

20439 5 Воспитатель общежития 2 2320

20442 7 Воспитатель профессионально-технического 2 2320

учебного заведения

20448 4 Врач 2 2221

#G120449

9

Врач здравпункта

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20450

1

Врач-кардиоревматолог

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20451

6

Врач-лаборант

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

29452 0 Врач-интерн 2 2221

20453 5 Врач-интерн учреждения госсанэпидслужбы 2 2221

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G120454

7

Врач-методист

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2229

20455

4

Врач общей практики (семейный)

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20457 3 Врач подводного аппарата 2 2221

#G120458

8

Врач-педиатр участковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20459

2

Врач-педиатр городской (районный)

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20460

5

Врач по контролю за занимающимися

физкультурой и спортом

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20461

3

Врач приемного отделения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20462

4

Врач-протезист по глазному протезированию

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20463 9 Врач-специалист 2 2221

#G120464

3

Врач-протезист по ушному протезированию

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20465

8

Врач-психиатр участковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20466

2

Врач-психиатр детский

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20467

7

Врач-психиатр-нарколог участковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20468

1

Врач-психиатр подростковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20469

6

Врач-статистик

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20470

9

Врач судовой

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20471

3

Врач-терапевт подростковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20472 8 Врач - специалист по медико-социальной 2 2229

экспертизе

(в редакции #M12293 0 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S)

20474 7 Врач-специалист учреждения госсанэпидслужбы 2 2221

(дополнительно включено

#M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G120475

1

Врач-терапевт участковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20476

6

Врач-терапевт участковый цехового врачебного

участка

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20478 5 Врач-стажер 2 2221

20480 2 Врач - судебно-медицинский эксперт 2 2221

20482 1 Врач - судебно-психиатрический эксперт 2 2221

#G120483

6

Врач-фтизиатр участковый

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

20485 5 Выпускающий 2 2451

20487 4 Выпускающий ответственный 2 2451

#G120539

8

Генеральный директор акционерного общества

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1210

20541 5 Генеральный директор генеральной дирекции 1 1210

20543 4 Генеральный директор российского 1 1120

агентства

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

20547 2 Генеральный директор киностудии 1 1210

20550 4 Генеральный директор комбината 1 1210

20553 8 Генеральный директор межотраслевого 1 1210

научно-технического комплекса

20556 1 Генеральный директор научно-производственного 1 1210

объединения

20557 6 Генеральный директор объединения 1 1210

20559 5 Генеральный директор производственного 1 1210

объединения

29452 0 Врач-интерн 2 2221

20453 5 Врач-интерн учреждения госсанэпидслужбы 2 2221

(дополнительно включено

#M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20457 3 Врач подводного аппарата 2 2221

20463 9 Врач-специалист 2 2221

20472 8 Врач - специалист по медико-социальной 2 2229

экспертизе

(в редакции #M12293 1 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S)

20474 7 Врач-специалист учреждения госсанэпидслужбы 2 2221

(дополнительно включено

#M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20478 5 Врач-стажер 2 2221

20480 2 Врач - судебно-медицинский эксперт 2 2221

20482 1 Врач - судебно-психиатрический эксперт 2 2221

20485 5 Выпускающий 2 2451

20487 4 Выпускающий ответственный 2 2451

20541 5 Генеральный директор генеральной дирекции 1 1210

20543 4 Генеральный директор российского 1 1120

агентства

(в редакции #M12293 3 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

20547 2 Генеральный директор киностудии 1 1210

20550 4 Генеральный директор комбината 1 1210

20553 8 Генеральный директор межотраслевого 1 1210

научно-технического комплекса

20556 1 Генеральный директор научно-производственного 1 1210

объединения

20557 6 Генеральный директор объединения 1 1210

20559 5 Генеральный директор производственного 1 1210

объединения

20560 8 Генеральный директор предприятия 1 1210

20561 2 Генеральный директор программ 1 1229

20563 1 Генеральный директор Российского гуманитар- 1 1210

ного научного фонда

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20565 0 Генеральный директор Судебного департамента 1 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20568 4 Генеральный директор управления гражданской 1 1226

авиации

20571 6 Генеральный конструктор 1 1210

20574 2 Генеральный консул Российской Федерации 1 1120

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20577 3 Генеральный прокурор 1 1110

20578 8 Генеральный прокурор Российской Федерации 1 1110

20580 5 Генеральный секретарь 1 1143

20583 9 Геоботаник 2 2211

20586 2 Геодезист 2 2148

20589 6 Геолог 2 2114

20590 9 Геолог карьера, рудника, шахты 2 2114

20592 8 Геолог нефтегазоразведки (партии) 2 2114

структурно-поискового бурения

20601 3 Геофизик 2 2114

20602 8 Геофизик карьера, рудника, шахты 2 2114

20603 2 Геохимик 2 2114

20605 1 Герпетолог 2 2211

20606 6 Гид-переводчик 2 2444

20607 0 Гидроакустик 2 2111

20608 5 Гидробиолог 2 2211

20610 2 Гидрогеолог 2 2114

20613 6 Гидрогеолог карьера, рудника, шахты 2 2114

20614 0 Гидролог 2 2114

20615 5 Гидрометнаблюдатель 3 3119

20616 7 Гидротехник 2 2142

20618 9 Гидрохимик 2 2112

20620 6 Глава администрации (края, области) 1 1110

20621 0 Глава администрации (города, района) 1 1120

20622 5 Глава администрации (сельской, поселковой) 1 1130

20626 3 Главная медицинская сестра 1 1229

20629 7 Главный агроном 1 1221

20631 4 Главный агроном (государственный инспектор 1 1210

по карантину растений)

20632 9 Главный агрохимик 1 1221

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20633 3 Главный администратор 1 1229

20636 7 Главный археограф 1 1229

(дополнительно включено #M12293 1 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20637 1 Главный архивист 1 1229

(дополнительно включено #M12293 2 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20638 6 Главный архитектор 1 1223

20641 8 Главный архитектор проекта 1 1223

20644 1 Главный балетмейстер 1 1229

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20647 5 Главный библиограф 1 1229

20650 7 Главный библиотекарь 1 1229

20656 4 Главный бухгалтер 1 1231

20659 8 Главный ветеринарный врач 1 1221

#G120660

0

Главный военный судебный пристав

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

20666 8 Главный врач (начальник) учреждения

госсанэпидслужбы (главный государственный 1 1210

санитарный врач)

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

20668 7 Главный врач (директор, заведующий, 1 1210

начальник) учреждения здравоохранения

20671 9 Главный выпускающий 1 1229

20672 3 Главный геодезист (в сельском и лесном 1 1221

хозяйстве)

20673 8 Главный геодезист (в промышленности) 1 1222

20674 2 Главный геодезист (в строительстве) 1 1223

20675 7 Главный геодезист (на транспорте) 1 1226

20677 6 Главный геолог 1 1222

20680 8 Главный геофизик 1 1222

20681 2 Главный геохимик 1 1222

20685 0 Главный гидрогеолог (в сельском хозяйстве) 1 1221

20686 5 Главный гидрогеолог (в промышленности) 1 1222

20687 1 Главный гидрогеолог ( в строительстве) 1 1223

20689 9 Главный гидрограф 1 1226

20692 0 Главный гидролог 1 1226

20697 3 Главный гидротехник (в сельском хозяйстве) 1 1221

20698 8 Главный гидротехник (в промышленности) 1 1222

20699 2 Главный гидротехник (на транспорте) 1 1226

20701 6 Главный горняк 1 1222

20704 3 Главный государственный инженер-инспектор 1 1221

20707 3 Главный государственный инспектор 1 1120

20708 8 Главный государственный инспектор бассейна 1 1120

20709 2 Главный государственный инспектор по 1 1120

геодезическому надзору

20712 4 Главный государственный инспектор по 1 1120

качеству сельскохозяйственной продукции и

продуктов ее переработки

20713 9 Главный государственный инспектор по 1 1120

контролю за производством и качеством

спиртов и алкогольных напитков

20715 8 Аннулировано #M12293 0 842501087 3464333092 4294967260 403246127 84 1985650447 49564599 462651368 3464изменениями N 2/99#S

20716 2 Главный государственный инспектор Российской 1 1120

Федерации по охране труда

(в редакции #M12293 1 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S)

20718 1 Главный государственный инспектор по 1 1120

судоходству на пограничных реках

20721 3 Главный государственный инспектор труда 1 1120

#G120722

8

Главный государственный инспектор труда

Российской Федерации

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

20726 6 Главный государственный налоговый инспектор 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20734 0 Главный государственный патентный эксперт 1 1120

20736 2 Главный государственный правовой инспектор 1 1120

труда Российской Федерации

(в редакции #M12293 1 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S)

#G120741

0

Главный диктор

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

20742 5 Главный дессинатор 1 1222

20743 9 Главный дизайнер проекта 1 1223

20744 4 Главный дирижер 1 1229

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20745 9 Главный директор программ 1 1229

20746 3 Главный диспетчер (в промышленности) 1 1222

20748 2 Главный диспетчер (на транспорте и в связи) 1 1226

20749 7 Главный диспетчер (в прочих отраслях) 1 1229

20750 5 Главный зоотехник 1 1221

20751 Главный звукорежиссер 1 1229

(дополнительно включено #M12293 1 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20753 3 Главный инспектор в аппарате Счетной палаты 1 1120

Российской Федерации

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20754 8 Главный инженер (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

20755 2 Главный инженер (в промышленности) 1 1222

20757 1 Главный инженер (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

20758 6 Главный инженер (в прочих отраслях) 1 1229

20760 3 Главный инженер проекта 1 1223

20761 8 Главный искусствовед 1 1222

20762 2 Главный ихтиопатолог 1 1221

(дополнительно включено #M12293 3 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20763 7 Главный калибровщик 1 1222

20764 1 Главный кассир 1 1231

(дополнительно включено #M12293 4 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20765 6 Главный казначей 1 1120

(дополнительно включено #M12293 5 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20767 5 Главный кинооператор 1 1229

(дополнительно включено #M12293 6 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20771 1 Главный колорист 1 1222

20780 0 Главный конструктор 1 1237

20783 4 Главный конструктор проекта 1 1223

20784 9 Главный консультант в аппарате Верховного 2 1120

Суда Российской Федерации

20785 3 Главный консультант в аппарате Высшего 2 1120

Арбитражного Суда Российской Федерации

20787 2 Главный консультант в аппарате 2 1120

Конституционного Суда Российской Федерации

20788 7 Главный контролер-ревизор 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20795 7 Главный крупчатник 1 1222

20796 1 Главный крупянщик 1 1222

#G120798

0

Главный ландшафтный архитектор проекта

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1223

20800 4 Главный лесничий (главный государственный 1 1120

инспектор по лесу)

20802 3 Главный маркшейдер (в промышленности) 1 1222

20803 8 Главный маркшейдер (в строительстве) 1 1223

20806 1 Главный мелиоратор 1 1221

20808 0 Главный металлург 1 1222

20811 2 Главный метролог 1 1222

20814 6 Главный механик (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

20815 0 Главный механик (в промышленности) 1 1222

20817 2 Главный механик (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

20818 4 Главный механик (в прочих отраслях) 1 1229

20820 1 Главный механик подводного аппарата 1 1229

20824 9 Главный модельер-конструктор 1 1222

20829 2 Главный обогатитель 1 1222

20830 5 Главный оператор 1 1229

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S;

в редакции #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

20833 9 Главный охотовед 1 1221

20836 2 Главный палеограф 1 1229

(дополнительно включено #M12293 2 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20837 7 Главный почвовед 1 1221

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20838 1 Главный приборист 1 1222

20841 3 Главный прокатчик 1 1222

20845 1 Главный радиолог 1 1221

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20848 5 Главный ревизор по безопасности движения 1 1126

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20850 2 Главный редактор (издательства, редакции 1 1210

газет и журналов)

20854 0 Главный редактор карт и лоций 1 1226

20860 6 Главный редактор программ 1 1229

20868 2 Главный редактор студии (киностудии) 1 1229

20872 9 Главный редактор творческого объединения 1 1229

#G120873

3

Главный редактор телевидения и радиовещания

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

20875 2 Главный режиссер 1 1229

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

20881 8 Главный релейщик 1 1226

20883 7 Главный рыбовод 1 1221

20886 0 Главный сварщик 1 1222

20887 5 Главный синоптик 1 1229

20888 7 Главный советник 1 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20889 4 Главный специалист 1 1229

20898 3 Главный специалист в аппарате Верховного 2 1120

Суда Российской Федерации

20899 8 Главный специалист в аппарате Высшего 2 1120

Арбитражного Суда Российской Федерации

20901 1 Главный специалист в аппарате Генеральной 2 1120

прокуратуры Российской Федерации

20902 6 Главный специалист в аппарате 2 1120

Конституционного Суда Российской Федерации

20904 5 Главный специалист в центральном аппарате 2 1120

федерального органа исполнительной власти

20908 3 Главный специалист по автоматике 1 1226

20910 0 Главный специалист по антенным сооружениям 1 1226

20911 5 Главный специалист по защите информации 1 1236

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

20913 4 Главный специалист по монтажу и наладке 1 1222

систем автоматизации

20920 4 Главный специалист по программному обеспечению 1 1236

20931 2 Главный специалист по радиовещанию 1 1226

20937 8 Главный специалист по радиопередающим 1 1226

устройствам

20946 9 Главный специалист по сантехническому 1 1222

оборудованию

20953 9 Главный специалист по системам создания 1 1229

специального климата

20962 8 Главный специалист по слаботочным системам и 1 1229

контрольно-измерительным приборам и

автоматике

20970 2 Главный специалист по телевизионному вещанию 1 1226

20977 4 Главный специалист по тропосферным 1 1226

радиорелейным линиям

20982 5 Главный специалист по цветному телевидению 1 1226

20987 8 Главный специалист по электросвязи 1 1226

20996 7 Главный сталеплавильщик 1 1222

20998 6 Главный строитель 1 1223

#G120999

0

Главный судебный пристав субъекта Российской

Федерации

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

21000 4 Главный судебный пристав 1 1120

Российской Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99;#S

в редакции #M12293 1 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S)

21001 9 Главный судья по испытанию племенных лошадей 1 1221

21009 5 Главный технолог (в промышленности) 1 1222

21010 8 Главный технолог (в прочих отраслях) 1 1229

21011 2 Главный технолог проекта 1 1223

21012 7 Главный товаровед 1 1224

(дополнительно включено #M12293 2 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

21014 6 Главный тренер 1 1229

21015 0 Главный тренер сборной команды 1 1229

(дополнительно включен#M12293 3 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519о изменениями N 3/20#S02)

21016 5 Главный турбинист производственного 1 1222

объединения по ремонту и наладке

оборудования атомных станций

21018 4 Главный ученый секретарь президиума академии 1 1239

21019 9 Главный хормейстер 1 1229

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

21020 1 Главный хранитель фондов 1 1229

#G121021

6

Главный ученый секретарь научного центра

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1237

21023 5 Главный художественный руководитель 1 1222

21024 6 Главный художник 1 1222

#G121025

4

Главный ученый секретарь президиума

регионального отделения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1237

21026 9 Главный художник-модельер 1 1222

21029 2 Главный штурман 1 1226

21032 4 Главный экономист 1 1231

21033 9 Главный эксперт по врачебно-трудовой 1 1239

экспертизе

21034 3 Главный электрик 1 1222

21035 8 Главный электроник 1 1222

21039 6 Главный энергетик (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

21041 3 Главный энергетик (в промышленности) 1 1222

21042 8 Главный энергетик (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

21044 7 Главный энергетик (в прочих отраслях) 1 1229

21045 1 Главный энергодиспетчер 1 1226

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21047 0 Главный юрист 1 1239

21050 2 Государственный герольдмейстер 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21051 7 Государственный инспектор 1 1120

21053 6 Государственный инспектор по безопасности 1 1120

плавания судов (мореплавания и портового

надзора) рыбного хозяйства

21054 0 Государственный инспектор по геодезическому 1 1120

надзору

21056 5 Государственный инспектор по карантину 1 1120

растений

21057 4 Государственный инспектор по качеству 1 1120

сельскохозяйственной продукции и продуктов

ее переработки

21059 3 Государственный инспектор по качеству 1 1120

товаров и торговле

21060 6 Государственный инспектор по контролю за 1 1120

производством и качеством спиртов и

алкогольных напитков

21062 5 Государственный инспектор по маломерным судам 1 1120

21063 1 Государственный инспектор по охране территории 2 1120

государственного природного заповедника

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

21065 9 Государственный инспектор по охране леса 1 1120

#G121066

3

Государственный инспектор по охране труда

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

21068 2 Государственный инспектор по судоходству на 1 1120

пограничных реках

21071 4 Государственный инспектор рыбоохраны 1 1120

#G121072

9

Государственный инспектор труда

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

21080 3 Государственный налоговый инспектор 1 1120

21084 1 Государственный нотариус 1 1120

21087 5 Государственный патентный эксперт 2 2419

21089 4 Государственный патентный эксперт-стажер 2 2419

21094 5 Государственный хлебный инспектор 1 1120

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

21101 1 Губернатор 1 1120

21201 4 Девиатор 2 2144

21204 8 Дежурный бюро пропусков 3 4222

21207 1 Дежурный оборотного локомотивного депо 2 4133

21209 0 Дежурный основного локомотивного депо 2 4133

21211 8 Дежурный оперативный (отряда пожарной 3 4190

охраны, по контролю полетов, по связи и

радионавигации, пункта управления, по

перелетам, поисково-спасательной службы)

21213 7 Дежурный ответственный по обмену почты 3 7521

21218 5 Дежурный по вокзалу 3 4224

21221 1 Дежурный по выдаче справок (бюро справок) 3 4222

21224 5 Дежурный по депо подвижного состава 2 4133

21225 1 Дежурный по дому отдыха локомотивных 3 4224

(поездных) бригад

21227 9 Дежурный по железнодорожной станции 2 4133

21228 3 Дежурный по залу (бильярдному, вокзала, 3 4224

спортивному и др.)

21230 0 Дежурный по комнате матери и ребенка 3 4224

21231 5 Дежурный по комнате отдыха (водителей 3 4224

автомобилей, пассажиров с детьми)

21233 4 Дежурный по метрополитену 2 4133

21234 9 Дежурный по механизированной дистанции 2 4133

погрузочно-разгрузочных работ

21236 8 Дежурный по обеспечению питания пассажиров 3 4224

21237 2 Дежурный по обслуживанию пассажиров 3 4224

21239 1 Дежурный по общежитию 3 4224

21240 4 Дежурный по объединению (промышленного 2 4133

железнодорожного транспорта)

21242 3 Дежурный по отделению железной дороги 2 4133

21243 8 Дежурный по парку (на железнодорожном 2 4133

транспорте)

21245 7 Дежурный по перевозочной документации и 3 4133

матрицам

21246 1 Дежурный по переправе 3 4133

21248 0 Дежурный по приему и выдаче оружия 3 4133

21249 5 Дежурный по приему и отправлению поездов 3 4133

метрополитена

21251 2 Дежурный по пункту транспортно-экспедиционного 3 4221

агентства на вокзале

21252 7 Дежурный по разъезду 3 4133

21255 0 Дежурный по режиму специального 3 4224

учебно-воспитательного учреждения

21257 0 Дежурный по сопровождению воздушных судов 3 4133

21258 4 Дежурный по сортировочной горке 2 4133

21260 1 Дежурный по станции метрополитена 2 4133

21261 6 Дежурный по стоянке, ангару 3 4133

21263 5 Дежурный по тарифной документации 3 4133

21264 7 Дежурный по товарной конторе 3 4131

21266 9 Дежурный по транспортно-экспедиционному 3 4221

агентству (филиалу)

21267 3 Дежурный по электродепо 2 4133

21269 2 Дежурный по этажу (гостиницы, кемпинга, 3 4224

пансионата)

21270 5 Дежурный предприятия связи 3 7521

21271 3 Дежурный пульта управления 3 4190

21274 3 Дежурный пункта оборота локомотивов 2 4133

21277 7 Дежурный пункта подмены локомотивных бригад 2 4133

21286 6 Дежурный станционного поста телеуправления 2 4133

21290 2 Дежурный станционного поста централизации 2 4133

21296 6 Декан факультета 1 1229

21297 4 Декларант 2 3441

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21299 3 Делопроизводитель 3 4115

21300 2 Дельтапланерист-испытатель 2 2145

21302 1 Дессинатор 2 2146

21305 5 Диктор 2 3472

21306 1 Диктор (комментатор) 2 3472

21307 4 Диктор редакции радиовещания 2 3472

#G121308

9

Дилер по валютным операциям

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3411

21309 3 Дилер 2 3411

#G121310

6

Дилер по ценным бумагам

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3411

21311 0 Консульский агент 2 1120

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

21314 4 Дипломатический курьер 2 3439

#G121315

9

Дилер фондовой биржи

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3411

21319

7

Директор акционерного общества

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1210

21320 4 Директор автотранспортного предприятия 1 1210

21321 4 Директор архива Президента Российской 1 1120

Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21322 9 Директор (заведующий) архивного учреждения 1 1210

21323 3 Директор атомный станции 1 1210

21326 7 Директор аукциона 1 1210

21329 0 Директор базы (кинобазы, продовольственных 1 1210

товаров и др.)

21331 8 Директор Библиотеки Администрации Президента 1 1120

Российской Федерации

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21332 2 Директор (заведующий) библиотеки 1 1210

(централизованной библиотечной системы)

21333 7 Директор больницы (дома) сестринского ухода, 1 1210

хосписа

21335 6 Директор ботанического сада 1 1210

21341 1 Директор (заведующий) внешкольного учреждения 1 1210

21344 5 Директор (заведующий) выставки 1 1210

21345 7 Директор (начальник) вычислительного 1 1210

(информационно-вычислительного) центра

21347 9 Директор (начальник) гидроэлектростанции 1 1210

(каскада)

21350 0 Директор главного морского агентства 1 1210

21353 4 Директор (заведующий) гостиницы (кемпинга, 1 1210

пансионата)

21359 1 Директор государственной заводской конюшни 1 1210

21362 3 Директор дворца (бракосочетания, культуры, 1 1210

спорта и др.)

21363 8 Директор департамента 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21365 7 Директор (начальник, уполномоченный) дирекции 1 1210

21368 0 Директор (заведующий) дома (детского, 1 1210

отдыха, творчества и др.)

21370 8 Директор дома-интерната для престарелых и 1 1210

инвалидов

21374 6 Директор завода 1 1210

21375 0 Директор (заведующий) зала (выставочного, 1 1210

демонстрационного и др.)

21378 4 Директор государственного природного 1 1210

заповедника

(в редакции #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

21381 6 Директор зоопарка 1 1210

21386 9 Директор (заведующий) интерната 1 1210

21389 2 Директор ипподрома 1 1210

21395 8 Директор кабинета (методического, 1 1239

учебно-методического)

21396 2 Директор касс (театрально-концертных и 1 1239

спортивно-зрелищных)

21398 1 Директор киностудии 1 1210

21401 4 Директор кинотеатра 1 1210

21404 3 Директор (начальник) комбината 1 1210

21407 7 Директор коммерческий 1 1233

21410 9 Директор комплекса (оздоровительного, 1 1210

спортивного, туристского)

21413 2 Директор конторы 1 1210

21416 6 Директор концертной организации 1 1210

21419 0 Директор (начальник) котельной 1 1210

21422 1 Директор (начальник) курсов 1 1210

21425 5 Директор (заведующий, начальник) лаборатории 1 1210

21431 0 Директор морского агентства 1 1210

21433 3 Директор музыкального (танцевального) 1 1210

коллектива

21434 4 Директор (заведующий) музея 1 1210

21435 9 Директор научно-исследовательского института 1 1210

21441 4 Директор обсерватории 1 1210

21444 8 Директор объединения 1 1210

21447 1 Директор (начальник) организации 1 1210

(изыскательской, конструкторской, проектной)

21465 2 Директор парка культуры и отдыха 1 1210

21467 9 Директор Парламентской библиотеки 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21474 9 Директор планетария 1 1210

21477 2 Директор по кадрам и быту 1 1232

21480 4 Директор по капитальному строительству 1 1223

21486 1 Директор по производству 1 1222

21489 5 Директор по экономике 1 1231

21495 0 Директор (начальник, управляющий) предприятия 1 1210

21498 4 Директор (заведующий) предприятия 1 1210

общественного питания

21501 2 Директор (заведующий) предприятия розничной 1 1210

торговли

21504 6 Директор предприятия сетей (тепловых, 1 1210

электрических)

21506 5 Директор представительства 1 1210

21507 7 Директор (начальник) преобразовательного 1 1210

комплекса

21508 4 Директор (заведующий) приюта для молодежи 1 1210

21510 1 Директор программ (радиотелевизионных) 1 1229

21511 6 Директор (управляющий) производственного 1 1210

объединения

21513 5 Директор промысла 1 1210

21516 9 Директор разреза, разрезоуправления 1 1210

(сланцевого, угольного)

21525 8 Директор Регистра 1 1226

21529 6 Директор речного Регистра 1 1226

21532 8 Директор рудника (рудоуправления) 1 1210

21538 5 Директор совхоза 1 1210

21541 7 Директор (заведующий) спортивного сооружения 1 1210

21544 0 Директор станции (госсортостанции, 1 1210

лесосеменной, машиноиспытательной и др.)

21542 1 Директор спортивной школы 1 1210

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

21546 2 Директор строящегося предприятия 1 1223

21548 9 Директор (главный редактор) структурного 1 1210

агентства

21550 6 Директор студии 1 1210

21553 9 Директор съемочной группы 1 1239

21555 9 Директор творческого объединения (коллектива) 1 1210

21556 3 Директор театра 1 1210

21565 2 Директор (начальник) тепловой электростанции 1 1210

21566 7 Директор территориального центра 1 1210

профессиональной ориентации молодежи

21571 8 Директор технический 1 1237

21572 2 Директор типографии 1 1210

21574 1 Директор (начальник) треста 1 1210

#G121579

4

Директор управления Сбербанка

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1227

21580 7 Директор учебного пункта 1 1239

21581 1 Директор (начальник) учебного 1 1210

(учебно-тренировочного) центра

21583 0 Директор учебно-курсового комбината 1 1210

21586 4 Директор учебно-производственного комбината 1 1210

21587 9 Директор училища (колледжа) 1 1210

21588 3 Директор учреждения социального обслуживания 1 1210

(центра социального обслуживания (пожилых и

инвалидов), центра социальной помощи семье и

детям, социально-реабилитационного центра

для несовершеннолетних, социального приюта

для детей и подростков и др.)

21589 8 Директор фабрики 1 1210

21592 4 Директор (заведующий) филиала 1 1210

21593 4 Директор фирмы 1 1210

21595 3 Директор фонда 1 1142

21598 7 Директор (заведующий) хозяйства 1 1210

(лесоохотничьего, охотничьего и др.)

#G121603

4

Директор центра занятости населения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1210

21604

9

Директор Центра спортивной подготовки сборных

команд

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1210

21605 3 Директор центра (инженерного, 1 1210

музейно-выставочного, научно-методического,

научно-технического творчества, по оценке

качества сельскохозяйственных культур,

стандартизации, метрологии и сертификации и

др.)

21607 2 Директор (заведующий) центра (информации для 1 1210

молодежи, консультативных услуг молодежи,

ресоциализации молодежи,

социально-психологической помощи молодежи)

21608 7 Директор цирка 1 1210

21611 9 Директор шахты (шахтоуправления) 1 1210

21614 2 Директор школы (гимназии, лицея) 1 1210

21623 1 Дирижер 2 2453

21629 9 Диспетчер 2 3146

21635 4 Диспетчер автомобильного транспорта 2 3146

21638 8 Диспетчер аэродромного диспетчерского 2 3144

(авиационно-диспетчерского) пункта

21641 5 Диспетчер вагонного депо 2 3146

21650 9 Диспетчер внутришахтного (шахтного) 2 3146

транспорта

21665 5 Диспетчер дорожный 2 3146

21671 0 Диспетчер-инструктор службы движения 2 3144

21674 4 Диспетчер локомотивного депо 2 3146

21677 8 Диспетчер локомотивный дорожный 2 3146

21680 0 Диспетчер локомотивный отделения железной 2 3146

дороги

21683 3 Диспетчер маневровый железнодорожной станции 2 3146

21686 7 Диспетчер объединенного диспетчерского 2 3146

управления энергосистемы

21701 8 Диспетчер поездной 2 3146

21704 1 Диспетчер пожарной связи 2 3146

21706 0 Диспетчер по обеспечению питания пассажиров 2 3144

21708 2 Диспетчер по организации авиационных 2 3144

перевозок (пассажирских, почтово-грузовых,

международных)

21710 7 Диспетчер по организации перевозок в 2 3144

приписных аэропортах (в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

21716 4 Диспетчер по отпуску готовой продукции 2 3146

21719 8 Диспетчер по перелетам 2 3144

21725 3 Диспетчер по регулированию вагонного парка 2 3146

21728 7 Диспетчер порта 2 3146

21734 2 Диспетчер по флоту 2 3146

21737 6 Диспетчер по центровке 2 3144

21740 8 Диспетчер предприятия (района) сетей 2 3146

21743 1 Диспетчер преобразовательного комплекса 2 3146

21745 0 Диспетчер производственно-диспетчерской 2 3144

службы (по контролю за подготовкой воздушных

судов к вылету, по обеспечению суточного

плана полетов, по организации

информационно-справочной работы)

21748 4 Диспетчер регионального координационного 2 3144

центра поиска и спасания

21753 5 Диспетчер редакционный 2 3146

21761 0 Диспетчер связи 2 3146

21764 3 Диспетчер службы движения 2 3144

21768 1 Диспетчер станционный 2 3146

21776 6 Диспетчер факультета 2 3146

21782 1 Диспетчер электромеханической службы 2 3146

21785 5 Диспетчер электроподстанции 2 3146

21788 9 Диспетчер эскалаторной службы 2 3146

21790 6 Доверенный врач 2 2221

21792 5 Документовед 2 2432

21795 9 Доцент 2 2310

21895 1 Заведующая машинописным бюро 1 1239

21898 5 Заведующий аптекой 1 1210

21899 2 Заведующий аптечным учреждением 1 1210

21902 8 Заведующий архивом 1 1239

21903 2 Заведующий архивом (в аппарате Совете 1 1120

Федерации, Государственной Думы Федераль-

ного Собрания Российской Федерации)

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

21904 7 Заведующий архивохранилищем 1 1239

21907 0 Заведующий аспирантурой (интернатурой, 1 1229

ординатурой)

21910 2 Заведующий ателье 1 1210

21913 6 Заведующий аттракционным комплексом 1 1229

21914 0 Заведующий аттракционом 1 1229

21917 4 Заведующий базой (перевалочной, спортивной и 1 1226

др.)

21919 3 Заведующий баней 1 1228

21921 0 Заведующий билетными кассами 1 1229

21924 4 Заведующий бюро (справочным, 1 1239

чертежно-копировальным, чертежным и др.)

21925 9 Заведующий бюро пропусков 1 1239

21929 7 Заведующий ветеринарной аптекой 1 1210

21931 4 Заведующий ветеринарной клиникой 1 1210

(лечебницей, поликлиникой)

21932 9 Заведующий ветеринарной лабораторией 1 1221

21934 8 Заведующий ветеринарной станцией 1 1210

21937 1 Заведующий ветеринарным пунктом 1 1221

21938 6 Заведующий ветеринарным участком 1 1221

21940 3 Заведующий виварием 1 1229

21941 8 Заведующий видеотекой 1 1239

21944 1 Заведующий геокамерой 1 1222

21946 0 Заведующий глинохозяйством 1 1222

21949 4 Заведующий горными работами 1 1222

21950 7 Заведующий госсортоучастком 1 1221

21952 6 Заведующий грузовым двором 1 1226

21953 0 Заведующий группой 1 1222

21959 8 Заведующий детским садом (детскими 1 1210

яслями, яслями-садом)

21961 5 Заведующий докторантурой 1 1229

21963 4 Заведующий домом быта (моды) 1 1210

21964 9 Заведующий домом отдыха локомотивных 1 1210

(поездных) бригад

21966 8 Заведующий душевой 1 1228

21968 7 Заведующий кабинетом (по технике 1 1239

безопасности, техническим,

учебно-методическим, учебным и др.)

21970 4 Заведующий камерой хранения 1 1229

21972 3 Заведующий камерой хранения (ручного багажа) 1 1226

21975 7 Заведующий канцелярией 1 1239

21977 6 Заведующий Канцелярией Президента Российской 1 1120

Федерации

21980 8 Заведующий кафедрой 1 1239

21983 1 Заведующий кладбищем 1 1228

21986 5 Заведующий кладовой (ломбарда, ценностей) 1 1228

21987 9 Директор (заведующий) клуба 1 1239

(в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

21990 1 Заведующий колумбарием 1 1228

21992 0 Заведующий комнатой (матери и ребенка, 1 1226

отдыха)

21996 9 Заведующий конным двором 1 1229

22001 0 Заведующий конторой (товарной и др.) 1 1226

22003 2 Заведующий копировально-множительным бюро 1 1239

22005 9 Заведующий корректорской 1 1239

#G122006

3

Заведующий корреспондентским бюро (пунктом)

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

22007 8 Заведующий костюмерной 1 1239

22010 9 Заведующий крематорием 1 1228

22013 3 Заведующий кухней для животных 1 1229

22014 8 Заведующий лабораторией (в сельском, 1 1221

охотничьем, лесном и рыбном хозяйстве)

22015 2 Заведующий лабораторией (в промышленности) 1 1222

22016 7 Заведующий лабораторией 1 1237

(научно-исследовательской)

22017 1 Заведующий лабораторией (в прочих отраслях) 1 1229

22019 0 Заведующий летним театром 1 1239

22022 2 Заведующий ломбардом 1 1228

22023 7 Заведующий машинным двором 1 1221

22024 1 Заведующий молочной кухней 1 1239

22026 0 Заведующий научно-технической библиотекой 1 1239

22028 5 Заведующий обстановкой 1 1226

22031 1 Заведующий общежитием 1 1228

22032 6 Заведующий объединенной редакцией 1 1229

22034 5 Заведующий опытным полем 1 1229

22035 1 Заведующий отделением (в сельском, 1 1221

охотничьем, лесном и рыбном хозяйстве)

22037 9 Заведующий отделением (на транспорте, в 1 1226

связи, материально-техническом снабжении и

сбыте)

22038 3 Заведующий отделением (в прочих отраслях) 1 1229

22040 0 Заведующий отделом (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

22041 5 Заведующий отделом (в торговле) 1 1224

22043 4 Заведующий отделом (специализированным в 1 1229

прочих отраслях)

22044 9 Заведующий отделом (финансово-экономическим 1 1231

и административным)

22046 8 Заведующий отделом (по управлению кадрами и 1 1232

трудовыми отношениями)

22047 2 Заведующий отделом (по маркетингу и сбыту 1 1233

продукции)

22050 4 Заведующий отделом (рекламно-информационным) 1 1234

22052 3 Заведующий отделом (материально-технического 1 1235

снабжения)

22053 8 Заведующий отделом (компьютерного обеспечения) 1 1236

22055 7 Заведующий отделом (научно-технического 1 1237

развития)

22056 1 Заведующий отделом (функциональным в прочих 1 1239

областях деятельности)

22058 0 Заведующий очистными сооружениями 1 1226

22061 2 Заведующий пакгаузом 1 1226

22064 6 Заведующий парикмахерской 1 1210

22067 0 Заведующий передвижной выставкой 1 1239

22070 1 Заведующий питомником 1 1229

22073 5 Заведующий платформой (пассажирской, 1 1226

сортировочной)

22077 3 Заведующий площадкой (на транспорте, в 1 1226

связи, материально-техническом снабжении и

сбыте)

22080 5 Заведующий площадкой (в прочих отраслях) 1 1229

22082 4 Заведующий пляжем 1 1228

22086 2 Заведующий подсобным производством (в 1 1223

строительстве)

22088 1 Заведующий подсобным производством (на 1 1226

транспорте)

22091 3 Заведующий практикой (производственной, 1 1239

учебной)

22094 7 Заведующий прачечной 1 1228

22097 0 Заведующий (начальник) приемной 1 1231

22100 9 Заведующий производством (на предприятиях 1 1228

социально-бытового обслуживания населения)

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

22101 3 Заведующий производством (шеф-повар) 1 1225

22104 7 Заведующий пунктом (приемным, проката и др.) 1 1228

22106 Аннулировано #M12293 0 842501132 3464333092 4294967260 464572526 82 2110209057 3449176490 232507152 365551498изменениями N 1/96#S

22108 5 Заведующий редакцией 1 1229

22111 7 Заведующий рынком 1 1210

22116 1 Заведующий санпропускником 1 1229

22119 3 Заведующий свалкой 1 1210

22123 8 Заведующий (начальник) секретариатом 1 1231

22125 9 Заведующий Секретариатом Совета Безопасности 1 1120

Российской Федерации

22126 3 Заведующий секретариатом судебного состава 1 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22127 8 Заведующий секретариатом судебной коллегии 1 1120

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22132 9 Заведующий сектором (специализированным) 1 1229

22134 8 Заведующий сектором (научно-технического 1 1237

развития)

22135 2 Заведующий сектором (функциональным в прочих 1 1239

областях деятельности)

22138 6 Заведующий секцией 1 1224

22141 8 Заведующий складом 1 1226

22144 1 Заведующий станцией (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

22146 0 Заведующий станцией (в промышленности) 1 1222

22147 5 Заведующий станцией (в прочих отраслях) 1 1229

22150 7 Заведующий столовой 1 1228

22152 6 Заведующий студией 1 1226

22153 0 Заведующий техническим архивом 1 1239

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22155 7 Заведующий товарным комплексом 1 1224

22158 3 Заведующий труппой 1 1239

22160 0 Заведующий учебно-консультационным 1 1229

пунктом

(дополнительно включено #M12293 4 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

22161 5 Заведующий фильмобазой (фильмохранилищем) 1 1229

22164 9 Заведующий фильмотекой 1 1239

#G122165

3

Заведующий филиалом отделения Сбербанка

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1210

22167 2 Заведующий фондом (справочно-информационным) 1 1236

22168 7 Заведующий фондом (в прочих областях 1 1239

деятельности)

22170 4 Заведующий фонотекой 1 1239

22174 2 Заведующий фотографией 1 1228

22176 1 Заведующий фотолабораторией 1 1229

22181 2 Заведующий хозяйством 1 1239

22184 6 Заведующий хранилищем 1 1226

22185 0 Заведующий центральным складом 1 1226

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

22186 5 Заведующий цеховой бухгалтерией 1 1231

22187 6 Заведующий цехом 1 1229

(дополнительно включено #M12293 1 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

22189 9 Заведующий частью (музыкальной, 1 1239

постановочной, учебной, художественной и др.)

22192 0 Заведующий экспедицией 1 1239

22194 2 Заведующий этажом гостиницы 1 1225

22200 1 Заместитель начальника департамента 1 1120

(управления) в Аппарате Правительства

Российской Федерации

22201 6 Заместитель начальника департамента 1 1120

федерального органа исполнительной власти

22204 8 Заместитель начальника отдела в аппарате 1 1120

Верховного Суда Российской Федерации

22205 4 Заместитель начальника отдела в аппарате 1 1120

Высшего Арбитражного Суда Российской

Федерации

22206 9 Заместитель начальника отдела в аппарате 1 1120

Конституционного Суда Российской Федерации

22212 4 Заместитель начальника отдела в составе 1 1120

департамента (управления) в Аппарате

Правительства Российской Федерации

22213 9 Заместитель начальника отдела в составе 1 1120

департамента, управления федерального органа

исполнительной власти

22215 8 Заместитель начальника отдела в составе 1 1120

управления Администрации Президента

Российской Федерации

22219 6 Заместитель начальника отдела в составе 1 1120

управления в аппарате Верховного Суда

Российской Федерации

22220 9 Заместитель начальника отдела в составе 1 1120

управления в аппарате Высшего Арбитражного

Суда Российской Федерации

22222 8 Заместитель начальника отдела в составе 1 1120

управления в аппарате Генеральной

прокуратуры Российской Федерации

22223 2 Заместитель начальника отдела в составе 1 1120

управления в Аппарате Государственной Думы

Федерального Собрания

22224 7 Заместитель начальника отдела в составе 1 1120

управления в аппарате Конституционного Суда

Российской Федерации

22225 1 Заместитель начальника отдела в составе 1 1120

управления в Аппарате Совета Федерации

Федерального Собрания

22227 0 Заместитель начальника отдела в составе 1 1120

управления в аппарате Центральной

избирательной комиссии Российской Федерации

22228 5 Заместитель начальника отдела в составе 1 1120

управления Президента Российской Федерации

22230 2 Заместитель начальника отдела федерального 1 1120

органа исполнительной власти

22233 6 Заместитель начальника управления 1 1120

Администрации Президента Российской

Федерации

22234 0 Заместитель начальника управления в аппарате 1 1120

Верховного Суда Российской Федерации

22236 7 Заместитель начальника управления в аппарате 1 1120

Высшего Арбитражного Суда Российской

Федерации

22237 4 Заместитель начальника управления в аппарате 1 1120

Генеральной прокуратуры Российской Федерации

22239 3 Заместитель начальника управления в Аппарате 1 1120

Государственной Думы Федерального Собрания

22240 6 Заместитель начальника управления в аппарате 1 1120

Конституционного Суда Российской Федерации

22242 5 Заместитель начальника управления в Аппарате 1 1120

Совета Федерации Федерального Собрания

22243 3 Заместитель начальника управления в аппарате 1 1120

Центральной избирательной комиссии

Российской Федерации

22245 9 Заместитель начальника управления Президента 1 1120

Российской Федерации

22246 3 Заместитель начальника управления 1 1120

федерального министерства

22248 2 Заместитель начальника управления 1 1120

федерального органа исполнительной власти

(кроме федерального министерства)

22249 7 Заместитель Председателя Верховного Суда 1 1110

Российской Федерации

22252 9 Заместитель Председателя Высшего 1 1110

Арбитражного Суда Российской Федерации

22253 3 Заместитель Председателя Государственной 1 1110

Думы Федерального Собрания

22254 8 Заместитель председателя комитета (комиссии) 1 1110

Государственной Думы Федерального Собрания

22255 2 Заместитель председателя комитета (комиссии) 1 1110

Совета Федерации Федерального Собрания

22256 7 Заместитель Председателя Конституционного 1 1110

Суда Российской Федерации

22258 6 Заместитель Председателя Правительства 1 1110

Российской Федерации

22259 0 Заместитель председателя совета, комиссии, 1 1110

комитета при Президенте Российской Федерации

22261 8 Заместитель Председателя Совета Федерации 1 1110

Федерального Собрания

22262 2 Заместитель Председателя Судебной палаты по 1 1110

информационным спорам при Президенте

Российской Федерации

22264 1 Заместитель Председателя Счетной палаты 1 1110

22265 6 Заместитель председателя федерального суда 1 1120

22267 5 Заместитель Председателя Центральной 1 1110

избирательной комиссии Российской Федерации

22270 7 Заместитель Руководителя Администрации 1 1110

Президента Российской Федерации

22271 1 Заместитель Руководителя Аппарата 1 1110

Государственной Думы Федерального Собрания

22273 0 Заместитель руководителя аппарата комитета 1 1110

(комиссии) Государственной Думы Федерального

Собрания

22274 5 Заместитель руководителя аппарата комитета 1 1110

(комиссии) Совета Федерации Федерального

Собрания

22276 4 Заместитель Руководителя Аппарата 1 1110

Правительства Российской Федерации

22279 8 Заместитель Руководителя Аппарата Совета 1 1110

Федерации Федерального Собрания

22280 0 Заместитель руководителя аппарата 1 1110

Центральной избирательной комиссии

Российской Федерации

22282 9 Заместитель руководителя Секретариата 1 1110

Заместителя Председателя Правительства

Российской Федерации

22283 4 Заместитель руководителя Секретариата 1 1110

заместителя Председателя Совета Федерации

Федерального Собрания

22285 3 Заместитель руководителя Секретариата 1 1110

Конституционного Суда Российской Федерации

22286 8 Заместитель руководителя Секретариата 1 1110

первого заместителя Председателя Высшего

Арбитражного Суда Российской Федерации

22288 7 Заместитель руководителя Секретариата 1 1110

первого заместителя Председателя

Государственной Думы Федерального Собрания

22289 1 Заместитель руководителя Секретариата 1 1110

Первого заместителя Председателя

Правительства Российской Федерации

22291 9 Заместитель руководителя Секретариата 1 1110

Председателя Верховного Суда Российской

Федерации

22292 3 Заместитель руководителя Секретариата 1 1110

Председателя Высшего Арбитражного Суда

Российской Федерации

22294 2 Заместитель руководителя Секретариата 1 1110

Председателя Государственной Думы

Федерального Собрания

22297 6 Заместитель руководителя Секретариата 1 1110

Председателя Конституционного Суда

Российской Федерации

22298 0 Заместитель руководителя Секретариата 1 1110

Председателя Правительства Российской

Федерации

22300 4 Заместитель руководителя Секретариата 1 1110

Председателя Совета Федерации Федерального

Собрания

22303 8 Заместитель руководителя федерального органа 1 1120

исполнительной власти (кроме федерального

министерства)

22305 7 Заместитель Секретаря Совета Безопасности 1 1110

Российской Федерации

22310 8 Заместитель федерального министра 1 1120

22321 6 Звукооператор 2 3131

22324 3 Звукооформитель 2 3131

22327 3 Звукооформитель радиовещания 2 3132

22330 5 Звукорежиссер 2 2455

22332 4 Зоолог 2 2211

22337 7 Зоотехник 2 2211

22338 1 Зоотехник государственной заводской конюшни 2 2211

22340 9 Зоотехник отделения (комплекса, 2 2211

сельскохозяйственного участка, фермы)

22343 2 Зубной врач 2 3225

22345 1 Зубной техник 2 3225

#G0

#G122446 9 Инженер 2 2149

22449 2 Инженер-авиамоделист 2 2145

22452 4 Инженер авиационного отряда 2 2145

22455 8 Инженер аэрофотосъемочного производства 2 2148

22458 1 Инженер бортовой авиаотряда 2 2145

22461 3 Инженер-диспетчер по движению флота (по 2 2145

флоту)

22465 1 Инженер инженерно-авиационной службы 2 2145

22467 0 Инженер-инспектор 2 2149

22468 5 Инженер-инспектор бортовой 2 2149

22473 6 Инженер-инспектор по безопасности полетов 2 2149

22475 5 Инженер (механик)-испытатель бортовой 2 2145

22476 8 Инженер-испытатель летающей лаборатории 2 2145

бортовой

22479 3 Инженер-инструктор бортовой 2 2359

22488 2 Инженер-исследователь 2 2149

22489 7 Инженер-исследователь подводного аппарата 2 2149

22491 4 Инженер-конструктор 2 2145

22495 2 Инженер-контролер 2 2147

22497 1 Инженер-лаборант 2 2146

22500 6 Инженер-лесопатолог 2 2213

22503 3 Инженер линейных сооружений связи и 2 2144

абонентских устройств

22506 7 Инженер-мелиоратор 2 2213

22509 0 Инженер-механик 2 2145

22513 7 Инженер-механик линейный по флоту 2 2145

22516 0 Инженер-микробиолог 2 2212

22521 1 Инженер по аварийно-спасательным работам 2 2149

22524 5 Инженер по автоматизированным системам 2 2131

управления производством

22527 9 Инженер по активным воздействиям на 2 2112

гидрометеорологические процессы

22530 0 Инженер по безопасности движения 2 2145

22533 4 Инженер по борьбе с аварийными разливами 2 2149

нефти и нефтепродуктов в море

22536 8 Инженер по бурению (буровым работам) 2 2147

22539 1 Инженер по буровзрывным (взрывным) работам 2 2147

22542 3 Инженер по вентиляции 2 2145

22544 2 Инженер по внедрению новой техники и 2 2149

технологии

22546 1 Инженер по вышкостроению 2 2142

22548 0 Инженер по глинистым растворам 2 2147

22551 2 Инженер по горным работам 2 2147

22554 6 Инженер по горюче-смазочным материалам 2 2146

22557 8 Инженер по диагностике авиационной техники 2 2145

22560 1 Инженер по добыче нефти и газа 2 2147

22562 0 Инженер пожарной охраны 2 2149

22564 4 Инженер по заливке скважин 2 2147

22567 3 Инженер по защите информации 2 2131

22569 2 Инженер по звукозаписи 2 2144

22572 4 Инженер по землеустройству 2 2148

#G122574

3

Инженер по инвентаризации строений и

сооружений

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2149

22575 8 Инженер по инструменту 2 2145

22578 1 Инженер по испытанию и обработке пленки 2 2146

22581 3 Инженер по испытаниям 2 2145

22583 2 Инженер по качеству 2 2123

22585 1 Инженер по комплектации оборудования 2 2149

22587 0 Инженер по контрольно-измерительным приборам 2 2144

и автоматике

22590 2 Инженер по креплению 2 2147

22591 7 Инженер по креплению скважин 2 2147

22593 6 Инженер по лесовосстановлению 2 2213

22597 4 Инженер по лесосырьевым ресурсам 2 2213

22599 3 Инженер по летно-методической работе 2 2359

22602 1 Инженер по метрологии 2 2123

22605 5 Инженер по автоматизации и механизации 2 2149

производственных процессов

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

22608 9 Инженер по механизации трудоемких процессов 2 2145

22611 0 Инженер по надежности авиационной техники 2 2145

22614 4 Инженер по надзору за строительством 2 2141

22615 9 Инженер по надзору за строительством флота 2 2145

22618 2 Инженер по наладке и испытаниям 2 2145

22620 1 Инженер по наладке, совершенствованию 2 2143

технологии и эксплуатации электрических

станций и сетей

22623 3 Инженер по научно-технической информации 2 2432

22625 2 Инженер по нормированию труда 2 2149

22627 1 Инженер по опробованию и испытанию скважин 2 2147

22629 0 Инженер по организации движения 2 2149

спецавтотранспорта

22632 2 Инженер по организации и нормированию труда 2 2149

22635 6 Инженер по организации обеспечения 2 2149

авиационной техникой

22638 8 Инженер по организации перевозок 2 2149

22640 7 Инженер по организации труда 2 2149

22642 6 Инженер по организации управления 2 2149

производством

22644 5 Инженер по организации эксплуатации и 2 2144

ремонту

22647 9 Инженер по организации эксплуатации и 2 2142

ремонту зданий и сооружений

22650 0 Инженер по орнитологическому обеспечению 2 2144

безопасности полетов

22653 4 Инженер по охране и защите леса 2 2213

22656 8 Инженер по охране окружающей среды (эколог) 2 2149

(в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S, #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001N 2/99#S)

22659 1 Инженер по охране труда 2 2149

(в редакции #M12293 2 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

22662 3 Инженер по патентной и изобретательской 2 2419

работе

22665 7 Инженер по подводно-взрывным работам 2 2149

22668 0 Инженер по подводно-техническим работам 2 2149

22671 2 Инженер по подготовке и транспортировке нефти 2 2147

22675 0 Инженер по подготовке кадров 2 2412

22678 4 Инженер по подготовке производства 2 2149

22681 6 Инженер по поддержанию пластового давления 2 2147

22685 4 Инженер по приему локомотивов (вагонов) в 2 2145

депо

22687 3 Инженер по приему ремонтного фонда и выдаче 2 2145

готовой продукции

22690 5 Инженер по приему электроподвижного состава 2 2145

22693 9 Инженер по проектно-сметной работе (в 2 2141

транспортном и городском строительстве)

22696 2 Инженер по проектно-сметной работе (в 2 2142

промышленном и гражданском строительстве)

22699 6 Инженер по профадаптации 2 2412

22702 4 Инженер по радиовещательному оборудованию 2 2144

22705 8 Инженер по радиолокации 2 2144

22706 2 Инженер по радионавигации и радиолокации 2 2144

22708 1 Инженер по радионавигации, радиолокации и 2 2144

связи

22711 3 Инженер по ракетно-артиллерийской технике 2 2145

22714 7 Инженер по расчетам и режимам 2 2143

22718 5 Инженер по ремонту 2 2145

22721 7 Инженер по ремонту и наладке 2 2143

электроэнергетического оборудования атомной

станции

22725 5 Инженер по сварке 2 2145

22729 3 Инженер по светотехническому обеспечению 2 2144

полетов

22733 0 Инженер по сложным работам в бурении 2 2147

(капитальном ремонте) скважин

22736 3 Инженер по специальным применениям авиации 2 2149

22739 7 Инженер по стандартизации 2 2123

22742 9 Инженер по судоподъемным работам 2 2149

22745 2 Инженер по телевизионному оборудованию 2 2144

22748 6 Инженер по теплофикации сельскохозяйственного 2 2143

предприятия

22751 8 Инженер по техническим средствам обучения 2 2145

#G122752

2

Инженер по техническим средствам реабилитации

инвалидов

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2149

22754 1 Инженер по эксплуатации вентиляционных 2 2145

систем и санитарно-технического

оборудования (в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

22756 0 Инженер по эксплуатации специального 2 2145

оборудования автомобилей (в редакции

#M12293 1 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

22760 7 Инженер по эксплуатации теплотехнического 2 2143

оборудования (в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

22762 6 Инженер по техническому надзору 2 2141

22766 4 Инженер по техническому обслуживанию 2 2145

авиационной техники

22770 0 Инженер по транспорту 2 2145

22773 4 Инженер по управлению блоком атомной станции 2 2143

22776 8 Инженер по управлению реактором 2 2111

(ускорителем, ядерно-физической установкой)

(в научно-исследовательских организациях)

22778 7 Инженер по управлению реактором 2 2143

(ускорителем, ядерно-физической установкой)

(в энергетике)

22782 3 Инженер по управлению турбиной атомной 2 2143

станции

22785 7 Инженер по эксплуатации авиационного 2 2144

оборудования объективного контроля

22788 0 Инженер по эксплуатации аэродромов 2 2142

22791 2 Инженер по эксплуатации аэрофотосъемочного 2 2144

(фотолабораторного) оборудования

22794 6 Инженер по эксплуатации воздушных судов 2 2145

(систем воздушных судов)

22797 9 Инженер по эксплуатации гидрометеорологических 2 2144

приборов, оборудования и систем

22800 8 Инженер по эксплуатации машинно-тракторного 2 2145

парка

22803 1 Инженер по эксплуатации нефтегазопроводов 2 2147

22806 5 Инженер по эксплуатации оборудования газовых 2 2147

объектов

22809 9 Инженер по эксплуатации сооружений и 2 2142

оборудования водопроводно-канализационного

хозяйства

22811 6 Инженер по эксплуатации технических средств 2 2145

железных дорог (метрополитенов)

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22812 0 Инженер по эксплуатации тренажеров 2 2145

22815 4 Инженер по электротехническому обеспечению 2 2144

полетов

22818 8 Инженер по электрохимической защите 2 2149

22819 2 Инженер по энергонадзору 2 2143

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22821 7 Инженер преобразовательного комплекса 2 2143

22824 3 Инженер-программист 2 2132

22827 7 Инженер-проектировщик 2 2141

22830 9 Инженер-протезист 2 2149

22833 2 Инженер-радиолог 2 2111

22836 6 Инженер-радиофизик 2 2149

22839 3 Инженер-радиохимик 2 2149

22842 1 Инженер садово-паркового хозяйства 2 2141

22845 5 Инженер специального флота 2 2149

22847 4 Инженер специальной связи 2 2144

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

22848 9 Инженер средств радио и телевидения 2 2144

22851 0 Инженер-таксатор 2 2213

22854 4 Инженер-технолог 2 2145

22857 8 Инженер-технолог-протезист 2 2149

22860 2 Инженер-химик 2 2146

22864 8 Инженер-электроник 2 2144

22867 1 Инженер-электрорадионавигатор 2 2144

22870 3 Инженер электросвязи 2 2144

22873 7 Инженер-энергетик 2 2143

22890 0 Инкассатор 3 4212

22893 4 Инокорреспондент 2 1120

(в редакции #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

22896 8 Инспектор 2 3449

22898 7 Инспектор во взрывоопасных производствах 2 3152

22901 5 Инспектор военизированной охраны 2 3152

22904 9 Инспектор-врач 2 2221

22907 2 Инспектор высших учебных заведений 2 2352

22910 4 Инспектор газотехнический 2 3152

22913 8 Инспектор горно-технический 2 3152

22915 7 Инспектор-делопроизводитель 2 1120

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22916 1 Инспектор дипломно-паспортного бюро и групп 2 3444

морских портов

22919 5 Инспектор дорожный 2 3152

22920 8 Инспектор дорожный по охране окружающей среды 2 3152

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

22922 7 Инспектор-капитан 2 3142

22925 0 Инспектор кредитный 2 3419

22928 4 Инспектор летно-производственной службы 2 3152

22931 6 Инспектор манежа (ведущий представление) 2 3474

22933 5 Инспектор морской 2 3152

22939 2 Инспектор обменного пункта 2 3419

22941 2 Инспектор-пилот 2 3143

22944 3 Инспектор по военно-техническим видам спорта 2 3475

22947 7 Инспектор по военно-технической подготовке 2 3475

22950 9 Инспектор по дошкольному воспитанию, 2 3320

внешкольной работе

22953 2 Инспектор по инвентаризации 2 3449

22956 6 Инспектор по кадрам 2 3423

22960 2 Инспектор по кадрам загранплавания 2 3423

22963 6 Инспектор по качеству и приемке 2 3151

строительно-монтажных работ

22965 5 Инспектор по контролю за исполнением поручений 2 3431

22968 9 Инспектор по контролю за техническим 2 3151

содержанием зданий

22971 0 Инспектор по контролю за ценами 2 3449

22974 4 Инспектор по котлонадзору 2 3152

22977 8 Инспектор по оборонно-массовой работе 2 3475

22980 8 Инспектор по организации инкассации и 2 3419

перевозке ценностей

22984 8 Инспектор по основной деятельности 2 3439

22987 1 Инспектор по охране детства 2 2446

22990 3 Инспектор по охране труда и технике 2 3152

безопасности

22993 7 Инспектор по расследованию аварий судов 2 3152

22996 0 Инспектор портового надзора 2 3152

22998 4 Инспектор по туризму 2 3414

23002 7 Инспектор по учебной, воспитательной, 2 2352

методической работе, производственному

обучению и начальной военной подготовке

23005 0 Инспектор по учету и бронированию 2 4190

военнообязанных

23008 4 Инспектор по учету и распределению жилой 2 4190

площади

23011 6 Инспектор по эксплуатационным, 2 3152

производственно-техническим и

организационным вопросам

23013 5 Инспектор-приемщик заводской 2 3152

23016 9 Инспектор-провизор 2 2224

23019 2 Инспектор-проводник бортовой 2 3152

23022 4 Инспектор-ревизор 2 3449

23025 8 Инспектор санитарный 2 3222

23029 6 Инспектор средних профессиональных и 2 2352

профессионально-технических учебных заведений

23031 3 Инспектор торговый 2 3419

#G123032

8

Инспектор центра занятости населения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2412

23034 7 Инспектор школ (гимназий, лицеев) 2 2352

23037 0 Инспектор электросвязи 2 3152

23040 2 Инспектор энергоинспекции 2 3152

23050 6 Инструктор 2 2359

23052 5 Инструктор авиапожарной команды 2 5161

23055 9 Инструктор взрывных работ 2 3340

23058 2 Инструктор водной станции 2 3340

23063 3 Инструктор военного комиссариата 2 3340

23066 7 Инструктор вспомогательной команды 2 3340

23069 0 Инструктор газоспасательной станции 2 3340

23070 3 Инструктор гражданской обороны 2 2359

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

23071 8 Инструктор-дезинфектор 2 3340

23072 2 Инструктор-дактилолог 2 2359

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23074 1 Инструктор-дельтапланерист 2 3340

23077 5 Инструктор клуба служебного собаководства 2 3340

23080 7 Инструктор - космонавт-испытатель 2 2359

23084 5 Инструктор - космонавт-исследователь 2 2359

23086 4 Инструктор крановых бригад 2 2359

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23087 9 Инструктор культурно-просветительного 2 3340

учреждения

23090 0 Инструктор легководолазного дела 2 3340

23093 4 Инструктор летчик-методист 2 2359

23096 8 Инструктор малокалиберного, пневматического 2 3340

тира

23101 5 Инструктор-методист контрольно-спасательной 2 2359

службы (отряда)

#G123103

4

Инструктор-методист по адаптивной физической

культуре

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3475

23104 9 Инструктор-методист по альпинизму 2 2359

23107 2 Инструктор-методист по дельтапланеризму 2 2359

23108 7 Инструктор-методист по лечебной физкультуре 2 2359

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23110 4 Инструктор-методист по производственной 2 2359

гимнастике

23113 8 Инструктор-методист по техническим и 2 2359

военно-прикладным видам спорта

23116 1 Инструктор-методист по туризму 2 2359

23119 5 Инструктор-методист спортивной школы 2 2359

23122 7 Инструктор-методист физкультурно-спортивных 2 2359

организаций

23125 0 Инструктор-парашютист 2 3340

23128 4 Инструктор парашютно-десантной подготовки 2 3340

23131 6 Инструктор парашютной вышки 2 3340

23134 3 Инструктор парашютной и десантно-пожарной 2 3340

службы

23137 3 Инструктор парашютной службы 2 3340

23140 5 Инструктор парашютно-пожарной 2 3340

(десантно-пожарной) команды (группы)

23144 3 Инструктор-переводчик по обслуживанию глухих 2 2359

рабочих

23147 7 Инструктор по военно-морской подготовке 2 3340

23148 1 Инструктор по гигиеническому воспитанию 2 2359

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23150 9 Инструктор по заготовительной деятельности 2 2359

23153 2 Инструктор по лечебной физкультуре 2 2359

23156 6 Инструктор по организации службы отряда 2 3340

военизированной, пожарной и сторожевой

охраны

23159 6 Инструктор по организационно-массовой работе 2 2359

23162 1 Инструктор по основной деятельности 2 2359

23165 5 Инструктор по противопожарной профилактике 2 3151

23168 9 Инструктор по спорту 2 3475

23171 0 Инструктор по трудовой терапии 2 2359

23174 4 Инструктор по труду 2 2359

23177 8 Инструктор по физической культуре 2 2359

23180 5 Инструктор-проводник бортовой 2 3340

23183 3 Инструктор производственного обучения 2 2359

рабочих массовых профессий

23186 7 Инструктор служебного собаководства 2 3340

23188 6 Инструктор слухового кабинета 2 2359

23192 2 Инструктор спортивного рыболовства 2 3340

23195 6 Инструктор тренажера 2 2359

23197 5 Инструктор учебно-тренировочного пункта 2 2359

23204 1 Искусствовед 2 2431

23207 5 Ихтиолог 2 2211

23209 4 Ихтиопатолог 2 2212

23307 8 Казначей 2 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23309 7 Калибровщик 2 2147

23311 4 Калькулятор 3 4121

23315 2 Кандидат в космонавты-испытатели 2 2149

23318 6 Кандидат в космонавты-исследователи 2 2149

23321 8 Капельмейстер 2 2453

23324 1 Капитан 1 3142

23327 5 Капитан-директор 1 3142

23330 7 Капитан-кранмейстер 1 3142

23333 0 Капитан-механик (водолазного, спасательного 1 3142

судна, моторного катера) (в редакции #M12293 1 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений

N 1/96#S)

23336 4 Капитан-наставник 1 3142

23339 8 Капитан подводного аппарата 1 3142

23342 5 Капитан порта (портового пункта) 1 3142

23345 3 Капитан портового надзора 2 3142

23348 7 Капитан рейда 1 3142

23351 9 Капитан сдаточный 2 3142

23354 2 Капитан (старший моторист-рулевой) 1 3142

патрульного, спасательного катера

23357 6 Капитан (старшина, шкипер) 1 3142

23360 8 Капитан флота 1 3142

23363 1 Картограф 2 2148

23366 5 Картограф-составитель 2 2148

23367 8 Каскадер 3 3475

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23369 9 Кассир 3 4212

23372 0 Кассир (билетный) 3 4211

23375 4 Кассир багажный, товарный (грузовой) 3 4211

23378 8 Кассир-эксперт 3 4211

23381 0 Кинооператор 2 3131

23384 3 Кинооператор (фотооператор) бортовой 2 3131

23387 7 Кинооператор комбинированных съемок 2 3132

23388 1 Кинооператор-корреспондент 2 2451

23391 3 Кинооператор-постановщик 2 3132

23393 2 Кинорежиссер 2 2455

23396 6 Классификатор текстильного сырья 2 2146

23399 7 Классный воспитатель 2 3310

23403 2 Кодировщик 3 4143

23406 6 Кодификатор 3 4190

23409 2 Колорист 2 2146

23412 1 Командир авиационного звена 1 3143

23415 5 Командир авиационного отряда 1 3143

23418 9 Командир авиационной эскадрильи 1 3143

23421 0 Командир взвода 1 1229

23424 4 Командир военизированного отряда по 1 1229

активному воздействию на

гидрометеорологические процессы

23427 8 Командир военизированной части по активному 1 1229

воздействию на гидрометеорологические

процессы

23431 4 Командир воздушного судна 1 3143

23435 2 Командир вспомогательной горноспасательной 1 1229

команды

23438 6 Командир дноочистительного снаряда 1 3142

23441 8 Командир землесоса, земснаряда 1 3142

23444 1 Командир-наставник 1 3142

23447 5 Командир огневой точки 1 1229

23450 7 Командир отделения (горно-спасательной, 1 5169

пожарной части)

23453 0 Командир отряда 1 1229

23456 4 Командир (пилот, летчик) воздушного судна - 1 3143

инструктор

23459 8 Командир пункта (газоспасательного, 1 1229

горно-спасательного, подземного)

23462 0 Командир учебно-тренировочного центра 1 1229

23465 3 Командир части 1 1229

23468 7 Комендант 3 4224

23472 3 Комендант аэровокзала (агентства) 3 4224

23475 7 Комендант аэродрома (дельтадрома) 3 4224

23481 2 Комендант здания 3 4224

23483 1 Комендант лагеря 3 4224

23486 5 Комендант объекта 3 4224

23489 9 Комиссар аварийный 1 1120

23492 0 Комментатор 2 2451

23496 9 Коммивояжер 3 3415

23500 1 Конструктор 2 2145

23502 0 Конструктор обуви 2 3471

23504 5 Конструктор одежды 2 3471

23506 9 Консул 1 1120

23507 3 Консул Российской Федерации 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23508 8 Консул-советник 1 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23509 2 Консультант 2 2359

23510 5 Консультант (в территориальном органе 2 1120

федерального органа исполнительной власти,

федеральном суде)

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23511 1 Консультант в Администрации Президента 2 1120

Российской Федерации

23512 4 Консультант в аппарате Верховного Суда 2 1120

Российской Федерации

23515 8 Консультант в аппарате Высшего Арбитражного 2 1120

Суда Российской Федерации

23516 2 Консультант в аппарате Генеральной прокуратуры 2 1120

Российской Федерации

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23517 7 Консультант в Аппарате Государственной Думы 2 1120

Федерального Собрания

23520 9 Консультант в аппарате Конституционного Суда 2 1120

Российской Федерации

23521 3 Консультант в Аппарате Правительства 2 1120

Российской Федерации

23524 7 Консультант в Аппарате Совета Федерации 2 1120

Федерального Собрания

23525 1 Консультант в аппарате Счетной палаты 2 1120

Российской Федерации

(дополнительно включено #M12293 4 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23527 0 Консультант в аппарате Центральной 2 1120

избирательной комиссии Российской Федерации

23529 8 Консультант в центральном аппарате 2 1120

федерального органа исполнительной власти

23533 6 Консультант государственной нотариальной 2 2429

конторы

23536 4 Консультант издательства, редакции газет и 2 2451

журналов

#G123537

4

Консультант по налогам и сборам

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2419

23538

9

Консультант по профессиональной реабилитации

инвалидов

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2229

23539 3 Консультант по экономическим вопросам 2 2441

23548 2 Контролер (Сберегательного банка) 3 4212

23551 4 Контролер билетов 3 5112

23554 8 Контролер ломбарда 3 4214

23557 1 Контролер пассажирского транспорта 3 5112

23560 3 Контролер перонный (билетный) 3 5112

23562 2 Контролер-ревизор 2 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

23563 7 Контролер-ревизор пассажирских поездов 3 5112

23566 0 Контролер рынка 3 5220

23569 4 Контролер технический почтовых вагонов 3 4142

23572 6 Контролер узла связи 3 4142

23574 5 Контролер фильмов кинопроката 3 4190

23578 3 Конфекционер 2 2146

23581 5 Концертмейстер 2 2453

23584 9 Концертмейстер по классу балета 2 2454

23587 2 Концертмейстер по классу вокала 2 2453

23590 4 Копировщик 3 3118

23593 8 Корректор 2 2451

23596 1 Корректор морских карт и руководств для 2 2148

плавания

23599 5 Корреспондент 2 2451

23602 3 Корреспондент издательства, редакции газет и 2 2451

журналов

23605 7 Корреспондент собственный 2 2451

23608 0 Корреспондент специальный 2 2451

23611 2 Космонавт-испытатель 2 2149

23614 6 Космонавт-исследователь 2 2149

23617 4 Кранмейстер 1 3142

23621 6 Крупчатник 2 2146

23624 0 Крупье 3 4213

23628 8 Крупянщик 2 2146

23632 4 Культорганизатор 2 3473

23635 8 Культорганизатор детских внешкольных 2 3310

учреждений

23690 7 Лаборант 2 2229

23691 1 Лаборант (средней квалификации) 2 3211

23694 5 Лаборант-исследователь (в области физики) 2 2111

23696 4 Лаборант-исследователь (в области химии) 2 2113

23699 8 Лаборант-исследователь (в области биологии) 2 2211

23703 0 Лаборант-исследователь (в области 2 2212

бактериологии и фармакологии)

#G123705

0

Ландшафтный архитектор

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2141

23706 4 Лектор (экскурсовод) 2 2359

23709 8 Лесник (государственный инспектор по охране 2 3212

леса)

23713 4 Лесничий (старший государственный инспектор 2 3212

по охране леса)

23717 2 Летчик 2 3143

23720 4 Летчик-инструктор 2 3143

23723 8 Летчик - инструктор парашютной подготовки 2 3143

23726 1 Летчик-испытатель 2 3143

23729 5 Летчик-наблюдатель 2 3143

23733 1 Литературный сотрудник 2 2451

23736 5 Логопед 2 3330

23739 9 Лоцман 2 3142

23785 9 Маркшейдер 2 2148

23788 2 Маркшейдер карьера, рудника, шахты 2 2148

23791 4 Массажист 2 3226

23796 7 Мастер 1 1229

23799 0 Мастер аварийно-спасательных, судоподъемных, 1 1226

подводно-технических и других специальных

работ

23802 9 Мастер базы технического обслуживания флота 1 1226

23806 7 Мастер буровой 1 1222

23809 0 Мастер буровой глубокого 1 1222

(структурно-поискового) бурения

23812 2 Мастер буровой скважин 1 1222

23815 6 Мастер вагонного депо 1 1226

23817 5 Мастер водолазных работ 1 1226

23821 1 Мастер выправительных работ 1 1226

23824 5 Мастер газодымозащитной службы 1 1229

23827 9 Мастер грузового района 1 1226

23831 5 Мастер дистанции (гражданских сооружений, 1 1226

электроснабжения и др.)

23834 9 Мастер дорожный 1 1226

23837 2 Мастер дренажной шахты 1 1222

23840 4 Мастер контрольный (участка, цеха) 1 1222

23843 8 Мастер леса (участковый государственный 1 1221

инспектор по охране леса)

23846 1 Мастер локомотивного депо 1 1226

23851 2 Мастер мастерской специальной техники и 1 1226

оборудования

23855 0 Мастер мостовой 1 1226

23857 5 Мастер на лесосеках и первичном лесосплаве 1 1221

23859 9 Мастер объединенных мастерских метрополитена 1 1226

23861 6 Мастер парка (понтонного, такелажного) 1 1226

23864 1 Мастер по благоустройству территорий 1 1229

аэропорта

23867 3 Мастер погрузочно-разгрузочных работ 1 1226

23870 5 Мастер по добыче нефти, газа и конденсата 1 1222

23873 9 Мастер по добыче рыбы 1 1226

23876 2 Мастер поезда (восстановительного, 1 1226

рельсосварочного)

23879 6 Мастер по исследованию скважин 1 1222

23881 3 Мастер по комплексной автоматизации и 1 1222

телемеханике

23890 2 Мастер по обработке рыбы 1 1226

23893 6 Мастер по опробованию (испытанию) скважин 1 1222

23895 5 Мастер по освоению и ремонту нагнетательных 1 1222

скважин

23900 2 Мастер по подготовке газа 1 1222

23902 1 Мастер по подготовке и стабилизации нефти 1 1222

23905 5 Мастер по промысловой геофизике 1 1222

23911 0 Мастер по проходке горных выработок 1 1222

23914 4 Мастер по ремонту 1 1222

23917 8 Мастер по ремонту гидросооружений 1 1226

23920 9 Мастер по ремонту, наладке, испытаниям и 1 1222

пуску оборудования атомных станций

23922 9 Мастер по ремонту оборудования (в 1 1222

промышленности)

23923 3 Мастер по ремонту оборудования (на 1 1226

транспорте)

23929 0 Мастер по ремонту приборов и аппаратуры 1 1226

23935 6 Мастер по ремонту скважин (капитальному, 1 1222

подземному)

23936 0 Мастер по ремонту технологического 1 1222

оборудования

23938 5 Мастер по ремонту транспорта 1 1226

23942 6 Мастер по ремонту экспедиционного 1 1226

оборудования и снаряжения

23944 5 Мастер портовых мастерских 1 1226

23947 9 Мастер по сложным работам в бурении 1 1222

(капитальном ремонте) скважин

23950 0 Мастер пошивочной мастерской 1 1228

23953 4 Мастер по эксплуатации и ремонту машин и 1 1226

механизмов

23956 8 Мастер по эксплуатации оборудования газовых 1 1222

объектов

23959 1 Мастер преобразовательного комплекса 1 1222

23962 3 Мастер производственного обучения 1 1229

23963 8 Мастер производственной лаборатории 1 1222

23968 0 Мастер промывочно-пропарочной станции 1 1226

(поезда, пункта)

23972 7 Мастер проходки шахты 1 1222

23974 6 Мастер путевых работ 1 1226

23977 0 Мастер ремонтно-механической мастерской 1 1226

23980 1 Мастер ремонтно-отстойного пункта 1 1226

23983 5 Мастер ремонтно-строительной группы 1 1223

23986 9 Мастер службы 1 1222

23989 2 Мастер станции по освидетельствованию 1 1226

надувных спасательных средств и

контрольно-измерительных приборов

23991 3 Мастер строительных и монтажных работ 1 1223

23993 9 Мастер типографии 1 1229

23996 2 Мастер тоннельный 1 1226

23998 1 Мастер участка 1 1222

24001 4 Мастер учебного полигона 1 1229

24004 8 Мастер учебного центра 1 1229

24007 1 Мастер учебно-производственной мастерской 1 1229

24010 3 Мастер хлебопекарни 1 1229

24011 8 Мастер-художник по созданию и реставрации 2 2452

музыкальных инструментов

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24013 7 Мастер цеха 1 1222

24016 0 Мастер электродепо 1 1226

24019 4 Мастер электрорадионавигационной камеры 1 1226

24026 4 Математик 2 2121

24028 3 Машинист-инструктор бригад путевых машин и 2 2359

моторно-рельсового транспорта

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24029 8 Машинист-инструктор локомотивных бригад 2 2359

24031 5 Машинистка 3 4111

24033 4 Машинистка, работающая с иностранным текстом 3 4111

24035 3 Машинистка редакции 3 4111

24038 7 Медицинская сестра 2 3231

24039 1 Медицинская сестра милосердия 2 3231

24040 4 Медицинский дезинфектор 3 3231

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24041 9 Медицинский психолог 2 2221

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24042 3 Медицинский регистратор 3 4222

#G124043

8

Медицинский лабораторный техник

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3229

24045 7 Медицинский статистик 3 4122

24046 1 Медицинский технолог 2 3239

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24047 6 Менеджер 1 1233

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24048 0 Менеджер (в сельском охотничьем, лесном и 1 1221

рыбном хозяйстве)

24049 5 Менеджер (в промышленности) 1 1222

24050 8 Менеджер (в строительстве) 1 1223

24051 2 Менеджер (в торговле) 1 1224

24053 1 Менеджер (в общественном питании и 1 1225

гостиничном обслуживании)

24054 6 Менеджер (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24057 2 Менеджер (в коммерческой деятельности) 1 1227

24059 9 Менеджер (в социально-бытовом обслуживании 1 1228

населения)

24060 1 Менеджер (в прочих отраслях) 1 1229

24062 0 Менеджер (в финансово-экономических и 1 1231

административных подразделениях (службах))

24063 5 Менеджер по персоналу 1 1232

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

24068 8 Менеджер (в подразделениях (службах) по 1 1233

маркетингу и сбыту продукции)

24071 5 Менеджер по рекламе 1 1234

(в редакции #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

24072 4 Менеджер в подразделениях (службах) 1 1236

компьютерного обеспечения

24074 3 Менеджер в подразделениях (службах) 1 1237

научно-технического развития

24075 8 Менеджер (в прочих функциональных 1 1239

подразделениях (службах))

24078 1 Метеоролог 2 2112

24080 9 Методист 2 2351

24083 2 Методист библиотеки, дома народного 2 2359

творчества, клубного учреждения, музея,

центра (научно-методического, народной

культуры и др.) (в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

24086 6 Методист внешкольного учреждения 2 2351

24089 1 Методист образовательного учреждения, 2 2351

методического, учебно-методического кабинета

(центра), фильмотеки

24092 1 Методист по дошкольному воспитанию 2 2351

24095 5 Методист пожарно-технического центра 2 2359

24098 9 Методист по летной подготовке 2 2359

24101 7 Методист по физической культуре 2 2359

24104 0 Методист по составлению кинопрограмм 2 2359

#G124105

5

Методист по экологическому просвещению

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2359

24107 4 Метрдотель (администратор торгового зала) 2 3429

24110 6 Механик 2 3115

24112 5 Механик (судовой) 2 3141

24115 9 Механик автомобильной колонны 2 3115

24118 2 Механик-бригадир пассажирского поезда 2 3115

24121 4 Механик бурильно-гидрографической машины 2 3115

24123 3 Механик вагона-транспортера 2 3115

24127 1 Механик вездехода 2 3115

24130 3 Механик гаража 2 3115

24132 2 Механик гидроузла (шлюза) 2 3115

24135 6 Механик грузового района (участка) 2 3115

24138 2 Механик группы отряда 2 3115

24141 1 Механик дизельной и холодильной установок 2 3115

24142 6 Механик дренажной шахты 2 3115

24145 9 Механик изотермических вагонов для перевозки 2 3115

живой рыбы

24148 3 Механик-инструктор бортовой 2 3115

24151 5 Механик линейный флота (по флоту) 2 3141

24153 4 Механик льдозавода 2 3115

24156 8 Механик маяка 2 3115

24158 7 Механик на дноочистительном снаряде 2 3141

24160 4 Механик на землесосе, земснаряде 2 3141

24163 8 Механик-наладчик 2 3141

24166 1 Механик-наставник 2 3141

24169 5 Механик перегрузочных машин (по 2 3115

погрузочно-разгрузочным механизмам)

24172 7 Механик по буровым, горным работам 2 3115

24175 0 Механик по крановому хозяйству 2 3141

24177 8 Механик по подъемным установкам 2 3115

24180 1 Механик по ремонту оборудования 2 3141

24183 5 Механик по ремонту транспорта 2 3115

24185 4 Механик портового флота 2 3141

24188 8 Механик по судовым системам 2 3141

24192 4 Механик производства 2 2145

24195 8 Механик радионавигационной системы 2 3115

24198 1 Механик рефрижераторного поезда (секции) 2 3115

24201 6 Механик рефрижераторных установок 2 3141

24204 3 Механик участка 2 3115

24207 7 Механик учебного полигона 2 3115

24210 9 Механик флота (по флоту) 2 3141

24213 2 Механик цеха 2 2145

24216 6 Миколог 2 2212

24219 2 Микробиолог 2 2212

24223 6 Минералог 2 2114

24228 9 Министр 1 1110

24230 6 Мировой судья 2 2422

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24232 5 Младшая медицинская сестра по уходу за 3 3231

больными

24234 4 Младшая сестра милосердия 3 3231

#G124236

3

Младший воспитатель

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

3

3320

24237 8 Младший фармацевт 3 3228

24241 4 Модельер 2 2452

24243 3 Модельер-конструктор 2 2146

24246 7 Монтажер 2 3131

24248 0 Музейный смотритель 3 9411

24252 2 Музыкальный оформитель 2 2453

24255 6 Музыкальный руководитель 2 2455

24259 4 Мэр 1 1110

#G124265

4

Медицинская сестра-анестезист

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24266

4

Медицинская сестра врача общей практики

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24267

9

Медицинская сестра кабинета

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24268

3

Медицинская сестра операционная

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24270

0

Медицинская сестра патронажная

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24271

5

Медицинская сестра перевязочной

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24272

0

Медицинская сестра по массажу

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24273

4

Медицинская сестра по физиотерапии

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24275

3

Медицинская сестра процедурной

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24276

8

Медицинская сестра стерилизационной

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3231

24358 2 Наблюдатель судовой 2 3141

24364 8 Нарядчик 3 4131

24365 2 Нарядчик багажного отделения 3 4133

24367 1 Нарядчик локомотивных (поездных, 3 4133

рефрижераторных) бригад

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

24372 2 Научный сотрудник (в области физики и 2 2111

астрономии)

24373 7 Научный сотрудник (в области метеорологии) 2 2112

24376 0 Научный сотрудник (в области химии) 2 2113

24382 6 Научный сотрудник (в области геологии и 2 2114

геофизики)

24386 4 Научный сотрудник (в области математики) 2 2121

24388 3 Научный сотрудник (в области статистики) 2 2122

24392 6 Научный сотрудник (в области информатики и 2 2131

вычислительной техники)

24394 9 Научный сотрудник (в области биологии) 2 2211

24395 3 Научный сотрудник (в области бактериологии и 2 2212

фармакологии)

24397 2 Научный сотрудник (в области медицины) 2 2229

24398 7 Научный сотрудник (в области образования) 2 2359

24399 1 Научный сотрудник (в области права) 2 2429

24400 0 Научный сотрудник (в области экономики) 2 2441

24401 5 Научный сотрудник (в области социологии) 2 2442

24403 4 Научный сотрудник (в области философии, 2 2443

истории и политологии)

24405 3 Научный сотрудник (в области филологии) 2 2444

24406 8 Научный сотрудник (в области психологии) 2 2445

24410 4 Начальник автоколонны 1 1226

#G124411

9

Начальник автохозяйства

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1226

24412 3 Начальник агентства (рекламно-информационного, 1 1226

транспортно-экспедиционного и др.)

24415 7 Начальник (директор) арсенала 1 1210

24418 0 Начальник архива 1 1210

24422 7 Начальник аэровокзала 1 1226

24424 6 Начальник аэроклуба 1 1229

24428 4 Начальник базы (в промышленности) 1 1222

24429 9 Начальник базы (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24430 1 Начальник базы (в прочих отраслях) 1 1229

24432 0 Начальник бригады 1 1229

24436 9 Начальник бюро (в промышленности) 1 1222

24437 3 Начальник бюро (в строительстве) 1 1223

24439 2 Начальник бюро (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24440 5 Начальник бюро (специализированного в прочих 1 1229

отраслях)

24442 4 Начальник бюро (научно-технического развития) 1 1237

24445 8 Начальник вагона (почтового, 1 1226

путеобследовательского и др.)

24448 1 Начальник вахты шлюза 1 1226

24452 8 Начальник вокзала 1 1226

24454 Аннулировано #M12293 0 842501132 3464333092 4294967260 464572526 82 2110209057 3449176490 232507152 365551498изменениями N 1/96#S

24458 5 Начальник (заведующий) гаража 1 1226

24470 6 Начальник гидроузла (шлюза) 1 1226

24473 6 Начальник главного управления 1 1120

24474 4 Начальник Главного управления федерального 1 1120

казначейства

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24476 3 Начальник городской телефонной сети 1 1226

24479 7 Начальник государственной инспекции 1 1120

24482 9 Начальник группы (в промышленности) 1 1222

24484 8 Начальник группы (в строительстве) 1 1223

24485 2 Начальник группы (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24487 1 Начальник группы (в прочих отраслях) 1 1229

24491 8 Начальник департамента (управления) в 1 1120

Аппарате Правительства Российской Федерации

24493 7 Начальник департамента федерального органа 1 1120

исполнительной власти

24499 4 Начальник депо 1 1226

24502 2 Начальник детского приемника-распределителя 1 1229

24505 6 Начальник дирекции международных и 1 1226

туристских перевозок

24508 4 Начальник дирекции по изданию и 1 1226

экспедированию знаков почтовой оплаты

24509 4 Начальник дирекции по обслуживанию пассажиров 1 1226

24512 6 Начальник дирекции строящегося метрополитена 1 1223

24515 0 Начальник дистанции 1 1226

24518 3 Начальник дока (докмейстер) 1 1226

24523 4 Начальник дороги (лесовозной, подвесной 1 1226

канатной и др.)

24526 8 Начальник драги 1 1226

24530 4 Начальник железной дороги 1 1226

24533 8 Начальник запани 1 1221

24538 0 Начальник инспекции 1 1229

24539 5 Начальник инспекции в аппарате Счетной палаты 1 1120

Российской Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24542 7 Начальник камеры (навигационной, 1 1226

электрорадионавигационной и др.)

24545 0 Начальник канала (группы каналов) 1 1221

24549 9 Начальник караула (военизированной охраны, 1 1229

пожарной части, службы безопасности)

(в редакции #M12293 1 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

24554 6 Начальник карьера 1 1222

24558 8 Начальник кассы (билетной на вокзале, 1 1226

главной, городской билетной)

24563 9 Начальник клуба (дельтапланерного, 1 1229

служебного собаководства, спортивного,

спортивно-технического,

стрелково-спортивного)

24570 9 Начальник команды (военизированной, пожарной 1 1229

и сторожевой охраны, пожарно-спасательной,

служебного собаководства)

24576 6 Начальник комплекса (в промышленности) 1 1222

24578 5 Начальник комплекса (на транспорте, в 1 1226

связи, материально-техническом снабжении и

сбыте)

24579 9 Начальник комплекса (в прочих отраслях) 1 1229

24584 0 Начальник конторы (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24585 5 Начальник конторы (в социально-бытовом 1 1228

обслуживании населения)

24587 4 Начальник конторы (в прочих отраслях) 1 1229

24593 1 Начальник лаборатории (в сельском, 1 1221

охотничьем, лесном и рыбном хозяйстве)

24594 4 Начальник лаборатории (в промышленности) 1 1222

24597 8 Начальник лаборатории (в строительстве) 1 1223

24598 2 Начальник лаборатории (в торговле) 1 1224

24599 7 Начальник лаборатории (на предприятиях 1 1225

общественного питания)

24600 6 Начальник лаборатории (на транспорте, в 1 1226

связи, материально-техническом снабжении и

сбыте)

24602 5 Начальник лаборатории (на предприятиях 1 1228

социально-бытового обслуживания населения)

24603 7 Начальник лаборатории (в прочих отраслях) 1 1229

24607 8 Начальник лагеря (оборонно-спортивного, 1 1229

оздоровительного и др.)

24610 3 Начальник лесничества 1 1221

24614 8 Начальник лесного хозяйства 1 1221

24617 1 Начальник лесобиржи 1 1221

24621 8 Начальник лесопитомника 1 1221

24624 1 Начальник лесопункта 1 1221

24627 5 Начальник летно-испытательного подразделения 1 1222

(базы, комплекса, станции, центра)

24629 4 Начальник летно-методического кабинета 1 1229

24633 0 Начальник лоцманской вахты 1 1226

24636 4 Начальник льдозавода 1 1226

24642 2 Начальник маршрута городского транспорта 1 1226

24648 7 Начальник (заведующий) мастерской (в 1 1222

промышленности)

24649 1 Начальник (заведующий) мастерской (на 1 1226

транспорте, в связи, материально-техническом

снабжении и сбыте)

24650 4 Начальник (заведующий) мастерской (в прочих 1 1229

отраслях)

24657 6 Начальник маяка 1 1226

24659 5 Начальник метрополитена 1 1210

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24663 1 Начальник механизированного зернохранилища 1 1221

24668 4 Начальник нефтегазоразведки (партии) 1 1222

глубокого (структурно-поискового) бурения

24669 9 Начальник нижнего склада 1 1221

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

24671 6 Начальник объединения 1 1210

24678 8 Начальник отдела (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

24680 5 Начальник отдела (в промышленности) 1 1222

24681 8 Начальник отдела (в строительстве) 1 1223

24683 9 Начальник отдела (в торговле) 1 1224

24684 3 Начальник отдела (на предприятиях 1 1225

общественного питания и в гостиницах)

24686 2 Начальник отдела (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24691 3 Начальник отдела (на предприятиях, 1 1227

осуществляющих коммерческую деятельность)

24692 8 Начальник отдела (на предприятиях 1 1228

социально-бытового обслуживания населения)

24693 2 Начальник отдела (специализированного в 1 1229

прочих отраслях)

24695 1 Начальник отдела (финансово-экономического и 1 1231

административного)

24696 6 Начальник отдела (управления кадрами и 1 1232

трудовыми отношениями)

24698 5 Начальник отдела (по маркетингу и сбыту 1 1233

продукции)

24699 4 Начальник отдела (рекламно-информационного) 1 1234

24701 3 Начальник отдела (материально-технического 1 1235

снабжения)

24702 8 Начальник отдела (компьютерного обеспечения) 1 1236

24704 7 Начальник отдела (научно-технического 1 1237

развития)

24705 1 Начальник отдела (функционального в прочих 1 1239

областях деятельности)

24711 7 Начальник отдела в аппарате Верховного Суда 1 1120

Российской Федерации

24712 1 Начальник отдела в аппарате Высшего 1 1120

Арбитражного Суда Российской Федерации

24714 0 Начальник отдела в аппарате Конституционного 1 1120

Суда Российской Федерации

24717 4 Начальник отдела в аппарате Центральной 1 1120

избирательной комиссии Российской Федерации

24721 0 Начальник отдела в составе департамента 1 1120

(управления) в Аппарате Правительства

Российской Федерации

24723 2 Начальник отдела в составе департамента, 1 1120

управления федерального органа

исполнительной власти

24724 4 Начальник отдела в составе управления 1 1120

Администрации Президента Российской

Федерации

24726 3 Начальник отдела в составе управления в 1 1120

аппарате Верховного Суда Российской

Федерации

24729 7 Начальник отдела в составе управления в 1 1120

аппарате Высшего Арбитражного Суда

Российской Федерации

24730 9 Начальник отдела в составе управления в 1 1120

аппарате Генеральной прокуратуры Российской

Федерации

24733 3 Начальник отдела в составе управления в 1 1120

Аппарате Государственной Думы Федерального

Собрания

24734 8 Начальник отдела в составе управления в 1 1120

аппарате Конституционного Суда Российской

Федерации

24735 2 Начальник отдела в составе управления в 1 1120

Аппарате Совета Федерации Федерального

Собрания

24736 7 Начальник отдела в составе управления в 1 1120

аппарате Центральной избирательной комиссии

Российской Федерации

24738 6 Начальник отдела в составе управления 1 1120

Президента Российской федерации

24742 2 Начальник отдела федерального органа 1 1120

исполнительной власти

24752 6 Начальник отделения (в промышленности) 1 1222

24753 0 Начальник отделения (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24754 5 Начальник отделения (специализированного в 1 1229

прочих отраслях)

24755 1 Начальник отделения (службы безопасности) 1 1229

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

24756 4 Начальник отделения (финансово-экономического 1 1231

и административного)

24757 9 Начальник отделения (функционального в 1 1239

прочих областях деятельности)

24765 3 Начальник отряда (в сельском хозяйстве) 1 1221

24766 8 Начальник отряда (в промышленности) 1 1222

24774 2 Начальник отряда (на транспорте) 1 1226

24775 7 Начальник отряда (в прочих отраслях) 1 1229

24778 0 Начальник охраны (объекта, участка) 1 1229

24781 2 Начальник парка (машинного, понтонного, 1 1226

резервуарного и др.)

24784 6 Начальник паромной переправы 1 1226

24787 0 Начальник пароходства 1 1226

24792 0 Начальник партии (в промышленности) 1 1222

24793 5 Начальник партии (на транспорте) 1 1226

24796 9 Начальник передвижного автоклуба 1 1229

24798 8 Начальник площадки (в промышленности) 1 1222

24799 2 Начальник площадки (на транспорте) 1 1226

24801 6 Начальник подразделения 1 1229

(поисково-спасательного, специализированного

монтажно-эксплуатационного и др.)

24807 3 Начальник поезда (восстановительного, 1 1226

пассажирского, рефрижераторного и др.)

24811 9 Начальник позиции (стартовой, технической) 1 1222

24815 8 Начальник порта (морского рыбного, 1 1226

приписного и др.)

24817 7 Начальник портового надзора 1 1226

24818 1 Начальник портового флота 1 1226

24823 2 Начальник поста (на транспорте) 1 1226

24826 6 Начальник поста (в прочих отраслях) 1 1229

24827 0 Начальник поста иммиграционного контроля 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24829 5 Начальник почтамта 1 1226

24832 1 Начальник Приемной Государственной Думы 1 1120

Федерального Собрания

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

24834 0 Начальник пристани 1 1226

24837 4 Начальник причала 1 1226

24841 0 Начальник производства (в промышленности) 1 1222

24842 5 Начальник производства (на транспорте) 1 1226

24845 9 Начальник (заведующий) производственной 1 1222

лаборатории

24847 8 Начальник проходки шахты 1 1222

24850 4 Начальник (заведующий)пункта (в сельском 1 1221

хозяйстве)(в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

24853 3 Начальник пункта (в промышленности) 1 1222

24855 2 Начальник пункта (на транспорте) 1 1226

24856 7 Начальник пункта (в прочих отраслях) 1 1229

24859 0 Начальник путевой машины 1 1226

24862 2 Начальник радиостанции 1 1226

24865 6 Начальник радиотелевизионной передающей 1 1226

станции

24871 1 Начальник разреза 1 1222

24874 5 Начальник разъезда 1 1226

24878 3 Начальник района (грузового, нефтеналивного, 1 1226

сетевого и др.)

24882 3 Начальник расчета пожарной машины 1 1229

24886 8 Начальник реактора (ускорителя, 1 1229

ядерно-физической установки)

24891 9 Начальник резерва бригад (кондукторских, 1 1226

локомотивных, рефрижераторных поездов)

24894 2 Начальник резерва проводников пассажирских 1 1226

вагонов

24898 0 Начальник рудника 1 1222

#G124902

3

Начальник сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

24903 8 Начальник сектора (в сельском хозяйстве) 1 1221

24904 2 Начальник сектора (специализированного в 1 1229

прочих отраслях)

24906 1 Начальник сектора (научно-технического 1 1237

развития)

24907 6 Начальник сектора (функционального в прочих 1 1239

областях деятельности)

24912 7 Начальник склада (горюче-смазочных 1 1226

материалов, грузового,

материально-технического и др.)

24915 0 Начальник скотопрогонного тракта 1 1226

24920 1 Начальник службы (в промышленности) 1 1222

24921 6 Начальник службы (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

24923 5 Начальник (заведующий) службы 1 1229

(специализированной в прочих отраслях)

(в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

24924 8 Начальник службы (финансово-экономической и 1 1231

административной)

24926 9 Начальник службы (материально-технического 1 1235

снабжения)

24927 3 Начальник службы (функциональной в прочих 1 1239

областях деятельности)

24932 1 Начальник службы делопроизводства в 1 1120

Администрации Президента Российской

Федерации

24933 6 Начальник службы делопроизводства в Аппарате 1 1120

Государственной Думы Федерального Собрания

24935 5 Начальник службы делопроизводства в Аппарате 1 1120

Правительства Российской Федерации

24936 1 Начальник службы делопроизводства в Аппарате 1 1120

Совета Федерации Федерального Собрания

24945 1 Начальник смены (в промышленности) 1 1222

24950 2 Начальник смены (на транспорте и в связи) 1 1226

24951 7 Начальник смены (в прочих отраслях) 1 1229

#G124952

1

Начальник смены атомной станции (дежурный

диспетчер атомной станции)

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1222

24954 0 Начальник сортировочной горки 1 1226

(автоматизированной, механизированной)

24959 3 Начальник состава почтовых вагонов 1 1226

24962 5 Начальник состава экспедиции (зимовочного, 1 1229

сезонного)

24965 9 Начальник сплавного рейда 1 1221

24968 2 Начальник станции (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

24972 9 Начальник станции (в промышленности) 1 1222

24973 3 Начальник станции (на транспорте и в связи) 1 1226

24976 7 Начальник станции (в прочих отраслях) 1 1229

24979 0 Начальник стационарной платформы (в 1 1222

разведочном и эксплуатационном бурении)

24988 6 Начальник (директор) судоверфи 1 1210

24990 7 Начальник сушильно-очистительной башни 1 1222

24993 0 Начальник таможни 1 1229

24996 4 Начальник телеграфа 1 1226

25000 1 Начальник (заведующий) типографии 1 1229

25006 9 Начальник тони 1 1221

25012 4 Начальник трудовой колонии для 1 1229

несовершеннолетних

25015 8 Начальник тюрьмы 1 1229

25019 6 Начальник тяговой подстанции 1 1226

25022 8 Начальник узла (радионавигации и 1 1226

радиолокации, связи, телефонного и др.)

25027 0 Начальник управления (в сельском, 1 1221

охотничьем, лесном и рыбном хозяйстве)

25028 5 Начальник управления (в промышленности) 1 1222

25042 5 Начальник управления (специализированного в 1 1229

прочих отраслях)

25046 3 Начальник управления Администрации 1 1120

Президента Российской Федерации

25048 2 Начальник управления в аппарате Верховного 1 1120

Суда Российской Федерации

25049 7 Начальник управления в аппарате Высшего 1 1120

Арбитражного Суда Российской Федерации

25051 4 Начальник управления в аппарате Генеральной 1 1120

прокуратуры Российской Федерации

25053 3 Начальник управления в Аппарате 1 1120

Государственной Думы Федерального Собрания

25057 1 Начальник управления в аппарате 1 1120

Конституционного Суда Российской Федерации

25059 0 Начальник управления в Аппарате Совета 1 1120

Федерации Федерального Собрания

25061 8 Начальник управления в аппарате Центральной 1 1120

избирательной комиссии Российской Федерации

25063 7 Начальник управления Президента Российской 1 1120

Федерации

25064 1 Начальник управления федерального органа 1 1120

исполнительной власти

25066 0 Начальник управления федерального органа 1 1120

исполнительной власти - член коллегии

25076 4 Начальник установки (буровой, 1 1222

газодобывающей, кислородной, обогатительной,

регенерационной, углекислотной и др.)

25079 8 Начальник участка (в сельском, охотничьем, 1 1221

лесном и рыбном хозяйстве)

25080 0 Начальник участка (в промышленности) 1 1222

25081 5 Начальник участка (в строительстве) 1 1223

25082 0 Начальник участка (в прочих отраслях) 1 1229

25086 8 Начальник (заведующий) учебного полигона 1 1229

25087 2 Начальник учебного пункта (городка) 1 1229

25089 1 Начальник училища 1 1210

25092 3 Начальник фабрики 1 1210

25094 2 Начальник федерального надзора 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25095 7 Начальник филиала (на транспорте, в связи, 1 1226

материально-техническом снабжении и сбыте)

25097 6 Начальник филиала (в прочих отраслях) 1 1229

25101 9 Начальник хозяйства (в промышленности) 1 1222

25102 3 Начальник хозяйства (на предприятиях 1 1228

социально-бытового обслуживания населения)

25107 6 Начальник центра (на транспорте и в связи) 1 1226

25108 0 Начальник центра (в прочих отраслях) 1 1229

25111 2 Начальник центральной заводской лаборатории 1 1222

25114 6 Начальник цеха 1 1222

25119 9 Начальник части (в промышленности) 1 1222

25120 1 Начальник части (специализированной в прочих

отраслях) 1 1229

25122 0 Начальник части (финансово-экономической и 1 1237

административной)

25126 9 Начальник шахты 1 1222

25129 2 Начальник школы (начальствующего состава, 1 1210

технической)

25134 3 Начальник штаба (авиационного, гражданской 1 1229

обороны, предприятия, училища)

25138 1 Начальник экспедиции (в сельском хозяйстве) 1 1221

25140 9 Начальник экспедиции (в промышленности) 1 1222

25141 3 Начальник экспедиции (в прочих отраслях) 1 1229

25144 7 Начальник элеватора 1 1221

25149 8 Начальник электронно-вычислительной машины 1 1236

25152 1 Начальник электроподстанции 1 1222

25156 4 Начальник электростанции 1 1222

25162 5 Начальник эстакады (наливной, реагентного 1 1222

хозяйства)

25172 9 Нормировщик 2 2149

25176 7 Нотариус 2 2429

25277 4 Обозреватель 2 2451

25279 3 Обозреватель политический 2 2451

25282 5 Обозреватель по экономическим вопросам 2 2451

25288 2 Океанолог 2 2112

25292 9 Оператор бюро информации о подходе и 3 4133

прибытии грузов

25294 8 Оператор бюро по учету перехода вагонов 3 4133

25297 1 Оператор вагонного депо 3 4133

25300 8 Оператор видеозаписи 2 3131

25303 3 Оператор диспетчерского тренажера 3 4132

25306 7 Оператор диспетчерской движения и 3 4133

погрузочно-разгрузочных работ на

автомобильном (морском, речном) транспорте

25308 6 Оператор диспетчерской 3 4132

(производственно-диспетчерской) службы

25312 2 Оператор звукозаписи 2 3131

25316 0 Оператор-инструктор бортовой 2 3340

25319 4 Оператор-испытатель бортовой 2 3139

25327 9 Оператор механизированного расчета в 3 4211

гостинице

25331 5 Оператор наземных средств управления 2 3139

беспилотным летательным аппаратом

25334 9 Оператор по диспетчерскому обслуживанию 3 4224

лифтов

25337 2 Оператор по обработке перевозочных 3 4133

документов

25340 4 Оператор при дежурном по локомотивному депо 3 4133

25345 7 Оператор при дежурном помощнике начальника 3 4133

оперативно-распорядительного отдела

управления железной дороги

25348 0 Оператор при дежурном по отделению железной 3 4133

дороги

25354 6 Оператор при дежурном по станции 3 4133

25358 4 Оператор при маневровом диспетчере 3 4133

железнодорожной станции

25363 5 Оператор промывочно-пропарочной станции 3 4133

25366 9 Оператор тележурналистского комплекта 2 3132

25369 2 Оператор электродепо метрополитена 3 4133

25372 4 Оптометрист 2 3224

25379 6 Организатор путешествий (экскурсий) 2 3414

25384 7 Организатор ритуала 2 5143

25388 5 Оргсекретарь (ассоциации, союза, федерации) 2 3439

25389 9 Орнитолог 2 2211

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

25394 0 Ответственный дежурный по министерству 2 3439

(ведомству)

25398 9 Ответственный редактор 1 1229

25403 6 Ответственный секретарь 1 1229

25405 5 Ответственный секретарь коллегии 1 1229

25408 9 Ответственный секретарь структурного 1 1229

агентства (редакции)

25409 3 Ответственный секретарь суда 2 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25412 5 Охотовед 2 2213

25416 3 Охранник 3 5169

(дополнительно включено #M12293 2 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

25419 7 Оценщик 2 2419

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25420 3 Оценщик интеллектуальной собственности 2 2419

(дополнительно включено #M12293 4 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25421 4 Оценщик (эксперт по оценке имущества) 2 2419

(дополнительно включено #M12293 5 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25457 8 Палеограф 2 2431

25460 4 Палеонтолог 2 2114

25463 8 Парашютист-испытатель 2 3143

25465 7 Парашютист-спасатель 2 3143

25469 5 Парашютист-укладчик парашютов 2 3143

25474 6 Паспортист 3 4190

25478 4 Педагог дополнительного образования 2 2320

25481 6 Педагог-организатор 2 2320

25484 1 Педагог-психолог 2 2320

25487 3 Педагог социальный 2 2320

25496 2 Первый заместитель Председателя Верховного 1 1110

Суда Российской Федерации

25498 1 Первый заместитель Председателя Высшего 1 1110

Арбитражного Суда Российской Федерации

25499 6 Первый заместитель Председателя 1 1110

Государственной Думы Федерального Собрания

25501 3 Первый заместитель Председателя 1 1110

Правительства Российской Федерации

25503 9 Первый заместитель Руководителя 1 1110

Администрации Президента Российской

Федерации

25505 8 Первый заместитель Руководителя Аппарата 1 1110

Государственной Думы Федерального Собрания

25506 2 Первый заместитель Руководителя Аппарата 1 1110

Правительства Российской Федерации

25507 7 Первый заместитель Руководителя Аппарата 1 1110

Совета Федерации Федерального Собрания

25510 9 Первый заместитель руководителя федерального 1 1120

органа исполнительной власти (кроме

федерального министерства)

25513 2 Первый заместитель Секретаря Совета 1 1110

Безопасности Российской Федерации

25516 6 Первый заместитель федерального министра 1 1110

25520 2 Первый помощник Президента Российской 1 1110

Федерации

25531 0 Переводчик 2 2444

25533 2 Переводчик-дактилолог 2 2340

25534 4 Переводчик синхронный 2 2444

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25535 9 Переводчик технической литературы 2 2444

25539 7 Переписчик нот 2 4144

25541 4 Переписчик нот по Брайлю 2 4144

25544 8 Петрограф 2 2114

25547 1 Пилот 2 3143

25549 0 Пилот-инструктор 2 3340

25552 2 Планшетист 3 4190

25555 6 Поверенный в делах Российской Федерации 1 1120

25559 4 Полномочный представитель Правительства 1 1120

Российской Федерации

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25560 7 Полномочный представитель Президента 1 1110

Российской Федерации

#G125563

0

Помощник врача-паразитолога

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3221

25564

5

Помощник врача-эпидемиолога

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3221

25565 1 Помощник председателя суда 2 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25566 4 Помощник прокурора 1 1120

25570 0 Помощник (советник) аудитора Счетной палаты 2 1120

Российской Федерации

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25571 5 Помощник (советник) заместителя Председателя 2 1120

Верховного Суда Российской Федерации

25572 8 Помощник (советник) заместителя Председателя 2 1120

Высшего Арбитражного Суда Российской

Федерации

25573 4 Помощник (советник) заместителя Председателя 2 1120

Государственной Думы Федерального Собрания

25574 9 Помощник (советник) заместителя Председателя 2 1120

Конституционного Суда Российской Федерации

25575 3 Помощник (советник) Заместителя Председателя 2 1120

Правительства Российской Федерации

25576 8 Помощник (советник) заместителя Председателя 2 1120

Совета Федерации Федерального Собрания

25577 2 Помощник (советник) заместителя Председателя 2 1120

Центральной избирательной комиссии

Российской Федерации

25583 8 Помощник (советник) первого заместителя 2 1120

Председателя Верховного Суда Российской

Федерации

25584 2 Помощник (советник) первого заместителя 2 1120

Председателя Высшего Арбитражного Суда

Российской Федерации

25585 7 Помощник (советник) первого заместителя 2 1120

Председателя Государственной Думы

Федерального Собрания

25586 1 Помощник (советник) Первого заместителя 2 1120

Председателя Правительства Российской

Федерации

25592 7 Помощник (советник) Председателя Верховного 2 1120

Суда Российской Федерации

25593 1 Помощник (советник) Председателя Высшего 2 1120

Арбитражного Суда Российской Федерации

25594 6 Помощник (советник) Председателя 2 1120

Государственной Думы Федерального Собрания

25595 0 Помощник (советник) Председателя 2 1120

Конституционного Суда Российской Федерации

25596 5 Помощник (советник) Председателя 2 1120

Правительства Российской Федерации

25597 0 Помощник (советник) Председателя Совета 2 1120

Федерации Федерального Собрания

25598 4 Помощник (советник) Председателя Центральной 2 1120

избирательной комиссии Российской Федерации

25600 8 Помощник (советник) Председателя Счетной 2 1120

палаты Российской Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25604 6 Помощник (советник) Президента Российской 2 1120

Федерации

25607 6 Помощник (советник) руководителя федерального 2 1120

органа исполнительной власти (кроме федераль-

ного министра)

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G125608

4

Помощник (советник) судьи Высшего Арбитражного

Суда Российской Федерации

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

1120

25609 9 Помощник (советник) судьи Верхновного Суда 2 1120

Российской Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25610 1 Помощник (советник) судьи Конституционного 2 1120

Суда Российской Федерации

25611 6 Помощник (советник) судьи-секретаря 2 1120

Конституционного Суда Российской Федерации

25617 3 Помощник (советник) федерального министра 2 1120

#G125620

5

Помощник энтомолога

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3221

25627 7 Портье 3 4224

25633 2 Посланник 1 1120

25638 5 Чрезвычайный и Полномочный Посол Российской 1 1120

Федерации (в иностранном государстве)

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

25640 2 Посол по особым поручениям 1 1120

25642 1 Постановщик трюков 2 3475

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25645 5 Почвовед 2 2213

25646 1 Почвовед (средней квалификации) 2 3212

25655 9 Председатель ассоциации (конфедерации, 1 1142

федерации) (общественно-экономической

организации)

25656 3 Председатель ассоциации (конфедерации, 1 1143

федерации) (гуманитарной или другой

специальной организации)

25660 4 Председатель Верховного Суда Российской 1 1110

Федерации

25663 3 Председатель Высшего Арбитражного Суда 1 1110

Российской Федерации

25665 2 Председатель государственного комитета 1 1120

(в редакции #M12293 2 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

25669 0 Председатель Государственной Думы 1 1110

Федерального Собрания

25674 1 Председатель государственной 1 1210

телерадиокомпании

25678 0 Председатель комитета (комиссии) 1 1229

25682 6 Председатель комитета (комиссии) 1 1110

Государственной Думы Федерального Собрания

25683 0 Председатель комитета (комиссии) Совета 1 1110

Федерации Федерального Собрания

25685 7 Председатель Конституционного Суда 1 1110

Российской Федерации

25690 0 Председатель кооператива (в сельском, 1 1311

охотничьем, лесном и рыбном хозяйстве)

25691 5 Председатель кооператива (в промышленности) 1 1312

25692 3 Председатель кооператива (в строительстве) 1 1313

25693 4 Председатель кооператива ( в торговле) 1 1314

25694 9 Председатель кооператива (в общественном 1 1315

питании и гостиничном обслуживании)

25695 3 Председатель кооператива (на транспорте, в 1 1316

связи, материально-техническом снабжении и

сбыте)

25696 8 Председатель кооператива (в коммерческой 1 1317

деятельности)

25697 2 Председатель кооператива (в 1 1318

социально-бытовом обслуживании населения)

25698 7 Председатель кооператива (в прочих отраслях) 1 1319

25703 4 Председатель объединения 1 1142

25706 8 Председатель отделения 1 1143

25711 9 Председатель подкомитета комитета 1 1110

Государственной Думы Федерального Собрания

25714 2 Председатель Правительства Российской 1 1110

Федерации

25720 8 Председатель правления 1 1210

25723 1 Председатель президиума 1 1143

25726 5 Председатель производственного объединения 1 1210

#G125728

4

Председатель Сбербанка

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1210

25729 9 Председатель секции (творческой) 1 1143

25733 5 Председатель совета (научно-технического, 1 1229

учебно-методического, ученого (медицинского,

методического), физкультурно-спортивного,

экспертного)

25736 9 Председатель совета, комиссии, комитета при 1 1110

Президенте Российской Федерации

25739 2 Председатель Совета Федерации Федерального 1 1110

Собрания

25744 3 Председатель спортивного клуба 1 1143

25747 7 Председатель суда 1 1120

25750 9 Председатель Судебной палаты по 1 1110

информационным спорам при Президенте

Российской Федерации

25753 2 Председатель Счетной палаты Российской 1 1110

Федерации

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

25757 0 Председатель федерального суда 1 1110

25758 5 Председатель федеральной комиссии 1 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25760 2 Председатель Центрального банка Российской 1 1110

Федерации

25763 6 Председатель Центральной избирательной 1 1110

комиссии Российской Федерации

#G125773

3

Представитель военного представительства

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2149

25775 9 Представитель МИД - руководитель 1 1120

дипломатического агентства

25777 8 Постоянный представитель (представитель, 1 1120

постоянный наблюдатель) Российской Федерации

при международной организации (в иностранном

государстве)

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

25779 7 Торговый представитель Российской Федерации 1 1120

(в редакции #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

25781 4 Председатель федерального органа 1 1120

исполнительной власти

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25790 3 Президент 1 1110

25793 7 Президент академии (наук, художеств) 1 1143

25795 6 Президент ассоциации (концерна, корпорации и 1 1142

др.) (общественно-экономической организации)

25796 0 Президент ассоциации (концерна, корпорации и 1 1143

др.) (гуманитарной или другой специальной

организации)

25800 3 Президент Российской Федерации 1 1110

25812 6 Преподаватель (в колледжах, университетах и 2 2310

других вузах)

25813 0 Преподаватель (в средней школе) 2 2320

25814 5 Преподаватель (в системе специального 2 2340

образования)

25815 8 Преподаватель (средней квалификации в 2 3330

системе специального образования)

25816 4 Преподаватель (в начальной школе) 2 3310

25817 9 Преподаватель (в системе дошкольного 2 3320

воспитания и обучения)

25819 8 Преподаватель-организатор (в колледжах, 2 2310

университетах и других вузах)

25820 0 Преподаватель-организатор (в средней школе) 2 2320

25821 5 Преподаватель-организатор (в системе 2 2340

специального образования)

25824 9 Преподаватель-стажер (в колледжах, 2 2310

университетах и других вузах)

25825 3 Преподаватель-стажер (в средней школе) 2 2320

25826 8 Преподаватель-стажер (в системе специального 2 2340

образования)

25827 2 Преподаватель-стажер (средней квалификации в 2 3330

системе специального образования)

25828 7 Преподаватель-стажер (в начальной школе) 2 3310

25829 1 Преподаватель-стажер ( в системе дошкольного 2 3320

воспитания и обучения)

25835 7 Пресс-секретарь 1 1110

25837 6 Пресс-секретарь Президента Российской 1 1110

Федерации

25843 1 Префект 1 1120

25847 7 Пробирер 2 2147

25850 1 Провизор 2 2224

25851 6 Провизор (средней квалификации) 2 3228

25852 0 Провизор-интерн 2 2224

25853 5 Провизор-интерн (средней квалификации) 2 3228

#G125854

3

Провизор-аналитик

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2224

25855

4

Провизор-стажер

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2224

25856

9

Провизор-технолог

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2224

25857 3 Программист 2 2132

#G125858

8

Продюсер телевизионных и радиопрограмм

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

25859 2 Производитель аварийно-спасательных, 1 1226

подводно-технических и других специальных

работ

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

25860 5 Продюсер 1 1239

25862 4 Производитель гидрографических работ 1 1226

(дополнительно включено #M12293 1 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

25863 9 Производитель капитальных выправительных 1 1226

и путевых работ

(дополнительно включено #M12293 2 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

25864 3 Производитель работ (прораб) (в 1 1222

промышленности)

25865 8 Производитель работ (прораб) (в 1 1223

строительстве)

25868 1 Прокурор 1 1110

25869 6 Прокурор-криминалист 1 1110

25873 2 Проректор вуза 1 1229

25876 6 Профессор 2 2310

25879 6 Профконсультант 2 2412

25883 6 Психолог 2 2445

25983 9 Радист-инструктор бортовой 2 3340

25986 2 Радист-испытатель бортовой 2 3132

25989 6 Распорядитель Дворца Бракосочетания 2 3431

25991 3 Распорядитель танцевального вечера 2 3431

25995 1 Ревизор 2 3449

25997 0 Ревизор автомобильного транспорта 2 3152

25998 5 Ревизор весового хозяйства 2 3152

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

25999 1 Ревизор движения отделения железной дороги 2 2149

26002 2 Ревизор-инспектор налоговый 2 3442

26005 6 Ревизор-инструктор по контролю пассажирских 2 3152

поездов

26007 5 Ревизор коммерческий 2 2413

(в редакции #M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

26008 9 Ревизор коммерческий дорожный 2 2413

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26009 4 Ревизор по безопасности движения 2 2149

26011 1 Ревизор по проверке деятельности арбитражных 2 2429

судов

26013 0 Ревизор по производственно-техническим и 2 3152

экономическим вопросам

26015 5 Ревизор по холодильному хозяйству 2 3152

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26021 5 Регистратор 3 4222

#G126022

1

Регистратор прав на недвижимое имущество

и сделок с ним

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

26025 3 Редактор 2 2451

26028 7 Редактор карт 2 2148

26031 9 Редактор карт технический 2 2148

26033 8 Редактор-консультант 2 2451

26035 7 Редактор контрольный переводов 2 2451

26037 6 Редактор музыкальный 2 2451

26039 5 Редактор научный 2 2451

26041 2 Редактор-переводчик 2 2451

26043 1 Редактор руководств для плавания 2 2148

26045 0 Редактор-стилист 2 2451

26047 4 Редактор телефильмов 2 2451

26049 9 Редактор технический 2 2452

26051 6 Редактор художественный 2 2451

26058 8 Режиссер 2 2455

#G126059

2

Режиссер монтажа

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2455

26061 7 Режиссер-постановщик 2 2455

26063 9 Режиссер радиовещания 2 2455

26064 3 Режиссер телевидения 2 2455

26069 6 Ректор 1 1210

26073 2 Рентгенолаборант 2 3226

26076 6 Репетитор по балету 2 2454

26077 0 Репетитор по вокалу 2 2453

26079 3 Репетитор по технике речи 2 2455

26088 9 Референт 2 3431

26090 6 Референт (в представительстве, консульском 2 1120

учреждении)

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26091 0 Референт в Администрации Президента 2 1120

Российской Федерации

26093 6 Референт в аппарате Конституционного Суда 2 1120

Российской Федерации

26096 3 Референт по основной деятельности 2 3431

26099 7 Референт Председателя Совета Федерации 2 1120

Федерального Собрания

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26101 0 Референт Президента Российской Федерации 2 1120

26110 8 Руководитель Администрации Президента 1 1110

Российской Федерации

26114 8 Руководитель Аналитического центра при 1 1110

Президенте Российской Федерации

26118 6 Руководитель Аппарата Государственной Думы 1 1110

Федерального Собрания

26119 0 Руководитель аппарата депутатского объединения 1 1110

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26120 3 Руководитель аппарата комитета (комиссии) 1 1110

Государственной Думы Федерального Собрания

26121 8 Руководитель аппарата комитета (комиссии) 1 1110

Совета Федерации Федерального Собрания

26123 7 Руководитель Аппарата Правительства 1 1110

Российской Федерации

26124 1 Руководитель Аппарата Совета Федерации 1 1110

Федерального Собрания

26125 6 Руководитель аппарата Счетной палаты 1 1110

Российской Федерации

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26126 0 Руководитель аппарата Центральной 1 1110

избирательной комиссии Российской Федерации

26136 4 Руководитель бригады (изыскательской, 1 1229

проектной организации)

#G126137

9

Руководитель бюро медико-социальной

экспертизы

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1213

26141 5 Руководитель высшего исполнительного органа 1 1120

государственной власти субъекта Российской

Федерации

(в редакции #M12293 0 842502275 436143404 4294967268 3659163745 82 844650898 3234955360 3233935672 23941изменений N 3/2002#S)

#G126147

2

Руководитель главного бюро медико-социальной

экспертизы

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1213

26148

7

Руководитель главного секретариата

телевизионной и радиовещательной компании

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

26149 1 Руководитель группы (в промышленности) 1 1222

26150 4 Руководитель группы (на транспорте) 1 1226

26151 9 Руководитель группы (специализированной в 1 1229

прочих отраслях)

26152 3 Руководитель группы (научно-технического 1 1237

развития)

26153 8 Руководитель группы (функциональной в прочих 1 1239

областях деятельности)

#G126154

2

Руководитель группы по инвентаризации строений

и сооружений

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

26158 0 Руководитель департамента федерального 1 1120

министерства

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

26159 5 Руководитель (директор) федеральной службы 1 1120

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26162 7 Руководитель допризывной подготовки (военный 2 2320

руководитель)

26163 1 Руководитель межрегионального территориаль- 1 1120

ного органа федерального органа исполнитель-

ной власти

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26164 6 Руководитель миссии Российской Федерации 1 1120

(дополнительно включено #M12293 3 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26165 0 Руководитель кружка (клуба по интересам, 2 2359

коллектива, любительского объединения,

секции, студии, туристской группы)

26166 5 Руководитель педагогических программ 2 2351

(дополнительно включено #M12293 4 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26168 4 Руководитель полетов 1 1226

26169 9 Руководитель представительства федерального 1 1120

органа исполнительной власти

(дополнительно включено #M12293 5 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26170 1 Руководитель Пресс-службы 1 1120

(дополнительно включено #M12293 6 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26171 6 Руководитель производственной практики 1 1229

#G126172

0

Руководитель подразделения объекта

использования атомной энергии по физической

защите

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1222

26177

3

Руководитель реабилитационного учреждения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1213

26178 8 Руководитель протокола Президента Российской 1 1120

Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26179 2 Руководитель секретариата аудитора Счетной 1 1110

палаты Российской Федерации

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26181 2 Руководитель Секретариата заместителя 1 1110

Председателя Государственной Думы

Федерального Собрания

26182 4 Руководитель Секретариата заместителя 1 1110

Председателя Конституционного Суда

Российской Федерации

26183 9 Руководитель Секретариата Заместителя 1 1110

Председателя Правительства Российской

Федерации

26184 3 Руководитель Секретариата заместителя 1 1110

Председателя Совета Федерации Федерального

Собрания

26186 2 Руководитель Секретариата Конституционного 1 1110

Суда Российской Федерации

26188 1 Руководитель Секретариата первого 1 1110

заместителя Председателя Высшего

Арбитражного Суда Российской Федерации

26189 6 Руководитель Секретариата первого 1 1110

заместителя Председателя Государственной

Думы Федерального Собрания

26190 9 Руководитель Секретариата Первого 1 1110

заместителя Председателя Правительства

Российской Федерации

26194 7 Руководитель Секретариата Председателя 1 1110

Верховного Суда Российской Федерации

26195 1 Руководитель Секретариата Председателя 1 1110

Высшего Арбитражного Суда Российской

Федерации

26196 6 Руководитель Секретариата Председателя 1 1110

Государственной Думы Федерального Собрания

26197 0 Руководитель Секретариата Председателя 1 1110

Конституционного Суда Российской Федерации

26198 5 Руководитель Секретариата Председателя 1 1110

Правительства Российской Федерации

26199 9 Руководитель Секретариата Председателя 1 1110

Совета Федерации Федерального Собрания

26200 9 Руководитель Секретариата Председателя Счетной 1 1110

палаты Российской Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26201 3 Руководитель секретариата председателя 1 1110

федерального арбитражного суда (округа,

субъекта Российской Федерации)

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26203 2 Руководитель Секретариата Совета 1 1110

Государственной Думы Федерального Собрания

26204 7 Руководитель Секретариата судьи - секретаря 1 1110

Конституционного Суда Российской Федерации

26206 6 Руководитель Службы протокола Администрации 1 1110

Президента Российской Федерации

#G126209

4

Руководитель службы учета и контроля ядерных

материалов (радиоактивных веществ) объекта

использования атомной энергии

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1222

26216 0 Руководитель студенческого 1 1229

исследовательского бюро

26220 6 Руководитель творческой мастерской 1 1229

26221 0 Руководитель территориального органа феде- 1 1120

рального органа исполнительной власти

Российской Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26179 2 Руководитель секретариата аудитора Счетной 1 1110

палаты Российской Федерации

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26224 4 Руководитель федерального органа 1 1110

исполнительной власти (кроме федерального

министерства)

#G126225

9

Руководитель органа исполнительной власти

субъекта Российской Федерации

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

26234 8 Руководитель физического воспитания 2 2320

26238 6 Руководитель части 1 1229

(литературно-драматургической, музыкальной)

26241 8 Рыбовод 2 2211

26341 0 Секретарь руководителя 3 4115

26349 7 Секретарь (дипломатический) 2 3439

26351 4 Секретарь комитета (общественной организации) 1 1143

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

26353 3 Секретарь-машинистка 3 4115

26357 1 Секретарь незрячего специалиста 3 4115

26366 0 Секретарь пленума 2 2422

26370 7 Секретарь правления 1 1143

26375 1 Секретарь президиума 1 1143

26380 0 Секретарь приемной Президента Российской 2 1120

Федерации

26389 1 Секретарь совета (научно-технического, 2 3439

ученого, художественно-технического)

26395 7 Секретарь Совета Безопасности Российской 1 1110

Федерации

26405 7 Секретарь-стенографистка 3 4115

26409 5 Секретарь суда 3 4115

26410 8 Секретарь суда в аппарате Верховного Суда 2 1120

Российской Федерации

26416 5 Секретарь судебного заседания 2 3432

26417 7 Секретарь судебного заседания в аппарате 2 1120

Верховного Суда Российской Федерации

26422 0 Секретарь творческого союза 2 3439

26426 9 Секретарь учебной части (диспетчер) 3 4115

26429 2 Секретарь федеральной комиссии 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26431 9 Секретарь федерации (по видам спорта) 1 1143

26436 2 Секретарь Центральной избирательной комиссии 1 1110

Российской Федерации

26446 6 Аннулировано #M12293 1 842502275 3464333092 4294967260 3629094165 83 844650898 3234955360 3233935672 23941изменениями N 3/2002#S

26450 2 Синоптик 2 2112

26456 1 Скульптор 2 2452

26460 6 Следователь 2 2429

26463 8 Следователь (средней квалификации) 2 3450

26467 8 Следователь по особо важным делам 2 2429

26470 4 Смотритель 3 9411

26473 3 Смотритель здания 3 9411

26476 7 Смотритель кладбища (колумбария) 3 9411

26480 3 Советник 2 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26481 8 Советник (в области права) 2 2429

26486 0 Советник (в области политологии) 2 2443

26496 4 Советник в Администрации Президента 2 1120

Российской Федерации

26498 3 Советник в аппарате Верховного Суда 2 1120

Российской Федерации

26500 7 Советник в Аппарате Государственной Думы 2 1120

Федерального Собрания

26502 6 Советник в аппарате Конституционного Суда 2 1120

Российской Федерации

26503 0 Советник в Аппарате Правительства Российской 2 1120

Федерации

26505 2 Советник в Аппарате Совета Федерации 2 1120

Федерального Собрания

26506 4 Советник в аппарате Центральной 2 1120

избирательной комиссии Российской Федерации

26507 9 Советник в центральном аппарате федерального 2 1120

органа исполнительной власти

26509 8 Советник-посланник 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26513 4 Советник экономический 2 2441

26522 3 Составитель лоций (руководств для плавания) 2 2148

26527 6 Социальный работник 3 3460

26531 2 Социолог 2 2442

26534 6 Спасатель 2* 5169

_____________

* В редакции #M12293 1 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S.

26537 1 Спектроскопист 2 2114

26541 6 Специалист 2 1229

26550 5 Специалист (в представительстве, террито- 2 1120

риальном органе федерального органа исполни-

тельной власти, федеральном суде, прокуратуре)

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26552 4 Специалист I категории в Администрации 2 1120

Президента Российской Федерации

26554 3 Специалист I категории в аппарате Верховного 2 1120

Суда Российской Федерации

26555 8 Специалист I категории в аппарате Высшего 2 1120

Арбитражного Суда Российской Федерации

26557 7 Специалист I категории в аппарате 2 1120

Генеральной прокуратуры Российской Федерации

26558 1 Специалист I категории в Аппарате 2 1120

Государственной Думы Федерального Собрания

26560 9 Специалист I категории в аппарате 2 1120

Конституционного Суда Российской Федерации

26561 3 Специалист I категории в Аппарате 2 1120

Правительства Российской Федерации

26563 2 Специалист I категории в Аппарате Совета 2 1120

Федерации Федерального Собрания

26564 7 Специалист I категории в аппарате 2 1120

Центральной избирательной комиссии

Российской Федерации

26566 6 Специалист I категории в центральном 2 1120

аппарате федерального органа исполнительной

власти

26568 5 Специалист II категории в аппарате 2 1120

Верховного Суда Российской Федерации

26569 0 Специалист II категории в аппарате Высшего 2 1120

Арбитражного Суда Российской Федерации

26571 7 Специалист II категории в аппарате 2 1120

Генеральной прокуратуры Российской Федерации

26572 1 Специалист II категории в аппарате 2 1120

Конституционного Суда Российской Федерации

26573 6 Специалист II категории в центральном 2 1120

аппарате федерального органа исполнительной

власти

#G126575

5

Специалист военного представительства

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2149

26577 4 Специалист гражданской обороны 2 2149

#G126578

9

Специалист по автотехнической экспертизе

(эксперт-автотехник)

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2149

26579 3 Специалист по защите информации 2 2432

26583 3 Специалист по кадрам 2 2412

26585 9 Специалист по маркетингу 2 2413

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G126586

3

Специалист по материальному обеспечению

сборных команд

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2413

26587

8

Специалист по подготовке сборных команд

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2145

26588 2 Специалист по социальной работе 2 2446

#G126589

7

Специалист по профессиональной ориентации

инвалидов

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2229

26591

4

Специалист по реабилитации инвалидов

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2229

26592

9

Специалист по физиологии труда

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2229

26593

3

Специалист по экологическому просвещению

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2359

26594

8

Специалист по экономическому обеспечению

сборных команд

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2441

26595

2

Специалист по эргономике

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2229

26596

7

Специалист Сбербанка

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2411

26598 6 Специалист-эксперт в Администрации 2 1120

Президента Российской Федерации

26600 5 Специалист-эксперт в Аппарате Государственной 2 1120

Думы Федерального Собрания

26602 9 Специалист-эксперт в Аппарате Правительства 2 1120

Российской Федерации

26604 8 Специалист-эксперт в Аппарате Совета 2 1120

Федерации Федерального Собрания

26606 7 Специалист-эксперт в аппарате Центральной 2 1120

избирательной комиссии Российской Федерации

26617 5 Спортсмен-инструктор 2 3475

26621 1 Стажер государственного нотариуса 2 2429

26626 4 Стажер-исследователь (в области физики и 2 2111

астрономии)

26627 9 Стажер-исследователь (в области метеорологии) 2 2112

26628 3 Стажер-исследователь (в области химии) 2 2113

26629 8 Стажер-исследователь (в области геологии и 2 2114

геофизики)

26630 0 Стажер-исследователь (в области математики) 2 2121

26631 5 Стажер-исследователь (в области статистики) 2 2122

26632 4 Стажер-исследователь (в области информатики 2 2131

и вычислительной техники)

26633 4 Стажер-исследователь (в области биологии) 2 2211

26634 9 Стажер-исследователь (в области 2 2212

бактериологии и фармакологии)

26635 3 Стажер-исследователь (в области медицины) 2 2229

26636 8 Стажер-исследователь (в области образования) 2 2359

26637 2 Стажер-исследователь (в области права) 2 2429

26638 7 Стажер-исследователь (в области экономики) 2 2441

26639 1 Стажер-исследователь (в области социологии) 2 2442

26640 4 Стажер-исследователь (в области философии, 2 2443

истории и политологии)

26641 9 Стажер-исследователь (в области филологии) 2 2444

26642 3 Стажер-исследователь (в области психологии) 2 2445

26652 7 Старший бортовой инженер (механик) 2 2145

авиационного отряда

26656 5 Старший бортовой радист авиационного отряда 2 3132

#G126657

7

Старший врач станций (отделений) скорой

медицинской помощи (горно-спасательных частей)

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2221

26658 4 Старший государственный инспектор по охране 1 1120

территории государственного природного

заповедника

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26659 9 Старший инспектор в аппарате Счетной палаты 2 1120

Российской Федерации

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26660 1 Старший инспектор летно-производственной 2 3152

службы центральной базы

26663 5 Старший инспектор парашютной и 2 3152

десантно-пожарной службы центральной базы

26667 3 Старший инспектор по гидросооружениям 2 3152

#G126668

8

Старший инспектор по надзору за

подконтрольным оборудованием атомной станции

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3152

26669

2

Старший инспектор по эксплуатации атомной

станции

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3152

26670 5 Старший инспектор по эксплуатации 2 3152

электростанций и предприятий сетей

26676 2 Старший инструктор-методист спортивной школы 1 1229

26678 1 Старший инструктор-методист 1 1229

физкультурно-спортивных организаций

26682 8 Старший консультант в аппарате Верховного 2 1120

Суда Российской Федерации

26684 7 Старший консультант в аппарате Высшего 2 1120

Арбитражного Суда Российской Федерации

26686 6 Старший консультант в аппарате 2 1120

Конституционного Суда Российской Федерации

26691 7 Старший механик-капитан 2 3141

26694 0 Старший механик-командир 2 3141

26697 4 Старший механик на плавучем кране 2 3141

26701 7 Старший механик подводного аппарата 2 3141

26705 5 Старший оператор диспетчерской движения флота 3 4133

26709 3 Старший судебный пристав 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G126710

6

Старший судебный пристав военного суда

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1120

26712 5 Старший тренер-преподаватель по спорту 1 1229

#G126713

4

Старший тренер сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

26716 3 Старший штурман авиационного предприятия 2 3143

26719 7 Старший штурман авиационного училища 2 3143

26722 9 Старший штурман учебного авиационного 2 3143

центра

26727 1 Старший электромеханик-капитан 2 3141

26730 3 Старший электромеханик-командир 2 3141

26732 2 Старший электромеханик на плавучем кране 2 3141

26739 4 Статистик 3 4122

26740 7 Статс-секретарь 1 1110

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26743 0 Стенографистка 3 4111

26749 8 Стивидор 2 3142

26753 4 Строитель кораблей 2 2145

26757 2 Аннулировано #M12293 1 842501087 3464333092 4294967260 403246127 84 1985650447 49564599 462651368 3464изменениями N 2/99#S

26758 7 Судебный пристав 2 1120

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26759 1 Аннулировано #M12293 3 842501087 3464333092 4294967260 403246127 84 1985650447 49564599 462651368 3464изменениями N 2/99#S

26760 4 Судебный пристав-исполнитель 2 1120

(дополнительно включено #M12293 4 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26761 9 Судебный пристав по обеспечению установлен- 2 1120

ного порядка деятельности судов

(дополнительно включено #M12293 5 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G126762

3

Судебный пристав военного суда

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

1120

26763 8 Судья 2 2422

26766 1 Судья Верховного Суда Российской Федерации 1 1110

26768 0 Судья Высшего Арбитражного Суда Российской 1 1110

Федерации

26770 8 Судья Конституционного Суда Российской 1 1110

Федерации

26771 2 Судья конституционного (уставного) суда 2 2422

субъекта Российского Федерации

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

26775 0 Судья по испытанию племенных лошадей 2 3213

26778 4 Судья по спорту 2 3475

26782 0 Судья-секретарь Конституционного Суда 1 1110

Российской Федерации

26786 9 Судья федерального суда 1 1110

26796 2 Супрефект 1 1120

26800 5 Суфлер 2 3472

26804 3 Счетовод 3 4121

26904 6 Табельщик 3 4121

26908 4 Таксировщик 3 4121

26910 1 Таксировщик перевозочных документов 3 4133

26913 5 Тарификатор 3 4121

26917 3 Телеоператор 2 3132

#G126918

8

Телеоператор-постановщик

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2455

26921 6 Теплотехник 2 2143

26923 9 Териолог 2 2211

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

26927 7 Техник 2 3119

26930 9 Техник авиационный 2 3114

26934 7 Техник (механик) авиационный по эксплуатации 2 3115

авиационного оборудования объективного

контроля

26937 0 Техник (механик) авиационный по эксплуатации 2 3115

воздушных судов (систем воздушных судов)

26941 7 Техник-агрометеоролог 2 3119

26944 0 Техник аэродромной службы 2 3145

26947 4 Техник-аэролог 2 3119

26950 6 Техник-аэрофотограмметрист 2 3131

26953 5 Техник аэрофотографической лаборатории 2 3131

26957 8 Техник аэрофотосъемочного производства 2 3131

26961 4 Техник бортовой 2 3119

26965 2 Техник вычислительного 2 3121

(информационно-вычислительного) центра

26969 0 Техник-геодезист 2 3111

26973 7 Техник-геолог 2 3111

26977 5 Техник-геофизик 2 3111

26980 7 Техник-гидрогеолог 2 3111

26983 0 Техник-гидролог 2 3111

26986 4 Техник-гидротехник 2 3112

26989 8 Техник-дозиметрист 2 3111

26992 0 Техник-картограф 2 3119

26996 8 Техник-конструктор 2 3118

26999 1 Техник-лаборант 2 3119

27003 9 Техник-лесопатолог 2 3212

27006 2 Техник-маркшейдер 2 3117

27009 6 Техник-метеоролог 2 3119

27012 8 Техник-метролог (техник по метрологии) 2 3111

(в редакции #M12293 0 842501132 436143404 4294967268 402655811 80 4037573888 1448995928 2882015744 2548412804изменений N 1/96#S)

27015 1 Техник объективного контроля 2 3114

27018 5 Техник-океанолог 2 3111

27021 7 Техник по автоматизации производственных 2 3114

процессов

27024 0 Техник по аэронавигационной информации 2 3145

27027 4 Техник по бурению 2 3117

27029 3 Техник по добыче нефти и газа 2 3117

27032 5 Техник по защите информации 2 3122

27035 9 Техник по звукозаписи 2 3131

#G127037

8

Техник по инвентаризации строений и

сооружений

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3119

27038 2 Техник по инструменту 2 3115

27041 4 Техник по наладке и испытаниям 2 3112

27044 8 Техник по обработке полетной информации 2 3132

27046 7 Техник по планированию 2 3434

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

27047 1 Техник по племенному делу 2 3213

27050 3 Техник по подготовке и транспортировке нефти 2 3117

и газа

27053 7 Техник по подготовке производства 2 3112

27056 0 Техник по радионавигации, радиолокации и связи 2 3132

27057 5 Техник по расшифровке лент скоростемеров 2 3119

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27060 7 Техник по светотехническому и 2 3145

электротехническому обеспечению полетов

27063 0 Техник по специальным применениям авиации 2 3119

27066 4 Техник по стандартизации 2 3119

27069 8 Техник по техническим средствам обучения 2 3119

#G127070

0

Техник по техническим средствам реабилитации

инвалидов

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3119

27072 2 Техник по труду 2 4121

27075 3 Техник по учету 2 4121

27078 7 Техник по электрохимической защите 2 3116

27081 9 Техник по эксплуатации и ремонту спортивной 2 3119

техники

27084 2 Техник по эксплуатации и ремонту технических 2 3114

средств обработки полетной информации

27087 6 Техник по эксплуатации нефтепроводов 2 3117

27090 8 Техник по эксплуатации оборудования газовых 2 3117

объектов

27093 1 Техник по эксплуатации сетей и сооружений 2 3119

водопроводно-канализационного хозяйства

27095 0 Техник по эксплуатации технических средств 2 3115

железных дорог (метрополитенов)

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27096 5 Техник по эксплуатации тренажеров 2 3119

27099 9 Техник-программист 2 3121

27102 7 Техник-проектировщик 2 3112

27105 0 Техник-протезист 2 3225

27108 4 Техник-смотритель 2 3112

27111 6 Техник-таксатор 2 3212

27114 7 Техник-радиооператор 2 3132

27117 3 Техник-теплотехник 2 3113

27120 5 Техник-технолог 2 3111

27123 9 Техник-энергетик 2 3113

27135 1 Технический руководитель (в сельском, 1 1221

охотничьем, лесном и рыбном хозяйстве)

27136 6 Технический руководитель (в промышленности) 1 1222

27142 1 Технолог 2 2146

27145 5 Технолог-наставник 2 2146

27150 6 Товаровед 2 2413

27154 4 Токсиколог 2 2212

27159 7 Топограф 2 2148

27162 9 Транспортный экспедитор 2 3422

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

#G127163

3

Тренер-ветеринарный врач сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

27164 8 Тренер 2 3475

#G127165

2

Тренер-врач сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

27166 7 Тренер команды 1 1229

#G127167

1

Тренер-инженер сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

27168 6 Тренер-преподаватель по спорту 2 3475

#G127169

0

Тренер-массажист сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3475

27170

3

Тренер-механик сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3475

27171

8

Тренер-оператор видеозаписи сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3475

27172

2

Тренер-преподаватель по адаптивной физической

культуре

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

3475

27173

7

Тренер сборной команды

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

27174 1 Укладчик текста 2 3131

27178 5 Уполномоченный конторы по импорту скота 2 2211

27183 0 Уполномоченный по делам религии 1 1120

27188 3 Уполномоченный по правам человека 1 1110

27192 8 Уполномоченный по приемке судов от 2 2149

судостроительных заводов

27194 9 Уполномоченный Российской Федерации 1 1120

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27195 3 Уполномоченный федерального органа исполни- 1 1120

тельной власти

(дополнительно включено #M12293 1 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27196 8 Уполномоченный фонда 2 3439

27206 8 Управляющий делами 1 1120

27208 7 Управляющий делами Президента Российской 1 1110

Федерации

27212 3 Управляющий контрольно-испытательной станцией 1 1221

27215 7 Управляющий отделением (банка и др.) 1 1231

27218 0 Управляющий отделением (фермой, 1 1221

сельскохозяйственным участком)

27221 2 Управляющий трестом 1 1210

27224 6 Управляющий учебным хозяйством 1 1229

27227 6 Участковый государственный инспектор по охране 1 1120

территории государственного природного

заповедника

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27229 9 Ученый секретарь 1 1229

27234 2 Ученый - хранитель Государственного эталона 2 2123

27238 8 Учетчик 3 4121

27244 3 Учитель 2 2320

27245 8 Учитель (средней квалификации) 2 3310

27247 7 Учитель-дефектолог 2 2340

27248 1 Учитель-дефектолог (средней квалификации) 2 3330

27250 9 Учитель-логопед 2 2340

27251 3 Учитель-логопед (средней квалификации) 2 3330

27302 2 Фабрикатор 2 2147

27306 0 Фармаколог 2 2212

27309 4 Фармацевт 2 2224

27310 7 Фармацевт (средней квалификации) 2 3228

#G127311

1

Фасовщица

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

3

3228

27317 9 Федеральный министр 1 1110

27328 7 Фельдшер 2 3221

27330 4 Фельдшер-лаборант 2 3221

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99, #Sизменений N 3/2002#M12293 1 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001#S)

27336 1 Физик 2 2111

27339 5 Физиолог 2 2211

27345 0 Фотодактилоскопист 2 3450

27348 4 Фотокорреспондент 2 2451

27352 0 Фототехник 2 3131

27361 4 Фрахтовщик 2 2419

27392 5 Химик 2 2113

27396 3 Хореограф 2 2454

27400 6 Хормейстер 2 2453

27406 3 Хранитель фондов 2 2431

27408 2 Хранитель экспонатов 2 2431

27412 9 Хронометражист 2 4121

27417 1 Художественный руководитель 2 2455

27421 8 Художник 2 2452

27423 7 Художник-бутафор 2 2452

27425 6 Художник-глазопротезист 2 2452

27428 1 Художник-гример 2 2452

27430 7 Художник-декоратор 2 2452

27431 1 Художник-декоратор (средней квалификации) 2 3471

27434 5 Художник-зарисовщик 2 2452

#G127438

3

Художник компьютерной графики

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2452

27439 8 Художник-конструктор (дизайнер) 2 2452

27440 0 Художник-конструктор (дизайнер) (средней 2 3471

квалификации)

27443 4 Художник-кукловод 2 2452

27447 2 Художник лаковой миниатюры 2 2452

27450 4 Художник-модельер 2 2452

27454 2 Художник-мультипликатор 2 2452

27456 1 Художник народных художественных промыслов 2 2452

27459 5 Художник-оформитель 2 2452

27460 8 Художник-оформитель (средней квалификации) 2 3471

27462 7 Художник-оформитель игровых кукол 2 2452

27463 1 Художник-оформитель игровых кукол (средней 2 3471

квалификации)

27465 0 Художник по комбинированным съемкам 2 2452

27467 7 Художник по свету 2 2452

27470 1 Художник-постановщик 2 2452

27472 0 Художник-постановщик телевидения 2 2452

27476 9 Художник-реставратор 2 2452

27479 2 Художник-ретушер 2 2452

27482 4 Художник-скульптор 2 2452

27485 8 Художник-шрифтовик телевидения 2 2452

27489 6 Художник эктопротезного кабинета 2 2452

27529 7 Частный детектив 2 3450

(дополнительно включено #M12293 0 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27530 0 Чертежник 3 3118

27534 8 Чертежник-конструктор 3 3118

27541 8 Член комитета (комиссии) Государственной Думы 1 1110

Федерального Собрания

27543 7 Член комитета (комиссии) Совета Федерации 1 1110

Федерального Собрания

27551 1 Член президиума академии (наук, художеств) 1 1143

#G127552

6

Член президиума регионального отделения

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1237

27556 4 Член редакционной коллегии (издательства, 2 2451

редакции газет и журналов)

27563 4 Член Судебной палаты по информационным спорам 1 1110

при Президенте Российской Федерации

27566 8 Член Центральной избирательной комиссии 1 1110

Российской Федерации (замещающий должность

на постоянной основе)

27575 7 Чтец 3 3472

27606 9 Шапитмейстер 2 3474

#G127609

2

Шеф-инженер

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

2

2145

27610 5 Шеф-повар 1 1225

#G127611

0

Шеф-редактор

(дополнительно включено #M12293 0 842502275 2670212972 4294967262 3721575956 78 2492818376 2914678955 2970899430 25519изменениями N 3/2002#S)

1

1229

27614 3 Шипчандлер 3 3429

27618 1 Шифровальщик 3 4112

27623 2 Шкипер 1 3142

27627 0 Шкипер рейда 1 3142

27634 0 Штурман (в авиации) 2 3143

27635 5 Штурман (на флоте) 2 3142

27638 9 Штурман авиационного отряда 2 3143

27640 6 Штурман авиационной эскадрильи 2 3143

27644 4 Штурман аэроклуба (авиационно-технического 2 3143

спортивного, сверхлегкой авиации и др.)

27647 8 Штурман дежурный аэропорта 2 3143

27650 6 Штурман-инспектор 2 3143

27653 3 Штурман-инструктор 2 3143

27657 1 Штурман-инструктор тренажера 2 3340

27661 8 Штурман-испытатель 2 3143

27664 1 Штурман наведения 2 3143

27667 5 Штурман-оператор 2 3143

27669 4 Штурман-оператор авиационной космической и 2 3143

радиолокационной дальней навигации

27673 0 Штурман центра (службы, бюро) 2 3143

аэронавигационной информации

27677 9 Штурман центрального (регионального) 2 3143

командно-диспетчерского пункта

27681 5 Штурман экипажа 2 3143

27722 0 Эвакуатор 3 5132

27728 8 Экономист 2 2441

27732 4 Экономист вычислительного (информационно- 2 2139

вычислительного) центра

27736 2 Экономист-демограф 2 2122

27740 9 Экономист по бухгалтерскому учету и анализу 2 2411

хозяйственной деятельности

27743 2 Экономист по договорной и претензионной работе 2 2413

27744 7 Экономист по материально-техническому 2 2413

снабжению

(дополнительно включено #M12293 0 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

27745 1 Экономист по планированию 2 2441

(дополнительно включено #M12293 1 842501132 2670212972 4294967262 402655496 82 4037573888 2548412804 2075565544 664080939изменениями N 1/96#S)

27746 6 Экономист по сбыту 2 2413

27750 2 Экономист по составлению расписаний движения 2 2413

воздушных судов

27755 5 Экономист по труду 2 2412

27759 3 Экономист по финансовой работе 2 2411

27765 9 Экскурсовод 2 3414

27770 1 Экспедитор 3 3422

27772 9 Экспедитор по перевозке грузов 3 3422

27779 0 Эксперт 2 2419

27780 3 Эксперт (в представительстве федерального 2 1120

органа исполнительной власти)

(дополнительно включено #M12293 2 842501087 2670212972 4294967262 402557837 77 2262514536 403947808 77 2391470548изменениями N 2/99#S)

27783 7 Эксперт по анализу факторов условий труда 2 2149

27786 0 Эксперт по внешнеэкономическим вопросам 2 2441

27789 4 Эксперт по комплектованию музейного и 2 2431

выставочного фонда

27792 6 Эксперт-физик по контролю за источниками 2 2111

ионизирующих и неионизирующих излучений

(в редакции #M12293 3 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

27806 4 Электрик-испытатель бортовой 2 3113

27809 8 Электрик участка 2 3113

27812 6 Электрик цеха 2 3113

27817 2 Электромеханик 2 3113

27819 1 Электромеханик (судовой) 2 3141

27821 9 Электромеханик линейный флота (по флоту) 2 3141

27824 2 Электромеханик линейных сооружений связи и 2 3113

абонентских устройств

27826 1 Электромеханик маяка 2 3113

27829 5 Электромеханик на дноочистительном снаряде 2 3141

27831 2 Электромеханик на землесосе, земснаряде 2 3141

27834 6 Электромеханик-наставник 2 3141

27837 9 Электромеханик перегрузочных машин 2 3113

27840 1 Электромеханик подводного аппарата 2 3141

27843 5 Электромеханик по подъемным установкам 2 3113

27846 9 Электромеханик радионавигационной системы 2 3113

27850 5 Электромеханик связи 2 3113

27853 9 Электромеханик средств радио и телевидения 2 3113

(в редакции #M12293 0 842501087 436143404 4294967268 402754087 82 2598512712 1635798509 3152372075 2697443001изменений N 2/99#S)

#G127854

3

Электромеханик телевидения (радиовещания)

2

3113

27856 2 Электромеханик участка 2 3113

27858 1 Электромеханик флота (по флоту) 2 3141

27862 8 Электроник 2 3114

27866 6 Энергетик 2 3113

27869 8 Энергетик гидроузла (шлюза) 2 3113

27872 1 Энергетик участка 2 3113

27875 5 Энергетик цеха 2 2143

27879 3 Энергодиспетчер 2 3146

27883 0 Энтомолог 2 2211

27887 8 Энтофитопатолог 2 2212

27891 4 Эпидемиолог 2 2212

27931 5 Юрисконсульт 2 2429

27933 4 Юрисконсульт (средней квалификации) 2 3432

#G130018

3

Автоклавщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

30057

3

Анодчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

30126

0

Аппаратчик восстановления гексафторида

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30130

7

Аппаратчик в производстве драгоценных

металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

30132

6

Аппаратчик в производстве металлических

порошков

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8125

30138

3

Аппаратчик в производстве

ультрадисперсных порошков (металлических)

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8125

30171

6

Аппаратчик газовых смесей

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30173

5

Аппаратчик газоочистки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30175

4

Аппаратчик газоразделительного производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30180

5

Аппаратчик галоидирования

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30182

4

Аппаратчик гидролиза

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30188

1

Аппаратчик-гидрометаллург

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8121

30214

0

Аппаратчик деструкции фторопластов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30266

8

Аппаратчик изготовления микросфер

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30322

8

Аппаратчик конденсационно-испарительной

установки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30330

2

Аппаратчик коррозионных испытаний

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30355

2

Аппаратчик металлопокрытий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30366

0

Аппаратчик-наладчик электролизно-обменной

цепочки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30368

6

Аппаратчик нанесения металлического порошка

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30374

5

Аппаратчик на приготовлении смесей и растворов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30427

3

Аппаратчик обработки силикагеля

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30430

5

Аппаратчик ожижения водорода и гелия

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30448

5

Аппаратчик опытных процессов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30495

8

Аппаратчик пассивации газоразделительного

оборудования

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30506

4

Аппаратчик переработки водородосодержащих

соединений лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30533

1

Аппаратчик по изготовлению источников

ионизирующего излучения

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30535

0

Аппаратчик по изготовлению керамических

изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30537

2

Аппаратчик по изготовлению пластических

составов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30539

9

Аппаратчик по изготовлению

термитных изделий из ксенона

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30541

6

Аппаратчик покрытия изделий из

спецматериалов, источников

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30549

2

Аппаратчик получения гексафторида урана

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30551

5

Аппаратчик получения гидроокиси лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30563

2

Аппаратчик получения карбонатов лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30606

7

Аппаратчик получения трифторида хлора

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30608

6

Аппаратчик получения фреонов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30610

3

Аппаратчик получения фтористого аммония

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30612

2

Аппаратчик получения фтористого водорода

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30614

1

Аппаратчик получения фтористого кальция

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30617

5

Аппаратчик получения фтористых соединений

редких и редкоземельных элементов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30619

4

Аппаратчик получения фторсодержащих

соединений

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30621

1

Аппаратчик получения химически

чистой плавиковой кислоты

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8229

30624

5

Аппаратчик получения хлорида лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30626

4

Аппаратчик по напылению селеном

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

30634

9

Аппаратчик по переработке, разделению и

очистке химических соединений металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30636

8

Аппаратчик по подготовке продукта

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30650

8

Аппаратчик по разделению благородных

и редкоземельных элементов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30670

5

Аппаратчик приготовления газовых смесей

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30711

0

Аппаратчик приготовления пресс-порошков

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8125

30721

4

Аппаратчик приготовления смазок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30723

3

Аппаратчик приготовления суспензии

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30766

1

Аппаратчик производства граната

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30781

6

Аппаратчик производства изотопов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30833

0

Аппаратчик производства полония, препаратов и

источников на его основе

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30835

9

Аппаратчик производства препаратов

ионизирующего излучения

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30862

6

Аппаратчик производства ТИ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30892

7

Аппаратчик прокалки и восстановления

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30904

6

Аппаратчик разгонки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30920

5

Аппаратчик рафинирования металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

30926

2

Аппаратчик ректификации органических

соединений

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30950

6

Аппаратчик синтеза меченых соединений

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30989

8

Аппаратчик сульфоаммонизации

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30997

2

Аппаратчик сушки и помола

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

30998

7

Аппаратчик сушки и прокалки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31048

6

Аппаратчик установки разделения

стабильных изотопов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31075

3

Аппаратчик фторирования

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31101

2

Аппаратчик-щелочник

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31107

1

Аппаратчик электродиализа

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31109

9

Аппаратчик электролизно-обменной цепочки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31273

9

Брикетировщик стружки из

радиоактивных материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

31312

6

Вакуумщик по испытанию оборудования и

изделий на герметичность

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

31314

5

Вакуумщик-испытатель

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

31325

3

Вальцовщик изделий из ВМ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8124

31358

8

Вальцовщик холодного металла

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8124

31426

0

Вжигалыцик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8123

31485

8

Волочильщик цветных металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8124

31658

6

Гидрировщик в производстве лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8124

31665

6

Гидрорезчик специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

31727

3

Гофрировщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

31859

6

Дозировщик реагентов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31911

8

Дробильщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

31921

1

Дробильщик-размольщик в производстве

ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

32047

3

Заготовщик пластмасс

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32109

0

Загрузчик-выгрузчик электролизных ванн

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

32162

0

Заливщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

32239

4

Засыпщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

32328

9

Изготовитель источников щелочных металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32466

7

Изготовитель фильтров и прокладок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32577

8

Испытатель-взрывник

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32581

4

Испытатель детонаторных устройств

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32583

3

Испытатель изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32596

0

Испытатель на критическом стенде

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32598

9

Испытатель пожарных лестниц и ограждений крыш

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32604

1

Испытатель специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32746

8

Кинофотооператор

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32758

0

Кладовщик инструментальной кладовой

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32760

8

Кладовщик склада спецпродукции

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32844

1

Комплектовщик готовой продукции и отходов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32877

6

Комплектовщик специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32881

2

Комплектовщик сырья, материалов и

готовой продукции

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32937

4

Контролер внутреннего полигона предприятия

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32941

0

Контролер в производстве лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32943

8

Контролер в производстве металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32949

7

Контролер детонаторных устройств

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

32956

7

Контролер изделий на автоматизированных

измерительных средствах (системах) контроля

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33008

5

Контролер основного производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33014

0

Контролер по драгоценной продукции

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33025

9

Контролер прессовых и слесарно-сборочных

работ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33027

8

Контролер прессовых работ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33035

2

Контролер-приемщик сборок технологических

каналов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33037

1

Контролер продукции обогащения

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33039

0

Контролер продукции цветной металлургии

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33042

2

Контролер производства изотопов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33044

1

Контролер производства керамических изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33046

0

Контролер производства ТВЭЛ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33048

2

Контролер-расчетчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33050

7

Контролер производства ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33052

6

Контролер сборки, разборки специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33054

5

Контролер сборки, разборки ядерных

боеприпасов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33056

4

Контролер сборочно-снаряжательных работ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33062

5

Контролер слесарно-сборочных, разборочных

работ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33064

9

Контролер спецпроизводства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33077

6

Контролер технического надзора по инструменту

и технологической оснастке

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33082

7

Контролер-учетчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33084

6

Контролер хранения, транспортирования

ядерных боеприпасов и ядерно-делящихся

материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33092

0

Контролер электровакуумного производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33107

3

Концентраторщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33167

5

Крановщик-сборщик, разборщик специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33253

6

Лаборант аэрозольной лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33254

0

Лаборант взрывных испытаний

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33256

4

Лаборант входного контроля

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33258

9

Лаборант газового анализа и тонких пленок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33260

6

Лаборант-геофизик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33262

5

Лаборант-геохимик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33264

4

Лаборант-голографист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33266

3

Лаборант диффузионной сварки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33268

2

Лаборант испытаний электротехнических

материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33270

7

Лаборант-испытатель спецаппаратуры

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33272

9

Лаборант-испытатель электровакуумных

материалов и спаев

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33274

8

Лаборант-испытатель электровакуумных

специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33277

1

Лаборант-коррозионист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33279

0

Лаборант лаборатории спецпродуктов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33281

8

Лаборант лаборатории чувствительных элементов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33283

7

Лаборант-масс-

спектро-метрист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33285

6

Лаборант-металлофизик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33288

3

Лаборант механических и климатических

испытаний

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33290

7

Лаборант неразрушающих методов контроля

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33291

1

Лаборант обработки фильмовой информации

физического эксперимента

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33292

6

Лаборант определения плотности

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33294

5

Лаборант органических материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33296

4

Лаборант-пирометаллург

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33297

9

Лаборант по вибрационным испытаниям

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33298

3

Лаборант по газодинамическим испытаниям

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33300

7

Лаборант по измерениям физических

производственных факторов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33303

0

Лаборант по инерционным испытаниям

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33305

5

Лаборант по испытанию сверхпроводящих

материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33307

9

Лаборант по испытаниям газовых

систем специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33309

8

Лаборант по климатическим испытаниям

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33311

5

Лаборант по механической обработке металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33314

9

Лаборант по обработке металлов давлением

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33316

8

Лаборант по обработке экспериментальных

и расчетных данных

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33318

7

Лаборант по определению электрических

характеристик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33320

4

Лаборант по тепловым испытаниям

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33323

8

Лаборант порошковой металлургии

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33325

7

Лаборант-препаратор

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33327

6

Лаборант приготовления электродов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33329

5

Лаборант-приемщик проб

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33331

2

Лаборант радиоактивационных методов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33333

1

Лаборант-радиофизик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33335

0

Лаборант-радиохимик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33337

4

Лаборант-радиоэлектроник

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33339

9

Лаборант-расчетчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33342

0

Лаборант-расчетчик характеристик надежности

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33344

0

Лаборант-рентгеногаммаграфист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33347

3

Лаборант-рентгенолог газодинамической

лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33349

2

Лаборант специальной лаборатории стабильных

изотопов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33352

4

Лаборант-рентгеноэлектронографист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33354

3

Лаборант теплотехнических стендов и установок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33356

2

Лаборант-тензометрист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33358

1

Лаборант ускорительной установки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33360

9

Лаборант-теплофизик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33362

8

Лаборант-физик лаборатории спецпродукта

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33364

7

Лаборант физико-химических исследований

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33367

0

Лаборант физической лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33369

3

Лаборант-физик-гамма-спектрометрист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33371

7

Лаборант химико-технологических исследований

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33373

6

Лаборант хроматографического анализа

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33375

5

Лаборант экспериментальных стендов и

установок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33377

4

Лаборант электровакуумных специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33379

3

Лаборант электромагнитной установки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33380

6

Лаборант-фотометрист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33381

0

Лаборант электротехнической лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33383

6

Лаборант электрофизической обработки

материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33385

9

Лаборант-электрометаллург

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33387

8

Лаборант-электрохимик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33389

7

Лаборант ядерной физической лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33391

4

Литейщик керамических изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33400

8

Литейщик-прессовщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33630

6

Машинист-водитель машины разграждения

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

33712

0

Машинист дробильно-помольно-сортировочных

механизмов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

33778

0

Машинист конвейера

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

33871

0

Машинист мельниц

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

33970

9

Машинист паровых турбин

атомных электрических станций

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8161

33972

8

Машинист паровых турбин специального

назначения

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34217

1

Машинист станции высокого давления

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34446

3

Механик-артиллерист

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34447

8

Механик экспериментальных стендов и установок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34557

4

Монтажник детонаторных устройств

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34567

8

Монтажник на ремонте ванн

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34834

1

Навесчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

34857

2

Нагревальщик цветных металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8123

35184

2

Обжигальщик отходов производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35431

9

Оклейщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35482

1

Оператор автоматической линии

изготовления ТВЭЛ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35494

4

Оператор автоматической регулирующей станции

температуры

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35520

3

Оператор взвешивания изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35522

2

Оператор вибростенда

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35557

6

Оператор геотехнологических скважин

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35559

5

Оператор герметизации блочков

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35581

0

Оператор дистанционного управления

транспортными средствами внутришахтного

транспорта

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35615

5

Оператор исследовательской горячей камеры

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35625

9

Оператор ковочно-прессовых агрегатов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35627

8

Оператор-комплектовщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35635

2

Оператор контактно-стыковой сварки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35670

4

Оператор линии по обработке цветных металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8123

35727

0

Оператор на агрегатах непрерывного

обезжиривания, травления, оксидирования

и нанесения гальванических покрытий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35737

4

Оператор намагничивания ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35757

1

Оператор нормализации деталей из ВМ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35869

7

Оператор по поддержанию пластового давления

и химической обработке скважин

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8113

35933

1

Оператор производственного водоснабжения

вентиляционных и газовых систем

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8163

35947

3

Оператор пульта технических

средств охраны и пожарной сигнализации

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

5169

35949

2

Оператор пульта управления

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35958

1

Оператор пульта управления поверхностным

шахтным комплексом

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35959

6

Оператор пульта управления приготовлением

закладочной смеси

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35961

3

Оператор пульта электромагнитной установки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

35971

7

Оператор радиохимического производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36001

9

Оператор реактора

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36026

9

Оператор снаряжения ТВЭЛ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36036

2

Оператор специального перфоратора

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36052

1

Оператор стендов и установок радиационной

техники

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36144

2

Оператор установок спецпоезда

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36162

8

Оператор центрального щита управления

сублиматного производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36190

4

Оператор щита КИПиА

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36192

9

Оператор щита парогенераторной

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36193

3

Оператор щита технологического контроля

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36194

8

Оператор экспериментальных стендов

и установок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36299

3

Отгазовщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8125

36361

9

Отжигальщик цветных металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8123

36410

9

Оформитель технической документации

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36541

7

Пескоструйщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36584

5

Печевой иодиодного рафинирования

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36588

3

Печевой на дистилляции металлов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36595

3

Печевой по восстановлению термическим

способом

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36597

2

Печевой по переработке отходов

и оборотов производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36612

3

Плавильщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36652

8

Плавильщик электронно-лучевой плавки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36664

0

Пластикатчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36722

6

Подготовщик изделий к спеканию

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36737

6

Подготовщик тары

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36864

6

Помощник машиниста реактивной установки

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36910

2

Портной по пошиву мягкой тары

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36939

0

Правильщик проката и труб

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

36973

8

Прессовщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36978

0

Прессовщик брикетов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

36982

7

Прессовщик ВМ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37027

5

Прессовщик керамических изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37055

7

Прессовщик на гидропрессах

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37059

5

Прессовщик на печах горячего прессования

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37086

2

Прессовщик порошковых смесей

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37118

9

Прессовщик твердых сплавов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37131

4

Прессовщик ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37151

1

Приборист газодинамической лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37197

3

Приготовитель паст и пленок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37253

3

Приемщик драгоценных металлов и сырья

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37360

6

Прокальщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8123

37362

5

Прокальщик металлических порошков

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8123

37370

6

Прокатчик горячего металла

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

37372

9

Прокатчик ленты из порошка

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8122

37394

5

Промывальщик медно-никелевого порошка

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37535

3

Рабочий по изготовлению опытных изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37537

2

Рабочий полигона

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37539

1

Рабочий по подготовке спецпродукта

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37548

0

Рабочий производства по изготовлению

детонирующего шнура, зарядов и других

комплектующих, содержащих взрывчатые

вещества

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37617

8

Раздельщик лома и специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37797

0

Растворщик реагентов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

37819

2

Расчехловщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37845

5

Регенераторщик спецсмазок

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37866

7

Регулировщик хвостового хозяйства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37903

4

Резчик ленты

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

37969

3

Резчик фольги

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38266

2

Сборщик-снаряжальщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38274

7

Сборщик технологических каналов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38285

5

Сборщик ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38343

4

Сварщик-оператор

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38345

3

Сварщик-перемотчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38347

2

Сварщик спеченных изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38354

2

Сварщик электровакуумных приборов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38389

6

Сепараторщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

38448

9

Слесарь-вакуумщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38451

1

Слесарь-доводчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38453

0

Слесарь-доводчик специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38455

5

Слесарь-испытатель транспортных агрегатов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38498

8

Слесарь по обслуживанию оборудования

технологического регулирования

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38553

3

Слесарь по техническому обслуживанию

оборудования газоразделительного

производства

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38562

2

Слесарь-сборщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38566

0

Слесарь-сборщик универсальных

сборных приспособлений (УСП)

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38568

4

Слесарь-сборщик, разборщик ГК, ЦЧ

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38570

7

Слесарь-сборщик, разборщик

специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38573

0

Слесарь-сборщик, разборщик

ядерных боеприпасов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38575

0

Слесарь-склейщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38615

0

Снаряжальщик детонаторов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38617

5

Снаряжальщик-доводчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38741

6

Спайщик стеклоизделий в электрических печах

с газовым наполнением

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38744

7

Спекальщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38746

9

Спекальщик ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8220

38748

8

Спекальщик шихты

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38757

7

Стабилизаторщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38759

6

Стабилизаторщик изделий холодом

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38797

1

Станочник по обработке деталей

из взрывчатых материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

38919

7

Сушильщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39162

3

Токарь по обработке радиоактивных материалов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39241

4

Трубопрокатчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8124

39297

4

Упаковщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39299

9

Упаковщик в производстве лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39359

5

Фильтровальщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

39361

4

Флотатор

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

39466

0

Фотокинолаборант газодинамической лаборатории

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39468

9

Фотолаборант-расчетчик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39487

1

Фрезеровщик специзделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39554

7

Чехловщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39623

7

Шихтовщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8159

39629

4

Шлифовщик

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39634

5

Шлифовщик брикетов

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39647

2

Шлифовщик керамических изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39653

8

Шлифовщик металлооптических изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39673

5

Шлифовщик ферритовых изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39714

0

Штамповщик оболочек

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39717

4

Штамповщик слюдяных изделий

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39750

7

Электровакуумщик по напылению и насыщению

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8290

39770

4

Электролизник

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8121

39772

3

Электролизник расплавленных солей

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8121

39775

7

Электролизник хлористого лития

(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

73

8121

#G0ИНФОРМАЦИОННЫЙ БЛОК КЛАССИФИКАТОРА

ПРОФЕССИЙ РАБОЧИХ

#G1(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

Фасет 01. ВИДЫ ПРОИЗВОДСТВ И РАБОТ

#G0

#G1Код

позиции

фасета

Наименование позиции

фасета

Номер выпуска ЕТКС

72

Специальные производства

73

#G0

ИНФОРМАЦИОННЫЙ БЛОК КЛАССИФИКАТОРА

ДОЛЖНОСТЕЙ СЛУЖАЩИХ

#G1(дополнительно включено #M12293 0 842502431 2670212972 4294967262 1533792582 79 3648494642 26141 2608184558 4294967262изменениями N 4/2003#S)

ФАСЕТ 10. КАТЕГОРИИ ДОЛЖНОСТЕЙ

+------------------------------------------------------------------+

¦Код ¦ ¦

¦позиции¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 Руководители

2 Специалисты

3 Другие служащие

ФАСЕТ 11. ПРОИЗВОДНЫЕ ДОЛЖНОСТИ

+------------------------------------------------------------------+

¦Код ¦ ¦

¦позиции¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

01 Вице-

02 Первый заместитель руководителя

03 Заместитель

04 Главный

05 Ведущий

06 Старший

07 Младший

08 Сменный

09 Первый

10 Второй

11 Третий

12 Четвертый

13 Помощник руководителя и специалиста

14 Старший помощник

15 Первый помощник

16 Второй помощник

17 Третий помощник

18 Четвертый помощник

19 Пятый помощник

20 Сменный помощник

21 Групповой

22 Бригадный

23 Районный

24 Участковый

25 Горный

ФАСЕТ 12. КАТЕГОРИИ (КЛАССЫ) КВАЛИФИКАЦИИ

+------------------------------------------------------------------+

¦Код ¦ ¦

¦позиции¦ Наименование позиции фасета ¦

¦фасета ¦ ¦

+------------------------------------------------------------------+

1 Первая

2 Вторая

3 Третья

4 Четвертая

5 Пятая

6 Шестая

7 Высшая

#M12293 1 9029638 1144132064 2226375924 4294967294 1222152445 3777048164 2682692635 3464 2996293949Редакция#S документа с учетом

изменений и дополнений

подготовлена юридическим

бюро "Кодекс"

#G0


Разработано: ГУ НИИ медицины труда Российской академии медицинских наук (руководитель разработки Н. Ф. Измеров, ответственные исполнители: Н. Н. Молодкина, А. И. Корбакова, A. И. Халепо. Исполнители: Р. Ф. Афанасьева, Э. И. Денисов, Л. А. Дуева, В. В. Елизарова, Л. Т. Еловская, А. В. Капустина, А. А. Каспаров, Н. Н. Курьеров, Е. В. Ковалевский, Л. Г. Макеева, B. В. Матюхин, О. Е. Орлова, Ю. П. Пальцев, А. С. Порошенко, Л. В. Походзей, Л. В. Прокопенко, Н. Б. Рубцова, О. В. Сивочалова, В. В. Субботин, В. В. Ткачев, Т. А. Ткачева, М. А. Фесенко, Э.Ф. Шардакова, О. И. Юшкова, Е. Г. Ямпольская; при участии Ивановского НИИ охраны труда (Е. И. Ильина, Т. Н. Частухина); НИИ проблем охраны труда ФНПР (И. Г. Коваленко); Российского государственного медицинского университета (Ю. П. Пивоваров, Н. Г. Иванов, Н. И. Шеина); Всероссийского НИИ железнодорожной гигиены (В. А. Капцов, Л. П. Коротич, Б. Б. Елизаров); ФГУП ЦНИИ им. акад. А. Н. Крылова, г. Санкт-Петербург (Л. М. Мацевич, А. М. Вишневский, А. Б. Разлетова); НИИ охраны труда, г. Екатеринбург (И. П. Бондарев); Тверского государственного университета (А. Я. Рыжов); с учетом замечаний и предложений органов и учреждений Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека, ООО НТЦ “Карат”.

Рекомендовано к утверждению Комиссией по государственному санитарно-эпидемиологическому нормированию при Федеральной службе по надзору в сфере зашиты прав потребителей и благополучия человека (протокол № 2 от 16 июня 2005 г.).

Утверждено Главным государственным санитарным врачом Российской Федерации 29 июля 2005 г.

Введено в действие с 1 ноября 2005 г.

Введено взамен Р 2.2.755-99 “Гигиенические критерии оценки и классификация условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса”; Р 2.2/2.6.1.1195-03 (Дополнение № 1 к Р 2.2.755-99).

УТВЕРЖДАЮ

Руководитель Федеральной службы по

надзору в сфере защиты прав

потребителей и благополучия человека,

Главный государственный

санитарный врач Российской Федерации,

Г. Г. Онищенко

29 июля 2005 г.

Дата введения: 1 ноября 2005 г.

2.2. ГИГИЕНА ТРУДА

РУКОВОДСТВО ПО ГИГИЕНИЧЕСКОЙ ОЦЕНКЕ

ФАКТОРОВ РАБОЧЕЙ СРЕДЫ И ТРУДОВОГО ПРОЦЕССА. КРИТЕРИИ И КЛАССИФИКАЦИЯ УСЛОВИЙ ТРУДА

Guide on Hygienic Assessment of Factors of Working

Environment and Work Load. Criteria

and Classification of Working Conditions

РУКОВОДСТВО P 2.2.2006 – 05

1. ОБЛАСТЬ ПРИМЕНЕНИЯ И ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Настоящее “Руководство по гигиенической оценке факторов рабочей среды и трудового процесса. Критерии и классификация условий труда” (далее - руководство) включает гигиенические критерии оценки факторов рабочей среды, тяжести и напряженности трудового процесса и гигиеническую классификацию условий труда по показателям вредности и опасности.

1.2. Руководство применяют с целью:

· контроля состояния условий труда работника на соответствие действующим санитарным правилам и нормам, гигиеническим нормативам и получения санитарно-эпидемиологического заключения;

· установления приоритетности проведения профилактических мероприятий и оценки их эффективности;

· создания банка данных по условиям труда на уровне организации, отрасли и др.;

· аттестации рабочих мест по условиям труда и сертификации работ по охране труда в организации;

· составления санитарно-гигиенической характеристики условий труда работника;

· анализа связи изменений состояния здоровья работника с условиями его труда (при проведении периодических медицинских осмотров, специального обследования для уточнения диагноза);

· расследования случаев профессиональных заболеваний, отравлений и иных нарушений здоровья, связанных с работой.

1.3. Применение настоящего руководства для оценки профессионального риска следует рассматривать в качестве его первого этапа (согласно положениям Р 2.2.1766–03 “Руководство по оценке риска для здоровья работников. Организационно-методические основы, принципы и критерии”).

1.4. Работа в условиях превышения гигиенических нормативов является нарушением Законов Российской Федерации: “Основы законодательства Российской Федерации об охране здоровья граждан”, “О санитарно-эпидемиологическом благополучии населения”, “Об основах охраны труда в Российской Федерации” и основанием для использования органами и учреждениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека и другими контролирующими организациями в пределах предоставленных им законом прав для применения санкций за вредные и опасные условия труда.

1.5. В тех случаях, когда работодатель по обоснованным технологическим и иным причинам не может в полном объеме обеспечить соблюдение гигиенических нормативов на рабочих местах, он должен (в соответствии со ст. 11 Федерального закона № 52-ФЗ) обеспечить безопасность для здоровья человека выполняемых работ. Это может быть достигнуто посредством выполнения комплекса защитных мероприятий (организационных, санитарно-гигиенических, ограничения по времени воздействия фактора на работника - рациональные режимы труда и отдыха, средства индивидуальной защиты и др.).

При этом, работник имеет право получить достоверную информацию об условиях труда, степени их вредности, возможных неблагоприятных последствиях для здоровья, необходимых средствах индивидуальной защиты и медико-профилактических мероприятиях.

1.6. Превышение гигиенических нормативов, обусловленное особенностями профессиональной деятельности работников и регламентированное отраслевыми, национальными или международными актами (например, труд летчиков, моряков, водолазов, пожарных, спасателей и т. п.) является основанием для использования рациональных режимов труда и отдыха и мер социальной защиты в данных профессиях. Фактические условия труда в этих профессиях оценивают в соответствии с настоящим руководством.

Примечание. Контроль факторов в тех случаях, когда это противопоказано из соображений безопасности для основной работы или для специалистов, проводящих замеры (экстремальные ситуации: спасательные работы, тушение пожара и т. п.), не проводится.

1.7. Работа в опасных (экстремальных) условиях труда (4 класс) не допускается за исключением ликвидации аварий, проведения экстренных работ для предупреждения аварийных ситуаций. При этом, работа должна проводиться в соответствующих средствах индивидуальной защиты и при соблюдении режимов, регламентированных для таких работ.

Примечание. Например, время проведения ремонта горячих печей регламентируется “Санитарными правилами для предприятий черной металлургии”, “Санитарными правилами для предприятий цветной металлургии”.

1.8. Допустимое время контакта работников отдельных профессиональных
групп, занятых во вредных условиях труда (защита временем) работодатель устанавливает по согласованию с территориальными управлениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека на основании “Руководства по оценке риска для здоровья работников. Организационно-методические основы, принципы и критерии” Р 2.2.1766 – 03. Класс условий труда в этом случае может быть понижен на одну ступень (в соответствии с п. 5.11.6 руководства), но не ниже класса 3.1.

1.9. Документ предназначен для:

· органов и учреждений Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека при осуществлении контроля за выполнением санитарных правил и норм, гигиенических нормативов на рабочих местах и проведении социально-гигиенического мониторинга;

· организаций, аккредитованных на проведение работ по оценке условий труда (аттестация рабочих мест по условиям труда);

· центров профпатологии и медицины труда, медико-санитарных частей, поликлиник и других лечебно-профилактических учреждений, проводящих медицинское обслуживание работников;

· работодателей и работников для их информации об условиях труда на рабочих местах (при поступлении на работу и в процессе трудовой деятельности);

· органов социального и медицинского страхования.

1.10. Для отдельных видов производств, работ, профессий, имеющих выраженную специфику (работники плавсостава, водители автотранспорта, работники железнодорожного транспорта, вахтовые методы труда и др.) рекомендуется разрабатывать отраслевые документы, которые должны быть согласованы с Федеральной службой по надзору в сфере защиты прав потребителей и благополучия человека (если они распространяются на отрасль, общие профессии, виды работ) или с территориальными управлениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека – в случае, если документ распространяется на отдельные предприятия, работы, специфичные для данной территории.

2. НОРМАТИВНЫЕ ССЫЛКИ

2.1. “Основы Законодательства Российской Федерации об охране здоровья граждан” от 22 июля 1993 г. (ст. 11, 13).

2.2. Федеральный закон “О санитарно-эпидемиологическом благополучии населения” от 30 марта 1999 г. № 52–ФЗ с изменениями от 30.12.01; 10.01., 30.06., 22.08.04 (ст. 24 – 27).

2.3. Федеральный закон “Об основах охраны труда в Российской Федерации” от 17июля 1999 г. № 181–ФЗ (ст. 3, 4, 8, 9, 14, 21).

2.4. Федеральный закон “О радиационной безопасности населения” от 9 января 1996 г. № 3–ФЗ.

2.5. Федеральный закон “Об использовании атомной энергии” от 21 ноября 1995г. №170–ФЗ.

2.6. Федеральный закон “О техническом регулировании” от 27 декабря 2002 г. №184–ФЗ.

2.7. Федеральный закон “Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний” от 24 июля 2000 г. № 125–ФЗ.

2.8. Постановление Правительства Российской Федерации от 30.06.04 № 322 “Об утверждении Положения о Федеральной службе по надзору в сфере защиты прав потребителей и благополучия человека”.

2.9. Постановление Правительства Российской Федерации “Об утверждении Положения о социально-гигиеническом мониторинге” от 1 июня 2000 г. № 426.

2.10. Постановление Минтруда России “О проведении аттестации рабочих мест по условиям труда” от 14.03.97 № 12.

3. ОСНОВНЫЕ ПОНЯТИЯ, ИСПОЛЬЗУЕМЫЕ В РУКОВОДСТВЕ

Условия труда – совокупность факторов трудового процесса и рабочей среды, в которой осуществляется деятельность человека.

Вредный фактор рабочей среды – фактор среды и трудового процесса, воздействие которого на работника может вызывать профессиональное заболевание или другое нарушение состояния здоровья, повреждение здоровья потомства.

Вредными факторами могут быть:

· физические факторы – температура, влажность, скорость движения воздуха, тепловое излучение; неионизирующие электромагнитные поля (ЭМП) и излучения – электростатическое поле; постоянное магнитное поле (в т. ч. гипогеомагнитное); электрические и магнитные поля промышленной частоты (50 Гц); широкополосные ЭМП, создаваемые ПЭВМ; электромагнитные излучения радиочастотного диапазона; широкополосные электромагнитные импульсы; электромагнитные излучения оптического диапазона (в т. ч. лазерное и ультрафиолетовое); ионизирующие излучения; производственный шум, ультразвук, инфразвук; вибрация (локальная, общая); аэрозоли (пыли) преимущественно фиброгенного действия; освещение – естественное (отсутствие или недостаточность), искусственное (недостаточная освещенность, пульсация освещенности, избыточная яркость, высокая неравномерность распределения яркости, прямая и отраженная слепящая блесткость); электрически заряженные частицы воздуха – аэроионы;

· химические факторы – химические вещества, смеси, в т. ч. некоторые вещества биологической природы (антибиотики, витамины, гормоны, ферменты, белковые препараты), получаемые химическим синтезом и/или для контроля которых используют методы химического анализа;

· биологические факторы – микроорганизмы-продуценты, живые клетки и споры, содержащиеся в бактериальных препаратах, патогенные микроорганизмы – возбудители инфекционных заболеваний;

· факторы трудового процесса.

Тяжесть труда – характеристика трудового процесса, отражающая преимущественную нагрузку на опорно-двигательный аппарат и функциональные системы организма (сердечно-сосудистую, дыхательную и др.), обеспечивающие его деятельность. Тяжесть труда характеризуется физической динамической нагрузкой, массой поднимаемого и перемещаемого груза, общим числом стереотипных рабочих движений, величиной статической нагрузки, характером рабочей позы, глубиной и частотой наклона корпуса, перемещениями в пространстве.

Напряженность труда – характеристика трудового процесса, отражающая нагрузку преимущественно на центральную нервную систему, органы чувств, эмоциональную сферу работника. К факторам, характеризующим напряженность труда, относятся: интеллектуальные, сенсорные, эмоциональные нагрузки, степень монотонности нагрузок, режим работы.

Опасный фактор рабочей среды – фактор среды и трудового процесса, который может быть причиной острого заболевания или внезапного резкого ухудшения здоровья, смерти. В зависимости от количественной характеристики и продолжительности действия отдельные вредные факторы рабочей среды могут стать опасными.

Гигиенические нормативы условий труда · (ПДК, ПДУ) – уровни вредных факторов рабочей среды, которые при ежедневной (кроме выходных дней) работе в течение 8 ч, но не более 40 ч в неделю, в течение всего рабочего стажа не должны вызывать заболеваний или отклонений в состоянии здоровья, обнаруживаемых современными методами исследований, в процессе работы или в отдаленные сроки жизни настоящего и последующего поколений. Соблюдение гигиенических нормативов не исключает нарушение состояния здоровья у лиц с повышенной чувствительностью.

Примечание. Гигиенические нормативы обоснованы с учетом 8-часовой рабочей смены. При большей длительности смены, но не более 40 часов в неделю, в каждом конкретном случае возможность работы должна быть согласована с территориальными управлениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека с учетом показателей здоровья работников (по данным периодических медицинских осмотров и др.), наличия жалоб на условия труда и обязательного соблюдения гигиенических нормативов.

4. ОБЩИЕ ПРИНЦИПЫ ГИГИЕНИЧЕСКОЙ КЛАССИФИКАЦИИ УСЛОВИЙ ТРУДА

4.1. Гигиенические критерии - это показатели, характеризующие степень отклонений параметров факторов рабочей среды и трудового процесса от действующих гигиенических нормативов. Классификация условий труда основана на принципе дифференциации указанных отклонений за исключением работ с возбудителями инфекционных заболеваний, с веществами, для которых должно быть исключено вдыхание или попадание на кожу (противоопухолевые лекарственные средства, гормоны-эстрогены, наркотические анальгетики), которые дают право отнесения условий труда к определенному классу вредности за потенциальную опасность.

4.2. Исходя из степени отклонения фактических уровней факторов рабочей среды и трудового процесса от гигиенических нормативов условия труда по степени вредности и опасности условно подразделяются на 4 класса: оптимальные, допустимые, вредные и опасные.

Оптимальные условия труда (1 класс) – условия, при которых сохраняется здоровье работника и создаются предпосылки для поддержания высокого уровня работоспособности. Оптимальные нормативы факторов рабочей среды установлены для микроклиматических параметров и факторов трудовой нагрузки. Для других факторов за оптимальные условно принимают такие условия труда, при которых вредные факторы отсутствуют либо не превышают уровни, принятые в качестве безопасных для населения.

Допустимые условия труда (2 класс) характеризуются такими уровнями факторов среды и трудового процесса, которые не превышают установленных гигиенических нормативов для рабочих мест, а возможные изменения функционального состояния организма восстанавливаются во время регламентированного отдыха или к началу следующей смены и не оказывают неблагоприятного действия в ближайшем и отдаленном периоде на состояние здоровья работников и их потомство. Допустимые условия труда условно относят к безопасным.

Вредные условия труда (3 класс) характеризуются наличием вредных факторов, уровни которых превышают гигиенические нормативы и оказывают неблагоприятное действие на организм работника и/или его потомство.

Вредные условия труда по степени превышения гигиенических нормативов и выраженности изменений в организме работников · условно разделяют на 4 степени вредности:

1 степень 3 класса (3.1) – условия труда характеризуются такими отклонениями уровней вредных факторов от гигиенических нормативов, которые вызывают функциональные изменения, восстанавливающиеся, как правило, при более длительном (чем к началу следующей смены) прерывании контакта с вредными факторами и увеличивают риск повреждения здоровья;

2 степень 3 класса (3.2) – уровни вредных факторов, вызывающие стойкие функциональные изменения, приводящие в большинстве случаев к увеличению профессионально обусловленной заболеваемости (что может проявляться повышением уровня заболеваемости с временной утратой трудоспособности и, в первую очередь, теми болезнями, которые отражают состояние наиболее уязвимых для данных факторов органов и систем), появлению начальных признаков или легких форм профессиональных заболеваний (без потери профессиональной трудоспособности), возникающих после продолжительной экспозиции (часто после 15 и более лет);

3 степень 3 класса (3.3) – условия труда, характеризующиеся такими уровнями факторов рабочей среды, воздействие которых приводит к развитию, как правило, профессиональных болезней легкой и средней степеней тяжести (с потерей профессиональной трудоспособности) в периоде трудовой деятельности, росту хронической (профессионально обусловленной) патологии;

4 степень 3 класса (3.4) – условия труда, при которых могут возникать тяжелые формы профессиональных заболеваний (с потерей общей трудоспособности), отмечается значительный рост числа хронических заболеваний и высокие уровни заболеваемости с временной утратой трудоспособности.

Опасные (экстремальные) условия труда (4 класс) характеризуются уровнями факторов рабочей среды, воздействие которых в течение рабочей смены (или ее части) создает угрозу для жизни, высокий риск развития острых профессиональных поражений, в т. ч. и тяжелых форм.

5. ГИГИЕНИЧЕСКИЕ КРИТЕРИИ И КЛАССИФИКАЦИЯ УСЛОВИЙ ТРУДА ПРИ ВОЗДЕЙСТВИИ ФАКТОРОВ РАБОЧЕЙ СРЕДЫ И ТРУДОВОГО ПРОЦЕССА

5.1. Химический фактор

5.1.1. Общие методические подходы к осуществлению контроля содержания вредных веществ в воздухе рабочей зоны по максимальным и среднесменным концентрациям изложены в прилож. 9. Отнесение условий труда к тому или иному классу вредности и опасности по уровню химического фактора проводится по табл. 1.

5.1.2. Степень вредности условий труда с веществами, имеющими одну нормативную величину, устанавливают при сравнении фактических концентраций с соответствующей ПДК – максимальной (ПДКмакс) или среднесменной (ПДКсс). Наличие двух величин ПДК требует оценки условий труда как по максимальным, так и по средне-сменным концентрациям, при этом в итоге класс условий труда устанавливают по более высокой степени вредности.

5.1.3. Для веществ, опасных для развития острого отравления (прилож. 2), и аллергенов (прилож. 5) определяющим является сравнение фактических концентраций с ПДКмакс, а канцерогенов (прилож. 3) – с ПДКсс. В тех случаях, когда указанные вещества имеют два норматива, воздух рабочей зоны оценивают как по среднесменным, так и по максимальным концентрациям. Дополнением для сравнения полученных результатов служат значения строки “Вредные вещества 1–4 классов опасности” табл. 1.

Например, кратность превышения фактической среднесменной концентрации вещества, отнесенного к канцерогенам, сравнивают со строкой “Канцерогены”, а если для этого вещества дополнительно установлена ПДКмакс, кратность превышения максимальной концентрации сравнивают с величинами, приведенными в первой строке “Вредные вещества 1–4 классов опасности” (≤ ПДКмакс). Соответственно, для веществ опасных для развития острого отравления, и аллергенов, дополнительно к ПДКмакс имеющих ПДКсс, полученные среднесменные концентрации сравнивают с величинами кратности превышения ПДКсс той же строки.

5.1.4. При одновременном присутствии в воздухе рабочей зоны нескольких вредных веществ однонаправленного действия с эффектом суммации (прилож. 1) исходят из расчета суммы отношений фактических концентраций каждого из них к их ПДК. Полученная величина не должна превышать единицу (допустимый предел для комбинации), что соответствует допустимым условиям труда. Если полученный результат больше единицы, то класс вредности условий труда устанавливают по кратности превышения единицы по той строке табл. 1, которая соответствует характеру биологического действия веществ, составляющих комбинацию, либо по первой строке этой же таблицы.

Примечание. Эффект потенцирования, отмеченный для ряда соединений, как правило, обнаруживается при высоких уровнях воздействия. В концентрациях, близких к ПДК, чаще всего наблюдается эффект суммации; именно этот принцип заложен для оценки таких комбинаций.

Таблица 1

Классы условий труда в зависимости от содержания в воздухе рабочей зоны вредных веществ (превышение ПДК, раз)

Вредные вещества*

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

Вредные вещества 1–4 классов опасности 1), за исключением перечисленных ниже

≤ ПДКмакс

1,1 – 3,0

3,1 – 10,0

10,1 – 15,0

15,1 – 20,0

>20,0

≤ ПДКсс

1,1 – 3,0

3,1 – 10,0

10,1 – 15,0

>15,0

-

Особенности действия на организм

вещества опасные для развития острого отравления

с остронаправленным механизмом действия 2), хлор, аммиак

≤ ПДКмакс

1,1 – 2,0

2,1 – 4,0

4,1 – 6,0

6,1 – 10,0

>10,0

раздражающего действия 2)

≤ ПДКмакс

1,1 – 2,0

2,1 – 5,0

5,1 – 10,0

10,1 – 50,0

>50,0

Канцерогены 3); вещества, опасные для репродуктивного здоровья человека 4)

≤ ПДКсс

1,1 – 2,0

2,1 – 4,0

4,1 – 10,0

> 10,0

-

аллергены 5)

Высоко опасные

≤ ПДКмакс

–

1,1 – 3,0

3,1 – 15,0

15,1 – 20,0

>20,0

Умеренно опасные

≤ ПДКмакс

1,1 – 2,0

2,1 – 5,0

5,1 – 15,0

15,1 – 20,0

>20,0

Противоопухолевые лекарственные средства, гормоны (эстрогены) 6)

+

Наркотические анальгетики 7)

+

1) В соответствии с ГН 2.2.5.1313–03 “Предельно допустимые концентрации (ПДК) вредных веществ в воздухе рабочей зоны”, дополнениями к нему.

2) В соответствии с ГН 2.2.5.1313–03, ГН 2.2.5.1314–03 “Ориентировочные безопасные уровни воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны”, дополнениями к ним и разделами 1, 2 прилож. 2 настоящего руководства.

3) В соответствии с ГН 1.1.725–98 “Перечень веществ, продуктов, производственных процессов, бытовых и природных факторов, канцерогенных для человека” и разделами 1, 2 прилож. 3 настоящего руководства (Асбестсодержащие пыли сравнивают согласно табл. 3).

4) В соответствии с СанПиН 2.2.0.555–96 “Гигиенические требования к условиям труда женщин”, методическими рекомендациями №11-8/240–02 “Гигиеническая оценка вредных производственных факторов и производственных процессов, опасных для репродуктивного здоровья человека”; Detailed review document on classification systems for reproductive toxicity in OECD member countries/OECD series on testing and assessment No 15. Paris: OECD. 1999 и прилож. 4 настоящего руководства

5) В соответствии с ГН 2.2.5.1313–03, дополнениями к нему и прилож. 5 настоящего руководства.

6) Вещества, при получении и применении которых, должен быть исключен контакт с органами дыхания и кожей работника при обязательном контроле воздуха рабочей зоны утвержденными методами (в соответствии с ГН 2.2.5.1313–03, дополнениями к нему, разделами 1, 2 прилож. 6 настоящего руководства.

7) Превышение указанного уровня может привести к острому, в т. ч. и смертельному, отравлению.

+ Независимо от концентрации вредного вещества в воздухе рабочей зоны условия труда относятся к данному классу.

5.1.5. При одновременном содержании в воздухе рабочей зоны двух и более вредных веществ разнонаправленного действия класс условий труда для химического фактора устанавливают следующим образом:

- по веществу, концентрация которого соответствует наиболее высокому классу и степени вредности;

- присутствие любого числа веществ, уровни которых соответствуют классу 3.1, не увеличивает степень вредности условий труда;

- три и более веществ с уровнями класса 3.2 переводят условия труда в следующую степень вредности – 3.3;

- два и более вредных веществ с уровнями класса 3.3 переводят условия труда в класс 3.4. Аналогичным образом осуществляется перевод из класса 3.4 в 4 класс – опасные условия труда.

5.1.6. Если одно вещество имеет несколько специфических эффектов (канцероген, аллерген и др.), оценка условий труда проводится по более высокой степени вредности.

5.1.7. При работе с веществами, проникающими через кожные покровы и имеющими соответствующий норматив - ПДУ (согласно ГН 2.2.5.563–96 “Предельно допустимые уровни (ПДУ) загрязнения кожных покровов вредными веществами”), класс условий труда устанавливают в соответствии с табл. 1 по строке - “Вредные вещества 1–4 классов опасности”.

5.1.8. Химические вещества, имеющие в качестве норматива ОБУВ (согласно ГН 2.2.5.1314–03 “Ориентировочные безопасные уровни воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны”), оценивают согласно табл. 1 по строке - “Вредные вещества 1–4 классов опасности”.

5.2. Биологический фактор

5.2.1. Классы условий труда при действии биологического фактора на организм работника устанавливают согласно табл. 2.

5.2.2. Контроль содержания факторов биологической природы проводят в соответствии с прилож. 10 настоящего руководства и методических указаний “Микробиологический мониторинг производственной среды” (МУ 4.2.734–99).

Таблица 2

Классы условий труда в зависимости от содержания в воздухе рабочей зоны биологического фактора (превышение ПДК, раз)

Биологический фактор

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

Микроорганизмы-продуценты, препараты, содержащие живые клетки и споры микроорганизмов*

≤ПДК

1,1 – 10,0

10,1 – 100,0

>100

Патогенные микроорганизмы**

Особо опасные инфекции

+

Возбудители других инфекционных заболеваний

+

+

* В соответствии с гигиеническими нормативами ГН 2.2.6.709–98 “Предельно допустимые концентрации (ПДК) микроорганизмов-продуцентов, бактериальных препаратов и их компонентов в воздухе рабочей зоны”, и дополнениями к нему.

** Условия труда отдельных категорий работников относят (без проведения измерений) к определенному классу в соответствии с п. 5.2.3.

5.2.3. Условия труда работников специализированных медицинских (инфекционных, туберкулезных и т. п.), ветеринарных учреждений и подразделений, специализированных хозяйств для больных животных относят:

- к 4 классу опасных (экстремальных) условий, если работники проводят работы с возбудителями (или имеют контакт с больными) особо опасных инфекционных заболеваний;

- к классу 3.3 – условия труда работников, имеющих контакт с возбудителями других инфекционных заболеваний, а также работников патоморфологических отделений, прозекторских, моргов.

- к классу 3.2 – условия труда работников предприятий кожевенной и мясной промышленности; работников, занятых ремонтом и обслуживанием канализационных сетей.

5.3. Аэрозоли преимущественно фиброгенного действия (АПФД)

5.3.1. Класс условий труда и степень вредности при профессиональном контакте с аэрозолями преимущественно фиброгенного действия (АПФД) определяют исходя из фактических величин среднесменных концентраций АПФД и кратности превышения среднесменных ПДК (табл. 3).

Таблица 3

Классы условий труда в зависимости от содержания в воздухе рабочей зоны АПФД, пылей, содержащих природные и искусственные волокна, и пылевых нагрузок на органы дыхания (кратность превышения ПДК и КПН)

Аэрозоли

Класс условий труда

допустимый

вредный

опасный***

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

Высоко- и умереннофиброгенные АПФД* ; пыли, содержащие природные (асбесты, цеолиты) и искусственные (стеклянные, керамические, углеродные и др.) минеральные волокна

≤ПДК

≤КПН

1,1 – 2,0

2,1 – 4,0

4,1 – 10

> 10

-

Слабофиброгенные АПФД**

≤ПДК

≤КПН

1,1 – 3,0

3,1 – 6,0

6,1 – 10

>10

-

* Высоко- и умеренно фиброгенные пыли (ПДК ≤ 2 мг/м3).

** Слабофиброгенные пыли (ПДК > 2 мг/м3).

*** Органическая пыль в концентрациях, превышающих 200–400 мг/м3, представляет опасность пожара и взрыва.

5.3.2. Основным показателем оценки степени воздействия АПФД на органы дыхания работника является пылевая нагрузка. В случае превышения среднесменной ПДК фиброгенной пыли расчет пылевой нагрузки обязателен.

Пылевая нагрузка (ПН) на органы дыхания работника – это реальная или прогностическая величина суммарной экспозиционной дозы пыли, которую работник вдыхает за весь период фактического (или предполагаемого) профессионального контакта с пылью.

5.3.3. Пылевая нагрузка на органы дыхания работника (или группы работников, если они выполняют аналогичную работу в одинаковых условиях) рассчитывается, исходя из фактических среднесменных концентраций АПФД в воздухе рабочей зоны, объема легочной вентиляции (зависящего от тяжести труда) и продолжительности контакта с пылью:

ПН = К X N X Т X Q, где:

К - фактическая среднесменная концентрация пыли в зоне дыхания работника, мг/м3;

N - число рабочих смен, отработанных в календарном году в условиях воздействия АПФД;

Т - количество лет контакта с АПФД;

Q - объем легочной вентиляции за смену, м3.

Примечание. Рекомендуется использовать следующие усредненные величины объемов легочной вентиляции, которые зависят от уровня энерготрат и, соответственно, категорий работ согласно СанПиН 2.2.4.548–96 (“Гигиенические требования к микроклимату производственных помещений”):

- для работ категории Iа –Iб объем легочной вентиляции за смену 4 м3;

- для работ категории IIа –IIб - 7 м3;

- для работ категории III - 10 м3.

5.3.4. Полученные значения фактической ПН сравнивают с величиной контрольной пылевой нагрузки (КПН), под которой понимают пылевую нагрузку, сформировавшуюся при условии соблюдения среднесменной ПДК пыли в течение всего периода профессионального контакта с фактором.

Примечание. Контрольная пылевая нагрузка для высоко- и умеренно фиброгенных пылей, рассчитанная из величины ПДК 2 мг/м3, 25 лет стажа работы и 250 рабочих смен в году составляет 120 г. Этот же показатель для слабофиброгенных пылей равен 600 г (расчет из величины ПДК 10 мг/м3, 25 лет стажа работы и 250 смен в году); КПН для асбестсодержащих пылей – 60 мг/м3 (при работе в течение 25 лет и 250 смен в году); в зависимости от поставленной задачи КПН может быть рассчитана как персонально для работника, так и для профессиональной группы.

5.3.5. При соответствии фактической пылевой нагрузки контрольному уровню условия труда относят к допустимому классу и подтверждают безопасность продолжения работы в тех же условиях.

5.3.6. Кратность превышения контрольных пылевых нагрузок указывает на класс вредности условий труда по данному фактору (табл. 3).

5.3.7. При превышении контрольных пылевых нагрузок рекомендуется использовать принцип “защиты временем” (раздел 2 прилож. 7).

5.4. Виброакустические факторы

5.4.1. Градация условий труда при воздействии на работников шума, вибрации, инфра- и ультразвука в зависимости от величины превышения действующих нормативов представлена в табл. 4.

5.4.2. Степень вредности и опасности условий труда при действии виброакустических факторов устанавливается с учетом их временных характеристик (постоянный, непостоянный шум, вибрация и т. д.).

5.4.3. Определение класса условий труда при воздействии производственного шума.

5.4.3.1 Предельно допустимые уровни шума на рабочих местах установлены с учетом тяжести и напряженности трудовой деятельности (согласно табл. 1 СН 2.2.4./2.1.8.562–96 “Шум на рабочих местах, в помещениях жилых и общественных зданий и территории жилой застройки”). Для определения ПДУ шума, соответствующего конкретному рабочему месту, необходимо провести количественную оценку тяжести и напряженности труда, выполняемого работником (в соответствии с разделом 5.10 и прилож. 5, 16 настоящего руководства).

Примечание. В табл. 2 СН 2.2.4/2.1.8.562–96 представлены ПДУ шума для основных наиболее типичных видов трудовой деятельности и рабочих мест, разработанные с учетом категорий тяжести и напряженности трудового процесса.

5.4.3.2 Оценка условий труда при воздействии на работника постоянного шума проводится по результатам измерения уровня звука, в дБА, по шкале “А” шумомера на временной характеристике “медленно”.

Примечание. Постоянный шум – шум, уровень звука которого в течение смены изменяется во времени не более чем на 5 дБА при измерении на характеристике шумомера “медленно”.

Таблица 4

Классы условий труда в зависимости от уровнен шума, локальной, общей вибрации, инфра- и ультразвука на рабочем месте

Название фактора,

показатель, единица измерения

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

Превышение ПДУ, раз

1

2

3

4

5

6

7

Шум, эквивалентный уровень звука, дБА

≤ПДУ1)

5

15

25

35

>35

Вибрация локальная, эквивалентный корректированный уровень (значение) виброскорости, виброускорения (дБ/раз)

≤ПДУ2)

3/1,4

6/2

9/2,8

12/4

>12/4

Вибрация общая, эквивалентный корректированный уровень виброскорости, виброускорения (дБ/раз)

≤ПДУ2)

6/2

12/4

18/6

24/8

>24/8

Инфразвук, общий уровень звукового давления, дБ/Лин

≤ПДУ3)

5

10

15

20

>20

Ультразвук воздушный, уровни звукового давления в 1/3 октавных полосах частот, дБ

≤ПДУ4)

10

20

30

40

>40

Ультразвук контактный, уровень виброскорости, дБ

≤ПДУ4)

5

10

15

20

>20

1) В соответствии с санитарными нормами СН 2.2.4/2.1.8.562–96 “Шум на рабочих местах, в
помещениях жилых, общественных зданий и на территории жилой застройки”.

2) В соответствии с санитарными нормами СН 2.2.4/2.1.8.566–96 “Производственная вибрация,вибрация в помещениях жилых и общественных зданий”.

3) В соответствии с санитарными нормами СН 2.2.4./2.1.8.583–96 “Инфразвук на рабочих местах, в жилых и общественных помещениях и на территории жилой застройки”.

4) В соответствии с санитарными правилами и нормами СанПиН 2.2.4/2.1.8.582–96 “Гигиенические требования при работах с источниками воздушного и контактного ультразвука промышленного, медицинского и бытового назначения”.

5.4.3.3 Оценка условий труда при воздействии на работника непостоянного шума производится по результатам измерения эквивалентного уровня звука за смену (интегрирующим шумомером) или расчетным способом (в соответствии с разделом 2 прилож. 11 настоящего руководства).

Примечание. Непостоянный шум - шум, уровень звука которого в течение рабочего дня (смены) изменяется во времени более чем на 5 дБ А при измерении на характеристике шумомера “медленно”.

5.4.3.4 При воздействии в течение смены на работающего шумов с разными временными (постоянный, непостоянный – колеблющийся, прерывистый, импульсный) и спектральными (тональный) характеристиками в различных сочетаниях измеряют или рассчитывают эквивалентный уровень звука. Для получения в этом случае сопоставимых данных измеренные или рассчитанные эквивалентные уровни звука импульсного и тонального шумов следует увеличить на 5 дБА, после чего полученный результат можно сравнивать с ПДУ без внесения в него понижающей поправки, установленной СН 2.2.4/2.1.8.562–96.

5.4.4. Определение степени вредности условий труда при воздействии производственной вибрации.

5.4.4.1 Гигиеническая оценка воздействующей на работника постоянной вибрации (общей, локальной) проводится согласно СН 2.2.4/2.1.8.566–96 “Производственная вибрация, вибрация в помещениях жилых и общественных зданий” методом интегральной оценки по частоте нормируемого параметра. При этом для оценки условий труда измеряют или рассчитывают корректированный уровень (значение) виброскорости или виброускорения (согласно приложению к СН 2.2.4/2.1.8.566–96).

Примечание. Постоянная вибрация - вибрация, величина нормируемых параметров которой изменяется не более чем в 2 раза (на 6 дБ) за время наблюдения.

5.4.4.2 Гигиеническая оценка воздействующей на работника непостоянной вибрации (общей, локальной) проводится согласно СН 2.2.4/2.1.8.566–96 методом интегральной оценки по эквивалентному (по энергии) уровню нормируемого параметра. При этом, для оценки условий труда измеряют или рассчитывают эквивалентный корректированный уровень (значение) виброскорости или виброускорения (согласно приложению к СН 2.2.4/2.1.8.566–96).

Примечание. Непостоянная вибрация - вибрация, величина нормируемых параметров которой изменяется не менее чем в 2 раза (на 6 дБ) за время наблюдения.

5.4.4.3 При воздействии на работника в течение рабочего дня (смены) как постоянной, так и непостоянной вибрации (общей, локальной) для оценки условий труда измеряют или рассчитывают с учетом продолжительности их действия эквивалентный корректированный уровень (значение) виброскорости или виброускорения (согласно приложению к СН 2.2.4/2.1.8.566–96).

Примечание. Работа в условиях воздействия локальной вибрации с уровнями, превышающими СН 2.2.4/2.1.8.566–96 более чем на 12 дБ (в 4 раза) по интегральной оценке, не допускается.

5.4.4.4 При воздействии на работника локальной вибрации в сочетании с местным охлаждением рук (работа в условиях охлаждающего микроклимата класса 3.2) класс вредности условий труда для данного фактора повышают на одну ступень.

5.4.5. Класс условий труда при воздействии инфразвука.

5.4.5.1 Предельно допустимые уровни инфразвука на рабочих местах согласно СН 2.2.4/2.1.8.583–96 “Инфразвук на рабочих местах, в жилых и общественных помещениях и на территории жилой застройки” дифференцированы по видам работ, в частности для работ различной степени тяжести и работ различной степени интеллектуально-эмоциональной напряженности. Поэтому оценку условий труда работников, подвергающихся воздействию инфразвука, следует начинать с количественной оценки тяжести и напряженности труда (в соответствии с разделом 5.10 и прилож. 15, 16 настоящего руководства), что позволит определить соответствующий норматив для конкретного рабочего места.

5.4.5.2 Оценка условий труда при воздействии на работника постоянного инфразвука проводится по результатам измерения уровня звукового давления по шкале “линейная”, в дБ Лин (при условии, если разность между уровнями, измеренными по шкале “линейная” и “А” на характеристике шумомера “медленно”, составляет не менее 10 дБ).

Примечание. Постоянный инфразвук – инфразвук, уровень звукового давления которого изменяется не более чем в 2 раза (менее чем на 6 дБ) за время наблюдения при измерениях на шкале шумомера “линейная” на временной характеристике “медленно”.

5.4.5.3 Оценка условий труда при воздействии на работающего непостоянного инфразвука проводится по результатам измерения или расчета эквивалентного (по энергии) общего (линейного) уровня звукового давления в дБ ЛинЭКв (см. прилож. 11, раздел 3).

Примечание. Непостоянный инфразвук – инфразвук, уровень звукового давления которого изменяется более чем в 2 раза (более чем на 6 дБ) за время наблюдения при измерениях на шкале шумомера “линейная” на временной характеристике “медленно”.

5.4.5.4 При воздействии на работающих в течение рабочего дня (смены) как постоянного, так и непостоянного инфразвука для оценки условий труда измеряют или рассчитывают с учетом продолжительности их действия эквивалентный общий уровень звукового давления (дБ Линэкв) (см. прилож. 11, раздел 3).

5.4.6. Класс условий труда при воздействии ультразвука.

5.4.6.1 Оценка условий труда при воздействии на работника воздушного ультразвука (с частотой колебаний в диапазоне от 20,0 до 100,0 кГц) проводится по результатам измерения уровня звукового давления на рабочей частоте источника ультразвуковых колебаний.

5.4.6.2 Оценка условий труда при воздействии контактного ультразвука (с частотой колебаний в диапазоне от 20,0 кГц до 100,0 МГц) проводится по результатам измерения пикового значения виброскорости (м/с) или его логарифмического уровня (дБ) на рабочей частоте источника ультразвуковых колебаний.

Примечание. При совместном воздействии контактного и воздушного ультразвука ПДУ контактного ультразвука следует принимать на 5 дБ ниже указанных в СанПиН 2.2.4/2.1.8.582–96.

5.5. Микроклимат

5.5.1. Оценка микроклимата проводится на основе измерений его параметров (температура, влажность воздуха, скорость его движения, тепловое излучение) на всех местах пребывания работника в течение смены и сопоставления с нормативами согласно СанПиН 2.2.4.548–96 “Гигиенические требования к микроклимату производственных помещений”.

5.5.2. Если измеренные параметры соответствуют требованиям СанПиН, то условия труда по показателям микроклимата характеризуются как оптимальные (1 класс) или допустимые (2 класс). В случае несоответствия – условия труда относят к вредным и устанавливают степень вредности, которая характеризует уровень перегревания или охлаждения организма человека.

5.5.3. Оценка нагревающего микроклимата.

Нагревающий микроклимат - сочетание параметров микроклимата (температура воздуха, влажность, скорость его движения, относительная влажность, тепловое излучение), при котором имеет место нарушение теплообмена человека с окружающей средой, выражающееся в накоплении тепла в организме выше верхней границы оптимальной величины (> 0,87 кДж/кг) и/или увеличении доли потерь тепла испарением пота (> 30 %) в общей структуре теплового баланса, появлении общих или локальных дискомфортных теплоощущений (слегка тепло, тепло, жарко).

5.5.3.1 Для оценки нагревающего микроклимата в помещении (вне зависимости от периода года) используется интегральный показатель – тепловая нагрузка среды (ТНС-индекс).

ТНС-индекс – эмпирический интегральный показатель (выраженный в °С), отражающий сочетанное влияние температуры воздуха, скорости его движения, влажности и теплового облучения на теплообмен человека с окружающей средой.

Примечание. В табл. 5 приведены величины ТНС-индекса применительно к человеку, одетому в комплект легкой летней одежды с теплоизоляцией 0,5 – 0,8 кло (1 кло = 0,155 °С -м2/Вт).

Таблица 5

Класс условий труда по показателю ТНС-индекса (°С) для рабочих помещений с нагревающим микроклиматом независимо от периода года и открытых территорий в теплый период года (верхняя граница)

Категория работ*

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

Iа

26,4

26,6

27,4

28,6

31,0

>31,0

I6

25,8

26,1

26,9

27,9

30,3

>30,3

IIа

25,1

25,5

26,2

27,3

29,9

>29,9

IIб

23,9

24,2

25,0

26,4

29,1

>29,1

III

21,8

22,0

23,4

25,7

27,9

>27,9

* Согласно прилож. 1 СанПиН 2.2.4.548–96 “Гигиенические требования к микроклимату производственных помещений”

5.5.3.2 Если температура воздуха и/или тепловое излучение не превышает верхних границ допустимых уровней (согласно СанПиН 2.2.4.548–96 “Гигиенические требования к микроклимату производственных помещений”), оценка микроклимата может проводиться как по отдельным его составляющим (табл. 6), так и по ТНС-индексу (табл. 5).

5.5.3.3 В случае если температура воздуха и/или тепловое излучение на рабочем месте превышают верхнюю границу допустимых значений по СанПиН 2.2.4.548–96 оценку микроклимата проводят по показателю ТНС-индекса (табл. 5).

5.5.3.4 Для открытых территорий в теплый период года и температуре воздуха 25 °С и ниже микроклимат оценивается как допустимый (2 класс). Если температура превышает эту величину, класс условий труда устанавливают по ТНС-индексу (табл. 5), который рекомендуется определять в полдень при отсутствии облачности.

5.5.3.5 Для предупреждения неблагоприятного влияния отдельных показателей микроклимата следует определять также влажность воздуха, скорость его движения, интенсивность теплового излучения (табл. 6).

Таблица 6

Классы условий труда по показателям микроклимата для рабочих помещений

Показатель

Класс условий труда

оптимальный

допустимый

вредный

опасный

1

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

8

Температура воздуха, °С

по Сан-ПиН**

по Сан-ПиН**

Температура воздуха для рабочих мест с охлаждающим микроклиматом представлена в табл. 7. В нагревающем микроклимате температура воздуха учтена в ТНС-индексе, используемом для его оценки.

Скорость движения воздуха, м/с

по Сан-ПиН**

по Сан-ПиН**

>0,6- применительно к нагревающему микроклимату

Применительно к охлаждающему микроклимату учтена в температурной поправке на ветер (табл. 7)

Влажность воздуха, %

по Сан-ПиН**

по Сан-ПиН**

14–10

<10

ТНС-индекс, °С

по Сан-ПиН**

по табл. 5

Тепловое излучение: интенсивность, Вт/м2 *** экспозиционная доза, Вт ч****

140

500****

1500

1500

2 000

2 600

2 500

3 800

2 800

4 800

>2 800

>4 800

* независимо от периода года;

** СанПиН 2.2.4.548–96 “Гигиенические требования к микроклимату рабочих помещений”;

*** верхняя граница;

**** расчетная величина, вычисленная по формуле: ДЭО= Iто.Sτ, где Iто. – интенсивность теплового облучения, Вт/м2; S - облучаемая площадь поверхности тела, м2; τ - продолжительность облучения за рабочую смену, ч.

Примечание. Градация условий труда приведена для относительно монотонного микроклимата. Поправочные коэффициенты для работ в динамическом микроклимате (переход от нагревающей в охлаждающую среду и наоборот), а также учета полового, возрастного состава и тепловой устойчивости работающих, могут быть даны после проведения дополнительных медицинских (на основе физиологических критериев термического состояния организма) исследований.

5.5.3.6 Тепловое облучение тела человека (<25% его поверхности), превышающее 140 Вт/м2, и дозу облучения 500 Вт•ч характеризует условия труда как вредные и опасные даже если ТНС-индекс имеет допустимые параметры согласно табл. 6.

При этом класс условий труда определяется по наиболее выраженному показателю - ТНС-индексу или тепловому облучению (табл. 5 или 6).

Примечание.

При определении облучаемой поверхности тела необходимо производить ее расчет с учетом доли (%) каждого участка тела: голова и шея- 9, грудь и живот- 16, спина- 18, руки- 18, ноги-39.

При облучении тела человека свыше 100 Вт/м2 необходимо использовать средства индивидуальной зашиты (в т. ч. лица и глаз).

Приведенные в табл. 6 величины инфракрасного облучения предусматривают обязательную регламентацию продолжительности непрерывного облучения и пауз (в соответствии с п. 1.2 прилож. 7).

5.5.3.7 Оценка микроклиматических условий при использовании специальной защитной одежды (например, изолирующей) работающими в нагревающей среде, в т. ч. и в экстремальных условиях (например, проведение ремонтных работ), должна проводиться по физиологическим показателям теплового состояния человека в соответствии с ГОСТ 12.4.176–89 “Одежда специальная для защиты от теплового облучения, требования к защитным свойствам и метод определения теплового состояния человека” и методическими указаниями МУК 4.3.1896–04 “Оценка теплового состояния человека с целью обоснования гигиенических требований к микроклимату рабочих мест и мерам профилактики охлаждения и перегревания”.

5.5.3.8 В случае занятости работника как в помещении, так и на открытой территории в теплый период года определяют ТНС-индекс для обеих ситуаций и на основании полученных за период рабочей смены величин рассчитывается его среднесмен-ное значение (с учетом времени пребывания в помещении и на открытой территории). По его величине определяют класс условий труда (табл. 5).

5.5.3.9 Если рабочих мест несколько, то среднесменная величина ТНС-индекса определяется с учетом времени пребывания на каждом из них. По этой среднесменной величине применительно к конкретной категории работ определяется класс условий труда (табл. 5). Кроме того, учитывают и другие показатели микроклимата (скорость движения воздуха, влажность, интенсивность теплового излучения). Окончательную оценку устанавливают по показателю, отнесенному к наибольшей степени вредности, согласно табл. 6).

5.5.4. Оценка охлаждающего микроклимата.

Охлаждающий микроклимат – сочетание параметров микроклимата, при котором имеет место изменение теплообмена организма, приводящее к образованию общего или локального дефицита тепла в организме (> 0,87 кДж/кг) в результате снижения температуры “ядра” и/или “оболочки” тела (температура “ядра” и “оболочки” тела – соответственно температура глубоких и поверхностных слоев тканей организма).

5.5.4.1 Оценка микроклимата в помещении с охлаждающим микроклиматом

5.5.4.1.1 Микроклимат в помещении, в котором температура воздуха на рабочем месте ниже нижней границы допустимой (СанПиН 2.2.4.548–96), является вредным. Класс вредности определяется по среднесменным величинам температуры воздуха, указанным в табл. 7. В таблице приведена температура воздуха применительно к оптимальным величинам скорости его движения (по СанПиН 2.2.4.548–96). При увеличении скорости движения воздуха на рабочем месте на 0,1 м/с от оптимальной температуру воздуха, приведенную в табл. 7, следует повысить на 0,2 °С.

Примечание. Класс условий труда при работе в помещениях с охлаждающим микроклиматом определён применительно к работникам, одетым в комплект “обычной одежды” с теплоизоляцией 1 Кло.

Таблица 7

Классы условий труда по показателю температуры воздуха при работе в помещении с охлаждающим микроклиматом

Категория работ*

Общие энерго-траты, Вт/м2

Класс условий труда

оптимальный

допустимый

Вредный**

опасный

1

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

8

9

Iа

68
(58–77)

по Сан-ПиН*

по Сан-ПиН*

18

16

14

12

Iб

88
(78–97)

поСан-ПиН*

по Сан-ПиН*

17

15

13

11

IIа

113
(98–129)

по Сан-ПиН*

по Сан-ПиН*

14

12

10

8

IIб

145
(130–160)

по Сан-ПиН*

по Сан-ПиН*

13

11

9

7

III

177
(161–193)

по Сан-ПиН*

по Сан-ПиН*

12

10

8

6

* В соответствии с приложением 1 к СанПиН 2.2.4.548–96 “Гигиенические требования к микроклимату производственных помещений”.

** Приведена нижняя граница температуры воздуха, °С.

5.5.4.1.2 При работе в помещениях с охлаждающим микроклиматом по согласованию с территориальными управлениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека класс условий труда может быть понижен (но не ниже класса 3.1) при условии соблюдения режима труда и отдыха и обеспечения работников одеждой с соответствующей теплоизоляцией.

5.5.4.1.3 Для работающих в помещениях с охлаждающим микроклиматом и при наличии источников теплового облучения класс условий труда устанавливают по показателю “тепловое облучение” (табл. 6) если его интенсивность выше 140 Вт/м2;

5.5.4.2 Оценка микроклимата в холодный (зимний) период года при работе на открытой территории и в неотапливаемых помещениях

Примечание. К неотапливаемым относятся помещения не оборудованные отопительными системами, а также такие, в которых температура воздуха поддерживается на низком уровне по технологическим требованиям.

5.5.4.2.1 Класс условий труда при работах на открытой территории для холодного периода года определяется по табл. 8–9. В них приведены среднесменные значения температуры воздуха (°С) за три зимних месяца с учетом наиболее вероятной скорости ветра в каждом из климатических регионов.

Примечание.

1. Климатические регионы (пояса) характеризуются следующими показателями температуры воздуха (средняя зимних месяцев) и скорости ветра (средняя из наиболее вероятных величин в зимние месяцы): Iа (особый) - 25 °С и 6,8 м/с; I6 (IV) - 41 °С и 1, м/с; II (III) - 18,0 °С и 3,6 м/с; III(II) - 9,7 °С и 5,6 м/с; IV(I) - 1,0 °С и 2,7 м/с. Наиболее представительные города и районы России, соответствующие указанным климатическим регионам (поясам), приведены в прилож. 13.

2. Информация по метеорологическим параметрам может быть получена в территориальной метеослужбе.

Таблица 8

Классы условий труда по показателю температуры воздуха, °С (нижняя граница), для открытых территорий в зимний период года применительно к категории работ Iб

Климатический регион (пояс)

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

I А(особый)

-3,4

-5,9

-5,0

-8,1

-7,9

-12,2

-10,5

-15,3

-14,0

-20,0

<-14,0

<-20,0

I Б (IV)

-15,1

-18,1

-17,3

-21,3

-20,5

-26,2

-23,5

-29,8

-27,5

-35,5

<-27,5

<-35,5

II(III)

+1,4

-0,7

0,0

-2,7

-2,6

-6,3

-5,1

-9,2

-8,3

-13,5

<-8,3

<-13,5

III(II)

+7,0

+5,3

+5,7

+3,5

+3,5

+0,6

+1,2

-2,1

-1,7

-5,9

<-1,7

<-5,9

В числителе – температура воздуха при отсутствии регламентированных перерывов на обогрев; в знаменателе – при регламентированных перерывах на обогрев (не более чем через 2 часа пребывания на открытой территории).

Таблица 9

Классы условий труда по показателю температуры воздуха, °С (нижняя граница), для открытых территорий в зимний период года применительно к категории работ IIа–IIб

Климатический регион (пояс)

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

I А(особый)

-19,3

-20,8

-21,0

-24,3

-24,4

-28,6

-26,9

-31,5

-30,2

-36,0

<-30,2

<-36,0

I Б (IV)

-35,6

-37,5

-37,8

-42,0

-41,8

-47,0

-44,7

-50,7

-48,9

-56,0

<-48,9

<-56,0

II(III)

-12,4

-13,7

-14,0

-16,8

-17,0

-20,6

-19,3

-23,5

-22,6

-27,5

<-22,6

<-27,5

III(II)

-4,5

-5,5

-5,9

-8,1

-8,4

-11,4

-11,0

-14,0

-13,6

-17,6

<-13,6

<-17,6

В числителе – температура воздуха при отсутствии регламентированных перерывов на обогрев; в знаменателе – при регламентированных перерывах на обогрев (не более чем через 2 часа пребывания на открытой территории).

5.5.4.2.2 Величины температуры воздуха приведены с учетом требований к теплоизоляции комплекта СИЗ, которым должны быть обеспечены работающие на открытой территории в каждом из климатических регионов (в соответствии с ГОСТ 29335–92 “Костюмы мужские для защиты от пониженных температур. Технические условия” и MP Минздрава России № 11-0/279-09 от 25 октября 2001 г. “Методические рекомендации по расчету теплоизоляции комплекта индивидуальных средств защиты работающих от охлаждения и времени допустимого пребывания на холоде”).

Если работник обеспечен спецодеждой с большими теплозащитными свойствами, чем это предусмотрено нормативными требованиями применительно к данному климатическому региону, то класс условий труда определяется по величине температуры воздуха с учетом теплоизоляции используемой спецодежды, которая рассчитывается в соответствии с “Методическими рекомендациями по расчету теплоизоляции комплекта индивидуальных средств защиты работающих от охлаждения и времени допустимого пребывания на холоде” ( MP Минздрава России № 11-0/279-09 от 25 октября 2001 г.).

Примечание. При температуре воздуха -40 °С и ниже необходима защита органов дыхания и лица.

5.5.4.2.3 Значения температуры воздуха применительно к неотапливаемым помещениям представлены в табл. 10 и 11). Требования к температуре воздуха в неотапливаемых помещениях также учитывают наличие или отсутствие регламентированных перерывов на обогрев.

Примечание.

Одновременно с применением специальной одежды необходима разработка должной регламентации продолжительности работы в неблагоприятной среде, а также общего режима труда, утвержденного в установленном порядке.

В случае несоответствия показателя теплозащитных свойств одежды или уровня энерготрат при выполнении работ величинам, указанным в приведенных ГОСТ, оценка условий труда может быть проведена специалистами по гигиене труда с учетом конкретной величины теплоизоляции используемой одежды.

Таблица 10

Классы условий труда по показателю температуры воздуха, °С (нижняя граница), для неотапливаемых помещений применительно к категории работ Iб

Климатический регион (пояс)

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

I А(особый)

-11,1

-14,8

-12,9

-17,4

-15,9

-22,3

-18,3

-25,8

-21,6

-31,0

<-21,6

<-31,0

I Б (IV)

-14,8

-19,0

-16,3

-21,9

-19,9

-27,3

-22,5

-30,6

-26,0

-36,8

<-26,0

<-36,8

II(III)

-2,6

-5,3

-4,2

-7,7

-6,7

-11,5

-9,0

-14,6

-11,9

-19,2

<11,9

<-19,2

III(II)

+4,4

+1,5

+3,2

-0,4

+1,4

-3,7

-0,84

-6,5

-3,6

-10,5

<-3,6

<-10,5

В числителе – температура воздуха при отсутствии регламентированных перерывов на обогрев; в знаменателе – при регламентированных перерывах на обогрев (не более чем через 2 часа пребывания на открытой территории).

Таблица 11

Классы условий труда по показателю температуры воздуха, °С (нижняя граница), для неотапливаемых помещений применительно к категории работ IIа–IIб

Климатический регион (пояс)

Класс условий труда

допустимый

вредный

опасный

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

I А(особый)

-29,6

-34,3

-31,5

-37,1

-35,3

-42,3

-36,8

-45,7

-40,0

-51,0

<-40,0

<-51,0

I Б (IV)

-34,9

-40,0

-36,8

-43,6

-40,0

-48,9

-42,6

-52,5

-46,0

-58,0

<-46,0

<-58,0

II(III)

-17,2

-20,9

-18,8

-23,6

-21,4

-27,6

-23,6

-30,6

-26,5

-33,6

<-26,5

<-33,6

III(II)

-8,4

-11,4

-9,8

-13,8

-12,0

-17,0

-14,0

-19,6

-16,7

-23,6

<-16,7

<-23,6

В числителе – температура воздуха при отсутствии регламентированных перерывов на обогрев; в знаменателе – при регламентированных перерывах на обогрев (не более чем через 2 часа пребывания на открытой территории).

5.5.4.3. Оценка микроклимата при работе в течение рабочей смены как на открытой территории, так и в помещении и других нестандартных ситуациях.

Применительно к нестандартным ситуациям (работа на открытой территории и в помещении, в нагревающей и охлаждающей среде различной продолжительности и физической активности) требует раздельной их оценки.

В случае, если в течение рабочей смены работник находится на различных рабочих местах, характеризующихся различным уровнем термического воздействия, класс условий труда определяется применительно к каждому уровню и оценивается наибольшей величиной, при условии продолжительности пребывания на этом (худшем) рабочем месте больше или равной 50% рабочей смены. В иных случаях класс условий труда определяется как средневзвешенная величина с учетом продолжительности пребывания на каждом рабочем месте (пример расчета дан в прилож. 17).

5.6. Световая среда

5.6.1. Оценка параметров световой среды по естественному и искусственному освещению проводится по критериям, приведенным в табл. 12, и в соответствии с методическими указаниями “Оценка освещения рабочих мест”.

5.6.2. Естественное освещение оценивается по коэффициенту естественной освещенности (КЕО). При расположении рабочего места в нескольких зонах с различными условиями естественного освещения, в т. ч. и вне зданий, класс условий труда присваивается с учетом времени пребывания в этих зонах в соответствии с методическими указаниями “Оценка освещения рабочих мест”.

5.6.3.Искусственное освещение оценивается по ряду показателей (освещенности, прямой блесткости, коэффициенту пульсации освещенности и другим нормируемым показателям освещения). После присвоения классов по отдельным показателям проводится окончательная оценка по фактору “искусственное освещение” путем выбора показателя, отнесенного к наибольшей степени вредности.

5.6.4.При выполнении на рабочем месте различных зрительных работ или при расположении рабочего места в нескольких зонах (помещениях, участках, на открытой территории и т. п.) оценка условий труда по показателям искусственного освещения проводится с учётом времени выполнения этих зрительных работ или с учетом времени пребывания в разных зонах работы. При этом вначале определяется класс условий труда с учетом времени воздействия по каждому показателю отдельно, а затем присваивается класс по фактору “искусственное освещение” в соответствии с методикой, изложенной в методических указаниях “Оценка освещения рабочих мест”.

Таблица 12

Классы условий труда в зависимости от параметров световой среды

Фактор, показатель

Класс условий труда

допустимый

вредный-3

2

3.1

3.2

1

2

3

4

Естественное освещение:

Коэффициент естественной освещенности КЕО, %

≥0,5*

0,1–0,5*

<0,1

Искусственное освещение:

Освещенность рабочей поверхности (Е, лк) для разрядов зрительных работ:

I-III, А, Б1

Е**

0,5Ен≤ - < Ен

<0,5Ен

IV-XIV, Б2, В, Г, Д, Е, Ж

Ен**

<Ен

Прямая блесткость***

Отсутствие

Наличие

Коэффициент пульсации освещенности (Кл,%)

Кпн**

Кпн

* Независимо от группы административных районов по ресурсам светового климата.

** Нормативные значения: освещенности – Ен, коэффициента пульсации освещенности – Кпн в соответствии со СНиП 23-05-95*, СанПиН 2.2.1/2.1.1.1278–03, отраслевыми и ведомственными нормативными документами по освещению.

*** Контроль прямой блесткости проводится визуально. При наличии в поле зрения работников слепящих источников света, ухудшения видимости объектов различения и жалоб работников на дискомфорт зрения условия труда по данному показателю относят к классу 3.1.

5.6.5. Дополнительные параметры световой среды, регламентируемые СанПиН 2.2.2/2.4.1340–03 и отраслевыми (ведомственными) нормативными документами по освещению, оцениваются по табл. 13.

Таблица 13

Классы условий труда в зависимости от дополнительных параметров световой среды, регламентируемых СанПиН 2.2.2/2.4.1340–03 и отраслевыми (ведомственными) нормативными документами по освещению

Фактор, показатель

Класс условий труда

допустимый

вредный

2

3.1

1

2

3

Яркость1) (L, кд/м2)

Lн

>Lн

Отраженная блескость2)

Отсутствие

Наличие

Освещенность поверхности экрана ВДТ, лк

Сн

>Сн

Неравномерность распределения яркости в поле зрения пользователя ПЭВМ3) (С, отн. ед.)

≤300

>300

Визуальные параметры4) ВДТ:

яркость белого поля (Lэ, кд/м2 )

35

<35

неравномерность яркости рабочего поля (δLэ, %)

±20

>|20|

контрастность для монохромного режима (Ки, отн.ед.)

3

<3

пространственная (дрожание) и

временная (мелькание) нестабильность изображения

Не должна визуально фиксироваться

Фиксируется визуально

1) Показатель “яркость” определяется в тех случаях, когда в нормативных документах имеется указание на необходимость ее ограничения (например, ограничение яркости светлых рабочих поверхностей при местном освещении; ограничение яркости светящих поверхностей, находящихся в поле зрения работника, в частности, при контроле качества изделий в проходящем свете и т. п.)

2) Показатель “отраженная блесткость” определяется при работе с объектами различения и рабочими поверхностями, обладающими направленно-рассеянным и смешанным отражением (металлы, пластмассы, стекло, глянцевая бумага и т.п.). Контроль отраженной блесткости проводится визуально.При наличии слепящего действия бликов отражения, ухудшения видимости объектов различения и жалоб работников на дискомфорт зрения условия труда по данному показателю относят к классу 3.1.

3) Контроль показателя “неравномерность распределения яркости в поле зрения пользователя ПЭВМ” проводят для рабочих мест, оборудованных ПЭВМ (в соответствии с требованиями СанПиН 2.2.2/2.4.1340–03). Класс и степень вредности по этому показателю устанавливаются только для работ III категории трудовой деятельности в соответствии с классификацией СанПиН 2.2.2/2.4.1340–03.

4) Контроль визуальных параметров ВДТ на рабочем месте следует проводить только при наличии субъективных визуальных данных о необходимости их инструментальных измерений и оценки степени вредности. При этом контроль и измерение визуальных параметров проводятся в соответствии с методикой, изложенной в методических указаниях “Оценка освещения рабочих мест”.

5.6.2. Общая оценка условий труда по фактору “Освещение” производится с учетом возможности компенсации недостаточности или отсутствия естественного освещения путем создания благоприятных условий искусственного освещения и, при необходимости, компенсации ультрафиолетовой недостаточности в соответствии с табл. 14.

Таблица 14

Оценка условий труда по фактору “Освещение”

Оценка естественного освещения

Оценка искусственного освещения*

Профилактическое ультрафиолетовое облучение работающих

Общая оценка освещения

2

2

-

2

3.1

-

3.1

3.2

-

3.2

3.1

2**

-

2

3.1

-

3.1

3.2

-

3.2

3.2

2**

имеется

3.1

отсутствует

3.1

3.1

имеется

3.1

отсутствует

3.2

3.2

имеется

3.2

отсутствует

3.2

* Класс условий труда определен в соответствии с табл. 12 и 13.

** С учетом требований нормативной документации к повышению освещенности от искусственного освещения из-за недостаточности или отсутствия естественного освещения.

5.7. Неионизирующие электромагнитные поля и излучения

5.7.1. Отнесение условий труда к тому или иному классу вредности и опасности при воздействии неионизирующих электромагнитных полей и излучений осуществляется в соответствии с табл. 15.

Таблица 15

Классы условий труда при действии неионизирующих электромагнитных полей и излучений

Показатель

Класс условий труда

оптимальный

допустимый

вредный

опасный

1

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

8

Геомагнитное поле (ослабление)2)

Превышение ПДУ (раз)

естественный фон

≤ ВДУ

≤5

>5

-

-

-

Электростатическое поле3)

естественный фон

≤ПДУ1)

≤5

>5

-

-

-

Постоянное магнитное поле4)

естественный фон

≤ПДУ1)

≤5

>5

-

-

-

Электрические поля промышленной частоты (50 Гц)5)

естественный фон

≤ПДУ1)

≤5

≤10

>10

-

>40#

Магнитные поля промышленной частоты (50 Гц)6)

естественный фон

≤ПДУ1)

≤ 5

≤10

>10

-

-

Электромагнитные поля на рабочем месте пользователя ПЭВМ7)

-

≤ ВДУ

>ВДУ

-

-

-

-

Электромагнитные излучения радиочастотного диапазона8)

0,01–0,03 МГц

естественный фон

≤ПДУ1)

≤5

≤10

>10

-

-

0,03–3,0 МГц

естественный фон

≤ПДУ9)

≤5

≤10

> 10

-

-

3,0–30,0 МГц

естественный фон

≤ПДУ9)

≤3

≤5

≤10

>10

-

30,0–300,0 МГц

естественный фон

≤ПДУ9)

≤3

≤5

≤10

>10

>100#

300,0 МГц –300,0 ГГц

естественный фон

≤ПДУ9)

≤3

≤5

≤10

>10

>100#

Широкополосный электромагнитный импульс10)

-

≤ПДУ

≤5

>5

>50##

1) Значения ПДУ, с которыми проводится сравнение измеренных на рабочих местах величин ЭМП, определяются в зависимости от времени воздействия фактора в течение рабочего дня.

2) В соответствии с СанПиН 2.2.4.1191-03 “Электромагнитные поля в производственных условиях”;

3) В соответствии с СанПиН 2.2.4.1191–03 “Электромагнитные поля в производственных условиях” и ГОСТ 12.1.045–84 “ССБТ. Электростатические поля. Допустимые уровни на рабочих местах и требования к проведению контроля”.

4) В соответствии с СанПиН 2.2.4.1191–03 “Электромагнитные поля в производственных условиях”.

5) В соответствии с СанПиН 2.2.4.1191–03 “Электромагнитные поля в производственных условиях” и ГОСТ 12.1.002–84 ССБТ “Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах”.

6) В соответствии с СанПиН 2.2.4.1191–03 “Электромагнитные поля в производственных условиях”, ОБУВ ПеМП 50 Гц №5060–89.

7) В соответствии с СанПиН 2.2.2/2.4.1340–03 “Гигиенические требования к персональным электронно-вычислительным машинам и организации работы”.

8) В соответствии с СанПиН 22.4.1191–03 “Электромагнитные поля в производственных условиях”, ГОСТ 12.1.006–84 ССБТ “Электромагнитные поля радиочастот. Допустимые уровни на рабочих местах и требования к проведению контроля”, Изменения № 1 ГОСТ 12.1.006–84, СанПиН 2.1.8/22.4.1190–03 “Гигиенические требования к размещению и эксплуатации средств сухопутной подвижной радиосвязи”.

9) ПДУ энергетической экспозиции ЭМИ.

10) В соответствии с СанПиН 2.2.4.1329–03 “Требования по защите персонала от воздействия импульсных ЭМП”

Примечание.

# Превышение максимального ПДУ для кратковременного воздействия.

5.6. ## Превышение ПДУ напряженности электрического поля для количества электромагнитных импульсов не более 5 в течение рабочего дня.

5.7.2. Условия труда при действии неионизирующих электромагнитных полей и излучений относятся к 3 классу вредности при превышении на рабочих местах ПДУ, установленных для соответствующего времени воздействия, с учетом значений энергетических экспозиций в тех диапазонах частот, где она нормируется, и к 4 классу - для ЭП 50 Гц и ЭМП в диапазоне частот 30 МГц – 300 ГГц при превышении их максимальных ПДУ до значений, указанных в табл. 15, а также для широкополосных электромагнитных импульсов при превышении ПДУ напряженности электрического поля в 50 и более раз (для количества электромагнитных импульсов не более 5 в течение рабочего дня).

5.7.3 При одновременном или последовательном пребывании за рабочую смену в условиях воздействия нескольких электромагнитных полей и излучений, для которых установлены разные ПДУ (табл. 15), класс условий труда на рабочем месте устанавливается по фактору, для которого определена наиболее высокая степень вредности. Превышение ПДУ (ВДУ) двух и более оцениваемых электромагнитных факторов, отнесенных к одной и той же степени вредности, повышает класс условий труда на одну ступень.

5.7.4. Градация условий труда при действии неионизирующих электромагнитных излучений оптического диапазона (лазерное, ультрафиолетовое) представлены в табл. 16.

Таблица 16

Классы условий труда при действии неионизирующих электромагнитных излучений оптического диапазона (лазерное, ультрафиолетовое)

Фактор

Класс условий труда

допустимый

вредный

опасный

1 степени

2 степени

3 степени

4 степени

2

3.1

3.2

3.3

3.4

4

1

2

3

4

5

6

7

Лазерное излучение1)

≤*ПДУ1

>ПДУ1

≤*ПДУ2

>ПДУ2

≤10 ПДУ2

<102

ПДУ2

<103

ПДУ2

>103

ПДУ2

Ультрафиолетовое излучение

при наличии производственных источников УФ-А+ УФ-В, УФ-С, Вт/м2

ДИИ2)

>ДИИ2)

при наличии источников УФО профилактического назначения (УФ-А), мВт/м2 3)

9-454)

1) В соответствии с СанПиН 5804–91 “Санитарными нормами и правилами устройства и эксплуатации лазеров” (ПДУ1 – для хронического воздействия, ПДУ2 – для однократного воздействия).

2) В соответствии с “Санитарными нормами ультрафиолетового излучения в производственных помещениях” (№ 4557–88). При превышении ДИИ работа допускается при использовании средств коллективной и/или индивидуальной зашиты.

3) В соответствии с методическими указаниями “Профилактическое ультрафиолетовое облучение людей (с применением искусственных источников ультрафиолетового излучения)” (№ 5046-89).

4) При несоблюдении нормативных требований установка профилактического облучения подлежит отключению ввиду её неэффективности (фактическая облученность менее 9 мВт/м2) или опасности (фактическая облученность более 45 мВт/м2) и при оценке параметров освещения считается отсутствующей

5.8 Работа с источниками ионизирующих излучений

Гигиенические критерии оценки ионизирующего фактора имеют принципиальные отличия от оценки других факторов рабочей среды, поэтому оценка и классификация условий труда на рабочих местах персонала, который в процессе трудовой деятельности может подвергаться облучению от техногенных источников ионизирующего излучения представлена в отдельном приложении (14).

5.9.Аэроионный состав воздуха

Аэроионный состав воздуха не является обязательным показателем. Его рекомендуется измерять в рабочих помещениях, воздушная среда которых подвергается специальной очистке или кондиционированию; где есть источники ионизации воздуха (УФ-излучатели, плавка и сварка металлов), где эксплуатируется оборудование и используются материалы, способные создавать электростатические поля (ВДТ, синтетические материалы и пр.), где применяются аэроионизаторы и деионизаторы. Контроль и оценку фактора осуществляют в соответствии с СанПиН 2.2.4.1294–03 “Гигиенические требования к аэроионному составу воздуха производственных и общественных помещений” и методическими указаниями МУК 4.3.1675–03 “Общие требования к проведению контроля аэроионного состава воздуха”. При превышении максимально допустимой и/или несоблюдении минимально необходимой концентрации аэроионов и коэффициента униполярности условия труда по данному фактору относят к классу 3.1.

5.10 Тяжесть и напряженность трудового процесса

5.10.1 Критерии и классификация тяжести и напряженности трудового процесса представлена соответственно в табл. 17 и 18.

5.10.2 Оценка тяжести физического труда проводится на основе учета всех приведенных в табл. 17 показателей. При этом, вначале устанавливают класс по каждому измеренному показателю, а окончательная оценка тяжести труда устанавливается по наиболее чувствительному показателю, получившему наиболее высокую степень тяжести. При наличии двух и более показателей класса 3.1 и 3.2 условия труда по тяжести трудового процесса оцениваются на 1 степень выше (3.2 и 3.3 классы соответственно По данному критерию наивысшая степень тяжести – класс 3.3. (см. “Методика оценки тяжести трудового процесса” – прилож. 15).

5.10.3 Оценка напряженности труда осуществляется в соответствии с “Методикой оценки напряженности трудового процесса” (прилож. 16). Наивысшая степень напряженности труда соответствует классу 3.3.

Таблица 17

Классы условий труда по показателям тяжести трудового процесса

Показатели тяжести
трудового процесса

Классы условий труда

Оптимальный (легкая физическая нагрузка)

Допустимый (средняя физическая нагрузка)

Вредный (тяжелый труд)

1 степени

2 степени

1

2

3

4

5

1. Физическая динамическая нагрузка
(единицы внешней механической работы за смену, кг • м)

1.1. При региональной нагрузке (с преимущественным участием мышц рук и плечевого пояса) при перемещении груза на расстояние до 1 м:

для мужчин

для женщин

до 2 500

до 1 500

до 5 000

до 3 000

до 7 000

до 4 000

более 7000

более 4000

1.2. При общей нагрузке (с участием мышц рук, корпуса, ног):

1.2.1. При перемещении груза на расстояние от 1 до 5 м

для мужчин
для женщин

до 12 500
до 7 500

до 25 000

до 15 000

до 35 000 до 25 000

более 35000

более 25000

1.2.2. При перемещении груза на расстояние более 5 м

для мужчин
для женщин

до 24 000

до 14 000

до 46 000

до 28 000

до 70 000 до 40 000

более 70000

более 40000

2. Масса поднимаемого и перемещаемого груза вручную (кг)

2.1. Подъем и перемещение (разовое) тяжести при чередовании с другой работой (до 2 раз в час):

для мужчин

для женщин

до 15

до 5

до 30
до 10

до 35

до 12

более 35

более 12

2.2. Подъем и перемещение (разовое) тяжести постоянно в течение рабочей смены:

для мужчин

для женщин

до 5

до 3

до 15

до 7

до 20

до 10

более 20

более 10

2.3. Суммарная масса грузов, перемещаемых в течение каждого часа смены:

2.3.1. С рабочей поверхности

для мужчин
для женщин

до 250

до 100

до 870

до 350

до 1500

до 700

более 1500 более 700

2.3.2. С пола

для мужчин

для женщин

до 100

до 50

до 435

до 175

до 600

до 350

более 600

более 350

3. Стереотипные рабочие движения (количество за смену)

3.1. При локальной нагрузке

(с участием мышц кистей и пальцев

рук)

до 20 000

до 40 000

до 60 000

более 60 000

3.2. При региональной нагрузке (при работе с преимущественным участием мышц рук и плечевого пояса)

до 10 000

до 20 000

до 30 000

более 30 000

4. Статическая нагрузка - величина статической нагрузки за смену при удержании груза, приложении усилий (кгс - с)

4.1. Одной рукой:

для мужчин

для женщин

до 18 000

до 11 000

до 36 000

до 22 000

до 70 000

до 42 000

более 70 000

более 42 000

4.2. Двумя руками:

для мужчин

для женщин

до 36 000

до 22 000

до 70 000

до 42 000

до 140000

до 84 000

более 140000

более 84 000

4.3. С участием мышц корпуса и ног:

для мужчин

для женщин

до 43 000

до 26 000

до 100 000

до 60 000

до 200000

до120 000

более 200000

более 120000

5. Рабочая поза

5. Рабочая поза

Свободная, удобная поза, возможность смены рабочего положения тела (сидя, стоя). Нахождение в позе стоя до 40% времени смены.

Периодическое, до 25 % времени смены, нахождение в неудобной (работа с поворотом туловища, неудобным размещением конечностей и др.) и/или фиксированной позе (невозможность изменения взаимного положения различных частей тела относительно друг друга). Нахождение в позе стоя до 60 % времени смены.

Периодическое, до 50 % времени смены, нахождение в неудобной и/или фиксированной позе; пребывание в вынужденной позе (на коленях, на корточках и т. п.) до 25 % времени смены. Нахождение в позе стоя до 80 % времени смены

Периодическое, более 50% времени смены нахождение в неудобной и/или фиксированной позе; пребывание в вынужденной позе (на коленях, на корточках и т. п.) более 25 % времени смены. Нахождение в позе стоя более 80 % времени смены.

6. Наклоны корпуса

Наклоны корпуса

(вынужденные более 30°),
количество за смену

до 50

51 – 100

101 – 300

свыше 300

7. Перемещения в пространстве, обусловленные технологическим процессом

7.1. По горизонтали

до 4

до 8

до 12

более 12

7.2. По вертикали

до 1

до 2,5

до 5

более 5

Таблица 18

Классы условий труда по показателям напряженности трудового процесса

Показатели напряженности трудового процесса

Классы условий труда

Оптимальный (Напряженность труда легкой степени)

Допустимый (Напряженность труда средней степени)

Вредный (Напряженный труд)

1 степени

2 степени

1

2

3

4

5

1. Интеллектуальные нагрузки:

1.1. Содержание работы

Отсутствует необходимость принятия решения

Решение простых задач по инструкции

Решение сложных задач с выбором по известным алгоритмам (работа по серии инструкций)

Эвристическая (творческая) деятельность, требующая решения алгоритма, единоличное руководство в сложных ситуациях

1.2. Восприятие сигналов (информации) и их оценка

Восприятие сигналов, но не требуется коррекция действий

Восприятие сигналов с последующей коррекцией действий и операций

Восприятие сигналов с последующим сопоставлением фактических значений параметров с их номинальными значениями. Заключительная оценка фактических значений параметров

Восприятие сигналов с последующей комплексной оценкой связанных параметров. Комплексная оценка всей производственной деятельности

1.3. Распределение функций по степени сложности задания

Обработка и выполнение задания

Обработка, выполнение задания и его проверка

Обработка, проверка и контроль за выполнением задания

Контроль и предварительная работа по распределению заданий другим лицам.

1.4. Характер выполняемой работы

Работа по индивидуальному плану

Работа по установленному графику с возможной его коррекцией по ходу деятельности

Работа в условиях дефицита времени

Работа в условиях дефицита времени и информации с повышенной ответственностью за конечный результат

Продолжение таблицы 18

1

2

3

4

5

2. Сенсорные нагрузки

2.1. Длительность сосредоточенного наблюдения (% времени смены)

до 25

26 – 50

51 – 75

более 75

2.2.Плотность сигналов (световых, звуковых) и сообщений в среднем за 1 час работы

до 75

76 – 175

176 – 300

более 300

2.3.Число производственных объектов одновременного наблюдения

до 5

6 – 10

11 – 25

более 25

2.4. Размер объекта различения (при расстоянии от глаз работающего до объекта различения не более 0,5 м) в мм при длительности сосредоточенного наблюдения (% времени смены)

более 5 мм - 100%

5 - 1,1 мм -
более 50 %;
1 - 0,3 мм -
до 50 %;
менее 0,3 мм -
до 25 %

1 - 0,3 мм -
более 50 %;
менее 0,3 мм -
26 - 50 %

менее 0,3 мм -
более 50 %

2.5. Работа с оптическими приборами (микроскопы, лупы и т.п.) при длительности сосредоточенного наблюдения (% времени смены)

до 25

26 – 50

51 – 75

более 75

2.6. Наблюдение за экранами видеотерминалов

(часов в смену):

при буквенно-цифровом типе отображения информации:
при графическом типе отображения информации:

до 2

до З

до З

до 5

до 4

до 6

более 4

более 6

2.7. Нагрузка на слуховой анализатор (при производственной необходимости восприятия речи или дифференцированных сигналов)

Разборчивость слов и сигналов от 100 до 90 %.
Помехи отсутствуют

Разборчивость слов и сигналов от 90 до 70 %. Имеются помехи, на фоне которых речь слышна на расстоянии до 3,5 м

Разборчивость слов и сигналов от 70 до 50 %. Имеются помехи, на фоне которых речь слышна на расстоянии до 2 м

Разборчивость слов и сигналов менее 50 % Имеются помехи, на фоне которых речь слышна на расстоянии до 1,5 м

2.8. Нагрузка на голосовой аппарат (суммарное количество часов, наговариваемое в неделю)

до 16

до 20

до 25

более 25

3. Эмоциональные нагрузки

З.1.Степень ответственности за результат собственной деятельности. Значимость ошибки

Несет ответственность за выполнение отдельных элементов заданий. Влечет за собой дополнительные усилия в работе со стороны работника

Несет ответственность за функциональное качество вспомогательных работ (заданий). Влечет за собой дополнительные усилия со стороны вышестоящего руководства (бригадира, мастера и т.п.)

Несет ответственность за функциональное качество основной работы (задания). Влечет за собой исправления за счет дополнительных усилий всего коллектива (группы, бригады и т.п.)

Несет ответственность за функциональное качество конечной продукции, работы, задания. Влечет за собой повреждение оборудования, остановку технологического процесса и может возникнуть опасность для жизни

3.2. Степень риска для собственной жизни

Исключена

Вероятна

3.3. Степень ответственности за безопасность других лиц

Исключена

Возможна

3.4. Количество конфликтных ситуаций, обусловленных профессиональной деятельностью, за смену

Отсутствуют

1 – 3

4 – 8

Более 8

4. Монотонность нагрузок

4.1. Число элементов (приемов), необходимых для реализации простого задания или в многократно повторяющихся операциях

более 10

9 – 6

5 – 3

менее 3

4.2. Продолжительность (в сек) выполнения простых заданий или повторяющихся операций

более 100

100 – 25

24 – 10

менее 10

4.3. Время активных действий (в % к продолжительности смены). В остальное время – наблюдение за ходом производственного процесса

20 и более

19 – 10

9 – 5

менее 5

4.4. Монотонность производственной обстановки (время пассивного наблюдения за ходом техпроцесса в % от времени смены)

менее 75

76–80

81–90

более 90

5. Режим работы

5.1. Фактическая продолжительность рабочего дня

6 – 7 ч

8 – 9 ч

10 – 12 ч

более 12 ч

5.2. Сменность работы

Односменная работа (без ночной смены)

Двухсменная работа (без ночной смены)

Трехсменная работа (работа в ночную смену)

Нерегулярная сменность с работой в ночное время

5.3. Наличие регламентированных перерывов и их продолжительность

Перерывы регламентированы, достаточной продолжительности: 7 % и более рабочего времени

Перерывы регламентированы, недостаточной продолжительности: от 3 до 7% рабочего времени

Перерывы не регламентированы и недостаточной продолжительности: до 3 % рабочего времени

Перерывы отсутствуют

5.11. Общая гигиеническая оценка условий труда

5.11.1. Условия труда на рабочем месте отвечают гигиеническим требованиям и относятся к 1 или 2 классу, если фактические значения уровней вредных факторов находятся в пределах оптимальных или допустимых величин соответственно. Если уровень хотя бы одного фактора превышает допустимую величину, то условия труда на таком рабочем месте, в зависимости от величины превышения и в соответствии с настоящим Руководством, как по отдельному фактору, так и при их сочетании могут быть отнесены к 1 – 4 степеням 3 класса вредных или 4 классу опасных условий труда.

5.11.2. Для установления класса условий труда превышение ПДК, ПДУ могут быть зарегистрированы в течение одной смены, если она типична для данного технологического процесса. При нетипичном или эпизодическом (в течение недели, месяца) воздействии оценку условий труда проводят по эквивалентной экспозиции и/или максимальному уровню фактора, а в сложных случаях по согласованию с территориальными управлениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека.

5.11.3. Оценка условий труда с учетом комбинированного действия факторов проводится на основании результатов измерений отдельных факторов и в соответствии с п.п. 5.1 – 5.10, в которых учтены эффекты суммации при комбинированном действии химических веществ, биологических факторов, различных частотных диапазонов электромагнитных излучений. Результаты оценки вредных факторов рабочей среды и трудового процесса вносят в табл. 19.

Общую оценку устанавливают:

по наиболее высокому классу и степени вредности;

в случае сочетанного действия 3 и более факторов, относящихся к классу 3.1, общая оценка условий труда соответствует классу 3.2;

при сочетании 2 и более факторов классов 3.2, 3.3, 3.4 – условия труда оцениваются соответственно на одну степень выше.

Таблица 19

Итоговая таблица по оценке условий труда работника по степени вредности и опасности

Факторы

Класс условий труда

Оптимальный

Допустимый

Вредный

Опасный(экстремальный)

1

2

3.1

3.2

3.3

3.4

4

Химический

Биологический

Аэрозоли ПФД

Акустические

Шум

Инфразвук

Ультразвук воздушный

Вибрация общая

Вибрация локальная

Ультразвук контактный

Неионизирующие излучения

Ионизирующие излучения

Микроклимат

Освещение

Тяжесть труда

Напряженность труда

Общая оценка условий труда

5.11.4. В сложных случаях условия труда оценивают по показателям функционального состояния организма работника и др. данным специалисты по гигиене или медицине труда (Федеральная служба по надзору в сфере защиты прав потребителей и благополучия человека, научные подразделения гигиенического профиля). К таким случаям относят:

· особые формы организации работ (продолжительность рабочей смены более 8 ч, вахтовый метод труда и т. п.);

· работы, связанные с преимущественными перемещениями и воздействием на работника факторов, меняющихся по интенсивности, продолжительности и природе;

· работы, требующие применения специальных средств защиты, ухудшающих функциональное состояние работника,

· сложные комбинации факторов рабочей среды, тяжести и напряженности труда.

5.11.5. Классы условий труда устанавливают на основании фактически измеренных параметров факторов рабочей среды и трудового процесса. При превышении нормативных уровней работодатель разрабатывает комплекс мер по оздоровлению условий труда, включающий организационно-технические для устранения опасного фактора, а при невозможности устранения - снижение его уровня до безопасных пределов. Если в результате внедрения мер риск нарушения здоровья сохраняется – используют меры по уменьшению времени его воздействия (защита временем). Использование средств индивидуальной защиты в числе приоритетов мер по улучшению условий труда занимают последнее место.

Примечание. Уменьшая уровни воздействующих вредных факторов (пыли, химических веществ, шума, вибрации, микроклимата и др.), СИЗ одновременно могут оказывать неблагоприятные побочные эффекты.

5.11.6. По согласованию с территориальными управлениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека условия труда могут быть оценены как менее вредные (на одну ступень, но не ниже класса 3.1), в следующих случаях:

· при сокращении времени контакта с вредными факторами (защита временем) в соответствии с рекомендациями, приведенными в прилож. 7, или разработанными специалистами территориальных органов и учреждений Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека, научных или учебных организаций гигиенического профиля;

Примечание: режимы труда и отдыха работников, подвергающихся воздействию вибрации, не изменяют класс условий труда.

· при использовании эффективных (имеющих сертификат соответствия) средств индивидуальной защиты;

Примечание: исключение составляет определение класса условий труда применительно к воздействию микроклиматических условий, где нормативы разработаны уже с учетом СИЗ.

6. Общие методические подходы к контролю факторов рабочей среды и трудового процесса

6.1. Лаборатории, выполняющие измерение и оценку вредных факторов рабочей среды, должны быть аккредитованы в установленном порядке.

6.2. План контроля условий труда составляется на год, дополняется и изменяется в случае реконструкции или замены оборудования, изменения или интенсификации производственных процессов, выявления профессиональных заболеваний или отравлений.

6.3. Измерения проводятся при характерных условиях ведения технологического процесса. При этом, используются методы контроля и средства измерений, предусмотренные соответствующими нормативно-методическими документами.

Примечание. Нарушения процесса, неисправность или неправильная эксплуатация оборудования и всех предусмотренных средств защиты должны быть зафиксированы в протоколе. После устранения нарушений измерения повторяют.

6.4. Контролю подлежат все характерные для рабочего места вредные и опасные факторы, регламентируемые санитарными нормами и правилами, гигиеническими нормативами, а также тяжесть и напряженность труда. Для составления перечня факторов, подлежащих измерению и оценке, используют техническую, организационно-распорядительную документацию, сертификаты соответствия на сырье, материалы, оборудование и т. п.

Примечание. Если работник, подвергается воздействию вредных факторов, не характерных для его рабочего места (например, при перетекании химических веществ из соседних помещений, распространении шума от оборудования, которое не обслуживает работник и др.), их измеряют и оценивают как присущие данному рабочему месту.

6.5. Перечень нормативных и методических документов для измерения и оценки факторов рабочей среды представлен в прилож. 8.

6.6. Аппаратура и приборы, используемые для измерения параметров внешней среды, должны пройти государственную метрологическую поверку в установленные сроки, и поименованы в перечне Госреестра рекомендуемых приборов для контроля. Средства оценки функционального состояния организма должны быть откалиброваны

6.7. Данные инструментальных замеров оформляются протоколами в соответствии с нормативно-методической документацией, определяющей порядок проведения измерений или протоколами, разработанными на их основе, которые должны содержать следующие данные:

· наименование подразделения организации, где проводится измерение;

· дата проведения измерений;

· наименование организации (или ее подразделения), выполняющей измерения, сведения об её аккредитации;

· наименование измеряемого фактора;

· средство измерения (наименование прибора, инструмента, срок, до которого действует поверка и номер свидетельства о поверке);

· нормативно-методический документ, на основании которого проводится измерение;

· место проведения измерения;

· нормативное и фактическое значение измеренного параметра и, при необходимости, время его воздействия;

· заключение о соответствии уровня фактора гигиеническому нормативу и определение класса вредности и опасности условий труда по данному фактору;

· должность, фамилия, инициалы и подпись работника, проводившего измерения, и представителя администрации объекта, на котором проводились измерения;

6.8. Гигиеническая оценка условий труда проводится в соответствии с настоящим документом.

ПРИЛОЖЕНИЕ 1

(справочное)

Вещества однонаправленного действия[1] с эффектом суммации

1. Однонаправленным действием на организм работников, как правило, обладают:

1.1. комбинации веществ с одинаковой спецификой клинических проявлений
(прилож. 2 – 6):

- вещества раздражающего типа действия (кислоты и щелочи и др.);

- аллергены (эпихлоргидрин и формальдегид и др.);

- вещества наркотического типа действия (комбинации спиртов и др.);

- фиброгенные пыли;

- вещества канцерогенные для человека;

1.2. комбинации веществ, близкие по химическому строению:

- хлорированные углеводороды (предельные и непредельные);

- бромированные углеводороды (предельные и непредельные);

- различные спирты;

- различные щелочи;

- ароматические углеводороды (толуол и бензол; толуол и ксилол);

- аминосоединения;

- нитросоединения и т. п.;

1.3. комбинации, изученные в эксперименте:

- оксиды азота и оксид углерода;

- аминосоединения и оксид углерода;

- нитросоединения и оксид углерода.

2. При одновременном содержании в воздухе рабочей зоны нескольких вредных веществ однонаправленного действия, сумма отношений фактических концентраций каждого из них (K1, К2, ...Кn) в воздухе рабочей зоны к их ПДК (ПДК1, ПДК2, … ПДКn) не должна превышать единицы:

ПРИЛОЖЕНИЕ 2

(справочное)

ПЕРЕЧЕНЬ

ВЕЩЕСТВ ОПАСНЫХ ДЛЯ РАЗВИТИЯ ОСТРОГО ОТРАВЛЕНИЯ

1. Вещества с остронаправленным механизмом действия

№ п/п

Наименование вещества

№ CAS

ПДК

мг/м3*

Агрегатное состояние**

Класс опасности

Особенности действия***

1

2

3

4

5

6

7

1

Азота диоксид

10102-44-0

2

п

3

Р

2

Азота оксиды (в пересчете на N02)****

5

п

3

Р

3

Арсин; (водород мышьяковистый)

7784-42-1

0,1

п

1

4

Бензилцианид +

140-29-4

0,8

а

2

5

Бор трифторид

7637-07-2

1

п

2

Р

6

Бром +

7726-95-6

0,5

п

2

Р

7

Бут-3-енонитрил +; (аллилцианид)

109-75-1

0,3

п

2

8

Гидробромид

10035-10-6

2

п

2

Р

9

Гидрофторид (в пересчете на F)

7664-39-3

0,5/0,1

п

2

Р

10

Гидрохлорид

7647-01-0

5

п

2

Р

11

Гидроцианид +; (водород цианистый)

74-90-8

0,3

п

1

12

Гидроцианида соли + (в пересчете на гидроцианид)

0,3

п

1

13

Дигидросульфид; (сероводород)

7783-06-4

10

п

2

Р

14

Дигидросульфид смесь с углеводородом C1-5

3

п

2

15

Диметилсульфат +

77-78-1

0,1

п

2

Р

16

2-(2,6-Дихлорфениламино) имидазолина хлорид гидрохлорид +

4205-91-8

0,001

а

1

17

Карбонилдихлорид; (фосген)

75-44-5

0,5

п

2

Р

18

Кобальт гидридотетракарбонил (по Со)

16842-03-8

0,1

п

1

А

19

Кремний тетрафторид (по F)

7783-61-1

0,5/0,1

п

2

Р

20

Метилизоцианат +

624-83-9

0,05

п

1

А, Р

21

4-Метилфенилен-1,3-Диизоцианат +; толуилендиизоцианат)

584-84-9

0,05

п

1

А, Р

22

(1-Метилэтил) нитрит; изопропилнитрит)

541-42-4

1

п

2

23

Натрий нитрит

7632-00-0

0,1

а

1

24

Никель тетракарбонил

13463-39-3

0,003

п

К, А

25

Озон

10028-15-6

0,1

п

1

Р

26

Октафтор-2-метилпроп-1-ен (перфтор-изобутилен)

382-21-8

0,1

п

1

27

Пропандинитрил+

109-77-3

0,3

п+а

1

28

Пропан-1,2,3-триола тринитрат +

55-63-0

0,02

п

1

29

Селен гексафторид

0,2

п

1

30

диСера декафторид +

5714-22-7

0,1

п

1

31

(Т-4)Сера тетрафторид

7782-60-0

0,2

п

2

32

Тетраэтилсвинец +

78-00-2

0,005

п

1

33

Трихлорнитрометан +

76-06-2

0,5

п

2

34

Углерод оксид *****

630-08-0

20

п

4

35

Фенилизоцианат +

103-71-9

0,5

п

2

Р

36

Формальдегид +

50-00-0

0,5

п

2

А, Р

37

Фосфин; (водород фосфористый)

3803-51-2

0,1

п

1

38

Фосфорилхлорид +; (фосфора хлороксид)

10025-87-3

0,05

п

1

Р

39

Фтор

7782-41-4

0,03

п

1

40

Хлор +

7782-50-5

1

п

2

Р

41

Хлор диоксид +

10049-04-4

0,1

п

1

Р

42

Хлорфенилизоцианат + (3- и 4-изомеры)

1885-81-0

0,5

п

2

А, Р

43

Хлорциан +

506-77-4

0,2

п

1

44

2-Хлорэтанол +; (этиленхлоргидрин)

107-07-3

0,5

п

2

Р

45

Этиленимин +

151-56-4

0,02

п

1

А, Р

46

2,2 -[(1,4-Диоксо-1,4-бутандиил) бис-(окси) бис-N,N,N-триметилэтан]-аммоний дииодид +; (дитилин)

541-19-5

0,1 ОБУВ

а

* В числителе максимальная, а в знаменателе среднесменная ПДК.

** Преимущественное агрегатное состояние вещества в воздухе в условиях производства: п - пары и (или) газы, а - аэрозоль.

*** Наряду с остронаправленным механизмом действия приведены дополнительные особенности действия вещества: А - аллерген, К - канцероген, Р - раздражающее действие.

**** Азота пятиокись и азота окись на воздухе переходит в азота двуокись.

***** При длительности работы в атмосфере, содержащей оксид углерода, не более 1 ч, ПДК оксида углерода может быть повышена до 50 мг/м3, при длительности работы не более 30 мин - не более 100 мг/м3, при длительности работы не более 15 мин - 200 мг/м3. Повторные работы при условии повышенного содержания оксида углерода в воздухе рабочей зоны могут проводиться с перерывом не менее чем в 2 ч.

+ Требуется специальная защита кожи и глаз.

2. Вещества раздражающего действия

1

2

3

4

5

6

7

№ п/п

Наименование вещества по IUPAC и основные синонимы

№ по ГН 2.2.5.

1313-03

ПДК

мг/м3*

Агрегатное состояние*

Класс опасности

Особенности действия**

1

2

3

4

5

6

7

1

Азота диоксид

410102-44-0

2

п

3

О

2

Азота оксиды / в пересчете на NO2/

5

п

3

О

3

Азотная кислота +

7697-37-2

2

а

3

4

α-Аминобензацетилхлорид гидрохлорид +

39878-87-0

0,5

а

2

5

2-Аминопропан +; (метилэтиламин)

75-31-0

1

п

2

6

Аммиак

7664-41-7

20

п

4

7

Ацетальдегид +

75-07-0

5

п

3

8

Ацетангидрид +; (ацетонгидрид)

108-24-7

3

п

3

9

Барий дигидроксид +; (гидроокись бария)

17194-00-2

0,3/0,1

а

2

10

Барий дихлорид; (бария хлорид)

10361-37-2

1/0,3

а

2

11

Бензилхлорформиат +; (карбобензоксихлорид)

501-53-1

0,5

п+а

2

12

Бензилцианид; (фенилацетонитрил)

140-29-4

0,8

а

2

О

13

Бензохин-1,4-он; (п-бензохинон)

106-51-4

0,05

п

1

14

Бор трифторид

7637-07-2

1

п

2

О

15

Бром +

7726-95-6

0,5

п

2

О

16

Бутаналь +

123-72-8

5

п

3

17

Бутановая кислота

107-92-6

10

п

3

18

Бутановой кислоты ангидрид +; (бутановый ангидрид)

106-31-0

1

п

2

19

1-Бутоксибут-1-ен-3-ин; (этенил виниловый эфир)

2798-72-3

0,5

п

2

20

Гексановая кислота; (капроновая, бутилуксусная)

142-62-1

5

п

3

21

Германий тетрахлорид (в пересчете на германий)

10038-98-9

1

а

2

22

Гидробромид

10035-10-6

2

п

2

о

23

1-Гидрокси-2-нитро-4-хлорбензол +; (4-нитро-2-хлорфенол, нихлофен)

619-08-9

3/1

п+а

2

24

Гидрофторид (в пересчете на фтор)

7664-39-3

0,5/0,1

п

2

о

25

Гидрохлорид

7647-01-0

5

п

2

о

26

Дигидросульфид; (гидросульфид)

7783-06-4

10

п

2

О

27

З-Диметиламинопропан-1-ол

3179-63-3

2

п

3

28

Диметил гексан-1,6-диоат +;

(диметилсебацинат, диметил-2,8-гексадиоат)

627-93-0

10

п+а

3

29

(Е, 1R)-2,2-диметил-3(2-метилпроп-1-енил)-циклопропан-1-карбоновая кислота; (1,3-хризантемовая кислота)

4638-92-0

10

п+а

3

30

2,2-Диметилпропилгидропероксид +

14018-58-7

5

п

3

31

Диметилсульфат+; (0,0 диметилсульфат)

77-78-1

0,1

п

1

О

32

Диметил (4-фторфенил)хлорсилан /по гидрохлориду/

2355-84-4

1

п

2

33

3,3 -Диметил-1-хлор-1 (4-хлорфенокси)-бутан-2-он; (син. хлорфеноксипинако-лин)

57000-78-9

10

п+а

4

34

1,1-Диметилэтилгидропероксид +; (трет-бутил-гидропероксид)

5618-63-3

5

п

3

35

1,1 -Диметилэтилгипохлорид

507-40-4

5

п

3

36

Дихлорметилбензол

98-87-3

0,5

п

1

37

Дихлорэтановая кислота; (дихлоруксусная кислота)

79-43-6

4

п+а

3

38

3-Диэтиламинопропил-1-амин

104-78-9

2

п+а

3

39

N,N-диэтилэтанамин +; (триэтиламин)

121-44-8

10

п

3

40

Йод +

7553-56-2

1

п

2

41

Кальций сульфат дигидрат; (гипс)

2

а

3

42

Карбонилдихлорид; (фосген)

75-44-5

0,5

п

2

о

43

Кремний тетрафторид (по фтору)

7783-61-1

0,5/0,1

п

2

о

44

Магний оксид

1309-48-4

4

а

4

45

Метансульфонилхлорид +

124-63-0

4

п

3

46

Метановая кислота +; (муравьиная кислота)

64-18-6

1

п

2

47

1-Метилбутановая кислота; (изовале-риановая)

503-74-2

2

п

3

48

З-Метилбутан-1-ол; (изоамиловый спирт)

123-51-3

5

п

3

49

2-Метилбут-3-ин-2-ол; (изовалериано-вый альдегид; 3-бутин-2-ол-2-метил)

115-19-5

10

п

3

50

Метил-2-гидрокси-З-хлорпропионат

0,5

п

2

51

Метилдихлорацетат

116-54-1

15

п

4

52

Метилизоцианат +

624-83-9

0,05

п

1

А, O

53

Метил-3-оксобутаноат; (метиловый эфир ацетоуксусной к-ты)

105-45-3

5

п

3

54

4-Метилпентановая кислота +; (2-метилпентановая кислота)

646-07-1

5

п

3

55

4-Метилпентаноилхлорид +; (2-метилпентановой кислоты хлоран-гидрид)

3

п

3

56

2-Метилпропаналь +

78-84-2

5

п

3

57

2-Метилпропан-1-ол +; (изобутиловый

спирт)

75-65-0

10

п

3

58

2-Метилпроп-2-еновая кислота

79-41-4

10

п

3

59

2-Метилпроп-2-еноилхлорид +

920-46-7

0,3

п

2

А

60

4-Метилфенилен-1,3-диизоцианат

584-84-9

0,05

п

1

А, О

61

диНатрий карбонат +

7542-12-3

2

а

3

62

диНатрий пероксокарбонат

15630-89-4

2

а

3

63

Натрий хлорид

7647-14-5

5

а

3

64

Озон

1028-15-6

0,1

п

1

О

65

4-Оксо-5-хлорпентилацетат +

13045-16-4

2

п

3

66

Ортофосфористая кислота +

10294-56-1

0,4

а

2

67

Пентан-1-ол +

71-41-0

10

п

3

68

Пиридин

110-86-1

5

п

2

69

Проп-2-ен-1-аль

107-02-8

0,2

п

2

70

Проп-2-енамин

107-11-9

0,5

п

2

71

Проп-1-енилацетат +; (2-пропенил-ацетат)

591-87-7

2

п

3

72

N-проп-1-енил-проп-2-ен-1-амин +

124-02-7

1

п

2

73

Проп-2-еноилхлорид +;

(акриловой кислоты хлорангидрид)

814-68-6

0,3

п

2

А

74

Пропилацетат

109-60-4

200

п

4

75

Проп-2-ин-1-ол

107-19-7

1

п

2

76

Пропиональдегид +

123-38-6

5

п

3

77

Пропионилхлорид +; (хлорангидрид пропионовой к-ты)

79-03-8

2

п

3

78

Рубидий гидроксид; (гидроокись рубидия)

1310-82-3

0,5

а

2

79

диСера декафторид +

5714-22-7

0,1

п

1

О

80

Сера диоксид+

7446-09-5

10

п

3

81

диСера дихлорид +; (серы хлорид)

10025-67-9

0,3

п

2

82

(Т-4) сера тетрафторид

7782-60-0

0,3

п

2

О

83

Сера триоксид +

7446-11-9

1

п

2

84

Серная кислота +

7664-93-9

1

а

2

85

Спирты непредельного ряда (аллило-вый, кротониловый)

2

п

3

86

Тетрабромметан +

558-13-4

0,2

п

2

87

Тетрагидро-1,4-оксазин +; (морфолин)

110-91-8

1,5/0,5

п

2

88

3,3,3,4-Тетрахлорбицикло[2,2,1]гепт-5-ен-2-спиро-1-циклопент-3-ен-2,5-дион (ЭФ-2)

68089-39-4

0,2

п+а

2

89

1,1,2,2-Тетрахлорэтан +

79-34-5

5

п

3

90

Титан тетрахлорид (по гидрохлориду)

7550-45-0

1

п

2

91

2,4,6, -Триметил-1,3,5-триоксан

123-63-7

5

п

3

92

3,5,5-Триметилциклогексанон

873-94-9

1

п

2

93

3,5,5-Триметил-циклогекс-2-ен-1-он

78-59-1

1

п

2

94

Трихлорацетилхлорид +; (трихлоруксус-ной кислоты хлорангидрид)

76-02-8

0,1

п

1

95

Трихлорнитрометан +; (хлорпикрин)

76-06-2

0,5

п

2

О

96

Трихлорэтановая кислота +; (трихлорук-сусная кислота)

76-03-9

5

п+а

3

97

Фенилизоцианат

103-71-9

0,5

п

2

О

98

Фенилтиол +; (тиофенол, меркаптобен-зол)

108-98-5

0,2

п

2

99

Феноксиэтановая кислота +; (фенокси-уксусная кислота)

122-59-8

1

а

3

100

Формальдегид +

50-00-0

0,5

п

2

О, А

101

Фосфин

3803-51-2

0,1

п

1

О

102

диФосфор пентаоксид +

1314-56-3

1

а

2

103

Фосфор пентахлорид +

10026-13-8

0,2

п

2

104

Фосфор трихлорид +

7719-12-2

0,2

п

2

105

Фосфорилхлорид +

10025-87-3

0,05

п

1

О

106

Фтор

7782-41-4

0,03

п

1

О

107

2,5-Фурандион +

108-31-6

1

п+а

2

А

108

2-Фуроилхлорид +

527-69-5

0,3

п

2

109

Хлор +

7782-50-5

1

п

2

О

110

Хлорангидрид хризантемовой кислоты

2

п

3

111

Хлорацетилхлорид +; (хлорангидрид мо-нохлоруксусной кислоты)

79-04-9

0,3

п

2

112

3-Хлорбутан-2-он; (1-хлорэтилметилкетон)

4091-39-8

10

п

3

113

2-Хлор-2-гидроксипропионовая кислота +

35060-81-2

0,5

п

2

114

Хлор диоксид +

10049-04-4

0,1

п

1

О

115

(Хлорметил)бензол

100-44-7

0,5

п

1

116

Хлорметоксиметан + (по хлору)

107-30-2

0,5

п

2

117

3-Хлорпроп-1-ен +

107-05-1

0,3

п

2

118

Хлорфенилизоцианат (3 и 4-изомеры)

1885-81-0

0,5

п

2

О, А

119

Хлорциан

506-77-4

0,2

п

1

О

120

2-Хлорэтанол +

107-07-3

0,5

п

2

О

121

2-Хлорэтансульфоновой кислоты гидрохлорид

1622-32-8

0,3

п

2

122

Хлорэтановая кислота +; (хлоруксусная кислота)

79-11-8

1

п+а

2

123

1-Циклопропилэтанон; (циклопентадиен)

765-43-5

1

п

3

124

Этандионовая кислота дигидрат +; (щавелевая кислота)

6153-56-6

1

а

2

125

Этановая кислота +; (уксусная кислота)

64-19-7

5

п

3

126

Этиленимин; (азиридин)

151-56-4

0,02

п

1

А, О

127

Этил-3-(метиламино)бутан-2-оат +; (этил-3-метилбут-2-еноат, н-метил-аминокротоновый эфир)

870-85-9

5

п

3

128

Этил-6-оксо-6-хлоргексаноат; (этиладипината хлорангидрид)

1071-71-2

2

п+а

3

129

Этил-6-оксо-8-хлороктаноат

50628-91-6

1

п+а

2

130

Этилпроп-2-еноат; (N-винилпирролид-2-он)

2373

15/5

п

3

* Преимущественное агрегатное состояние вещества в воздухе в условиях производства: п - пары и (или) газы, а - аэрозоль.

** Наряду с раздражающим приведены дополнительные особенности действия вещества: А - аллерген, К - канцероген, О - вещества с остронаправленным механизмом действия.

+ Требуется специальная защита кожи и глаз.

ПРИЛОЖЕНИЕ 3

(справочное)

ПЕРЕЧЕНЬ

ВЕЩЕСТВ, ПРОДУКТОВ И ПРОИЗВОДСТВЕННЫХ ПРОЦЕССОВ, КАНЦЕРОГЕННЫХ ДЛЯ ЧЕЛОВЕКА*

1. Соединения и продукты,
производимые и используемые промышленностью**

№ п/п

Наименование вещества, продукта

ПДКмг/м3

Особенности действия***

максимальная

среднесменная

1

2

3

4

5

1

Асбесты:

- природные (хризотил, антофиллит, актинолит, тремолит, магнезиарфведсонит) и синтетические асбесты, а также смешанные асбестопородные пыли при содержании в них асбеста более 20 %

- асбестопородные пыли при содержании в них асбеста от 10 до 20 %

- асбестопородные пыли при содержании в них асбеста менее 10 %

- асбестоцемент неокрашенный и цветной при содержании в нем диоксида марганца не более 5 %, оксида хрома не более 7 %, оксида железа не более 10 %

2

2

4

6

0,5

1

2

4

Ф

Ф

Ф

Ф

2

Бензол +

15

5

3

Бенз(а)пирен

-

0,00015

4

Бериллий и его соединения (в пересчете на Be)

0,003

0,001

А

5

Бисхлорметиловый и хлорметиловый (технические) эфиры: хлорметоксиметан + (по хлору)

0,05

-

6

Возгоны каменноугольных смол и пеков при среднем содержании в них бенз(а)пирена:

менее 0,075 %

0,075–0,15%

0,15–0,3 %

-

0,2

0,1

0,05

7

Кадмий и его соединения:

Кадмий и его неорганические соединения

Кадмий ртуть теллур (твердый раствор) (контроль паров ртути)

Октадеканоат кадмия

0,05

1

0,3

0,01

-

0,1

8

Масла минеральные нефтяные (неочищенные и не полностью очищенные)****

5

-

9

Мышьяк, неорганические соединения (по мышьяку)

0,04

0,01

10

Никель и его соединения:

- никель, никель оксиды, сульфиды и смеси соединений никеля (файнштейн, никелевый концентрат и агломерат, оборотная пыль очистных устройств (по Ni))

- никеля соли в виде гидроаэрозоля (по Ni)

- никель тетракарбонил

- никель хром гексагидрофосфат гидрат (никельхромфосфат) (по Ni)

- гептаникель гексасульфид

0,05

0,05

0,005

0,05

0,15

0,05

А

А

О,А

А

А

11

Сажи черные промышленные с содержанием бенз(а)пирена не более 35мг/кг

-

4

Ф

12

Хлорэтен (винилхлорид)

5

1

13

Хрома шестивалентного соединения:

- хром (VI) триоксид +

- хромовой кислоты соли (в пересчете на Сг+6)

- дихромовая кислота, соли (в пересчете на Сг+6)

0,03

0,03

0,01

0,01

0,01

-

А

А

14

Эпоксиэтан (этиленоксид)

3

1

* Извлечения из ГН 1.1.725–98 “Перечень веществ, продуктов, производственных процессов, бытовых и природных факторов, канцерогенных для человека”, ГН 1.2.1841–04 (Дополнения и изменения № 1 к ГН 1.1.725–98), ГН 2.2.5.1313–03 “Предельно допустимые концентрации вредных веществ в воздухе рабочей зоны”.

** Вещества, имеющие гигиенический норматив (ПДК) для воздуха рабочей зоны.

*** Дополнительно к канцерогенному эффекту приведены особенности биологического действия вещества: А - аллерген, О - вещества с остронаправленным механизмом действия, Ф-аэрозоли преимущественно фиброгенного действия.

**** При контроле кроме аэрозоля масла дополнительно определяют содержание бенз(а)пирена в воздухе рабочей зоны.

2. Производственные процессы

№ п/п

Наименование процесса

Вещества для контроля воздуха

ПДК, мг/м3

1

Деревообрабатывающее и мебельное производство в закрытых помещениях с использованием:

фенолформальдегидных смол

формальдегид
фенол
древесная пыль

-/6
0,05
0,1

карбамид-формальдегидных смол

формальдегид
древесная пыль

-/6
0,5

2

Медеплавильное производство: плавильный передел, конверторный передел, огневое и электролитическое рафинирование меди

никель и его соединения

мышьяк и его соединения

бенз(а)пирен

0,05

0,04/0,01

0,00015

3

Производство изопропилового спирта сильнокислотным процессом

серная кислота

1

4

Производство кокса, переработка каменноугольной, нефтяной и сланцевой смол, газификация угля

возгоны каменноугольной смолы и пека
бен(а)пирен

0,2/0,05**

0,00015

5

Производство резины и изделий из нее:

подготовительное, основное и вспомогательное производство резины, шин, обуви, резинотехнических изделий

сажи черные
бенз(а)пирен

-/4
0,00015

отделение вулканизации

газы шинного производства (вулканизационные газы)

0,5

изготовление обуви из поливинилхлорида

хлорэтен
(винила хлорид)
проп-2-енонитрил (акрилонитрил)
бенз(а)пирен

5/1

1,5/0,5
0,00015

прессование обуви с вулканизацией

газы шинного производства (вулканизацион-ные газы)

0,5

6

Производство технического углерода

сажи черные
бенз(а)пирен

-/4
0,00015

7

Производство угольных, графитовых изделий, анодных и подовых масс (с использованием пеков), обожженных анодов

бенз(а)пирен
углерода пыли (коксы)

0,00015
-/6

8

Производство чугуна и стали (агломерационные фабрики, доменное и сталеплавильное производство, горячий прокат) и литья из них

***

9

Электролитическое производство алюминия с использованием самоспекающихся анодов

***

10

Производственные процессы, связанные с экспозицией к аэрозолю сильных неорганических кислот, содержащих серную кислоту

серная кислота

1

11

Производство 1,1 -Диметилгидразина

12

Комбинированная химиотерапия с использованием винкристина, прокарбазина, преднизолона, эмбихина и других алкилирующих агентов

****

* Вещества, предлагаемые для контроля, не обязательно относятся к канцерогенам

** В зависимости от содержания в возгонах бенз(а)пирена: менее 0,075 % - ПДК 0,2 мг/м3, от 0,075 до 0,15 % - 0,1 мг/м3, от 0,15 до 0,3 % - 0,05 мг/м3.

*** В зависимости от технологического процесса.

**** Контроль не проводится, условия труда для медицинского персонала, проводящего химиотерапию, относят к 3.4 классу вредности.

ПРИЛОЖЕНИЕ 4

(справочное)

ПЕРЕЧЕНЬ ВЕЩЕСТВ, ОПАСНЫХ ДЛЯ РЕПРОДУКТИВНОГО ЗДОРОВЬЯ ЧЕЛОВЕКА[2]

№ п/п

Наименование вещества

№ CAS

ПДК

мг/м3*

Агрегатное состояние**

Класс опасности

Особенности действия***

1

2

3

4

5

6

7

1

Аммоний фторид (по фтору)

12125-01-8

1,0/0,2

а

2

2

Барий дифторид (по фтору)

7787-32-8

1,0/0,2

а

2

3

Бенз(а)пирен, (3,4-бензопирен)

50-32-8

-/0,00015

а

1

К

4

Бензилкарбинол (трикрезол)

100-51-6

5

п

3

5

Бензин (растворитель, топливный)

8032-32-4

300/100

п

4

6

Бензол (циклогексатриен)

71-43-2

15/5

п

2

К

7

Бериллий и его соединения

0,003/ 0,001

а

1

К, А

8

2-бром-1,1,1-трифтор-2-хлорэтан (фторотан, галотан)

151-67-7

20

п

3

9

Ванадий европий иттрий оксид фосфат (контроль по иттрию); люминофор Л-43

122434--46-2

1

а

3

10

Гексагидро-2Н-азепин-2он(капролактам)

105-60-2

10

а

3

11

Гидроксибензол (фенол)

108-95-2

1/0.3

п

2

12

4-Гидрокси-3-(3-оксо-1-фенилбу-2Н-1-бензопиран-2-онтил), (варфарин)

81-81-2

0,001

а

1

13

Гидрофторид (в пересчете на фтор)

7664-39-3

0,5/0,1

п

2

О

14

N,N- Диметилацетамид

127-19-5

3/1

п

3

15

Диметилбензол (смесь 2-,3-,4 изомеров), (ксилол)

1330-20-7

150/50

п

3

16

N,N- Диметилформамид

68-12-2

10

п

2

17

1,5-диметил-5-( 1-циклогексен-1-ил) барбитурат натрия

50-09-9

1

а

2

18

Дихлорметан (метиленхлорид)

75-09-2

100/50

п

4

19

Калий фторид (по фтору)

7789-23-3

1,0/0,2

а

2

20

Криолит (по фтору)

15096-52-3

1,0/0,2

а

2

21

Литий фторид (по фтору)

7789-24-4

1,0/0,2

а

2

22

2-метилбута-1,3-диен (1,3-бутадиен, дивинил)

78-79-5

40

п

4

23

Марганец в сварочных аэрозолях при его содержании:

до 20 %

от 20 до 30 %

7439-96-5

7439-96-5

0,6/0,2

0,3/0,1

а

а

2

2

24

Марганец карбонат гидрат

34156-69-9

1,5/0,5

а

2

А

25

Марганец нитрат гексагидрат

17141-63-8

1,5/0,5

а

2

А

26

Марганца оксиды (в пересчете на марганец диоксид):

аэрозоль дезинтеграции

аэрозоль конденсации

0,3
0,05

а
а

2
1

27

Марганец сульфат пентагидрат

10034-96-5

1,5/0,5

а

2

А

28

Марганец трикарбонилциклопентадиен

12079-65-1

0,1

п

1

29

Метил бензол

108-88-3

150/50

п

3

30

2-Метоксиэтилацетат

110-49-6

10

п

3

31

Мышьяк, неорганические соединения (мышьяк более 40 %) (по мышьяку)

0,04/ 0,01

а

1

К

32

Мышьяк, неорганические соединения (мышьяк до 40 %) (по мышьяку)

0,04/ 0,01

а

2

К

33

Натрий фторид (по фтору)

7681-49-4

1,0/0,2

а

2

34

Никель тетракарбонил

13463-39-3

0,0005

п

1

О,

К, А

35

Олово фторид (по фтору)

13966-74-0

1,0/0,2

а

2

36

Полимер (1-метилэтенил) бензола с этенилбензолом

9011-11-4

-/5

а

4

37

Пропан-2-он (ацетон)

67-64-1

800/ 200

п

4

38

Проп-2-енонитрил (акрилонитрил)

107-13-1

1,5/0,5

п

2

А

39

Ртуть

7439-97-6

0,01/ 0,005

п

1

40

Свинец и его неорганические соединения (по свинцу)

-/0,05

а

1

41

Серебро фторид (по фтору)

7775-41-9

1,0/0,2

а

2

42

Сурьма и ее соединения: пыль сурьмы металлической

0,5/0,2

0,5/0,2

а

2

43

Тетрагидро-1,4-оксазин (морфолин)

110-91-8

1,5/0,5

п

2

44

Тетрахлорметан

56-23-5

20/10

п

2

45

Трис (метилфенил)фосфат (содержание о-изомера >3%), (трикрезилфосфат)

1330-78-5

0,1

а

1

46

Трис (метилфенил)фосфат (содержание о-изомера < 3%), (трикрезилфосфат)

1330-78-5

0,5

а

2

47

1,1'-(2,2,2-трихлорэтилиден) бис-(4-хлорбензол), (ДДТ)

50-29-3

0,1

п+а

1

48

Уайт-спирит (в пересчете на С)

8052-41-3

900/ 300

п

4

49

Углерод дисульфид, (сероуглерод)

75-15-0

10/3

п

2

50

Углерод оксид

630-08-0

20

п

4

О

51

Формальдегид

50-00-0

0,5

п

2

О, А

52

1-хлорбута-1,3-диен; (α-хлоропрен)

627-22-5

5

п

3

53

2-хлорбута-1,3-диен; (β-хлоропрен)

126-99-8

2

п

3

54

Хлорметан

74-87-3

10/5

п

2

55

Хлорэтен, (хлорэтилен, хлорвинил)

75-01-4

5/1

п

1

К

56

Хром (VI) триоксид

1333-82-0

0,03/ 0,01

а

1

К

57

Эпоксиэтан (оксиран, оксид этилена)

75-21-8

3/1

п

2

К

58

2-этоксиэтанол

110-80-5

30/10

п

3

59

2-этоксиэтилацетат

111-15-9

10

п

3

* В числителе максимальная, а в знаменателе среднесменная ПДК.

** Преимушественное агрегатное состояние вещества в воздухе в условиях производства: п - пары и (или) газы, а - аэрозоль.

*** Наряду с остронаправленным механизмом действия приведены дополнительные особенности действия вещества: А - аллерген, К - канцероген, Р - раздражающее действие.

ПРИЛОЖЕНИЕ 5

(справочное)

ПЕРЕЧЕНЬ АЛЛЕРГЕНОВ

1. Высоко опасные аллергены

№ п/п

Наименование вещества

№ CAS

ПДК

мг/м3*

Агрегатное состояние*

Класс опасности

Особенности действия**

1

2

3

4

5

6

7

1

2-Амино-2-дезокси-D-глюкозы гидрохлорид; Хитозамин; Глюкозамин гидрохлорид

66-84-2

0,005

а

1

2

Бациллихилин (по бацитрацину)

140587-4

0,01

а

1

3

Бензол-1,4-дикарбоновая кислота; Терефталевая кислота

100-21-0

0,1

п+а

1

4

Бериллий и его соединения (в пересчете на бериллий)

0,003/ 0,001

а

1

К

5

Гексаметилендиизоцианат+

822-06-0

0,05

п

1

6

(1α,2α,Зα,4β,5β,6β)-Гекса(1,2,3,4,5,6) хлорциклогексан+; γ-Гексахлоран

6108-10-7

0,05

п+а

1

7

Гентамицин+ (смесь гентамицинсульфа-тов 1:2,5) - С1(40 %), С2(20 %), С1а(40 %)

1403-66-3

0,05

а

1

8

Гептаникель гексасульфид

12503-53-6

0,15/

0,05

а

1

К

9

Гигромицин Б+

31282-04-9

0,001

а

1

10

Гризин

0,002

а

1

11

0-2-Дезокси-2(N-метиламино)-α-L-глюко-пиранозил-(1 →2)-O-5-дезокси-3-С-формил-α -L-глюксофуранозил-( 1→4)-N,N1-бис (аминоиминометил)-D-стрептамин+; Стрептомицин

57-92-1

0,1

а

'

12

0-3-Дезокси-4-С-метил-3-(метиламино)-β -L-арабинопиранозил-( 1→6)-0-[2,6-диамино-2,3,4,6-тетрадезокси-α -D-глицерогекс-4-енопиранозил-(1→4)]-2-дезокси-D-стрептамин; Синтомицин

32385-11-8

0,05

а

1

13

1,4-Диаминобензол; п-Фенилендиамин

106-50-3

0,05

п+а

1

14

1,4-Диаминобензол дигидрохлорид 1,4-Фенилендиамин дигидрохлорид

624-18-0

0,05

п+а

1

15

1,6-Диаминогексан; Гексаметилендиамин

124-09-4

0,1

п

1

16

Диаммоний гексахлорплатинат

0,005

а

1

17

Диаминодихлорпалладий+

14323-43-4

0,005

а

1

18

Диаммоний хром тетрасульфат-2,4- гидрат [по хрому (Сг+3)]; Хромаммиачные квасцы

0,02

а

1

19

N,N-Дибутил-4-(гексилокси)нафталин-1 -карбоксимидамид+; Бунамидин гидрохлорид

1055-55-6

0,01

а

1

20

1,3-Дигидро-1,3-диоксо-5-изобензо-фуранкарбоновая кислота; Бензол-1,2,4-трикарбоновой кислоты 1,2-ангидрид; Тримеллитовой кислоты ангидрид

552-30-7

0,05

а

1

21

[2S-(2α,5α,6β)]-3,3-Диметил-6[[[5-метил-3-фенилизоксазол-4-ил]карбонил]амино]-7-оксо-4-тиа-1-азабицикло[3,2,0]гептан-2-карбоновая кислота; Оксациллин

66-79-5

0,05

а

1

22

1,3-Ди( 1 -метилэтил)фенил-2-изоцианат+; 2,6-Диизопропилфенилизоцианат

28178-42-9

0,1

п

1

23

1,3-Динитро-5-трифторметил-2-хлорбензол

393-75-9

0,05

п+а

1

24

2,4-Динитро-1 -хлорбензол

97-00-7

0,2/0,05

п+а

1

25

Дихромовая кислота, соли (в пересчете на Сг+6)

0,01

а

1

К

26

Кобальт гидридотетракарбонил

16842-03-8

0,01

п

1

О

27

Кобальт и его неорганические соединения +

0,05/ 0,01

а

1

28

Меркаптоэтановая кислота +

68-11-1

0,1

п+а

1

29

Метилдитиокарбамат натрия + (по метилизоцианату); Карбатион; Метилдитиокарбаминовой кислоты натриевая соль

137-42-8

0,1

а

1

30

Метилизотиоцианат +

556-61-6

0,1

п

1

31

Метилизоцианат +

624-83-9

0.05

п

1

О

32

3-[[(4-Метилпиперазин-1-ил)имино] метил] рифамицин +

13292-46-1

0,02

а

1

33

4-Метилфенилен-1,3-диизоцианат

584-84-9

0,05

п

1

о

34

3 -Метилфенилизоцианат

621-29-4

0,1

п

1

35

Никель тетракарбонил

13463-39-3

0,0005

п

1

к

36

Никель хром гексагидрофосфат гидрат (по никелю) ;1,7-Никель хром гекса (диводородфосфат)гидрат

0,005

п

1

к

37

Никель, никель оксиды, сульфиды и смеси соединений никеля (файнштейн, никелевый концентрат и агломерат, оборотная пыль очистных устройств) (по никелю)

0,05

а

1

к

38

Никеля соли в виде гидроаэрозоля (по никелю)

0,005

а

К

39

Самарий пентакобальтид + (по кобальту); Кобальт-самариевая композиция магнитов

12017-68-4

0,05

а

40

2-Фенил-4,6-дихлорпиридазин-3-(2Н)-он

2568-51-6

0,05

а

41

Хром гидроксид сульфат (в пересчете на Сг+3); Хром серно-кислый основной

12336-95-7

0,06/ 0,02

а

42

Хром-2-6-дигидрофосфат (по хрому Сг+3); Хром фосфат однозамещенный

27096-04-4

0,06/ 0,02

а

43

Хром трихлорид гексагидрат (по хрому Сг+3)

10060-12-5

0,03/ 0,01

а

44

Хромовой кислоты соли (в пересчете на хром Сг+6)

0,03/ 0,01

а

К

45

Этиленимин+; Азиридин

151-56-4

0,02

п

О

2. Умеренно опасные промышленные аллергены

№ п/п

Наименование вещества

№ CAS

ПДК

мг/м3*

Агрегатное состояние*

Класс опасности

Особенности действия**

1

2

3

4

5

6

7

1

2-(2-АлкилС10-13-2-имидазолин-1-ил)-этанол

0,1

п+а

2

2

2-АлкилС10-12-1-полиэтиленполиамин-2-имидазолин гидрохлорид+; Виказолина ВП хлоргидрат

0,5

а

2

3

Алюмоплатиновые катализаторы КР-101 и РБ-11 с содержанием платины до 0,6 %

1,5

а

3

4

Амилаза

9000-90-2

1

а

2

5

1 -Аминоалкилимидазолины+

0,5

п+а

2

6

(2S,5R,6R)-6-[[(R)-Aмино-(4-гидрокси-фенил) ацетил]амино]-3,3-диметил-7-оксо-4-тиа-1-аза-бицикло[3,2,0]гептан-2-карбоновая кислота тригидрат (амокси-циллин тригидрат)

0,1

а

2

7

О-3-Амино-3-дезокси-α-D глюкопира-нозил-(1→6)-O-[6-амино-6-деокси-α-D-глюкопиранозил-( 1→4)]-N’(S)-(4-aмино-2-гидрокси-1 -оксобутил)-2-дезокси-D-стрептамин+; Мономицин

37517-28-5

0,1

а

2

8

О-3-Амино-3-дезокси-α -D-глюкопиранозил (1 –>6)-0-[6-амино-6-дезокси-α-D-глюкопиранозил-( 1→4)]-2-дезокси-α -D-стрептамин+; Канамицин

8063-07-8

0,1

а

2

9

O-4-Амино-4-дезокси-α -D-глюкопиранозил-( 1→6)-0-(8R)2-амино-2,3,7- тридезокси-7-(метиламино)-D-глицеро-α -D-алло-октодиалдо-1,5:8,4-дипиранозил-( 1→4)2-дезокси-D-стрептамин+; Апрамицин

37321-09-8

0,1

а

2

10

0-2-амино-2-дезокси-α-D-глюкопирано-зил (1→ 4)-0 -[0-2,6-диамино- 2,6-дидезокси-β -L-идопирапозил( 1→3 )-β-D-рибофуранозил-( 1→5)]-2-дезокси-D-стрептамин, сульфат(1:2); Стрептомицина сульфат

1263-89-4

0,1

а

2

11

О-3-Амино-3-дезокси-α -D-глюкопиранозил-( 1→6)-O-[2,6-диамино-2,3,6-тридезокси-α-D-рибогексопирано-зил( 1→4)]-2-дезокси-D-стрептамин; Тобрамицин

32986-56-4

0,1

а

2

12

[2S-(2α,5α,6β)]-6-Амино-3,3-диметил-7-оксо-4-тиа-1-азабицикло[3,2,0]гептан-2-карбоновая кислота+; 6-Аминопени-цилановая кислота

551-16-6

0,4

а

2

13

3-[(4-Амино-2-метил-5-пириди-нил)метил]-5-(2-гидроксиэтил)-4-метил-азоний бромид; Тиаминбромид; Витамин

в1

7019-71-8

0,1

а

2

14

Аминопласты

-/6

а

4

Ф

15

1 -Аминопропан-2-ол+

78-96-6

1

п+а

2

16

N-(3-Аминопропил)-N-додецилпропан-1,3-диамин+

2372-82-9

1

а

2

17

[2S-(2α,5α,6β)(S*)]-6-Аминофенил-ацетиламино-3,3-диметил-7-оксо-4-тиа-1 -азабицикло[3,2,0] гептан-2-карбоновая кислота; Ампициллин

69-53-4

0,1

а

2

18

2,21[N-(2-Аминоэтил)имино]диэтанол, амиды С10-13 карбоновых кислот

2

п+а

3

19

N-(2-Аминоэтил)-1,2-этандиамин+; Ди-этилентриамин

111-40-0

0,3

п+а

2

20

Антибиотики группы цефалоспоринов

0,3

а

2

21

Белково-витаминный концентрат (по белку)

0,1

а

2

22

Бензол- 1,3-дикарбоновая кислота+; 1,3-Бензолдикарбоновая кислота

121-91-5

0,2

а

2

23

Бензол-1,3-дикарбондихлорид+; Изофта-лоилдихлорид

99-63-8

0,02

п+а

2

24

Бензол-1,4-дикарбондихлорид+; Терефта-лоилдихлорид

100-20-9

0,1

п+а

2

25

Бензол-1,2,4-трикарбоновая кислота;

1,2,4-Трикарбоксибензол;Тримеллитовая

кислота

528-44-9

0,1

а

2

26

[2]Бензопиранол[6,5,4-def][2],бензо-пиран-1,3,6,8-тетрон; Нафталин-1,4,5,8-тетракарбоновая кислота, диангидрид

81-30-1

1

а

2

27

N,N’-Бис(2-аминоэтил)-1,2-этандиамин+; Триэтилентетрамин

112-24-3

0,3

п+а

2

28

Бис(диметилдитиокарбамат) цинка; Диметилдитиокарбамат цинка; Мильбекс

137-30-4

0,3

а

2

29

Диэтилдитиокарбамат цинка; Этилцимат

14324-74-2

0,3

а

2

30

1,1 -Бис(полиэтокси)-2-гептадеценил-2-имидазолина ацетат+; Оксамид

0,5

п+а

2

31

1,5-Бис(фур-2-ил)пента-1,4-диен-3-он

886-77-1

10

п+а

3

32

1,3 -Бис-(4-хлорбензилиденамино)гуани-дин гидрохлорид+

0,5

а

2

33

1,3-Бис- (4-хлорбензилиденамино) гуа-нидин+; Химкокцид

25875-51-8

0,5

а

2

34

Боверин

63428-82-0

0,3

а

2

35

0-(4-Бром-2,5-дихлорфенил)-0,0-диметил-тиофосфат

2104-96-3

0,5

п+а

2

36

Виомицин+; Флоримицин

32988-50-4

0,1

а

2

37

Витамин B12 смесь с [4S(4α,4аα,5аα,6β,12аα)]-7-хлор-4-(-ди-метиламино)-1,4,4а,5,5а,6, 11,12α-окта-гидро-3,6,10,12,12а-пентагидрокси-6-метил-1,11 -диоксо-2-нафтаценкарбон-амид (контроль по хлортетрациклину); Биовит; Биовит-160

8021-83-8

0,1

а

2

38

В-Галактозидаза

4

а

3

39

Гаприн (по белку)

0,1

а

2

40

N,N1-гексаметиленбисфурфурол-иденамин; Бисфургин; Фурфуролидена-мин

17329-19-0

0,2

п+а

2

41

Гемикеталь окситетрациклин 6,12-Гемикеталь-11-α -хлор-5-окситетра-циклин

3

а

3

42

2-(Z-Гептадец-8-енил)-1,1-бис(2-гид-роксиэтил) имидазолинийхлорид

0,5

п+а

2

43

N-(2-Гептадец-2-енил)-4,5-дигидро-1Н-имидазол-1-ил 1,2-этандиамин+; 1-Ди(β-аминоэтил)-2-гептадизинил-2-имидазолин; Алазол

87250-17-7

0,5

а

2

44

2-[2-цис-(Гептадец-8-енил)-2-имидазолин-1-ил]этанол

95-38-5

0,1

п+а

2

45

1,2-Диаминобензол; о-Фенилендиамин

95-54-5

0,5

п+а

2

46

1,3-Диаминобензол; м-Фенилендиамин

108-45-2

0,1

п+а

2

47

2,4-Диаминобензолсульфонат натрия 1,3-Фенилендиаминсульфокислоты натриевая соль

3177-22-8

2

а

3

48

1-Ди(β-аминоэтил)-2-алкил (C8-18)-2-имидазолин+; Виказолин

0,5

а

2

49

N,N-Дибeнзилэтилeндиaминoвaя соль хлортетрациклина+; Дибиомицин

1111-27-8

0,1

а

2

50

[4S-(4α,4aα,5α,5aα,6β, 12аα)]4-(Диметил-амино)-1,4,4а,5,5а,6,11,12а-октагидро-3,5,6,10,12,12а-гексагидрокси-6-метил-1,11 -диоксо-2-нафтаценкарбоксиамид+; Окситетрациклин

79-57-2

0,1

а

2

51

[4S-(4α,4aα,5aα,6β, 12аα)]4-(Диметиламино)-1,4,4а,5а,6,11, 12а-октагидро-3,6,10,12,12а-пентагидрокси-6-метил-1,11 -диоксо-2-нафтацен-карбоксамид+; Тетрациклин

60-54-8

0,1

а

2

52

[4S-(4α,4aα,5aα,6β,12а)]4-(Диметиламино)-1,4,4а,5а,6,11,12а-октагидро-3,6,10,12,12а-пентагидрокси-6-метил-1,11 -диоксо-2-нафтаценкарбоксамида гидрохлорид+; Тетрациклина гидрохлорид

64-75-5

0,1

а

2

53

[4S-(4α,;aα,5aα,6β,12α)]-4-(Диметиламино)-7-хлор-1,4,4а,5,5а,б, 11, 12а-октагидро-3,5,10,12,12а-пентагидрокси-6-метилен-1,11 -диоксо-2-нафтацен карбоксамида-4-метилбензол-сульфонат+; Тетрациклина 4-метилбензо-сульфонат

3

а

3

54

0,0-Диметил( 1 -гидрокси-2,2,2-трихлорэтил)-фосфонат+; Хлорофос

52-68-6

0,5

п+а

2

55

Диметилдитиокарбамат натрия; Карбамат МН

128-04-1

0,5

а

2

56

0,0-Диметил-0-(2,5-дихлор-4-иодфенил)-тиофосфат; Иодофенфос

18181-70-9

0,5

п+а

2

57

[2S-[5R,6R]3,3-Диметил-7-окco-6-[[(2R)-[[(2-оксоимидазоллидин-1-ил)карбонил]амино]фенилацетил]амино]-4-тиа-1-азабицикло[3,2,0]гептан-2-карбоновая кислота; Азлоциллин

37091-66-0

0,1

а

2

58

[2S-(2α,5α,6β)]-3,3-Диметил-7-оксо-6-[(фенилацетил)амино]-4-тиа-1 -азабицикло[3,2,0]гептан-2-карбоновая кислота; Бензилпенициллин

61-33-6

0,1

а

2

59

0,0-Диметил-0-(2,4,5-трихлорфенил)-тиофосфат

299-84-3

0,3

п+а

2 '

60

N,N-Диметил-2-хлор-10Н-фенотиазин-10-пропаиамин гидрохлорид+; 10-(3-Диметиламинопропил)-2-хлор-10Н фенотиазин гидрохлорид; Аминазин

69-09-0

0,3

а

2

61

6-[( 1,3-Диоксо-3-фенокси-2-фенилпропил)амино]-3,3-диметил-7-оксо-[2S-(2α,5α,6β)]-4-тиа-1 -азобицикло[3,2,0]гептан-2-карбоновая кислота; Карфециллин

27025-49-6

0,1

а

2

62

Диприн (по белку)

0,3

а

2

63

Дифенилгуанидин+; Амидодианилинме-тан

102-06-7

0,3/0,1

а

2

64

N,N’-Дифурфурилиденфенилен-1,4-диамин+

19247-68-8

2

п+а

2

65

3,5-Дихлорбензолсульфонамид

19797-32-1

0,1

а

2

66

4-Дихлорметилен-1,2,3,3,5,5-гексанхлорциклопент-1-ен+

3424-05-3

0,1

п+а

2

67

3,4-Дихлорфенилизоцианат

102-36-3

0,3

п

3

68

Дихлорэтановая кислота; Дихлоруксус-ная кислота

79-43-6

4

п+а

3

70

2-(Диэтиламино)этил-4-аминобензоат; Новокаина основание;п-Аминобензойной кислоты β-диэтиламиноэтиловый эфир

59-46-1

0,5

а

2

71

2-(Диэтиламино)этил-4-аминобензоат гидрохлорид+; Новокаина гидрохлорид п-Аминобензойной кислоты р-диэтиламиноэтиловый эфир гидрохлорид

51-05-8

0,5

а

2

72

Доксициклин гидрохлорид+

100929-47-3

0,4

а

2

73

Доксициклин тозилат+

0,4

а

2

74

Дрожжи кормовые сухие, выращенные на послеспиртовой барде

0,3

а

2

75

1,1 -Иминобис (пропан-2-ол)+

110-97-4

1

п+а

2

76

Какао порошок

2

а

3

77

Канифоль

8050-99-7

4

п+а

3

78

[2S-(2α,5α,6β)]-6[(Карбоксифенил-ацетил)амино]-3,3-диметил-7-оксо-4-тиа-1-азабицикло-[3,2,0] гептан-2-карбонат динатрия; Карпенициллин; Карбоксилбензилпенициллина динатриевая соль

4800-94-6

0,1

а

2

79

4-Карбометоксисульфинилхлорид

1

а

2

80

Лигносульфонат модифицированный гранулированный на сульфате натрия

2

а

3

81

Липрин /по белку/

0,1

а

2

82

Марганец карбонат гидрат+

34156-69-9

1,5/0,5

а

2

83

Марганец нитрат гексагидрат+ Марганец азотно-кислый гексагидрат

17141-63-8

1,5/0,5

а

2

84

Марганец сульфат пентагидрат+ Марганец серно-кислый пентагидрат

10034-96-5

1,5/0,5

а

2

85

Метациклин гидрохлорид+

3963-95-9

0,4

а

2

86

1,1-Метиленбис(4-изоцианатбензол)+

101-68-8

0,5

п+а

2

87

Метилкарбамат 1-нафталенол; Севин; Метилкарбаминовой кислоты нафт-1-иловый эфир

63-25-2

1

а

2

88

2-Метилпроп-2-еноилхлорид; Метакри-ловой кислоты хлорангидрид

920-46-7

0,3

п

2

89

2-Метилпроп-2-енонитрил+; Метакрило-вой кислоты нитрил

126-98-7

1

п

2

90

5-Метилтетрагидро-1,3-изобензофуран-дион

34090-76-1

1

а

2

91

Метирам

9006-42-2

0,5

а

2

92

Молибден, растворимые соединения в виде пыли

4

а

3

93

Моющее синтетическое средство “Лоск”

3

а

3

94

Моющее синтетическое средство “Ариель”

5

а

3

95

Моющее синтетическое средство

“Миф Универсал”

5

а

3

96

Моющее синтетическое средство “Тайд”

5

а

3

97

Моющие синтетические средства Био-С, Бриз, Вихрь, Лотос, Лотос-автомат, Ока, Эра, Эра-А, Юка

5

а

3

98

Нафталин-2,6-дикарбоновой кислоты дихлорангидрид+

2351-36-2

0,5

а

2

99

Неомицин

1404-04-2

0,1

а

2

100

1,1', 1"-Нитрилотрис( пропан-2-ол)+

122-20-3

5

п+а

3

101

1-[N-(5-Нитрофур-2-ил)метиленамино] имидазолидин-2,4-дион

67-20-9

0,5

а

2

102

Олеандомицинфосфат+ (1:1)

7060-74-4

0,4

а

2

103

Панкреатин

1

а

2

104

Пентандиаль; Глутаровый альдегид

111-30-8

5

п

3

105

Периклазохромитовых и хромитоперик-лазовых огнеупорных изделий пыль

-/4

а

4

Ф

106

Поли-2-гидроксибутановая кислота; Поли-β-оксимасляная кислота

0,1

а

2

107

Поли-О-глюкозоамин, частично N-ацети-лированный; Хитозан; Поли-( 1 –>4)-2-амино-2-дезокси-β-D-глюкопираноза

9012-76-4

2

а

3

108

Поли( 1 –>4)-2-N-карбоксиметил-2-дезокси-6-0-карбоксиметил-β-D-глюкопиранозы натриевая соль; Натриевая соль N,0-карбоксиметилхитозана

2

а

3

109

Полимиксин Е 2,7-L-треонин

71029-35-1

0,1

а

2

11О

Полифталоцианин кобальта, натриевая соль

5

а

3

111

Полихлорпинен+

0,2

п

2

112

Проп-2-еноилхлорид+; Акриловой кислоты ангидрид; Акрилоилхлорид

814-68-6

0,3

п

2

113

Проп-2-енонитрил+; Акриловой кислоты нитрил; Акрилонитрил

107-13-1

1,5/0,5

п

2

114

Протеаза щелочная (активность 6 000 ед.)

9073-77-2

0,5

а

2

115

Пыль растительного и животного происхождения:

а) с примесью диоксида кремния
от 2 до 10%

б) зерновая

в) лубяная, хлопчатобумажная,
хлопковая, льняная, шерстяная, пу
ховая и др. (с примесью диоксида
кремния более 10 %)

г) мучная, древесная и др. (с примесью диоксида кремния менее 2 %)

д) хлопковая мука (по белку)

-/4

-/4

-12

а

а

а

а

а

4

3

4

4

3

Ф

Ф

Ф

Ф

116

Пыльца бабочек зерновой моли

0,1

а

2

117

Рибофлавин

83-88-5

1

а

2

118

Смола дициандиамидоформальдегидная+

0,2

а

2

119

Табак

3

а

3

120

Тетрагидроизобензофуран-1,3-дион; Циклогекс-1 -ен-1,2-дикарбоновой кислоты ангидрид

26266-63-7

0,7

а

2

121

Тетрагидрометилизобензофуран-1,3-дион

11070-44-3

1

а

2

122

Тетраметилтиопероксидикарбондиамид+ Тетраметилтиурамдисульфид; Тиурам Д; ТМТД

137-26-8

1,5/0,5

а

2

123

2,3,5,6-Тетрахлорбензол-1,4-дикарбоксилдихлорид+; 2,3,5,6-Тетра-хлортерефталевой кислоты дихлорангид-рид

719-32-4

1

а

2

124

N-Фенил-2,4,6-тринитробензамид; 2,4,6-Тринитробензойной кислоты анилид

7461-51-0

1

а

2

125

Фенолформальдегидные смолы (летучие продукты):

а) контроль по фенолу

б) контроль по формальдегиду

0,1 0,05

п

п

2

2

126

Фенопласты

9003-35-4

-/6

а

3

Ф

127

Формальдегид+

50-00-0

0,5

п

2

О

128

Фуран+

110-00-9

1,5/0,5

п

2

129

Фуран-2-альдегид+; 2-Фуральдегид; 2-Фурфуральдегид; Фурфураль

98-01-1

10

п

3

130

2,5-Фурандион+; Малеиновый ангидрид

108-31-6

1

п+а

2

131

N-Хлорбензолсульфонамид натрия гид-рат+; Монохлорамин; Хлорамин Б

127-52-6

1

п+а

2

132

[4S-(4α,4аα,5α,5аα,6р,12аα)]-7-Хлор-4-(диметиламино)-1,4,4а,5,5а,6,11,12а-октагидро-3,6,10,12,12а-пентагидрокси-6-метил-1,11 -диоксо-2-нафтаценкарбоксамид; Хлортетрациклин

57-62-5

0,1

а

2

133

Хлорметациклин тозилат+

3

а

3

134

(Хлорметил) оксиран+; Эпихлоргидрин; 1 -Хлор-2,3-эпоксипропан

106-89-8

2/1

п

2

135

N-(Хлорметил)фталимид+

17564-64-6

0,1

а

2

136

Хлорфенилизоцианат+ (3 и 4-изомеры)

1885-81-0

0,5

п

2

о

137

диХром триоксид (по хрому Сг+3)

1308-38-9

3/1

а

3

138

Хром трифторид (по фтору); Хром фтористый

7788-97-8

2,5/0,5

а

3

139

Хром фосфат

7789-04-4

2

а

3

140

1-Циангуанидин; Дициандиамин

461-58-5

0,5

а

2

141

N-Циклогексилимид дихлормалеат+

0,5

а

2

142

Эпоксидные смолы (летучие продукты) (контроль по эпихлоргидрину):

а) ЭД-5 (ЭД-20), Э-40,
эпокситрифенольная ЭП-20

б) УП-666-1,УП-666-2, УП-666-3,
УП-671, УП-671-Д, УП-677, УП-680,
УП-682

в) УП-650, УП-650-Т
г)УП2124,Э-181,ДЭГ-1
д)ЭА

1

0,5

0,3

0,2 0,1

п

п

п+а

п

п

2

2

2

2

2

143

Эпоксидный клей УП-5-240 (летучие продукты) /контроль по эпихлоргидрину/

0,5

п

2

144

Эприн (по белку)

0,3

а

2

145

Эритромицин+

114-07-8

0,4

а

2

146

1,2-Этенбис(дитиокарбамат) цинка; Ку-прозан; Цинеб

12122-67-7

0,5

а

2

147

Этил-4-аминобензоат+; Анестезин

94-09-7

0,5

а

2

+ Требуется специальная зашита кожи и глаз.

* Преимущественное агрегатное состояние в воздухе в условиях производства: п - пары и (или) газы; а – аэрозоль.

** Наряду с аллергическим эффектом представлены дополнительные особенности действия вещества: О – вещество с остронаправленным механизмом действия, К – канцероген, Ф - аэрозоль преимущественно фиброгенного действия.

Примечание.

По степени доказанности опасности аллергена для человека и при испытании на животных аллергены разделены на категории.

- Высоко опасный аллерген - имеются доказательства: респираторной гиперчувствительности человека к аллергену; сенсибилизации человека при контакте аллергена с кожными покровами; выраженного сенсибилизирующего действия при испытании на животных (сенсибилизированы все особи, Lim sens < Lim chr). Сенсибилизация является лимитирующим критерием гигиенического нормирования.

-.Умеренно опасный аллерген - имеются доказательства: респираторной гиперчувствительности человека к аллергену; сенсибилизации человека при контакте аллергена с кожными покровами; умеренного сенсибилизирующего действия при испытании на животных (сенсибилизированы более 30–50 % особей). Сенсибилизация не является лимитирующим критерием гигиенического нормирования: Lim sens равен или выше Lim chr

ПРИЛОЖЕНИЕ 6

(справочное)

ПЕРЕЧЕНЬ ВЕЩЕСТВ,

ДЛЯ КОТОРЫХ ДОЛЖНО БЫТЬ ИСКЛЮЧЕНО ВДЫХАНИЕ И ПОПАДАНИЕ НА КОЖУ

1. Противоопухолевые лекарственные средства, гормоны-эстрогены

№ п/п

Наименование вещества

№ CAS

ПДК

мг/м3 *

Агрегатное состояние

Класс опасности

Особенности действия

1

2

3

4

5

6

7

1

N'-[3-[4 Аминобутил)амино]пропил] блеомицинамида гидрохлорид; блеомицетин гидрохлорид

55658-47-4

-

а

1

2

5-([4,6-Бис(1-азиридинил)-1,3,5-тиазин-2-ил]амино)-2,2-диметил-1,3-диоксан-5-метанол; диоксадет

67026-12-4

-

а

1

3

14-Гидроксирубомицин

25316-40-6

-

а

1

4

3-Гидрокси-эстра-1,3,5(10)триен-17-он; эстрон

53-16-7

-

а

1

К

5

Диэтиленимид 2-метилтиозолидо-3-фосфорной кислоты; имифос

1078-79-1

-

а

1

6

2,2,6-Тридеокси-3-амино-α-ликсозо-4-метокси-6,7,9,11 -тетраокси-9-ацето-7,8,9,10-тетрагидротетраценхинон; рубо-мицин

20830-81-3

-

а

1

7

2-Хлор-N-(2-хлорэтил)-N-метилэтанамина гидрохлорид; эмбихин

55-86-7

-

а

1

8

17-Этинилэстра-1,3,5(10)-триендиол-3,17; этинилэстрадиол

57-63-6

-

а

1

К

2. Наркотические анальгетики

№ п/п

Наименование вещества

№ CAS

ПДК

мг/м3 *

Агрегатное состояние

Класс опасности

Особенности действия

1

2

3

4

5

6

7

1

(5α,6α)-7,8-Дидегидро-4,5-эпокси-3-метокси-17-метилморфин-6-ол; кодеин

76-57-3

-

а

1

2

[S-(R*,S*)]-6,7-Диметокси-3-(5,6,7,8-тетрагидро-4-метокси-6-метил-1,3-диоксоло-[4,5-g-]-изохинолин-5-ил)-1-(3Н)-изобензофуранон; наркотин

128-62-1

-

а

1

3

Морфин гидрохлорид

52-26-6

-

а

1

4

Тебаин

115-37-7

-

а

1

5

1,2,5-Триметил-4-фенилпиперидин-4-ол пропионат; промедол

64-39-1

-

а

1

6

N-Фенил-N-[ 1-(2-фенилэтил)-4-пиперидинил]-пропанамид; фентанил

437-38-7

-

а

1

7

1-(2-Этоксиэтил)-4-пропионилокси-4-фенилпиперидин гидрохлорид; просидол

-

а

1

ПРИЛОЖЕНИЕ 7

(рекомендуемое)

ЗАЩИТА ВРЕМЕНЕМ

ПРИ РАБОТЕ ВО ВРЕДНЫХ УСЛОВИЯХ ТРУДА

1. Защита временем при работе в условиях нагревающего микроклимата

6.11. Для обеспечения среднесменного термического напряжения работающих на допустимом уровне суммарная продолжительность их деятельности в условиях нагревающего микроклимата в течение рабочей смены не должна превышать 7, 5, 3 и 1 часа соответственно классам вредности условий труда (см. табл. П.7.1). Рекомендуемое ограничение стажа работы в зависимости от класса вредности нагревающего микроклимата также представлено в табл. П.7.1.

Таблица П.7.1

Класс условий труда

Допустимая суммарная продолжительность термической нагрузки за рабочую смену, час

Рекомендуемый стаж работы, годы

2

8

20

3.1

7

17

3.2

5

13

3.3

3

10

3.4

1

7

6.12. Во избежание чрезмерного (опасного) общего перегревания и локального повреждения (ожог) должна быть регламентирована продолжительность периодов непрерывного инфракрасного облучения человека и пауз между ними (табл. П.7.2).

Таблица П.7.2

Интенсивность инфракрасного облучения, Вт/м2

Продолжительность периодов непрерывного облучения, мин

Продолжительность паузы, мин

Соотношение продолжительности облучения и пауз

350

20

8

2,5

700

15

10

1,5

1050

12

12

1,0

1400

9

13

0,7

1750

7

14

0,5

2100

5

15

0,33

2450

3,5

12

0,3

Примечание.

– Указанное предполагает применение спецодежды согласно ГОСТ ССБТ 12.4.176–89 “Одежда специальная для защиты от теплового излучения”, ГОСТ ССБТ 12.4.045–87 “Костюмы мужские для защиты от повышенных температур” и использование средств коллективной защиты от инфракрасных излучений согласно ГОСТ ССБТ 12.4.123–83 “Средства коллективной защиты от инфракрасных излучений” (СИЗ предохраняют от острого локального поражения и лишь частично от общего перегревания).

– Рекомендуется принимать на работу в нагревающей среде лиц не моложе 25 лет и не старше 40. обладающих тепловой устойчивостью не ниже средней, определяемой в соответствии с методическими рекомендациями “Способы определения тепловой устойчивости рабочих” (№10–11/114, 1988 г., Минздрав СССР).

– Доказано, что при работе в условиях нагревающего микроклимата класса 3.3 патологические состояния развиваются в среднем через 15,5 лет, а в условиях 3.4 –через 8 лет стажа работы.

– Учитывая сложность реадаптации, дополнительный отпуск желателен, но не к основному, а вторым в году с использованием его для медицинской профилактики.

7. Защита временем при воздействии аэрозолей
преимущественно фиброгенного действия (АПФД)

7.11. Для оценки возможности продолжения работы в конкретных условиях труда, расчета допустимого стажа работы в этих условиях труда (для вновь принимаемых на работу) необходимо сопоставление фактических и контрольных уровней пылевой нагрузки (раздел 4.4 настоящего документа).

7.12. В том случае, когда фактические ПН не превышают КПН, подтверждается возможность продолжения работы в тех же условиях.

7.13. При превышении КПН необходимо рассчитать стаж работы (Т1), при котором ПН не будет превышать КПН. При этом КПН рекомендуется определять за средний рабочий стаж, равный 25 годам. В тех случаях, когда продолжительность работы более 25 лет, расчет следует производить исходя из реального стажа работы.

, где

– допустимый стаж работы в данных условиях;

– контрольная пылевая нагрузка за 25 лет работы в условиях соблюдения ПДК;

К – фактическая среднесменная концентрация пыли;

N – количество смен в календарном году;

Q – объем легочной вентиляции за смену.

При этом значение К принимается как средневзвешенная величина за все периоды работы:

, где

K1 - Kn – фактические среднесменные концентрации за отдельные периоды работы;

t1 - tn – периоды работы, за время которых фактические концентрации пыли были постоянны.

Величина Q рассчитывается аналогично значению К.

7.14. В случае изменения уровней запыленности воздуха рабочей зоны или категории работ (объема легочной вентиляции за смену) фактическая пылевая нагрузка рассчитывается как сумма фактических пылевых нагрузок за каждый период, когда указанные показатели были постоянными. При расчете контрольной пылевой нагрузи также учитывается изменение категории работ в различные периоды времени, (прилож. 17).

8. Защита временем работающих при воздействии шума.

8.11. Одним из наиболее эффективных способов снижения шумовой экспозиции является введение перерывов, т. е. рационализация режимов труда в условиях воздействия интенсивного шума. Длительность дополнительных регламентированных перерывов устанавливается с учетом уровня шума, его спектра и средств индивидуальной защиты (табл. П.7.3). Для тех групп работников, где по условиям техники безопасности не допускается использование противошумов (прослушивание сигналов и т. п.) учитывается только уровень шума и его спектр.

Таблица П.7.3

Рекомендуемая длительность

регламентированных дополнительных перерывов в условиях
воздействия шума, мин

Уровни звука и валентные уровни звука, дБА,

Частотная характеристика шума

Работа без противошумов

Работа с противошумами

До обеденного перерыва

После обеденного перерыва

До обеденного перерыва

После обеденного перерыва

до 95

низкочастотный

10

10

5

5

среднечастотный

10

10

10

10

высокочастотный

15

15

10

10

до 105

низкочастотный

15

15

10

10

среднечастотный

15

15

10

10

высокочастотный

20

20

10

10

до 115

низкочастотный

20

20

10

10

среднечастотный

20

20

10

10

высокочастотный

25

25

15

15

до 125

низкочастотный

25

25

15

15

среднечастотный

25

25

15

15

высокочастотный

30

30

20

20

Примечание. Длительность перерыва в случае воздействия импульсного шума должна быть такой же, как для постоянного шума с уровнем на 10 дБА выше импульсного. Например, для импульсного шума 105 дБА, длительность перерывов должна быть такой же, как при постоянном шуме в 115 дБА.

8.12. Отдых в период регламентированных перерывов следует проводить в специально оборудованных помещениях. Во время обеденного перерыва работающие при воздействии повышенных уровней шума также должны находиться в оптимальных акустических условиях (при уровне звука не выше 50 дБА).

9. Защита временем работающих при воздействии локальной вибрации

9.11. При использовании виброопасных ручных инструментов работы следует производить в соответствии с разработанными режимами труда, согласно которым суммарное время контакта с вибрацией в течение рабочей смены устанавливается в зависимости от величины превышения санитарных норм СН 2.2.4/2.1.8.566–96 “Производственная вибрация, вибрация в помещениях жилых и общественных зданий” (табл. П.7.4).

Таблица П.7.4

Допустимое суммарное за смену время действия локальной вибрации

Превышение ПДУ локальной вибрации

Допустимое суммарное время воздействия локальной вибрации за смену, мин

дБ

раз

1

1,1

381

2

1,25

302

3

1,4

240

4

1,6

191

5

1,8

151

6

2,0

120

7

2,25

95

8

2,5

76

9

2,8

60

10

3,2

48

11

3,6

38

12

4

30

9.12. Режимы труда следует разрабатывать в соответствии с методикой, указанной в прилож. 2 СанПиН 2.2.2.540–96 “Гигиенические требования к ручным инструментам и организации работ”.

9.13. Регламентированные перерывы продолжительностью 20–30 мин, являющиеся составной частью режимов труда, устраиваются через 1–2 ч после начала смены и через 2 ч после обеденного перерыва (продолжительность которого должна быть не менее 40 мин) и используются для активного отдыха, проведения специального комплекса производственной гимнастики, физиотерапевтических процедур.

9.14. Время регламентированных перерывов включается в норму выработки, а режимы труда – в менно-суточные задания.

9.15. Запрещается проведение сверхурочных работ с виброопасными ручными инструментами.

10. Защита временем работающих при воздействии контактного ультразвука

10.11. При систематической работе с источниками контактного ультразвука в течение более 50 % рабочего времени необходимо устраивать два регламентированных перерыва – десятиминутный перерыв за 1,0–1,5 ч до и пятнадцатиминутный перерыв через 1,5–2,0 ч после обеденного перерыва для проведения физиотерапевтических процедур (тепловых процедур, массажа, ультрафиолетового облучения), а также лечебной гимнастики, упражнений для глаз, витаминизации и т. п.

11. Защита временем в зависимости от класса условий труда для других факторов в соответствии с п. 1.8 руководства может быть рекомендована органами и учреждениями Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека.

ПРИЛОЖЕНИЕ 8

(справочное)

ПЕРЕЧЕНЬ

ФЕДЕРАЛЬНЫХ НОРМАТИВНЫХ И МЕТОДИЧЕСКИХ ДОКУМЕНТОВ ДЛЯ КОНТРОЛЯ ЗА ВРЕДНЫМИ ФАКТОРАМИ РАБОЧЕЙ СРЕДЫ И ТРУДОВОГО ПРОЦЕССА

№
п/п

Статус документа·

Наименование документа

1

2

3

1. Химический фактор, аэрозоли преимущественно фиброгенного действия

1.1. Нормативные документы

1.1.1

ГН 2.2.5.1313–03

Предельно допустимые концентрации (ПДК) вредных веществ в воздухе рабочей зоны

1.1.2

ГН 2.2.5.1314–03

Ориентировочные безопасные уровни воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны

1.1.3

ГН 1.1.725–98

Перечень веществ, продуктов, производственных процессов, бытовых и природных факторов, канцерогенных для человека

1.1.4

ГН 1.2.1841–04

Дополнения и изменения № 1 к ГН 1.1.725–98.

Перечень веществ, продуктов, производственных процессов, бытовых и природных факторов, канцерогенных для человека

1.1.5

ГН 2.2.5.563–96

Предельно допустимые уровни (ПДУ) загрязнения кожных покровов вредными веществами

1.2. Методические документы на методы контроля

1.2.1

прилож. 8

Требования к контролю содержания вредных веществ в воздухе рабочей зоны

1.2.2

МУ№ 1611–77– 1719–77. М.,1981

Методические указания по определению вредных веществ в воздухе. Вып. 1–5

1.2.3

МУ № 2562-82 -2603-82. М., 1982

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны. Вып. 6–7

1.2.4

МУ № 2742–83– 2778–83. М.,1983

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны (переработанные технические условия). Вып. 8

1.2.5

МУ№4161–86– 4203–86. М.,1986

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны (переработанные технические условия). Вып. 9

1.2.6

МУ № 4564–88– 4605–88. М., 1988

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны (переработанные и дополненные технические условия). Вып. 10

1.2.7

МУ№5809–91– 5871–91.М.,1992

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны (переработанные и дополненные технические условия). Вып. 11

1.2.8

МУ № 5872–91– 5939–91. М., 1994

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны (переработанные и дополненные методические указания). Вып. 12

1

2

3

1.2.9

МУ№ 1452–76– 1495–76, №166–77 М.,1979

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны (переработанные и дополненные). Вып. 13

1.2.10

МУ№ 1572–77– 1598–77. М.,1979

Методические указания по определению вредных веществ в воздухе. Вып. 14

1.2.11

МУ№1985–79 – 2030–79. М.,1979

Методические указания по определению вредных веществ в воздухе. Вып. 15

1.2.12

МУ№2211–80– 2252–80. М.,1980

Методические указания по определению вредных веществ в воздухе. Вып. 16

1.2.13

МУ №2304–81– 2347–81.М..1981

Методические указания по определению вредных веществ в воздухе. Вып. 17

1.2.14

МУ№ 2694–83– 2740–83. М., 1983

Методические указания по определению вредных веществ в воздухе. Вып. 18

1.2.15

МУ№ 2877–83– 2918–83. М, 1984

Методические указания по определению вредных веществ в воздухе. Вып. 19

1.2.16

МУ№3101–84– 3137–84.М.Д984

Методические указания по определению вредных веществ в воздухе. Вып. 20

1.2.17

МУ № 3943–85– 3999а–85. М.,1986

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 21

1.2.18

МУ № 4204–86– 4213–86; №4290– 4318–87.М..1987

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 21/1

1.2.19

МУ № 4469–87– 4536–87. М., 1988

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 22

1.2.20

МУ№ 4441–87– 4465–87. М., 1988

Методические указания по определению вредных веществ а воздухе рабочей зоны. Вып. 22/1

1.2.21

МУ№4727–88– 4782–88. М.,1988

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 23

1.2.22

МУ № 4784–88– 4826–“8. М., 1988

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 23/1

1.2.23

МУ № 4827–88– 4894–88. М.,1988

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 24

1.2.24

МУ № 4895–88– 4939–88. М.,1988

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 25

1.2.25

МУ № 5062–89– 5104-89. М.,1992

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 26

1.2.26

МУ № 5208–90– 5262–90.Ч.1

№ 5263–90–5307– 90. Ч. 2. М.,1992

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 27

1.2.27

МУ№5940–91– 6023–91. М., 1993

Методические указания по определению вредных веществ в воздухе рабочей зоны. Вып. 28

1.2.28

МУК 4.1.100–96 – МУК 4.1.197–96

Измерение концентраций вредных веществ в воздухе рабочей зоны. Сб. 29

1.2.29

МУК 4.1.198–96– МУК 4.1.271–96

Измерение концентраций вредных веществ в воздухе рабочей зоны. Сб. 30

1.2.30

МУК 4.1.272–96– МУК 4.1.340–96

Измерение концентраций вредных веществ в воздухе рабочей зоны. Сб. 31

1.2.31

МУК 4.1.341–96– МУК 4.1.405–96

Измерение концентраций вредных веществ в воздухе рабочей зоны. Сб. 32

1

2

3

1.2.32

МУК 4.1.406–96– МУК 4.1.465–96

Измерение концентраций вредных веществ в воздухе рабочей зоны. Сб. 33

1.2.33

МУК 4.1.466–96– МУК 4.1.539–96

Измерение концентраций вредных веществ в воздухе рабочей зоны. Сб. 34

1.2.34

МУК 4.1.803–99– МУК 4.1.879–99

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны. Вып. 35

1.2.35

МУК 4.1.879–99– МУК 4.1.956–99

Методические указания по измерению концентраций вредных веществ в воздухе рабочей зоны. Вып. 36

1.2.36

МУК 4.1.1519–03– МУК 4.1.1574–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 37

1.2.37

МУК 4.1.1575–03– МУК 4.1.1614–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 38

1.2.38

МУК 4.1.1296–03– МУК 4.1.1309–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 39

1.2.39

МУК 4.1.1341–03– МУК 4.1.1351–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 40

1.2.40

МУК 4.1.1352–03– МУК 4.1.1370–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 41

1.2.41

МУК 4.1.1615–03– МУК 4.1.1643–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 42

1.2.42

МУК 4.1.1644–03– МУК 4.1.1671–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 43

1.2.43

МУК 4.1.1678–03– МУК 4.1.1710–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 44

1.2.44

МУК 4.1.1711–03– МУК 4.1.1733–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 45

1.2.45

МУК 4.1.1734–03– МУК 4.1.1754–03

Измерение концентраций вредных веществ в воздухе рабочей зоны. Вып. 46

1.2.46

МУ 2391–81

Методические указания по определению свободной двуокиси кремния в некоторых видах пыли

1.2.47

МУ №3141–84 М., 1984

Методические указания “Контроль воздуха на предприятиях по переработке пластмасс (полиолефинов, полистиролов, фенопластов)”

1.2.48

МУ № 4436–87

Измерение концентраций аэрозолей преимущественно фиброгенного действия

1.2.49

МУ № 4945–88

Методические указания по определению вредных веществ в сварочном аэрозоле (твердая фаза и газы)

1.2.50

МУ № 5207–90

Контроль за содержанием вредных веществ в воздухе при переработке пластмасс и методика определения газовыделений от технологического оборудования

1.2.51

МУК 4.1.001–94

Выполнение измерений массовой концентрации акрилонитрила, выделяющегося в воздух из полиакрилнитрильного волокна в статических условиях

1.2.52

МУК 4.1.005– МУК 4.1.008–94.

М.,1994

Определение содержания ртути в объектах окружающей среды и биологических материалах

1.2.53

МУК 4.1.025–95. М.,1995

Измерение концентраций метакриловых соединений в объектах окружающей среды

1.2.54

МУК 14.1.057–96– МУК 4.1.081–96

Измерение массовых концентраций вредных веществ в средах (сборник)

1.2.55

МУК 4.1.556–96

Санитарно-химический контроль в производствах пенополиуретанов

1.2.56

МУК 4.1.580–96

Определение концентрации миграции нитрила акриловой кислоты из полиакрилнитрильного волокна в воздухе методом газовой хроматографии

1.2.57

МУК 4.1.1326–03

Измерение массовых концентраций аверсектина С (смесь изомеров) в воздухе рабочей зоны методом высокоэффективной жидкостной хроматографии

2. Биологический фактор

2.1. Нормативные документы

2.1.1

ГН 2.2.6-709–98

Предельно допустимые концентрации (ПДК) микроорганизмов-продуцентов, бактериальных препаратов и их компонентов в воздухе рабочей зоны

2.1.2

ГН 2.2.6.1006–00 Дополнение № 1 к ГН 2.2.6-709–98

Предельно допустимые концентрации (ПДК) микроорганизмов-продуцентов, бактериальных препаратов и их компонентов в воздухе рабочей зоны

2.1.3

ГН 2.2.6.1080–01 Дополнение № 2 к ГН 2.2.6.709–98

Предельно допустимые концентрации (ПДК) микроорганизмов-продуцентов, бактериальных препаратов и их компонентов в воздухе рабочей зоны

2.1.4

ГН 2.2.6.1762–03 Дополнение № 3 к ГН 2.2.6.709–98

Предельно допустимые концентрации (ПДК) микроорганизмов-продуцентов, бактериальных препаратов и их компонентов в воздухе рабочей зоны

2.2. Методические документы

2.2.1

прилож. 9

Требования к контролю содержания микроорганизмов в воздухе рабочей зоны

2.2.2

МУ 4.2.734–99

Микробиологический мониторинг производственной среды

2.2.3

МУК 4.2.1007–00

Метод микробиологического измерения концентрации клеток штамма-продуцента Биовита и хлортетерациклина Streptomyces aurefaciens 777 в воздухе рабочей зоны

2.2.4

МУК 4.2.1008–00

Метод микробиологического измерения концентрации клеток микроорганизма Pseudomonas fluorescens (denitrifi-cans)B99 - продуцента витамина В12 в воздухе рабочей зоны

2.2.5

МУК 4.2.1067–01

Метод микробиологического измерения концентрации клеток микроорганизма Streptomyces cinnamonensis НИЦБ 109 - продуцента монензина в воздухе рабочей зоны

2.2.6

МУК 4.2.1068–01

Метод микробиологического измерения концентрации клеток штамма-продуцента тилозина Streptomyces fradiae БС-1 в воздухе рабочей зоны

2.2.7

МУК 4.2.1069–01

Метод микробиологического измерения концентрации клеток плесневого гриба Penicillium Juniculosum F-149 - продуцента декстраназы в воздухе рабочей зоны

2.2.8

МУК 4.2.1070–01

Метод микробиологического измерения концентрации клеток микроорганизма Trichoderma longibrachiatum TW-1 -продуцента Р-глюканазы в воздухе рабочей зоны

2.2.9

МУК 4.2.1071–01

Метод микробиологического измерения концентрации препарата ЭМ-1 “Байкал” по одному из ведущих компонентов (Lactobacillus casei - 21) в воздухе рабочей зоны

2.2.10

МУК 4.2.1072–01

Метод микробиологического измерения концентрации клеток микроорганизма Penicillium vermiculatum PK-1 - продуцента Вермикулена в воздухе рабочей зоны

2.2.11

МУК 4.2.1776–03

Метод микробиологического измерения концентрации клеток штамма-продуцента глюкоамилазы Aspergillus awamori 120/177 в воздухе рабочей зоны

2.2.12

МУК 4.2.1777–03

Метод микробиологического измерения концентрации клеток штамма-продуцента ловастатина Aspergillus terreus 44-62 в воздухе рабочей зоны

2.2.13

МУК 4.2.1778–03

Метод микробиологического измерения концентрации клеток штамма-продуцента нейтральной протеиназы и амилазы Bacillus subtilis 65 в воздухе рабочей зоны

2.2.14

МУК 4.2.1779–03

Метод микробиологического измерения концентрации клеток штамма-продуцента щелочной протеазы Bacillus subtilis 72 в воздухе рабочей зоны

2.2.15

МУК 4.2.1780–03

Метод микробиологического измерения концентрации клеток штамма-продуцента нейтральной протеазы Bacillus subtilis 103 в воздухе рабочей зоны

2.2.16

МУК 4.2.1781–03

Метод микробиологического измерения концентрации клеток штамма-продуцента бацитрацина Bacillus licheniformis 1001 в воздухе рабочей зоны

2.2.17

МУК 4.2.1782–03

Метод микробиологического измерения концентрации клеток штамма-продуцента ксилита Candida tropicalis Y456 в воздухе рабочей зоны

2.2.18

МУК 4.2.1783–03

Метод микробиологического измерения концентрации клеток штамма-продуцента ксиланазы Penicillium canescens F-832 в воздухе рабочей зоны

2.2.19

МУК 4.2.1784–03

Метод микробиологического измерения концентрации клеток штамма-продуцента комплекса целлюлолитических ферментов Trichoderma viride 44-11-62/3 в воздухе рабочей зоны

3. Шум, вибрация, ультразвук, инфразвук

3.1. Нормативные документы

3.1.1

СН 2.2.4/2.1.8.562–96

Шум на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки

3.1.2

СН 2.2.4/2.1.8.566–96

Производственная вибрация, вибрация в помещениях жилых и общественных зданий

3.1.3

СН 2.2.4/2.1.8.583–96

Инфразвук на рабочих местах, в жилых и общественных помещениях и на территории жилой застройки

3.1.4

СН 2.2.4/2.1.8.582–96

Гигиенические требования при работах с источниками воздушного и контактного ультразвука промышленного, медицинского и бытового назначения

3.1.5

СанПиН 2.2.2.540–96

Гигиенические требования к ручным инструментам и организации работ

3.2. Методические документы

3.2.1

МУ 1844-78

Методические указания по проведению измерений и гигиенической оценки шумов на рабочих местах

3.2.2

МУ 3911-85

Методические указания по проведению измерений и гигиенической оценки производственных вибраций

3.2.3

прилож. 10

Методы обработки результатов измерений виброакустических факторов

4. Микроклимат

4.1. Нормативные документы

4.1.1

СанПиН 2.2.4.548–96

Гигиенические требования к микроклимату производственных помещений

4.2. Методические документы

4.2.1

МУК 4.3.1896–04

Оценка теплового состояния человека с целью обоснования гигиенических требований к микроклимату рабочих мест и мерам профилактики охлаждения и нагревания

4.2.2

MP № 5172–90

Профилактика перегревания работающих в условиях нагревающего микроклимата

4.2.3

прилож. 11

Гигиенические требования к микроклимату производственных помещений, оборудованных системами лучистого обогрева

5. Неионизирующие электромагнитные поля и излучения

5.1. Нормативные документы

5.1.1

СанПиН 2.2.4.1191–03

Электромагнитные поля в производственных условиях

5.1.2

ГОСТ ССБТ

12.1.045–84

Электростатические поля. Допустимые уровни на рабочих местах и требования к проведению контроля

5.1.3

ГОСТ ССБТ 12.1.002–84

Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах

5.1.4

ОБУВ № 5060–89

ОБУВ переменных магнитных полей частотой 50 Гц при производстве работ под напряжением на ВЛ 220-1150 кВ

5.1.5

СанПиН

2.2.2/2.4.1340–03

Гигиенические требования к персональным электронно-вычислительным машинам и организации работы

5.1.6

ГОСТ ССБТ 12.1.006– 84 и Изменение № 1 к нему

Электромагнитные поля радиочастот. Допустимые уровни на рабочих местах и требования к проведению контроля

5.1.7

СанПиН 2.1.8/2.2.4.1190–03

Гигиенические требования к размещению и эксплуатации средств сухопутной подвижной радиосвязи

5.1.8

СанПиН

2.2.4.1329–03

Требования по защите персонала от воздействия импульсных ЭМП

5.1.9

СанПиН № 5804–91

Санитарные нормы и правила устройства и эксплуатации лазеров

5.1.10

СН № 4557–88

Санитарные нормы ультрафиолетового излучения в производственных помещениях

5.1.11

МУ 5046–89

Профилактическое ультрафиолетовое облучение людей (с применением искусственных источников ультрафиолетового излучения)

5.2. Методические документы

5.2.1

СанПиН

2.2.4.1191–03

Электромагнитные поля в производственных условиях

5.2.2

ГОСТ ССБТ

12.1.045–84

Электростатические поля. Допустимые уровни на рабочих местах и требования к проведению контроля

5.2.3

ГОСТ ССБТ 12.1.002–84

Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах

5.2.4

ГОСТ ССБТ 12.1.006–84 и Изменение №1 к нему

Электромагнитные поля радиочастот. Допустимые уровни на рабочих местах и требования к проведению контроля

5.2.5

МУ № 3207–88

Методические указания по гигиенической оценке основных параметров магнитных полей, создаваемых машинами контактной сварки переменным током частотой 50 Гц

5.2.6

СанПиН 2.1.8/ 2.2.4.1190–03

Гигиенические требования к размещению и эксплуатации средств сухопутной подвижной радиосвязи

5.2.7

ГОСТ Р.50949–96

Средства отображения информации индивидуального пользования. Методы измерений и оценки эргономических параметров и параметров безопасности

5.2.8

МУК 4.3.1676–03

Гигиеническая оценка ЭМП, создаваемых радиостанциями сухопутной подвижной связи

5.2.9

МУК 4.3.677–97

Определение уровней электромагнитных полей на рабочих местах персонала радиопредприятий, технические средства которых работают в НЧ, СЧ, и ВЧ диапазонах

5.2.10

СанПиН

2.2.4.1329–03

Требования по защите персонала от воздействия импульсных ЭМП

5.2.11

МУ № 5309–90

Методические указания для органов и учреждений санитарно-эпидемиологических служб по проведению дозиметрического контроля и гигиенической оценке лазерного излучения

5.2.12

СН № 4557–88

Санитарные нормы ультрафиолетового излучения в производственных помещениях

6. Ионизирующие излучения

6.1. Нормативные документы

6.1.1

СП 2.6.1.758–99

Нормы радиационной безопасности (НРБ-99)

6.1.2

СП 2.6.1.799–99

Основные санитарные правила обеспечения радиационной безопасности (ОСПОРБ-99)

7. Световая среда

7.1. Нормативные документы

7.1.1

СНиП 23-05–95, Минстрой России

Строительные нормы и правила РФ Естественное и искусственное освещение

7.1.2

СанПиН

2.2.1/2.1.1.1278–03

Гигиенические требования к естественному, искусственному и совмещенному освещению жилых и общественных зданий

7.1.3

Отраслевые документы по искусственному освещению

Отраслевые и ведомственные нормы искусственного освещения, нормы технологического проектирования, правила безопасности и производственной санитарии различных отраслей агропромышленного комплекса

7.2. Методические документы

7.2.1

МУ, утв. Минтруда РФ № ОТ РМ 01-98 и Гл.гос.сан.врачом РФ № 2.2.4.706–98

Оценка освещения рабочих мест

7.2.2

ГОСТ 26824–86

Здания и сооружения. Методы измерения яркости

7.2.3

ГОСТ 24940–96

Здания и сооружения. Методы измерения освещенности

7.2.4

MP №3863–85

Методические рекомендации по установлению уровней освещенности (яркости) для точных зрительных работ с учетом их напряженности

7.2.5

MP от 10.07.84

Гигиеническая оптимизация световой обстановки и условий труда при работе со светочувствительными материалами

7.2.6

Рекомендации от 03.05.77 Госэнергонадзора России

Рекомендации по эксплуатации осветительных установок промышленных предприятий

7.2.7

МУ № 5046–89

Профилактическое ультрафиолетовое облучение людей (с применением искусственных источников ультрафиолетового излучения)

8. Тяжесть и напряженность труда

8.1. Нормативные документы

8.1.1

постановление Правительства РФ от 06.02.93 г. № 105

О новых нормах предельно допустимых нагрузок для женщин при подъеме и перемещении тяжестей вручную

8.1.2

СанПиН 2.2.0.555–96

Гигиенические требования к условиям труда женщин

8.1.3

СНиП 23-05–95, Минстрой России

Строительные нормы и правила РФ Естественное и искусственное освещение

8.1.4

СанПиН

2.2.2./2.4.1340–03

Гигиенические требования к персональным электронно-вычислительным машинам и организации работы

8.1.5

ГОСТ 12.2.032–78

ССБТ. Рабочее место при выполнении работ сидя. Общие эргономические требования

8.1.6

ГОСТ 12.2.033–78

ССБТ. Рабочее место при выполнении работ стоя. Общие эргономические требования

8.1.7

ГОСТ 12.2.049–80

ССБТ. Оборудование производственное. Общие эргономические требования

8.2. Методические документы

8.2.1

прилож. 14

Методика оценки тяжести трудового процесса

8.2.2

прилож. 15

Методика оценки напряженности трудового процесса

ПРИЛОЖЕНИЕ 9

(обязательное)

ОБЩИЕ МЕТОДИЧЕСКИЕ ТРЕБОВАНИЯ К ОРГАНИЗАЦИИ И ПРОВЕДЕНИЮ КОНТРОЛЯ СОДЕРЖАНИЯ ВРЕДНЫХ ВЕЩЕСТВ В ВОЗДУХЕ РАБОЧЕЙ ЗОНЫ

1. Общие требования

1.1.Настоящие “Общие методические требования к организации и проведению контроля содержания вредных веществ в воздухе рабочей зоны” (далее - методические требования) регламентируют порядок осуществления контроля за содержанием вредных химических веществ и аэрозолей преимущественно фиброгенного действия в воздухе рабочей зоны: выбору мест (точек) отбора, продолжительности, периодичности, оценке результатов измерения в целях получения сопоставимых данных по загрязнению воздуха рабочей зоны.

1.2. Контроль содержания вредных веществ в воздухе рабочей зоны проводится при сравнении измеренных среднесменных и максимальных концентраций с их предельно допустимыми значениями - максимально разовыми (ПДКМ) и среднесменными (ПДКсс) нормативами.

Среднесменная концентрация – это концентрация, усредненная за 8-часовую рабочую смену.

Максимальная (максимально разовая) концентрация - концентрация вредного вещества при выполнении операций (или на этапах технологического процесса), сопровождающихся максимальным выделением вещества в воздух рабочей зоны, усредненная по результатам непрерывного или дискретного отбора проб воздуха за 15 мин для химических веществ и 30 мин для аэрозолей преимущественно фиброгенного действия (АПФД). Для веществ, опасных для развития острого отравления (с остронаправленным механизмом действия, раздражающие вещества), максимальную концентрацию определяют из результатов проб, отобранных за возможно более короткий промежуток времени, как это позволяет метод определения вещества.

Примечание. Вещества с остронаправленным механизмом действия – это вещества, опасные для развития острого отравления при кратковременном воздействии вследствие выраженных особенностей механизма действия: гемолитические, антиферментные (антихолинэстеразные, ингибиторы ключевых ферментов, регулирующих дыхательную функцию и вызывающих отек легких, остановку дыхания, ингибиторы тканевого дыхания), угнетающие дыхательный и сосудодвигательные центры и др.

1.3. Планирование стратегии отбора проб начинается с определения задач, решение которых предусматривается при проведении исследования.

Среднесменные концентрации определяют для характеристики уровней воздействия вещества в течение смены, расчета индивидуальной экспозиции (в т. ч. пылевой нагрузки при воздействии АПФД), выявления связи изменений состояния здоровья работника с условиями труда (при этом учитывается верхний предел колебаний концентраций – максимальные концентрации). Для веществ раздражающих и с остронаправленным механизмом действия при оценке связи выявленных нарушений состояния здоровья с условиями труда используют максимальные концентрации.

Информация о максимальных концентрациях необходима, прежде всего, для проведения инспекционного и производственного контроля за условиями труда, выявления неблагоприятных гигиенических ситуаций, решения вопроса о необходимости использования средств индивидуальной защиты, оценки технологического процесса, оборудования, санитарно-технических устройств.

1.4. Для решения вопроса о полноте контроля в соответствии с решаемыми задачами специалист, проводящий контроль, составляет перечень веществ, которые могут выделяться в воздух рабочей зоны при ведении технологического процесса. С этой целью необходима следующая информация (предоставляется работодателем):

· об используемых в технологическом процессе вредных веществах (агрегатное состояние, летучесть и др.), их соответствие нормативно-технической документации (сертификаты, ТУ, ГОСТ, др.);

· о химических реакциях на всех этапах технологического процесса, возможности образования промежуточных и побочных продуктов, качественном составе продуктов деструкции, гидролиза, пиролиза и других возможных превращений;

· возможности сорбции химических веществ на частичках пыли, строительных конструкциях, оборудовании и последующей десорбции.

1.5. При составлении плана контроля учитывают:

· особенности технологического процесса (непрерывный, периодический), температурный режим, количество выделяющихся вредных веществ и др.;

· физико-химические свойства контролируемых веществ (агрегатное состояние, плотность, давление пара, летучесть и др.) и возможности превращения последних в результате окисления, деструкции, гидролиза и др. процессов;

· класс опасности и особенность действия веществ на организм;

· планировку помещений (этажность здания, наличие межэтажных проемов, связь со смежными помещениями и др.);

· количество и вид рабочих мест (постоянные, непостоянные, аналогичные);

· фактическое время пребывания работника на рабочем месте в течение смены.

На основании полученных материалов, с учетом технологического регламента, результатов ранее проведенных исследований выявляют рабочие места и технологические операции, при которых в воздушную среду производственных помещений (участков с открытым размещением оборудования) могут выделяться вредные вещества (пары, газы, аэрозоли), и где оно может быть максимальным.

1.6. При выделении в воздушную среду сложной смеси химических веществ известного и относительно постоянного состава контроль загрязнений воздуха проводится по ведущему (определяющему клинические проявления интоксикации) и/или наиболее характерному (определяющему состав) компоненту этой смеси · .

В случае, когда в воздушную среду выделяется сложный комплекс веществ не полностью известного состава (что обусловлено, как правило, процессами термоокислительной деструкции, гидролиза, пиролиза и др.), следует получить информацию об идентификации выделяющихся компонентов по результатам хромато-масс-спектрометрии или других современных методов исследований. На основании анализа расшифровки состава газовыделений выявляются гигиенически значимые (ведущие и наиболее характерные) компоненты, по которым будет проводиться контроль воздуха·.

1.7. Контроль воздуха осуществляют при характерных производственных условиях (ведение производственного процесса в соответствии с технологическим регламентом) и с учетом факторов, перечисленных в п. 1.5.

1.8. Для контроля воздуха рабочей зоны отбор проб воздуха проводят в зоне дыхания работника, либо с максимальным приближением к ней воздухозаборного устройства (на высоте 1,5 м от пола/рабочей площадки при работе стоя и 1 м – при работе сидя). Если рабочее место не постоянное, отбор проб проводят в точках рабочей зоны, в которых работник находится в течение смены.

1.9. Устройства для отбора проб могут размещаться в фиксированных точках рабочей зоны (стационарный метод) либо закрепляться непосредственно на одежде работника (персональный мониторинг).

Стационарный метод отбора проб в качестве основного применяют для решения следующих задач:

· гигиенической оценки источников загрязнения воздуха рабочих зон (технологических процессов и производственного оборудования) и пространственного распространения вредных веществ по помещению с целью выделения наиболее опасных участков рабочей зоны;

· гигиенической оценки эффективности средств управления параметрами воздушной среды в помещениях (вентиляция, кондиционирование и т. д.);

· определения соответствия фактических уровней содержания вредных веществ их предельно допустимым максимальным концентрациям, а также средне-сменным ПДК – в случаях, когда выполнение трудовых операций работником проводится (не менее 75 % времени смены) на постоянном рабочем месте.

Персональный мониторинг концентраций вредных веществ в зоне дыхания работающих рекомендуется применять в качестве основного для определения соответствия фактических уровней их среднесменным ПДК в случаях, когда выполнение трудовых операций работником проводится на непостоянных рабочих местах.

1.10. Методы и аппаратура, используемые для определения концентраций вредных веществ, должны отвечать установленным нормативным требованиям. Они должны обеспечивать определение концентрации вещества на уровне 0,5 ПДК с относительной стандартной погрешностью, не превышающей + 40 % при 95 % доверительной вероятности. Относительная стандартная ошибка определения концентрации вещества на уровне ПДК не должна превышать ± 25 %.

Объем отобранного воздуха следует привести к стандартным условиям, для чего необходимо измерение температуры, атмосферного давления и относительной влажности воздуха.

1.11. При выборе конкретных методов контроля необходимо руководствоваться методическими указаниями на методы определения вредных веществ в воздухе рабочей зоны, утвержденными в установленном порядке. Аппаратура и приборы, используемые при санитарно-химических исследованиях, подлежат поверке в установленном порядке

1.12. Нарушение технологического процесса, неисправное состояние или неправильная эксплуатация оборудования и всех предусмотренных средств предотвращения загрязнения производственной атмосферы (вентиляция, укрытия) должны быть устранены (при возможности быстрого их устранения). Если работники подвергались вредному воздействию длительное время, нарушения необходимо зафиксировать в протоколе измерения, и после их устранения вновь провести измерение концентраций.

2. Контроль соответствия максимальным ПДК

2.1. Отбор проб для контроля соблюдения максимальных ПДК осуществляется на рабочих местах с учетом технологических операций, при которых возможно выделение в воздушную среду наибольшего количества вредного вещества.

Например: у аппаратуры и агрегатов в период наиболее активных химических и термических процессов (электрохимических, пиролитических и др.); в местах наиболее вероятных источников выделения при движении жидкостей и газов (насосные, компрессорные и др.); на участках при загрузке, выгрузке, транспортировании, затаривании химических веществ, а также на участках размола, сушки сыпучих материалов; при отборе проб на технологические анализы; в трудно вентилируемых участках.

Для новых и ранее не изученных производств необходимо стремиться к более полному охвату рабочих мест с постоянным и временным пребыванием работающих. Полученные результаты в комплексе с данными по оценке технологического процесса, оборудования, вентиляционных устройств в дальнейшем определяют рациональную тактику контроля максимальных концентраций (технологические операции, во время которых производится отбор проб, участки, периодичность отбора).

2.2. Контроль воздушной среды на участках, характеризующихся постоянством технологического процесса, значительным количеством идентичного оборудования или аналогичных рабочих мест, осуществляется выборочно на отдельных рабочих местах (но не менее 20 %), расположенных в центре и по периферии помещения.

2.3. При проведении планового ремонта технологического, санитарно-технического оборудования, при реконструкции производства, если часть оборудования продолжает эксплуатироваться, проводится контроль воздушной среды на основных местах пребывания работников.

2.4. Длительность отбора одной пробы воздуха определяется методом анализа, зависит от концентрации вещества в воздухе рабочей зоны, но не должна превышать 15 мин, а для АПФД - 30 мин.

2.5. Если метод анализа позволяет отобрать несколько (2–3 и более) проб в течение 15 мин, вычисляют среднеарифметическую (при равном времени отбора отдельных проб) или средневзвешенную (если время отбора отдельных проб разное) величину из полученных результатов, которую сравнивают с ПДКМ. Для веществ раздражающего действия полученные результаты проб, отобранных за время, предусмотренное методом контроля вещества, сравнивают с ПДКМ.

Примечание. Если метод определения вещества предусматривает длительность отбора одной пробы за время, превышающее 15 мин, эти случаи следует рассматривать как исключение. При этом результат каждого измерения сравнивают с установленной ПДКм.

2.6. При возможном поступлении в воздух рабочей зоны вредных веществ с остронаправленным механизмом действия должен быть обеспечен непрерывный контроль с сигнализацией превышения ПДК.

2.7. Периодичность контроля для веществ (за исключением поименованных в п. 2.6) устанавливается в зависимости от характера технологического процесса (непрерывный, периодический), класса опасности и характера биологического действия химического вещества, стабильности производственной среды, уровня загрязнения воздушной среды, времени пребывания работника на рабочем месте. В зависимости от класса опасности вредного вещества рекомендуется следующая периодичность контроля: веществ I класса опасности - не реже 1 раза в 10 дней; II класса - 1 раз в месяц; III класса - 1 раз в 3 месяца; IV класса - 1 раз в 6 месяцев · .

2.8. Количество проб в одной точке зависит от степени постоянства воздушной среды, которая в большинстве случаев характеризуется значительной вариабельностью концентраций вредных веществ. Причинами этого являются как систематические, так и случайные факторы.

К числу систематических факторов (источники их известны, они повторяются и их можно учесть при планировании отбора проб) относятся:

· производственная нагрузка на оборудование;

· вид выполняемых производственных операций;

· метеорологические условия, периоды года (особенно в производственных помещениях, оснащенных системой естественной вентиляции);

· численность работающих в смену.

· К числу случайных факторов вариабельности относятся:

· индивидуальные ошибки при отборе и анализе проб;

· поведенческие особенности каждого отдельного работника и уровень его мастерства;

· недостатки в организации производственных процессов и контроле за их осуществлением.

В каждой точке, как правило, следует отобрать не менее трех проб.

2.9. Величины максимальных концентраций за смену можно получить и при определении среднесменных концентраций методом вероятностной обработки результатов измерений (раздел 3.2).

3. Контроль за соблюдением среднесменной ПДК

3.1. Требования к проведению контроля

3.1.1. Контроль за соблюдением среднесменной ПДК проводится применительно к конкретному работнику или экспозиционной группе.

3.1.2. Экспозиционная группа должна представлять работников, которые подвергаются изучаемым видам воздействия на организм от одного и того же источника и которые объединены выполнением общих трудовых операций в одной и той же зоне с идентичным набором используемых материалов. Для любого представителя этой группы экспозиция может быть предсказана с вероятностью не менее чем 90 %. Формирование экспозиционной группы только по профессии, без учета вышеперечисленных факторов, может привести к серьезным ошибкам при оценке экспозиции.

Для характеристики экспозиционной группы (или профессиональной, если она отвечает перечисленным выше требованиям) в зависимости от ее численности средне-сменную концентрацию рекомендуется определять не менее чем у 10–30 % работников.

3.1.3. Измерение среднесменной концентрации приборами индивидуального контроля проводится при непрерывном или последовательном отборе проб в течение всей смены или не менее 75 % ее продолжительности, при условии охвата всех основных рабочих операций, включая перерывы (нерегламентированные), пребывание в операторных и др. При этом количество отобранных за смену проб зависит от концентрации вещества в воздухе и определяется методом анализа.

3.1.4. Среднесменную концентрацию можно определить на основе отдельных измерений. При этом пробы воздуха отбирают, как правило, на всех этапах технологического процесса (основных и вспомогательных) с учетом их продолжительности и не-регламентированных перерывов в работе. Количество проб зависит от длительности отбора одной пробы, числа технологических операций, их продолжительности.

При постоянном технологическом процессе рекомендуется следующее количество проб в зависимости от длительности отбора одной пробы:

Длительность отбора одной пробы

Минимальное число проб

до 10 секунд

30

от 10 секунд до 1 минуты

20

от 1 до 5 минуты

12

от 5 до 15 минут

4

от 30 минут до 1 часа

3

от 1 до 2 часов

2

более 2 часов

1

3.1.5. На основе отдельных измерений среднесменная концентрация рассчитывается как концентрация средневзвешенная во времени смены (раздел 3.3) или определяется на основе вероятностной обработки результатов отбора проб (раздел 3.2).·

Для облегчения расчётов и унификации полученных результатов рекомендуется использование специальных компьютерных программ для расчета среднесменных концентраций, одобренных органами Госсанэпиднадзора·.

3.1.6. Для достоверной характеристики воздушной среды необходимо получить данные не менее чем по трем сменам.

3.1.7. Периодичность контроля среднесменных концентраций устанавливается по согласованию с территориальными центрами Госсанэпиднадзора и зависит от численности экспозиционной группы, стабильности концентраций и уровнях воздействия, класса опасности и особенностей биологического действия контролируемых веществ и не должна быть реже периодичности медицинского осмотра. Изменение технологического процесса, оборудования, санитарно-технических устройств требует повторного определения среднесменной концентрации.

3.1.8. Стандартное геометрическое отклонение (σg), определяемое при расчете среднесменной концентрации, позволяет судить о постоянстве концентрации в течение смены. Величина σg не выше 3 свидетельствует о стабильности концентраций в воздухе рабочей зоны и не требует повышенной частоты контроля, a σg более 6 указывает на значительные их колебания в течение смены и необходимости увеличения частоты контроля среднесменных концентраций для данной профессиональной (экспозиционной) группы.

Рекомендуется следующая периодичность контроля в зависимости от величины стандартного геометрического отклонения: при σg > 3 не реже 1 раза в год, при σg от 3 до 6 – не реже одного раза в полугодие, при σg > 6 не реже 1 раза в квартал.

3.2. Вероятностный метод обработки данных контроля

3.2.1. Операции технологического процесса, их длительность, длительность отбора каждой пробы и соответствующие им концентрации вносят в табл. П.9.1.

3.2.2. Результаты измерений концентраций вещества в порядке возрастания вносят в графу 2 табл. П.9.2, а в графе 3 отмечают соответствующую ей длительность отбора пробы. Время отбора всех проб суммируется и принимается за 100 %.

Примечание. Для повышения достоверности информации о содержании химических веществ в воздушной среде рекомендуется соблюдение пропорциональности суммарного времени отбора проб на каждой операции ее продолжительности. При использовании вероятностного метода обработки данных в целях более полной характеристики загрязнения воздуха рабочей зоны вредными веществами рекомендуется объединить результаты отбора проб воздуха на рабочем месте за несколько смен (при постоянстве технологического процесса).

3.2.3. Определяют долю времени отбора каждой пробы (%) в общей длительности отбора всех проб (Σt), принятой за 100 %. Данные вносят в графу 4 табл. П.9.2.

3.2.4. Определяют накопленную частоту путем последовательного суммирования времени каждой пробы, указанной в графе 4, которая в сумме должна составить 100% (графа 5).

3.2.5. На логарифмически вероятностную сетку (см. рис.) наносят значения концентраций (по оси абсцисс) и соответствующие им накопленные частоты (по оси ординат) в процентах. Через нанесенные точки проводится прямая.

3.2.6. Для получения стандартного геометрического отклонения определяют значение медианы (Me) по пересечению интегральной прямой с 50 % значением вероятности (медиана – безразмерное среднее геометрическое значение концентрации вредного вещества, которая делит всю совокупность концентраций на две равные части: 50 % проб выше значения медианы, а 50 % - ниже) и значения x84 и x16, которые соответствуют 84 или 16 % вероятности накопленных частот (оси ординат).

3.2.7. Рассчитывают стандартное геометрическое отклонение σg, характеризующее пределы колебаний концентраций:

3.2.8. Среднесменную концентрацию рассчитывают по формуле:

3.2.9. Максимальные концентрации соответствуют значениям 95 % накопленных частот.

Таблица П.9.1

№ п/п

Наименование операции (этапа) технологического процесса

Длительность операции (этапа), мин

Длительность отбора пробы, мин

Концентрация вещества, мг/м3

1

2

3

4

5

Рис. Логарифмическая вероятностная координатная сетка

Таблица П.9.2

№ п/п

Концентрация в порядке ранжирования, мг/м3

Длительность отбора пробы, t, мин

Длительность отбора пробы, % от Σt

Накопленная частота, %

Статистические показатели и их значения

1

2

3

4

5

6

Среднесменная концентрация Кcc, мг/м3

Максимальная концентрация за смену Кмакс, мг/м

Медиана Me

Стандартное геометрическое отклонение, σg

Σ=100%

3.3. Расчетный метод определения среднесменной концентрации

3.3.1. Все операции технологического процесса, их длительность (включая нерегламентированные перерывы), длительность отбора каждой пробы и соответствующие ей концентрации вносят в табл. П.9.3 (графы 1,2, 3,4, соответственно).

Примечание. Если работник в течение смены выходит из помещения или находится на участках, где заведомо нет контролируемого вещества, то в графе 2 отмечают, чем он был занят, а в графе 5 ставят “0”.

Результаты произведения концентрации вещества на время отбора пробы вносят в графу 5.

3.3.2. В графу 6 вносят результаты расчета средней концентрации для каждой операции (Ко):

3.3.3. По результатам средних концентраций за операцию (К0) и длительности операции (То) рассчитывают среднесменную концентрацию (Ксс) как средневзвешенную величину за смену:

Примечание. Сумма времени всех операций должна соответствовать продолжительности смены.

3.3.4. В графу 7 вносят статистические показатели, характеризующие содержание вредного вещества в воздухе рабочей зоны в течение смены:

· максимальная концентрация (Кмакс) - максимальная концентрация, определенная в течение всей рабочей смены;

· среднесменная концентрация (Ксс) - средневзвешенная концентрация за всю рабочую смену, рассчитанная в соответствии с п. 3.3.3;

· медиана (Me), которая рассчитывается по формуле:

стандартное геометрическое отклонение ( ), характеризующее пределы колебания концентраций, рассчитывается по формуле:

Таблица П.9.3

Определение среднесменной концентрации расчетным методом

Ф.,И.,О.

Профессия

Предприятие

Цех, производство

Наименование вещества

Наименование и краткое описание этапа производственного процесса (операции)

Длительность операции, Т, мин

Длительность отбора пробы, t, мин

Концентрация вещества в пробе, К, мг/м3

Произведение концентрации на время, Kt

Средняя концентрация за операцию, К0, мг/м

Статистические показатели, характеризующие содержание вредного вещества воздуха рабочей зоны в течение смены

1

2

3

4

5

6

7

Среднесменная концентрация, Ксс), мг/м

Макс, концентрация в течение смены, (Кмакс), мг/м3

Медиана (Me)

Стандартное геометрическое отклонение (sg)

Пример определения среднесменных концентраций

вредных веществ в воздухе рабочий зоны расчетным методом и методом вероятностной обработки

Технологический процесс на исследуемом участке предприятия подразделяется на 4 этапа. Продолжительность смены -8 ч. Продолжительность этапов технологического процесса составляла 70, 193, 150 и 67 мин соответственно. Отбор проб воздуха производился в течение двух смен. В первую смену было отобрано 3 пробы на первом этапе, 2 пробы - на втором, 2 - на третьем и 1 - на четвёртом. Во вторую смену было отобрано по 2 пробы на каждом этапе.

1. Для расчета среднесменной концентрации вредного вещества в воздухе рабочей зоны методом вероятностной обработки результаты отбора по всем сменам, вносим в табл. П.9.4. и П.9.5. в соответствии с прилож. 9 настоящего руководства.

Описание операций технологического процесса, их длительность, длительность отбора каждой пробы и соответствующие им концентрации вносят в табл. П.9.4.

Результаты измерений концентраций вещества в порядке возрастания вносим в графу 2 табл. П.9.5, а в графе 3 отмечают соответствующую ей длительность отбора пробы. Время отбора всех проб суммируется и принимается за 100 %.

Определяем долю времени отбора каждой пробы (%) в общей длительности отбора всех проб (Σt), принятой за 100 %. Данные вносят в графу 4. Определяем накопленную частоту путем последовательного суммирования времени каждой пробы, указанной в графе 4, которая в сумме должна составить 100 %. (графа 5).

На логарифмически вероятностную сетку (см. рис.) наносим значения концентраций (по оси абсцисс) и соответствующие им накопленные частоты (по оси ординат) в процентах. Через нанесенные точки проводится прямая.

Определяем значение медианы (Me) по пересечению интегральной прямой с 50 % значением вероятности.

Определяем значение x84 или x16, которые соответствуют 84 или 16 % вероятности накопленных частот (оси ординат). Рассчитываем стандартное геометрическое отклонение σg, характеризующее пределы колебаний концентраций:

Значение среднесменной концентрации рассчитываем по формуле:

Значения максимальных концентраций соответствуют значениям 95 накопленных частот при 8-часовой продолжительности рабочей смены.

Таким образом, машинист цеха по производству бетонных изделий Петров А. И. подвергается воздействию пыли цемента, среднесменная концентрация которой составляет 25,5 мг/м, что в 4,25 раза выше ПДК.

Таблица П.9.4

Результаты отбора проб воздуха для определения среднесменных концентраций

Ф.,И.,О. _________________Петров А.И._

Профессия ________________машинист__

Предприятие ________________ЖБИ_____________________________

Цех, производство _______Цех №3. производство бетонных изделий_

Наименование вещества _____пыль цемента__

№ п/п

Наименование операции (этапа) производственного процесса

Длительность операции (этапа) производственного процесса, мин

Длительность отбора пробы, мин

Концентрация вещества, мг/м

1

2

3

4

5

Этап 1

70

10

40,5

7

59,5

5

173,3

10

110,6

5

121,1

Этап 2

193

21

18,8

38

17,8

13

29,9

15

20,0

Этап 3

150

10

39,4

30

14,2

11

23,7

10

23,3

Этап 4

67

15

21,5

16

11,8

40

4,0

Таблица П.9.5

№ п/п

Концентрация в порядке ранжирования, мг/м

Длительность отбора пробы, t, мин

Длительность отбора пробы, % от Σt

Накопленная частота, %

Статистические показатели и их значения

1

2

3

4

5

6

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16

4,0
11,8
14,2
17,8
18,8
20,0
21,5
23,3
23,7
29,9
39,4
40,5
59,5
110,6
121,1
173,3

40
16
30
38
21
15
15
10
11
13
10
10
7
10
5
5

15,6
6,3
11,7
14,8
8,2
5,9
5,8
3,9
4,3
5,1
3,9
3,9
2,7
3,9
1,9
2,0

15,6
21,9
33,6
48,4
56,6
62,5
68,3
72,2
76,5
81,6
85,5
89,4
92,1
96,0
97,9
99,9

Среднесменная
концентрация
Ксс = 25,5 мг/м3
Макс. концентрация
Кмакс= 105 мг/м3
Мин. концентрация
Кмин = 4,0 мг/м3
Медиана Me = 15,0
Стандартное
геометрическое отклонение, σg=2,8

Σt = 256 (100 %) Σ = 99,9 %

2. Для определения среднесменной концентрации расчетным методом заполняем табл. П.9.6 в соответствии с требованиями раздела 4 прилож. 9.

Рассчитываем средние концентрации для каждой операции (K01 - К04):

По результатам определения средних концентраций за операцию (Ко) и длительности операции (То) рассчитываем среднесменную концентрацию (Ксс) как средневзвешенную величину за смену:

Определяем статистические показатели, характеризующие процесс загрязнения воздуха рабочей зоны в течение смены: минимальную концентрацию за смену (Кмин); максимальную концентрацию за смену (Кмакс); медиану (Me); стандартное геометрическое отклонение (σg).

Таблица П.9.6

Определение среднесменной концентрации расчетным методом

Ф.,И.,О. _________________Петров А.И.____

Профессия ________________машинист_______

Предприятие ________________ЖБИ______

Цех, производство _______Цех №3. производство бетонных изделий_

Наименование вещества _____пыль цемента__

Наименование и краткое описание этапа производственного процесса (операции)

Длительность операции (этапа производственного процесса), Т, мин

Длительность отбора разовой пробы, t, мин

Концентрация вещества в пробе, К, мг/м3

Произведение концентрации на время, Kt

Средняя концентрация за операцию, Ко, мг/м3

Статистические показатели, характеризующие процесс пылевы-деления за смену

1

2

3

4

5

6

7

Этап 1

70

10

40,5

405,0

91,9

Среднесменная концентрация Ксс = 27,9 мг/м3

Минимальная концентрация в течение смены Кмин = 4,0 мг/м3

Максимальная концентрация в течение смены Kмакс = 173,3 мг/м3

Медиана Me =18,4

Стандартное геометрическое отклонение

σg = 2,6

7

59,5

416,5

5

173,3

866,5

10

110,6

1106,0

5

121,1

605,5

Этап 2

193

21

18,8

394,8

20,2

38

17,8

676,4

13

29,9

388,7

15

20,0

300,0

Этап З

150

10

39,4

394,0

21,5

30

14,2

426,0

11

23,7

260,7

10

23,3

233,0

Этап 4

67

15

21,5

322,5

9,5

16

11,8

188,8

40

4,0

160.0

ПРИЛОЖЕНИЕ 10

(обязательное)

ОБЩИЕ ТРЕБОВАНИЯ К КОНТРОЛЮ СОДЕРЖАНИЯ МИКРООРГАНИЗМОВ В ВОЗДУХЕ РАБОЧЕЙ ЗОНЫ

1. Общие положения

1.1. Методика определяет требования к измерению в воздухе рабочей зоны концентраций микроорганизмов, живых клеток и спор, находящихся в составе товарных форм бактериальных препаратов, на биотехнологических предприятиях, а также в воздухе общественных и промышленных зданий.

1.2. К использованию в технологических процессах допускаются штаммы микроорганизмов, разрешенные к применению Федеральной службой по надзору в сфере защиты прав потребителей и благополучия человека.

1.3. Контроль воздуха на содержание вредных веществ биологической природы –продуктов микробного синтеза (ферменты, витамины, антибиотики и др.) проводится так, как это принято для химических веществ.

2. Требования к отбору проб

2.1. Отбор проб воздуха для контроля содержания микроорганизмов проводится путем аспирации их из воздуха на поверхность плотной питательной среды.

2.2. Отбору проб должна предшествовать краткая характеристика микроорганизмов: указываются семейство, род, вид, штамм, морфологическая характеристика колоний на твердой питательной среде и оптимальные условия роста колоний на твердой питательной среде (рН, Т°).

2.3. Отбор проб воздуха проводят:

· при засеве инокуляторов в зоне дыхания и между инокуляторами;

· при отборе проб из инокуляторов;

· при засеве посевных аппаратов (при условии прямого засеивания);

· при отборе проб из посевных аппаратов у пробника и между посевными аппаратами;

· при отборе проб из ферментеров;

· при спуске культуральной жидкости из ферментеров в коагуляторы или прямо на фильтрацию.

Если в технологическом процессе имеет место сушка биомассы, то отбор проб проводится:

· при перемешивании;

· при выгрузке из сушильных аппаратов;

· при фасовке биомассы.

Перечисленные точки отбора ориентировочные и на каждом предприятии устанавливаются индивидуально с учетом данных валидации, характеристик процесса, методологии тестирования и т. п.

2.4. При текущем контроле в одном помещении число контрольных точек должно быть не менее трех.

2.5. Для сравнительного анализа концентраций микроорганизмов в воздухе рабочей зоны отбор проб должен проводиться не реже 1 раза в неделю в аналогичной по интенсивности технологического процесса временной период.

2.6. Объем пробы воздуха должен быть достаточным для обнаружения микроорганизмов. Он устанавливается опытным путем с учетом характеристик используемого пробоотборника и концентрации микроорганизмов в тестируемой зоне.

Примечание. Для импакторов и центрифужных пробоотборников одним из ограничивающих факторов является высыхание поверхности агара при больших объемах проб, а так же возможность повреждения поверхности агарового слоя (растрескивание).

2.7. Отбор проб проводится с концентрированием воздуха на чашке Петри с посевной средой.

Отбор проб на содержание микроорганизмов проводят в рабочей зоне; высота установки прибора 1,5 м от уровня пола.

3. Характеристика метода

3.1. Метод основан на аспирации микроорганизмов из воздуха на поверхность плотных питательных сред – элективных (избирательных для данного микроорганизма) или элективно-дифференциальных (путем добавления в среду ингибиторов – антибиотики, желчь, молочная кислота, красители; цветных индикаторов или других специфических химических веществ, позволяющих выявить диагностические признаки данного микроорганизма). После инкубации в термостате производится подсчет выросших колоний по типичным морфологическим признакам.

Примечания.

1. Выбор питательной среды является одним из важных факторов. Базовой средой для культивирования бактерий является среда № 1(МПА) · , среда №2 (агар Сабуро) и солодовый агар для культивирования дрожжей и мицелиальных грибов · ·. Посевы бактерий выращивают в термостате при t 35–40 °С в течение 24–48 ч, культуры дрожжей и грибов – при t 25–30 °С в течение 72 и более часов.

2. Перед отбором проб разлитые на чашки Петри или пластины питательные среды выдерживают в термостате при 137 °С в течение 24 ч для подтверждения стерильности. Проросшие чашки бракуют.

3. Ростовые свойства питательных сред должны быть проверены соответствующими тест-штаммами.

3.2. Микроорганизмы, выросшие на чашке Петри, подлежат макро- и микроскопической идентификации. К макроскопическим признакам относятся форма и размеры колоний, цвет, консистенция, к микроскопическим признакам – форма (кокки, бациллы, овоиды и т. п.), подвижность (количество жгутиков), отношение к окраске по Граму, наличие спор и капсул.

3.3. Для дальнейшей индикации и дифференциации микроорганизмов могут быть использованы биохимические методы, различные автоматизированные системы, а также любые современные методы идентификации микроорганизмов.

3.4. Предел измерения от 1 до 5 х 106 кл/м3.

4. Приборы и посуда

4.1. Для бактериологического анализа воздуха используют импактор воздуха микробиологический “Флора-100” (ТУ 64-098-33–95).

Примечание. Современная отечественная модель – высокопроизводительный импактор “Флора 100” работает в автоматическом режиме, отбирает заданный объем воздуха и осаждает биологический аэрозоль на чашку Петри с плотной питательной средой. Импактор полностью заменяет широко используемый для контроля прибор Кратова и превосходит его по всем техническим характеристикам (точность определения, масса, габариты, скорость пробоотбора, автоматический контроль параметров пробоотбора и диагностики неисправностей).

Импактор “Флора 100” прошел государственные испытания и рекомендован Комитетом по новой технике (протокол № 7 от 26.12.95) к применению в медицинской практике.

4.2. Методику проведения контроля с использованием импактора “Флора-100” рекомендуется согласовывать с разработчиком импактора для уточнения времени аспирации в зависимости от особенностей контролируемой микрофлоры.

4.3. Прибор для бактериологического анализа воздуха, модель 818 (ТУ 64-1-791–77).

4.4. Секундомер ГОСТ 9586–75

4.5. Чашки бактериологические, плоскодонные, стеклянные диаметром 100 мм, ГОСТ 10937–75.

4.6. Термостаты электрические суховоздушные, типа ТС, ТУ 64-1-1382–76.

4.7. Пипетки мерные, ГОСТ 1770–74.

4.8. Колбы конические, ГОСТ 1770–74.

4.9. Весы аналитические ВЛА-200-М.

4.10. Камера для стерильной сушки чашек Петри типа ЕМЗ 804-014СП.

5. Методика проведения контроля

5.1. Воздух аспирируют со скоростью от 10–20 до 150–200 л/мин на поверхность плотной питательной среды на чашках Петри.

5.2. Время аспирации (2–10 мин) зависит от концентрации микроорганизма в воздухе.

5.3. Термостатирование чашек Петри с пробами воздуха производится при температуре 25–40 °С в зависимости от биологической характеристики микроорганизма.

5.4. Метод предполагает учет по типичным морфологическим признакам количества колоний, выросших на 2–4 сутки и более после посева пробы воздуха в зависимости от видовой принадлежности микроорганизма.

5.5. Прямой метод позволяет учитывать на чашке Петри до 150–200 колоний. Результаты рассчитывают в кл/м .

Примечание. Проблемной комиссии по гигиеническому нормированию с целью унификации методических подходов принято согласованное решение единицей измерения принять “клетки” (а не колониеобразующие клетки, хотя это правильно).

Единицы измерения указывать обязательно.

5.6. Результаты замеров вносятся в протокол.

Протокол оценки содержания промышленных штаммов микроорганизмов в воздухе рабочей зоны (рекомендуемый)

Дата___________________

1. Ф., И., О. работающего (рабочее место) ________________________________________

________________________________________________________________________________

2.Профессия

________________________________________________________________________________

3. Производство

________________________________________________________________________________

4. Участок(технологическая стадия, операция)

________________________________________________________________________________

5. Точка отбора (наименование оборудования у которого производится отбор)

________________________________________________________________________________

6. Вид пробоотборника

________________________________________________________________________________

7. Дата последней метрологической поверки оборудования для отбора проб ________________________________________________________________________________

8. Микроорганизм, содержание которого контролируется (род, вид, штамм)

________________________________________________________________________________

9. Питательная среда, оптимум роста, время инкубации ________________________________________________________________________________

10. Количественная и качественная характеристика выросших колоний (морфологические признаки – форма, цвет, консистенция; окраска по Граму; количество типичных колоний) ________________________________________________________________________________

11. Результаты идентификации микроорганизмов с указанием метода _____________________

12. Результаты расчёта концентрации микроорганизма (кл/м ) ___________________________

13. Соотношение полученных результатов с уровнем ПДКр.з.____________________________ Отбор пробы произведен:

_______________________________(Ф., П., О., должность) _______________ (подпись, дата)

Идентификация штамма и расчёт концентрации произведен:

_______________________________(Ф., П., О., должность) _______________ (подпись, дата)

ПРИЛОЖЕНИЕ 11

(справочное)

МЕТОДЫ ОБРАБОТКИ РЕЗУЛЬТАТОВ ИЗМЕРЕНИЙ АКУСТИЧЕСКИХ ФАКТОРОВ

1. Определение среднего уровня звука

Средний уровень звука по результатам нескольких измерений определяется как среднее арифметическое по формуле (1), если измеренные уровни отличаются не более чем на 7 дБА, и по формуле (2), если они отличаются более чем на 7 дБА:

Для вычисления среднего значения уровней звука по формуле (2) измеренные уровни необходимо просуммировать с использованием табл. П.11.1 и вычесть из этой суммы 10 lgn, значение которых определяется по табл. П.11.2, при этом формула (2) принимает вид:

Суммирование измеренных уровней L1, L2, L3, … Ln производят попарно последовательно следующим образом. По разности двух уровней L1 и L2 по табл. П.11.1 определяют добавку ΔL, которую прибавляют к большему уровню L1, в результате чего получают уровень L1,2= L1+ΔL. Уровень L1,2 суммируется таким же образом с уровнем L3 и получают уровень L1,2,3 и т. д. Окончательный результат Lcyм округляют до целого числа децибел.

Таблица П. 11.1

Разность слагаемых уровней L1-L3, дБ (L1>L3)

0

1

2

3

4

5

6

7

8

10

Добавка ΔL, прибавляемая к большему из уровней Li, дБ

3

2,5

2,2

1,8

1,5

1,2

1

0,8

0,6

0,4

При равных слагаемых уровнях, т. е. при L1=L2=L3= ...=Ln=L, Lсуи можно определять по формуле:

В табл. П.11.2 приведены значения 10 lg n в зависимости от n.

Таблица П.11.2

Число уровней или источников n

1

2

3

4

5

б

8

10

20

30

50

100

10 lg n, дБ

0

3

5

6

7

8

9

10

13

15

17

20

Пример. Необходимо определить среднее значение для измеренных уровней звука 84, 90, и 92 дБА.

Складываем первые два уровня 84 и 90 дБА; их разности 6 дБ соответствует добавка по табл. П 11.1, равная 1 дБ, т. е. их сумма равна 90+1=91 дБА. Затем складываем полученный уровень 91 дБА с оставшимся уровнем 92 дБА; их разности 1 дБ соответствует добавка 2,5 дБ, т. е. суммарный уровень равен 92 + 2,5 = 94,5 дБА или округленно получаем 95 дБА.

По табл. П.11.2 величина 10 lgn для трех уровней равна 5 дБ, поэтому получаем окончательный результат для среднего значения, равный 95 - 5 = 90 дБА.

2. Расчет эквивалентного уровня звука

Метод расчета эквивалентного уровня звука основан на использовании поправок на время действия каждого уровня звука. Он применим в тех случаях, когда имеются данные об уровнях и продолжительности воздействия шума на рабочем месте, в рабочей зоне или различных помещениях.

Расчет производится следующим образом. К каждому измеренному уровню звука добавляется (с учетом знака) поправка по табл. П.11.3, соответствующая его времени действия (в часах или % от общего времени действия). Затем полученные уровни звука складываются в соответствии с прилож. 11, раздел 1.

Таблица П.11.3

Время

ч

1

7

6

5

4

3

2

1

0,5

15 мин

5 мин

%

100

88

75

62

50

38

25

12

6

3

1

Поправка в дБ

0

-0,6

-1,2

-2

-3

-4,2

-6

-9

-12

-15

-20

Пример № 1 расчета эквивалентного уровня звука.

Уровни шума за 8-часовую рабочую смену составляли 80, 86 и 94 дБА в течение 5, 2 и 1 часа соответственно. Этим временам соответствуют поправки по табл. П. 11.3, равные -2, -6, -9 дБ. Складывая их с уровнями шума, получаем 78, 80, 85 дБА Теперь, используя табл. П. 11.1 настоящего приложения, складываем эти уровни попарно: сумма первого и второго дает 82 дБА, а их сумма с третьим - 86,7 дБА. Округляя, получаем окончательное значение эквивалентного уровня шума 87 дБА. Таким образом, воздействие этих шумов равносильно действию шума с постоянным уровнем 87 дБА в течение 8 ч.

Пример № 2 расчета эквивалентного уровня звука.

Прерывистый шум 119 дБА действовал в течение 6-часовой смены суммарно в течение 45 мин (т. е. 11 % смены), уровень фонового шума в паузах (т. е. 89 % смены) составлял 73 дБА. По табл. П.11.1 поправки равны -9 и -0,6 дБ: складывая их с соответствующими уровнями шума, получаем 110 и 72,4 дБА, и поскольку второй уровень значительно меньше первого (табл. П. 11.1), им можно пренебречь. Окончательно получаем эквивалентный уровень шума за смену 110 дБА, что превышает допустимый уровень 80 дБА на 30 дБА.

Примечание. Для разработки результатов исследований рекомендуется использовать программу, утвержденную Проблемной комиссией “Научные основы медицины труда” Научного Совета РАМН и Министерства здравоохранения и социального развития РФ “Медико-экологические проблемы здоровья работающих” (2005 г.) с использованием калькулятора, который устанавливается на персональный компьютер, с операционной системой WINDOWS-95. Версия 1.1. калькулятора находится в свободном доступе на сайте www.ntm.ru (Разработчик ООО “НТМ-Защита”, тел. (095)3239308, (095)3244394, Курепин А. Д.)

3. Расчет эквивалентного уровня инфразвука

В случае непостоянного инфразвукового воздействия производят расчет эквивалентного общего (линейного) уровня звукового давления с учетом поправок на время его действия по табл. П.11.3, добавляемых к значениям измеренного уровня.

ПРИЛОЖЕНИЕ 12

(обязательное)

ГИГИЕНИЧЕСКИЕ ТРЕБОВАНИЯ К МИКРОКЛИМАТУ ПРОИЗВОДСТВЕННЫХ ПОМЕЩЕНИЙ,ОБОРУДОВАННЫХ СИСТЕМАМИ ЛУЧИСТОГО ОБОГРЕВА

1. Общие положения

1.1. Настоящий документ содержит гигиенические требования к допустимым сочетаниям величин интенсивности теплового облучения работающих и температуры воздуха с другими параметрами микроклимата, а также особенности их контроля и оценки при использовании систем лучистого (низко, средне- и высокотемпературного) обогрева (СанПиН 2.2.4.548–96 гигиенические требования к микроклимату представлены для производственных помещений, оборудованных традиционными конвективными системами отопления и кондиционирования воздуха).

2. Гигиенические требования к микроклимату производственных помещений, оборудованных системами лучистого обогрева

2.1. Гигиенические требования к допустимым параметрам микроклимата производственных помещений, оборудованных системами лучистого обогрева, применительно к выполнению работ средней тяжести в течение 8-часовой рабочей смены, применительно к человеку одетому в комплект одежды с теплоизоляцией 1 кло (0,155 осм/Вт) представлены в табл. П.12.1

Таблица П.12.1

Температура воздуха, t, С

Интенсивность теплового облучения, J1,Bt/m2

Интенсивность теплового облучения, J2, Вт/м2

Относительная влажность воздуха,

Скорость движения воздуха,

V, м/с

11

60*

150

15—75

не более 0,4

12

60

125

15—75

не более 0,4

13

60

100

15—75

не более 0,4

14

45

75

15—75

не более 0,4

15

30

50

15—75

не более 0,4

16

15

25

15—75

не более 0,4

* При J > 60 следует использовать головной убор.

J1- Интенсивность теплового облучения теменной части головы на уровне 1,7 м от пола при работе стоя и 1,5 м - при работе сидя.

J2 - Интенсивность теплового облучения туловища на уровне 1,5 м от пола при работе стоя и 1 м -при работе сидя.

3. Требования к организации контроля и методам измерения микроклимата

3.1. Измерение параметров микроклимата в производственных помещениях, оборудованных системами лучистого обогрева, следует проводить в соответствии с требованиями раздела 7 СанПин 2.2.4.548—96 и примечаниями таблицы настоящего документа.

3.2. При измерении интенсивности теплового облучения головы работающих датчик измерительного прибора следует располагать в горизонтальной плоскости.

3.3. При измерении интенсивности теплового облучения туловища датчик измерительного прибора следует располагать в вертикальной плоскости.

3.4. При использовании систем лучистого обогрева производственных помещений рабочие места должны быть удалены от наружных стен на расстояние не менее 2 м.

3.5. По результатам исследований составляется протокол, в котором должна быть оценка результатов выполненных измерений на соответствие нормативным требованиям таблицы настоящего документа.

ПРИЛОЖЕНИЕ 13

(справочное)

Климатические регионы (пояса) России

Климатический регион (пояс) и соответствующие ему температура воздуха** и скорость ветра***

Регион России

Представительные города

1

2

3

Iа (“особый”) (-25 ˚С, 6,8 м/с)

Магаданская область (районы: Омсукчанский, Оль-ский, Северо-Эвенский, Среднеканский, Сусуман-ский, Тенькинский, Хасынский, Ягоднинский), Республика Саха (Якутия) (Оймяконский район), территория, расположенная севернее Полярного круга (кроме Мурманской области), Томская область (территории Александровского и Каргасокского районов, расположенных севернее 60° северной широты), Тюменская область (районы Ханты-Мансийского и Ямало-Ненецкого автономных округов, расположенных севернее 60° северной широты), Чукотский автономный округ

Норильск, Тикси, Диксон

1б (IV) (-41 ˚С, 1,3 м/с)

Архангельская область (кроме районов, расположенных за Полярным кругом), Иркутская область (районы: Бодайбинский, Катангский, Киренский, Мамско-Чуйский), Камчатская область, Республика Карелия (севернее 63° северной широты), Республика Коми (районы, расположенные южнее Полярного круга), Красноярский край (территории Эвенского автономного округа и Туруханского района, расположенного южнее Полярного круга), Курильские острова, Магаданская область (кроме Чукотского автономного округа и районов, перечисленных ниже), Мурманская область, Республика Саха (Якутия) (кроме Оймяконского района и районов, расположенных севернее Полярного круга), Сахалинская область (районы: Ногликский, Охтинский), Томская область (районы: Бакчарский, Верхнекетский, Кривошеинский, Молчановский, Парабельский, Чаинский и территории Александровского и Каргасокского районов, расположенных южнее 60° северной широты), Тюменская область (районы Ханты-Мансийского и Ямало-Ненецкого автономных округов, кроме районов, расположенных севернее 60° северной широты), Хабаровский край (районы: Аяно-Майский, Николаевский, Охотский, им. Полины Осипенко, Тугуро-Чумиканский, Ульчский

Якутск, Оймякон, Верхоянск, Туру-ханск, Уренгой, Надым, Салехард, Магадан, Олекминск

II (III)

(-18,0 °С,

3,6 м/с)

Республика Алтай, Амурская область, Республика Башкортостан, Республика Бурятия, Вологодская область, Иркутская область (кроме районов, перечисленных ниже), Республика Карелия, Кемеровская область, Кировская область, Костромская область, Красноярский край (кроме районов, перечисленных ниже), Курганская область, Новосибирская область, Омская область, Оренбургская область, Пермская область, Сахалинская область (кроме районов, перечисленных ниже), Свердловская область, Республика Татарстан, Томская область (кроме районов, перечисленных ниже), Республика Тыва, Тюменская область (кроме районов, перечисленных ниже), Удмуртская Республика, Хабаровский край (кроме районов, перечисленных ниже), Челябинская область, Читинская область

Новосибирск, Омск, Томск, Сыктывкар, Челябинск, Чита, Тюмень, Сургут, Тобольск, Иркутск, Хабаровск, Пермь, Оренбург

III (II) (-9,7 ˚С, 5,6 м/с)

Астраханская область, Белгородская область, Брянская область, Владимирская область, Волгоградская область, Воронежская область, Ивановская область, Калужская область, Курская область, Ленинградская область, Липецкая область, Республика Марий Эл, Республика Мордовия, Республика Калмыкия, Московская область, Нижегородская область, Новгородская область, Орловская область, Ростовская область

Астрахань, Архангельск, Белгород, Санкт-Петербург Москва, Саратов, Мурманск, Н. Новгород, Тверь, Смоленск, Тамбов, Казань, Волгоград, Самара, Ростов-на-Дону

IV (I)

(-1,0 ˚С 2,7 м/с)

Калининградская область, Ставропольский край, Краснодарский край, Республики Дагестан, Кабардино-Балкарская, Чеченская Республика, Республики Ингушетия, Северная Осетия

Ставрополь, Краснодар, Новороссийск, Сочи, Калининград, Майкоп, Туапсе, Нальчик, Махачкала, Владикавказ

* Приведено районирование по поясам, разработанное в целях бесплатной выдачи работнику теплой спецодежды и теплой спецобуви (постановление Министерства труда и социального развития РФ от 31.12.97 № 70). При несоответствии метеорологических условий в том или ином регионе России приведенным в первой графе величинам, следует определять принадлежность климатического региона в соответствии со средними значениями температуры воздуха и наиболее вероятными величинами скорости ветра в данной местности;

** средняя температура воздуха зимних месяцев;

*** средняя скорость ветра из наиболее вероятных величин в зимние месяцы.

ПРИЛОЖЕНИЕ 14

(обязательное)

ГИГИЕНИЧЕСКИЕ КРИТЕРИИ ОЦЕНКИ И КЛАССИФИКАЦИЯ УСЛОВИЙ ТРУДА ПРИ РАБОТАХ С ИСТОЧНИКАМИ ИОНИЗИРУЮЩЕГО ИЗЛУЧЕНИЯ[3]

1. Общие положения

1.1. Настоящие “Гигиенические критерии оценки и классификация условий труда при работах с источниками ионизирующего излучения” (далее - гигиенические критерии) предназначены для гигиенической оценки условий труда работников, подвергающихся облучению от источников ионизирующего излучения в процессе трудовой деятельности.

1.2. Гигиенические критерии оценки ионизирующего фактора имеют принципиальное отличие от оценки других факторов рабочей среды, что обусловлено специфическими особенностями его воздействия на организм человека, сложившейся практикой оценки ионизирующего излучения и необходимостью обеспечения радиационной безопасности в соответствии с законом Российской Федерации “О радиационной безопасности населения” № 3-ФЗ от 09.01.96.

1.3. Критерии оценки условий труда с источниками ионизирующих излучений не учитывают фактическое время пребывания работника на рабочем месте. При этом, условия труда оценивают из расчета работы в стандартных условиях, установленных п. 8.2 НРБ-99. Данные критерии определены с использованием соотношений, принятых НРБ-99 на основании международных моделей дозоформирования.

1.4. Гигиенические критерии основываются на Нормах радиационной безопасности НБР-99 и характеризуют только потенциальную опасность работы в конкретных условиях при неукоснительном соблюдении федеральных норм и правил по контролю реального облучения человека в процессе труда и не влекут каких-либо изменений к требованиям НРБ-99 по ограничению реального облучения установленными пределами доз.

1.5. Проведение работ во вредных и опасных условиях труда, в соответствии со ст. 11 Федерального закона Российской Федерации “О санитарно-эпидемиологическом благополучии населения” № 52-ФЗ от 30.03.99, должно обеспечивать безопасность для здоровья человека посредством выполнения комплекса защитных, технических, организационных и санитарно-гигиенических мероприятий.

2. Принципы классификации условий труда при воздействии ионизирующего излучения

2.1.При обращении с открытыми и закрытыми источниками ионизирующего излучения персонал (работники) подвергается воздействию факторов, которые могут оказывать неблагоприятное воздействие в ближайшем или отдаленном периоде на состояние здоровья работников и их потомство, если уровень этого воздействия приводит к увеличению риска повреждения здоровья. Такие условия труда регламентируются как вредные.

2.2. Ионизирующая радиация при воздействии на организм человека может вызывать два вида неблагоприятных эффектов, которые клинической медициной относят к болезням: детерминированные (лучевая болезнь, лучевой дерматит, лучевая катаракта, лучевое бесплодие, аномалии в развитии плода и др.) и стохастические (вероятностные) беспороговые эффекты (злокачественные опухоли, лейкозы, наследственные болезни).

2.3. В отношении детерминированных эффектов излучения Нормами радиационной безопасности - НРБ-99 предполагается существование порога, ниже которого эффект отсутствует, а выше - тяжесть эффекта зависит от дозы.

Вероятность возникновения стохастических беспороговых эффектов пропорциональна дозе, а тяжесть их проявления не зависит от дозы. Латентный период возникновения этих эффектов у облученного человека составляет от 2—5 до 30—50 лет и более.

2.4. НРБ-99 устанавливают для персонала основные пределы доз (ПД) как по эффективной, так и по эквивалентным дозам в хрусталике глаза, коже, кистях и стопах, отмечая, что соблюдение ПД предотвращает возникновение детерминированных эффектов, а вероятность стохастических эффектов (индивидуальный и коллективный пожизненный риск возникновения стохастических эффектов) сохраняется при этом на приемлемом уровне.

2.5. Согласно НРБ-99, для обеспечения радиационной безопасности при нормальной эксплуатации источников излучения необходимо руководствоваться, наряду с принципами нормирования и обоснования, принципом оптимизации - поддержанием на возможно низком и достижимом уровне с учетом экономических и социальных факторов индивидуальных доз облучения и числа облучаемых лиц при использовании любого источника излучения. По НРБ-99 необходимо постепенное, по мере возможности, снижение индивидуальных доз облучения до 10 мкЗв/год - величины, соответствующей пожизненному индивидуальному риску в результате облучения в течение года 10-6, который оценивается как пренебрежимый или безусловно приемлемый.

2.6. Вышеизложенное (п.п. 2.1—2.5) определяет особенности гигиенических критериев оценки и классификации условий труда при работе с источниками ионизирующих излучений:

· степень вредности условий труда определяется не выраженностью проявления у работающих пороговых детерминированных эффектов, а увеличением риска возникновения стохастических беспороговых эффектов;

· условия труда характеризуются как вредные даже при соблюдении гигиенических нормативов (ПД по НРБ-99), за исключением перечисленных в п. 2.8 настоящего приложения.

2.7. Для гигиенической оценки и классификации условий труда при работе с источниками излучения используются значения максимальной потенциальной эффективной и/или эквивалентной дозы (табл. П.14.1).

2.8. К допустимым (2 класс) относятся условия труда при обращении с техногенными и природными источниками излучения на производстве, при которых максимальная потенциальная эффективная доза не превысит 5 мЗв/год, а максимальная эквивалентная доза в хрусталике глаза, коже, кистях и стопах не превысит 37,5, 125 и 125 мЗв/год, соответственно. При этом гарантируется отсутствие детерминированных эффектов, а риск стохастических эффектов не превышает средних значений риска для условий труда на производствах, не относящихся к вредным или опасным.

Условия труда относятся к допустимым в случаях, когда максимальная потенциальная эффективная доза численно соответствует:

· допустимой среднегодовой дозе техногенного облучения персонала группы Б, т. е. допускается облучение работоспособной части взрослого населения, не проходящего специального входного медицинского обследования, дозой 5 мЗ/год;

· нормируемой НРБ-99 дозе облучения от природных источников в производственных условиях, т. е. в данных условиях допускается облучение работоспособной части взрослого населения, не проходящего специального входного медицинского обследования, дозой 5 мЗв/год;

· пределу годовой дозы для населения, т. е. в отдельно взятый год допускается облучение населения (включая детей) дозой 5 мЗв/год.

2.9. Условия труда с источниками ионизирующего излучения, независимо от их происхождения, при которых максимальная потенциальная эффективная доза может превысить 5 мЗв/год, а максимальная эквивалентная доза в хрусталике глаза, коже, кистях и стопах - 37,5, 125 и 125 мЗв/год, соответственно, относятся к вредным (3 класс).

2.10. К опасным (экстремальным) условиям труда (4 класс) относятся условия труда при работе с источниками, при которых максимальная потенциальная эффективная доза может превысить 100 мЗв/год.

2.11. Превышение индивидуальных доз в условиях нормальной эксплуатации радиационных объектов выше установленных НРБ-99 основных пределов доз для персонала не допускается. Работа с источниками излучения в условиях, когда прогнозируемые значения максимальных потенциальных индивидуальных эффективных и/или эквивалентных доз при облучении в течение года в стандартных условиях (п. 8.2 НРБ-99) могут превысить значения основных пределов доз (классы условий труда 3.4 и 4, табл. П. 14.1 и П.14.2), допускается только при проведении необходимых дополнительных защитных мероприятий (защита временем, расстоянием, экранированием, применением СИЗ и т. п.), гарантирующих непревышение установленных пределов доз, или при планируемом повышенном облучении.

2.12. Определенная методами индивидуального дозиметрического контроля реальная годовая доза облучения (эффективная и/или эквивалентная) работника на конкретном рабочем месте не может изменить класс или степень вредности условий труда данного рабочего места. Случаи, когда реальная годовая доза облучения оказывается выше максимальной потенциальной дозы для данного рабочего места, должны анализироваться.

2.13. Воздействие на организм работников вредных или опасных нерадиационных факторов, способных увеличить риск возникновения детерминированных и стохастических эффектов, должно учитываться дополнительно (раздел 5.11 руководства).

3. Гигиеническая оценка и классификация условий труда

3.1.Для гигиенической классификации условий труда при работе с источниками ионизирующего излучения используются значения максимальной потенциальной эффективной и/или эквивалентной дозы. Классы условий труда в зависимости от их характеристик представлены в табл. П. 14.1.

3.2. В качестве основных гигиенических критериев для оценки условий труда при работе с источниками ионизирующего излучения приняты:

· мощность максимальной потенциальной эффективной дозы;

· мощность максимальной потенциальной эквивалентной дозы в хрусталике глаза, коже, кистях и стопах.

Классы условий труда и степени вредности в зависимости от мощности потенциальной дозы представлены в табл. П.14.2.

3.3. Оценка условий труда при работе с источниками ионизирующего излучения осуществляется на основе систематических данных оперативного радиационного контроля на рабочих местах работников по специальным методическим указаниям.

Таблица П. 14.1

Значения потенциальной максимальной дозы
при работе с источниками излучения в стандартных условиях, мЗв/год

Потенциальная максимальная годовая доза

Класс условий труда

Допустимый - 2

Вредный - 3

Опасный - 4*)

3.1

3.2

З.З*)

3.4*)

Эффективная

≤5

>5—10

>10—20

>20—50

> 50—100

>100

Эквивалентная в хрусталике глаза

≤40

>37,5—75

> 75—150

>150—187,5

> 187,5—300

>300

Эквивалентная в коже, кистях и стопах

≤125

> 125—250

> 250—500

>500—750

>750—1000

> 1000

*) Работа с источниками излучения в условиях, когда максимальные потенциальные индивидуальные эффективные и/или эквивалентные дозы при облучении в течение года в стандартных условиях (п. 8.2 НРБ-99) могут превысить основные пределы доз, допускается только при проведении необходимых дополнительных защитных мероприятий (зашита временем, расстоянием, экранированием, применением СИЗ и т. п.), гарантирующих не превышение установленных пределов доз, или при планируемом повышенном облучении.

Таблица П. 14.2

Мощность потенциальной дозы для оценки классов и степеней условий труда (в единицах ДМПД)

Мощность потенциальной

дозы

Класс условий труда

Допустимый - 2

Вредный — 3

Опасный - 4

1

степени -

3.1

2

степени -

3.2

3

степени -

3.3

4

степени -

3.4

Эффективная

< 1

> 1—2

>2—4

>4—10

> 10—20

>20

Эквивалентная в хрусталике глаза

≤ 1

>1— 2

>2—4

>4—5

>5—8

>8

Эквивалентная в коже, кистях и стопах

≤ 1

>1— 2

>2^t

>4—5

>5—8

>8

3.4. Мощность потенциальной дозы излучения (МПД) для персонала определяется по формуле (1) для эффективной дозы и (или) по формуле (2) - для эквивалентной дозы.

При расчете мощности максимальной потенциальной дозы продолжительность рабочего времени для персонала группы А принимается равной 1 700 ч в год, для всех остальных работников - 2 000 ч в год и, соответственно, в формулах (1) и (2) используется коэффициент 2,0 вместо 1,7.

3.5. В табл. П.14.2 значения среднегодовой мощности потенциальной дозы приведены в единицах допустимой мощности годовой потенциальной дозы (ДМПД), т. е. в относительных единицах. Допустимая мощность годовой потенциальной дозы -ДМПД определяется как отношение максимальной допустимой потенциальной эффективной (эквивалентной) дозы к стандартной продолжительности работы в течение года, которая принимается:

· для персонала группы А - 1 700 ч/год;

· для персонала группы Б - 2 000 ч/год;

· для работников, не относящихся к группам А и Б, в случае природного облучения в производственных условиях - 2 000 ч/год.

В табл. П.14.3 приводятся значения среднегодовой мощности потенциальной дозы как в единицах ДМПД, так и в мЗв/ч (мкЗв/ч).

Результаты значений МПД, рассчитанные по формулам (1) и (2) и представленные в единицах ДМПД, сопоставляются с данными табл. П.14.2.

Таблица П.14.3

Значения мощности потенциальной дозы

При оценке условий труда персонала группы А

1

2

3

Для эффективной МПД

1ДМПД

5 мЗв /1 700 ч = 0,003 мЗв/ч (3,0 мкЗв/ч);

2ДМПД

10 мЗв /1 700 ч = 0,006 мЗв/ч (6,0 мкЗв/ч);

4ДМПД

20 мЗв /1 700 ч = 0,012 мЗв/ч (12,0 мкЗв/ч);

10ДМПД

50 мЗв /1 700 ч = 0,03 мЗв/ч (30,0 мкЗв/ч);

20ДМПД

100 мЗв /1 700 ч = 0,06 мЗв/ч (60,0 мкЗв/ч).

Для эквивалентной МПД облучения хрусталика глаза

1ДМПД

37,5 мЗв /1 700 ч = 0,022 мЗв/ч (22,0 мкЗв/ч)

2ДМПД

75 мЗв /1 700 ч = 0,044 мЗв/ч (44,0 мкЗв/ч)

4ДМПД

150 мЗв /1 700 ч = 0,088 мЗв/ч (88,0 мкЗв/ч)

5ДМПД

187,5 мЗв/ 1 700ч = 0,11 мЗв/ч (110,0мкЗв/ч)

8ДМПД

300 мЗв/1 700 ч = 0,176мЗв/ч (176,0 мкЗв/ч).

Для эквивалентной МПД облучения кожи, кистей и стоп

1ДМПД

125 мЗв /1 700 ч = 0,075 мЗв/ч (75,0 мкЗв/ч);

2ДМПД

250 мЗв /1 700 ч = 0,15 мЗв/ч (150,0 мкЗв/ч);

4ДМПД

500 мЗв /1 700 ч = 0,3 мЗв/ч (300,0 мкЗв/ч);

5ДМПД

750 мЗв / 1 700 ч = 0,44 мЗв/ч (440,0 мкЗв/ч);

8ДМПД

1000 мЗв / 1 700 ч = 0,6 мЗв/ч (600,0 мкЗв/ч).

При оценке условий труда рабочих мест персонала группы Б и работников в случае природного облучения в производственных условиях

Значения мощности потенциальной дозы определяются так же, как и для персонала группы А, но при условии стандартной продолжительности работы в течение года 2 000 ч

4. Термины и определения, используемые при гигиенической оценке ионизирующего излучения

Доза максимальная потенциальная - максимальная индивидуальная эффективная (эквивалентная) доза облучения, которая может быть получена за календарный год при работе с источниками ионизирующих излучений в стандартных условиях на конкретном рабочем месте, Зв/год.

Доза эффективная (эквивалентная) годовая - сумма эффективной (эквивалентной) дозы внешнего облучения, полученной за календарный год, и ожидаемой эффективной (эквивалентной) дозы внутреннего облучения, обусловленной поступлением в организм радионуклидов за этот же год (п. 18 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Единица годовой эффективной дозы - зиверт (Зв).

Источник ионизирующего излучения - радиоактивное вещество или устройство, испускающее или способное испускать ионизирующее излучение, на которое распространяется действие НРБ-99 и ОСПОРБ-99 (п. 27 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Источник излучения техногенный - источник ионизирующего излучения специально созданный для его полезного применения или являющийся побочным продуктом этой деятельности (п. 29 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Источник радионуклидный закрытый - источник излучения, устройство которого исключает поступление содержащихся в нем радионуклидов в окружающую среду в условиях применения и износа, на которые он рассчитан (п. 30 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Источник радионуклидный открытый - источник излучения, при использовании которого возможно поступление содержащихся в нем радионуклидов в окружающую среду (п. 31 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Место рабочее - место постоянного или временного пребывания персонала для выполнения производственных функций в условиях воздействия ионизирующего излучения в течение более половины рабочего времени или двух часов непрерывно (п. 37 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Место рабочее временное - место (или помещение) пребывания персонала для выполнения производственных функций в условиях воздействия ионизирующего излучения в течение менее половины рабочего времени или менее двух часов непрерывно.

Место рабочее постоянное - место (или помещение) пребывания персонала для выполнения производственных функций в условиях воздействия ионизирующего излучения в течение не менее половины рабочего времени или двух часов непрерывно. Если обслуживание процессов производства осуществляется в различных участках помещения, то постоянным рабочим местом считается все помещение.

Мощность дозы - доза излучения за единицу времени (секунду, минуту, час) (п. 38 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Мощность потенциальной дозы излучения - максимальная потенциальная эффективная (эквивалентная) доза излучения при стандартной продолжительности работы в течение года. (В рамках данного документа).

Облучение производственное - облучение работников от всех техногенных и природных источников ионизирующего излучения в процессе производственной деятельности (п. 45 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Объект радиационный - организация, где осуществляется обращение с техногенными источниками ионизирующего излучения (п. 49 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Персонал - лица, работающие с техногенными источниками излучения (группа А) или находящиеся по условиям работы в сфере их воздействия (группа Б) (п. 55 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Радиационная авария - потеря управления источником ионизирующего излучения, вызванная неисправностью оборудования, неправильными действиями работников (персонала), стихийными бедствиями или иными причинами, которая могла привести или привела к облучению людей выше установленных норм или радиоактивному загрязнению окружающей среды (п. 58 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Работа с источником ионизирующего излучения - все виды обращения с источником излучения на рабочем месте, включая радиационный контроль (п. 60 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Работа с радиоактивными веществами - все виды обращения с радиоактивными веществами на рабочем месте, включая радиационный контроль (п. 61 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Риск радиационный - вероятность возникновения у человека или его потомства какого-либо вредного эффекта в результате облучения (п. 62 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Эквивалент дозы амбиентный (амбиентная доза) H(d) - эквивалент дозы, который был создан в шаровом фантоме МКРЕ на глубине d (мм) от поверхности по диаметру, параллельному направлению излучения, в поле излучения, идентичном рассматриваемому по составу, флюенсу и энергетическому распределению, но мононаправленном и однородном. Эквивалент амбиентной дозы используется для характеристики поля излучения в точке, совпадающей с центром шарового фантома.

Словарь основных терминов: учебное пособие, под ред. В. А. Кутькова.

Эффекты излучения детерминированные - клинически выявляемые вредные биологические эффекты, вызванные ионизирующим излучением, в отношении которых предполагается существование порога, ниже которого эффект отсутствует, а выше-тяжесть эффекта зависит от дозы (п. 70 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

Эффекты излучения стохастические - вредные биологические эффекты, вызванные ионизирующим излучением, не имеющие дозового порога возникновения, вероятность возникновения которых пропорциональна дозе и для которых тяжесть проявления не зависит от дозы (п. 71 раздела “Термины и определения” НРБ-99 и ОСПОРБ-99).

ПРИЛОЖЕНИЕ 15

(обязательное)

МЕТОДИКА

ОЦЕНКИ ТЯЖЕСТИ ТРУДОВОГО ПРОЦЕССА

Тяжесть трудового процесса оценивают по ряду показателей, выраженных в эр-гометрических величинах, характеризующих трудовой процесс, независимо от индивидуальных особенностей человека, участвующего в этом процессе. Основными показателями тяжести трудового процесса являются:

· физическая динамическая нагрузка;

· масса поднимаемого и перемещаемого груза вручную;

· стереотипные рабочие движения;

· статическая нагрузка;

· рабочая поза;

· наклоны корпуса;

· перемещение в пространстве.

Каждый из перечисленных показателей может быть количественно измерен и оценен в соответствии с методикой, разделом 5.10 и табл. 17 настоящего руководства.

При выполнении работ, связанных с неравномерными физическими нагрузками в разные смены, оценку показателей тяжести трудового процесса (за исключением массы поднимаемого и перемещаемого груза и наклонов корпуса), следует проводить по средним показателям за 2—3 смены. Массу поднимаемого и перемещаемого вручную груза и наклоны корпуса следует оценивать по максимальным значениям.

Физическая динамическая нагрузка (выражается в единицах внешней механической работы за смену -кг∙м)

Для подсчета физической динамической нагрузки (внешней механической работы) определяется масса груза (деталей, изделий, инструментов и т. д.), перемещаемого вручную в каждой операции и путь его перемещения в метрах. Подсчитывается общее количество операций по переносу груза за смену и суммируется величина внешней механической работы (кг х м) за смену в целом. По величине внешней механической работы за смену, в зависимости от вида нагрузки (региональная или общая) и расстояния перемещения груза, определяют, к какому классу условий труда относится данная работа.

Пример 1. Рабочий (мужчина) поворачивается, берет с конвейера деталь (масса 2,5 кг), перемещает ее на свой рабочий стол (расстояние 0,8 м), выполняет необходимые операции, перемещает деталь обратно на конвейер и берет следующую. Всего за смену рабочий обрабатывает 1 200 деталей. Для расчета внешней механической работы вес деталей умножаем на расстояние перемещения и еще на 2, так как каждую деталь рабочий перемещает дважды (на стол и обратно), а затем на количество деталей за смену. Итого: 2,5 кг х 0,8 м х 2 х 1 200 = 4 800 кгм. Работа региональная, расстояние перемещения груза до 1 м, следовательно, по показателю 1.1 работа относится ко 2 классу.

При работах, обусловленных как региональными, так и общими физическими нагрузками в течение смены, и совместимых с перемещением груза на различные расстояния, определяют суммарную механическую работу за смену, которую сопоставляют со шкалой соответственно среднему расстоянию перемещения (табл. 17 руководства).

Пример 2. Рабочий (мужчина), переносит ящик с деталями (в ящике 8 деталей по 2,5 кг каждая, вес самого ящика 1 кг) со стеллажа на стол (6 м), затем берет детали по

одной (масса 2,5 кг), перемещает ее на станок (расстояние 0,8 м), выполняет необходимые операции, перемещает деталь обратно на стол и берет следующую. Когда все детали в ящике обработаны, работник относит ящик на стеллаж и приносит следующий ящик. Всего за смену он обрабатывает 600 деталей.

Для расчета внешней механической работы, при перемещении деталей на расстояние 0,8 м, вес деталей умножаем на расстояние перемещения и еще на 2, так как каждую деталь рабочий перемещает дважды (на стол и обратно), а затем на количество деталей за смену (0,8м х 2 х 600 = 960 м). Итого: 2,5 кг х 960 м = 2 400 кгм. Для расчета внешней механической работы при перемещении ящиков с деталями (21 кг) на расстояние 6 м вес ящика с умножаем на 2 (так как каждый ящик переносили 2 раза), на количество ящиков (75) и на расстояние 6 м. Итого: 2 х 6 м х 75= 900 м. Далее 21 кг умножаем на 900 м и получаем 18 900 кгм. Итого за смену суммарная внешняя механическая работа составила 21 300 кгм. Общее расстояние перемещения составляет 1 860 м (900 м + 960 м). Для определения среднего расстояния перемещения 1 800 м : 1 350 раз и получаем 1,37 м. Следовательно, полученную внешнюю механическую работу следует сопоставлять с показателем перемещения от 1 до 5 м. В данном примере внешняя механическая работа относится ко 2 классу.

Масса поднимаемого и перемещаемого груза вручную (кг)

Для определения массы груза (поднимаемого или переносимого работником на протяжении смены, постоянно или при чередовании с другой работой) его взвешивают на товарных весах. Регистрируется только максимальная величина. Массу груза можно также определить по документам.

Пример 1. Рассмотрим предыдущий пример 2 пункта 1. Масса поднимаемого груза - 21 кг, груз поднимали 150 раз за смену, т. е. это часто поднимаемый груз (более 16 раз за смену) (75 ящиков, каждый поднимался 2 раза), следовательно, по этому показателю работу следует отнести к классу 3.2

Для определения суммарной массы груза, перемещаемого в течение каждого часа смены, вес всех грузов за смену суммируется. Независимо от фактической длительности смены, суммарную массу груза за смену делят на 8, исходя из 8-часовой рабочей смены.

В случаях, когда перемещения груза вручную происходят как с рабочей поверхности, так и с пола, показатели следует суммировать. Если с рабочей поверхности перемещался больший груз, чем с пола, то полученную величину следует сопоставлять именно с этим показателем, а если наибольшее перемещение производилось с пола - то с показателем суммарной массы груза в час при перемещении с пола. Если с рабочей поверхности и с пола перемещается равный груз, то суммарную массу груза сопоставляют с показателем перемещения с пола (пример 2 и 3).

Пример 2. Рассмотрим пример 1 пункта 1. Масса груза 2,5 кг, следовательно, в соответствии с табл. 17 руководства (п. 2.2) тяжесть труда по данному показателю относится к 1 классу. За смену рабочий поднимает 1 200 деталей, по 2 раза каждую. В час он перемещает 150 деталей (1 200 деталей : 8 часов). Каждую деталь рабочий берет в руки 2 раза, следовательно, суммарная масса груза, перемещаемая в течение каждого часа смены составляет 750 кг (150 х 2,5 кг х 2). Груз перемещается с рабочей поверхности, поэтому эту работу по п. 2.3 можно отнести ко 2 классу.

Пример 3. Рассмотрим пример 2 пункта 1. При перемещении деталей со стола на станок и обратно масса груза 2,5 кг, умножается на 600 и на 2, получаем 3 000 кг за смену. При переносе ящиков с деталями вес каждого ящика умножается на число ящиков (75) и на 2, получаем 3 150 кг за смену. Общий вес за смену = 6 150 кг, следовательно, в час - 769 кг. Ящики рабочий брал со стеллажа. Половина ящиков стояла на нижней полке (высота над полом 10 см), половина - на высоте рабочего стола. Следовательно, больший груз перемещался с рабочей поверхности и именно с этим показателем надо сопоставлять полученную величину. По показателю суммарной массы груза в час работу можно отнести к 2 классу.

Стереотипные рабочие движения (количество за смену, суммарно на две руки)

Понятие “рабочее движение” в данном случае подразумевает движение элементарное, т. е. однократное перемещение рук (или руки) из одного положения в другое. Стереотипные рабочие движения в зависимости от амплитуды движений и участвующей в выполнении движения мышечной массы делятся на локальные и региональные. Работы, для которых характерны локальные движения, как правило, выполняются в быстром темпе (60—250 движений в минуту) и за смену количество движений может достигать нескольких десятков тысяч. Поскольку при этих работах темп, т. е. количество движений в единицу времени, практически не меняется, то, подсчитав, с применением какого-либо автоматического счетчика, число движений за 10—15 мин, рассчитываем число движений в 1 мин, а затем умножаем на число минут, в течение которых выполняется эта работа. Время выполнения работы определяем путем хронометражных наблюдений или по фотографии рабочего дня. Число движений можно определить также по числу знаков, напечатанных (вводимых) за смену (подсчитываем число знаков на одной странице и умножаем на число страниц, напечатанных за день).

Пример 1. Оператор ввода данных в персональный компьютер печатает за смену 20 листов. Количество знаков на 1 листе - 2 720. Общее число вводимых знаков за смену - 54 400, т. е. 54 400 мелких локальных движений. Следовательно, по данному показателю (п. 3.1 руководства) его работу относят к классу 3.1

Региональные рабочие движения выполняются, как правило, в более медленном темпе и легко подсчитать их количество за 10—15 мин или за 1—2 повторяемые операции, несколько раз за смену. После этого, зная общее количество операций или время выполнения работы, подсчитываем общее количество региональных движений за смену.

Пример 2. Маляр выполняет около 80 движений большой амплитуды в минуту. Всего основная работа занимает 65 % рабочего времени, т. е. 312 минут за смену. Количество движений за смену = 24 960 (312 х 80), что в соответствии с п. 3.2 руководства позволяет отнести его работу к классу 3.1.

Статическая нагрузка

(величина статической нагрузки за смену при удержании груза, приложении усилий, кгс • с)

Статическая нагрузка, связанная с удержанием груза или приложением усилия, рассчитывается путем перемножения двух параметров: величины удерживаемого усилия (веса груза) и времени его удерживания.

В процессе работы статические усилия встречаются в различных видах: удержание обрабатываемого изделия (инструмента), прижим обрабатываемого инструмента (изделия) к обрабатываемому изделию (инструменту), усилия для перемещения органов управления (рукоятки, маховики, штурвалы) или тележек. В первом случае величина статического усилия определяется весом удерживаемого изделия (инструмента). Вес изделия определяется путем взвешивания на весах. Во втором случае величина усилия прижима может быть определена с помощью тензометрических, пьезокристаллических или других датчиков, которые необходимо закрепить на инструменте или изделии. В третьем случае усилие на органах управления можно определить с помощью динамометра или по документам. Время удерживания статического усилия определяется на основании хронометражных измерений (или по фотографии рабочего дня). Оценка класса условий труда по этому показателю должна осуществляться с учетом преимущественной нагрузки: на одну, две руки или с участием мышц корпуса и ног. Если при выполнении работы встречается 2 или 3 указанных выше нагрузки (нагрузки на одну, две руки и с участием мышц корпуса и ног), то их следует суммировать и суммарную величину статической нагрузки соотносить с показателем преимущественной нагрузки (п.п. 4.1—4.3 руководства).

Пример 1. Маляр (женщина) промышленных изделий при окраске удерживаете руке краскопульт весом 1,8 кгс, в течение 80 % времени смены, т. е. 23 040 с. Величина статической нагрузки будет составлять 41 427 кгс • с (1,8 кгс 23 040 с). Работа по данному показателю относится к классу 3.1.

Рабочая поза

Характер рабочей позы (свободная, неудобная, фиксированная, вынужденная) определяется визуально. К свободным позам относят удобные позы сидя, которые дают возможность изменения рабочего положения тела или его частей (откинуться на спинку стула, изменить положение ног, рук). Фиксированная рабочая поза - невозможность изменения взаимного положения различных частей тела относительно друг друга. Подобные позы встречаются при выполнении работ, связанных с необходимостью в процессе деятельности различать мелкие объекты. Наиболее жестко фиксированы рабочие позы у представителей тех профессий, которым приходится выполнять свои основные производственные операции с использованием оптических увеличительных приборов -луп и микроскопов. К неудобным рабочим позам относятся позы с большим наклоном или поворотом туловища, с поднятыми выше уровня плеч руками, с неудобным размещением нижних конечностей. К вынужденным позам относятся рабочие позы лежа, на коленях, на корточках и т. д. Абсолютное время (в минутах, часах) пребывания в той или иной позе определяется на основании хронометражных данных за смену, после чего рассчитывается время пребывания в относительных величинах, т. е. в процентах к 8-часовой смене (независимо от фактической длительности смены). Если по характеру работы рабочие позы разные, то оценку следует проводить по наиболее типичной позе для данной работы.

Пример 1. Врач-лаборант около 40 % рабочего времени смены проводит в фиксированной позе - работает с микроскопом. По этому показателю работу можно отнести к классу 3.1.

Работа в положении стоя - необходимость длительного пребывания работающего человека в ортостатическом положении (либо в малоподвижной позе, либо с передвижениями между объектами труда). Следовательно, время пребывания в положении стоя будет складываться из времени работы в положении стоя и из времени перемещения в пространстве.

Пример 2. Дежурный электромонтер (длительность смены - 12 часов) при вызове на объект выполняет работу в положении стоя. На эту работу и на перемещение к месту работы у него уходит 4 часа за смену. Следовательно, исходя из 8-часовой смены, 50 % рабочего времени он проводит в положении стоя - класс 2.

Наклоны корпуса (количество за смену)

Число наклонов за смену определяется путем их прямого подсчета в единицу времени (несколько раз за смену), затем рассчитывается число наклонов за все время выполнения работы, либо определением их количества за одну операцию и умножением на число операций за смену. Глубина наклонов корпуса (в градусах) измеряется с помощью любого простого приспособления для измерения углов (например, транспортира). При определении угла наклона можно не пользоваться приспособлениями для измерения углов, т. к. известно, что у человека со средними антропометрическими данными наклоны корпуса более 30° встречаются, если он берет какие-либо предметы, поднимает груз или выполняет действия руками на высоте не более 50 см от пола.

Пример. Для того, чтобы взять детали из контейнера, стоящего на полу, работница совершает за смену до 200 глубоких наклонов (более 30°). По этому показателю труд относят к классу 3.1.

Перемещение в пространстве (переходы, обусловленные технологическим процессом, в течение смены по горизонтали или вертикали - по лестницам, пандусам и др.), км

Самый простой способ определения этой величины - с помощью шагомера, который можно поместить в карман работающего или закрепить на его поясе, определить количество шагов за смену (во время регламентированных перерывов и обеденного перерыва шагомер снимать). Количество шагов за смену умножить на длину шага (мужской шаг в производственной обстановке в среднем равняется 0,6 м, а женский - 0,5 м), и полученную величину выразить в км. Перемещением по вертикали можно считать перемещения по лестницам или наклонным поверхностям, угол наклона которых более 30° от горизонтали. Для профессий, связанных с перемещением как по горизонтали, так и по вертикали, эти расстояния можно суммировать и сопоставлять с тем показателем, величина которого была больше.

Пример. По показателям шагомера работница при обслуживании станков делает около 12 000 шагов за смену. Расстояние, которое она проходит за смену составляет 6 000 м или 6 км (12 000 • 0,5 м). По этому показателю тяжесть труда относится ко второму классу.

Общая оценка тяжести трудового процесса

Общая оценка по степени физической тяжести проводится на основе всех приведенных выше показателей. При этом в начале устанавливается класс по каждому измеренному показателю и вносится в протокол, а окончательная оценка тяжести труда устанавливается по показателю, отнесенному к наибольшему классу. При наличии двух и более показателей класса 3.1 и 3.2 общая оценка устанавливается на одну степень выше.

Пример оценки тяжести труда

Описание работы. Укладчица хлеба вручную в позе стоя (75 % времени смены) укладывает готовый хлеб с укладочного стола в лотки. Одновременно берет 2 батона (в каждой руке по батону), весом 0,4 кг каждый (одноразовый подъем груза составляет 0,8 кг) и переносит на расстояние 0,8 м. Всего за смену укладчица укладывает 550 лотков, в каждом из которых по 20 батонов. Следовательно, за смену она укладывает 11 000 батонов. При переносе со стола в лоток работница удерживает батоны в течение грех секунд. Лотки, в которые укладывают хлеб, стоят в контейнерах и при укладке в нижние ряды работница вынуждена совершать глубокие (более 30°) наклоны, число которых достигает 200 за смену.

Проведем расчеты:

п. 1.1 - физическая динамическая нагрузка: 0,8 кг х 0,8 м х 5 500 (т. к за один раз работница поднимает 2 батона) = 3 520 кгм - класс 3.1;

п. 2.2 - масса одноразового подъема груза: 0,8 кг - класс 1;

п. 2.3 - суммарная масса груза в течение каждого часа смены - 0,8 кг х 5 500 =

4 400 кг и разделить на 8 ч работы в смену = 550 кг- класс 3.1;

п. 3.2 - стереотипные движения (региональная нагрузка на мышцы рук и плечевого пояса): количество движений при укладке хлеба за смену достигает 21 000 - класс 3.1;

п.п. 4.1—4.2 - статическая нагрузка одной рукой: 0,4 кг х 3 с = 1,2 кгс, т. к. батон удерживается в течение 3 с. Статическая нагрузка за смену одной рукой 1,2 кгс х

5 500 = 6 600 кгс, двумя руками - 13 200 кгс (класс 1);

п. 5. - рабочая поза: поза стоя до 80 % времени смены - класс 3.1; п. 6 - наклоны корпуса за смену - класс 3.1;

п. 7 - перемещение в пространстве: работница в основном стоит на месте, перемещения незначительные, до 1,5 км за смену. Вносим показатели в протокол.

Протокол

оценки условий труда по показателям тяжести трудового процесса
(рекомендуемый)

Ф., И., О.__________________ Иванова В. Д._____________ пол ж___________________

Профессия:_______________ укладчица хлеба_____________________________________

Предприятие:________________ Хлебзавод_______________________________________

Краткое описание выполняемой работы: Укладчица хлеба вручную укладывает

______________________________________ готовый хлеб с укладочного стола в лотки.

№

Показатели

Факт, значения

Класс

1

2

3

4

1

Физическая динамическая нагрузка (кгхм): региональная - перемещение груза до 1 м общая нагрузка: перемещение груза

3 520

3.1

1.1

от 1 до 5 м

-

1.2

более 5 м

-

2

Масса поднимаемого и перемещаемого вручную груза (кг):

2.1

при чередовании с другой работой

-

1

2.2

постоянно в течение смены

0,8

1

2.3

суммарная масса за каждый час смены:

с рабочей поверхности

550

3.1

с пола

3

Стереотипные рабочие движения (кол-во):

3.1

локальная нагрузка

-

1

3.2

региональная нагрузка

21 000

3.1

4

Статическая нагрузка (кгс ∙ с)

4.1

одной рукой

-

4.2

двумя руками

13 200

4.3

с участием корпуса и ног

-

5

Рабочая поза

стоя 75 %

3.1

6

Наклоны корпуса (количество за смену)

200

3.1

7

Перемещение в пространстве (км):

7.1

по горизонтали

1,5

7.2

по вертикали

-

Окончательная оценка тяжести труда

3.2

Итак, из 9 показателей, характеризующих тяжесть труда, 5 относятся к классу 3.1. Учитывая пояснения раздела 8 (при наличии 2-х и более показателей класса 3.1, общая оценка повышается на одну степень), окончательная оценка тяжести трудового процесса укладчицы хлеба - класс 3.2.

ПРИЛОЖЕНИЕ 16

обязательное

МЕТОДИКА

ОЦЕНКИ НАПРЯЖЕННОСТИ ТРУДОВОГО ПРОЦЕССА

Напряженность трудового процесса оценивают в соответствии с настоящими “Гигиеническими критериями оценки условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса”.

Оценка напряженности труда профессиональной группы работников основана на анализе трудовой деятельности и ее структуры, которые изучаются путем хронометражных наблюдений в динамике всего рабочего дня, в течение не менее одной недели. Анализ основан на учете всего комплекса производственных факторов (стимулов, раздражителей), создающих предпосылки для возникновения неблагоприятных нервно-эмоциональных состояний (перенапряжения). Все факторы (показатели) трудового процесса имеют качественную или количественную выраженность и сгруппированы по видам нагрузок: интеллектуальные, сенсорные, эмоциональные, монотонные, режимные нагрузки.

Нагрузки интеллектуального характера

1.1. “Содержание работы” указывает на степень сложности выполнения задания: от решения простых задач до творческой (эвристической) деятельности с решением сложных заданий при отсутствии алгоритма.

Различия между классами 2 и 3.1 практически сводятся к двум пунктам: “решение простых” (класс 2) или “сложных задач с выбором по известным алгоритмам” (класс 3.1) и “решение задач по инструкции” (класс 2) или “работа по серии инструкций” (класс 3.1).

В случае применения оценочного критерия “простота - сложность решаемых задач” можно воспользоваться таблицей, где приведены некоторые характерные признаки простых и сложных задач.

Некоторые признаки сложности решаемых задач

Простые задачи

Сложные задачи

1. Не требуют рассуждений

1. Требуют рассуждений

2. Имеют ясно сформулированную цель

2. Цель сформулирована только в общем (например, руководство работой бригады)

3. Отсутствует необходимость построения внутренних представлений о внешних событиях

3. Необходимо построение внутренних представлений о внешних событиях

4. План решения всей задачи содержится в инструкции (инструкциях)

4. Решение всей задачи необходимо планировать

5. Задача может включать несколько подзадач, не связанных между собой или связанных только последовательностью действий. Информация, полученная при решении подзадачи, не анализируется и не используется при решении другой подзадачи

5. Задача всегда включает решение связанных логически подзадач, а информация, полученная при решении каждой подзадачи, анализируется и учитывается при решении следующей подзадачи

6. Последовательность действий известна, либо она не имеет значения

6. Последовательность действий выбирается исполнителем и имеет значение для решения задачи

Например, в задачу лаборанта химического анализа входят подзадачи (операции): отбор проб (как правило), приготовление реактивов, обработка проб (с помощью химрастворов, сжигания) и количественная оценка содержания анализируемых веществ в пробе. Каждая подзадача имеет четкие инструкции, ясно сформулированные цели и предопределенный конечный результат с известной последовательностью действий т. е. по указанным выше признакам он решает простые задачи (класс 2). Работа инженера-химика, например, носит совершенно иной характер. Вначале он должен определить качественный состав пробы, используя иногда сложные методы качественного анализа (планирование задачи, выбор последовательности действий и анализ результатов подзадачи), затем разработать модель выполнения работ для лаборантов, используя информацию, полученную при решении предыдущей подзадачи. Затем, на основе всей полученной информации, инженер проводит окончательную оценку результатов, т. е. задача может быть решена только с помощью алгоритма как логической совокупности правил (класс 3.1).

Применяя оценочный критерий “работа по инструкции - работа по серии инструкций”, следует обратить внимание на то, что иногда число инструкций, характеризующих содержание работы, не является достаточно надежной характеристикой интеллектуальных нагрузок.

Например, лаборант химического анализа может работать по нескольким инструкциям, тогда как заведующий химлабораторией работает по одной должностной инструкции. Поэтому здесь следует обращать внимание на те случаи, когда общая инструкция, являясь формально единственной, содержит множество отдельных инструкций, и в этом случае оценивать деятельность как работу по серии инструкций.

Различия между классами 3.1 и 3.2 по показателю “содержание работы” (интеллектуальные нагрузки) заключаются лишь в одной характеристике - используются ли решения задач по известным алгоритмам (класс 3.1) либо эвристические приемы (класс 3.2). Они отличаются друг от друга наличием или отсутствием гарантии получения правильного результата. Алгоритм - это логическая совокупность правил, которая, если ей следовать, всегда приводит к верному решению задачи. Эвристические приемы - это некоторые эмпирические правила (процедуры или описания), пользование которыми не гарантирует успешного выполнения задачи. Следовательно, классом 3.2 должна оцениваться такая работа, при которой способы решения задачи заранее не известны.

Дополнительным признаком класса 3.2 является “единоличное руководство в сложных ситуациях”. Здесь необходимо рассматривать лишь те ситуации, которые могут возникнуть внезапно (как правило, это предаварийные или аварийные ситуации) и имеют чрезвычайный характер (например, возможность остановки технологического процесса, поломки сложного и дорогостоящего оборудования, возникновение опасности для жизни), а также, если руководство действиями других лиц в таких ситуациях обусловлено должностной инструкцией, действующей на аттестуемом рабочем месте.

Таким образом, классом 3.1 необходимо оценивать такие работы, где принятие решений происходит на основе необходимой и достаточной информации по известному алгоритму (как правило, это задачи диагностики или выбора), а классом 3.2 оценивать работу, когда решения необходимо принимать в условиях неполной или недостаточной информации (как правило, это решения в условиях неопределенности), а алгоритм решения отсутствует. Имеет значение и постоянство решения таких задач.

Например, диспетчер энергосистемы решает обычно задачи, оцениваемые классом 3.1, а при возникновении аварийных ситуаций — и задачи класса 3.1, если задача является типичной и встречавшейся ранее, и класса 3.2, если такая ситуация встречает-

ся впервые. Поскольку задачи класса 3.2 встречаются намного реже, работу диспетчера следует оценить по критерию “содержание работы” классом 3.1.

Примеры. Наиболее простые задачи решают лаборанты[4] (1 класс условий труда* * ), а деятельность, требующая решения простых задач, но уже с выбором (по инструкции) характерна для медицинских сестер, телефонистов, телеграфистов и т. п. (2 класс). Сложные задачи, решаемые по известному алгоритму (работа по серии инструкций), имеет место в работе руководителей, мастеров промышленных предприятий, водителей транспортных средств, авиадиспетчеров и др. (класс 3.1). Наиболее сложная по содержанию работа, требующая в той или иной степени эвристической (творческой) деятельности установлена у научных работников, конструкторов, врачей разного профиля и др. (класс 3.2).

1.2. “Восприятие сигналов (информации) и их оценка”. Критериальным с точки зрения различий между классами напряженности трудового процесса является установочная цель (или эталонная норма), которая принимается для сопоставления поступающей при работе информации с номинальными значениями, необходимыми для успешного хода рабочего процесса.

К классу 2 относится работа, при которой восприятие сигналов предполагает последующую коррекцию действий или операций. При этом под действием следует понимать элемент деятельности, в процессе которого достигается конкретная, не разлагаемая на более простые, осознанная цель, а под операцией - законченное действие (или сумма действий), в результате которого достигается элементарная технологическая цель.

Например, у токаря обработка простой детали выполняется посредством ряда операций (закрепление детали, обработка наружной и внутренней поверхностей, обрезание уступов и т. д.), каждая из которых включает ряд элементарных действий, иногда называемых приемами. Коррекция действий и операций здесь заключается в сравнении с определенными несложными и не связанными между собой “эталонами”, операции являются отдельными и законченными элементарными составными частями технологического процесса, а воспринимаемая информация и соответствующая коррекция носит характер “правильно-неправильно” по типу процесса идентификации, для которой характерно оперирование целостными эталонами. К типичным примерам можно отнести работу контролера, станочника, электрогазосварщика и большинства представителей массовых рабочих профессий, основой которых является предметная деятельность.

“Эталоном” при работах, характеризующихся по данному показателю напряженностью класса 3.1. является совокупность информации, характеризующей наличное состояние объекта труда при работах, основой которых является интеллектуальная деятельность. Коррекция (сравнение с эталоном), производится здесь по типу процесса опознавания, включая процессы декодирования, информационного поиска и информационной подготовки решения на основе мышления с обязательным использованием интеллекта, т. е. умственных способностей исполнителя. К таким работам относится большинство профессий операторского и диспетчерского типа, труд научных работников. Восприятие сигналов с последующим сопоставлением фактических значений параметров (информации) с их номинальными требуемыми уровнями отмечается в работе медсестер, мастеров, телефонистов и телеграфистов и др. (класс 3.1).

Классом 3.2 оценивается работа, связанная с восприятием сигналов с последующей комплексной оценкой всей производственной деятельности. В этом случае, когда

трудовая деятельность требует восприятия сигналов с последующей комплексной оценкой всех производственных параметров (информации), соответственно такой труд по напряженности относится к классу 3.2 (руководители промышленных предприятий, водители транспортных средств, авиадиспетчеры, конструкторы, врачи, научные работники и т. д.).

1.3. “Распределение функций по степени сложности задания”. Любая трудовая деятельность характеризуется распределением функций между работниками. Соответственно, чем больше возложено функциональных обязанностей на работника, тем выше напряженность его труда.

По данному показателю класс 2 (допустимый) и класс 3 (напряженный труд) различаются по двум характеристикам - наличию или отсутствию функции контроля и работы по распределению заданий другим лицам. Классом 3.1 характеризуется работа, обязательным элементом которой является контроль выполнения задания. Здесь имеется в виду контроль выполнения задания другими лицами, поскольку контроль выполнения своих заданий должен оцениваться классом 2 (обработка, выполнение задания и его проверка, которая, по сути, и является контролем).

Примером работ, включающих контроль выполнения заданий, может являться работа инженера по охране труда, инженера производственно-технического отдела, и др.

Классом 3.2 оценивается по данному показателю такая работа, которая включает не только контроль, но и предварительную работу по распределению заданий другим лицам.

Так, трудовая деятельность, содержащая простые функции, направленные на обработку и выполнение конкретного задания, не приводит к значительной напряженности труда. Примером такой деятельности является работа лаборанта (класс 1). Напряженность возрастает, когда осуществляется обработка, выполнение с последующей проверкой выполнения задания (класс 2), что характерно для таких профессий, как медицинские сестры, телефонисты и т. п.

Обработка, проверка и, кроме того, контроль за выполнением задания указывает на большую степень сложности выполняемых функций работником, и, соответственно, в большей степени проявляется напряженность труда (мастера промышленных предприятий, телеграфисты, конструкторы, водители транспортных средств - класс 3.1).

Наиболее сложная функция - это предварительная подготовительная работа с последующим распределением заданий другим лицам (класс 3.2), которая характерна для таких профессий как руководители промышленных предприятий, авиадиспетчеры, научные работники, врачи и т. п.

1.4. “Характер выполняемой работы” - в том случае, когда работа выполняется по индивидуальному плану, то уровень напряженности труда невысок (1 класс – лаборанты). Если работа протекает по строго установленному графику с возможной его коррекцией по мере необходимости, то напряженность повышается (2 класс - медсестры, телефонисты, телеграфисты и др.). Еще большая напряженность труда характерна, когда работа выполняется в условиях дефицита времени (класс 3.1 - мастера промышленных предприятий, научные работники, конструкторы). Наибольшая напряженность (класс 3.2) характеризуется работой в условиях дефицита времени и информации. При этом отмечается высокая ответственность за конечный результат работы (врачи, руководители промышленных предприятий, водители транспортных средств, авиадиспетчеры).

Таким образом, критериями для отнесения работ по данному показателю к классу 3.1 (напряженный труд 1 степени) является работа в условиях дефицита времени. В практике работы под дефицитом времени понимают, как правило, большую загруженность работой, на основании чего практически любую работу оценивают по данному показателю классом 3.1. Здесь необходимо руководствоваться требованием настоящего

руководства, согласно которому оценку условий труда должны выполнять при проведении технологических процессов в соответствии с технологическим регламентом. Поэтому классом 3.1 по показателю “характер выполняемой работы” должна оцениваться лишь такая работа, при которой дефицит времени является ее постоянной и неотъемлемой характеристикой, и при этом успешное выполнение задания возможно только при правильных действиях в условиях такого дефицита.

Напряженный труд 2 степени (класс 3.2) характеризует такую работу, которая происходит в условиях дефицита времени и информации с повышенной ответственностью за конечный результат. В отношении дефицита времени следует руководствоваться изложенными выше соображениями, а что касается повышенной ответственности за конечный результат, то такая ответственность должна быть не только субъективно осознаваемой, поскольку на любом рабочем месте исполнитель такую ответственность осознает и несет, но и возлагаемой на исполнителя должностной инструкцией. Степень ответственности должна быть высокой - это ответственность за нормальный ход технологического процесса (например, диспетчер, машинист котлов, турбин и блоков на энергопредприятии), за сохранность уникального, сложного и дорогостоящего оборудования и за жизнь других людей (мастера, бригадиры).

В качестве примера степени ответственности приведем работу врачей. Работа далеко не всех врачей характеризуется одинаковым уровнем напряженности по характеру работы: например, работа врачей скорой помощи, хирургов (оперирующих), травматологов, анестезиологов, реаниматоров, без сомнения, может быть оценена по рассматриваемому показателю классом 3.2 (дефицит времени, информации и повышенная ответственность за конечный результат), тогда как работа, например, врачей поликлиники - терапевтов, окулистов и других, - таким критериям не соответствует, так же как работа, например, врачей-гигиенистов.

Сенсорные нагрузки

2.1. “Длительность сосредоточенного наблюдения (в % от времени смены)” -чем больше процент времени отводится в течение смены на сосредоточенное наблюдение, тем выше напряженность. Общее время рабочей смены принимается за 100 %.

Пример. Наибольшая длительность сосредоточенного наблюдения за ходом технологического процесса отмечается у операторских профессий: телефонисты, телеграфисты, авиадиспетчеры, водители транспортных средств( более 75 % смены - класс 3.2). Несколько ниже значение этого параметра (51—75 %) установлено у врачей (класс 3.1). От 26 до 50 % значения этого показателя колебалось у медицинских сестер, мастеров промышленных предприятий (2 класс). Самый низкий уровень этого показателя наблюдается у руководителей предприятия, научных работников, конструкторов (1 класс - до 25 % от общего времени смены).

В основе этого процесса, характеризующего напряженность труда, лежит сосредоточение, или концентрация внимания на каком-либо реальном (водитель) или идеальном (переводчик) объекте, поэтому данный показатель следует трактовать шире, как “длительность сосредоточения внимания”, которое проявляется в углубленности в деятельность. Определяющей характеристикой здесь является именно сосредоточение внимания в отличие от пассивного характера наблюдения за ходом технологического процесса, когда исполнитель периодически, время от времени контролирует состояние какого-либо объекта.

Различия здесь определяются следующим. Длительное сосредоточенное наблюдение необходимо в тех профессиях, где состояние наблюдаемого объекта все время изменяется, и деятельность исполнителя заключается в периодическом решении ряда задач, непрерывно следующих друг за другом, на основе получаемой и постоянно меняющейся информации (врачи-хирурги в процессе операции, корректоры, переводчики, авиадиспетчеры, водители, операторы радиолокационных станций, и т. д.).

Наиболее часто по данному критерию встречаются две ошибки. Первая заключается в том, что данным показателем оцениваются такие работы, когда наблюдение не является сосредоточенным, а осуществляется в дискретном режиме, как, например, у диспетчеров на щитах управления технологическими процессами, когда они время от времени отмечают показания приборов при нормальном ходе процесса. Вторая ошибка состоит в том, что высокие показатели по длительности сосредоточенного наблюдения присваиваются априорно, только из-за того, что в профессиональной деятельности данная характеристика ярко выражена, как, например, у водителей.

Так, у водителей транспортных средств длительность сосредоточенного наблюдения в процессе управления транспортным средством в среднем более 75 % времени смены; на этом основании работа всех водителей оценивается по данному показателю классом 3.2. Однако, это справедливо далеко не для всех водителей.

Например, этот показатель существенно ниже у водителей вахтовых и пожарных автомобилей, а также автомобилей, на которых смонтировано специальное оборудование (бурильные, паровые установки, краны, и др.). Поэтому данный показатель необходимо оценивать в каждом конкретном случае по его фактическому значению, получаемому либо с помощью хронометража, либо иным способом.

Например, у сварщиков длительность сосредоточенного наблюдения достаточно точно можно определить, измерив время сгорания одного электрода и подсчитав число использованных за рабочую смену электродов. У водителей автомобилей его легко определить по показателю сменного пробега (в км), деленному на среднюю скорость движения автомобиля (км в час) на данном участке, сведения о которой можно получить в соответствующем отделении Российской транспортной инспекции. На практике достаточно часто такие расчеты показывают, что суммарное время вождения автомобиля и, соответственно, длительность сосредоточенного наблюдения не превышают 2—4 часов за рабочую смену. Хорошие результаты дает также использование технологической документации, например, карт технологического процесса, паспортов рабочих мест, и др.

2.2. “Плотность сигналов (световых, звуковых) и сообщений в среднем за 1 час работы” - количество воспринимаемых и передаваемых сигналов (сообщений, распоряжений) позволяет оценивать занятость, специфику деятельности работника. Чем больше число поступающих и передаваемых сигналов или сообщений, тем выше информационная нагрузка, приводящая к возрастанию напряженности. По форме (или способу) предъявления информации сигналы могут подаваться со специальных устройств (световые, звуковые сигнальные устройства, шкалы приборов, таблицы, графики и диаграммы, символы, текст, формулы и т. д.) и при речевом сообщении (по телефону и радиофону, при непосредственном прямом контакте работников).

Пример. Наибольшее число связей и сигналов с наземными службами и с экипажами самолетов отмечается у авиадиспетчеров - более 300 (класс 3.2) Производственная деятельность водителя во время управления транспортными средствами несколько ниже - в среднем около 200 сигналов в течение часа (класс 3.1) К этому же классу относится труд телеграфистов. В диапазоне от 75 до 175 сигналов поступает в течение часа у телефонистов (число обслуженных абонементов в час от 25 до 150). У медицинских сестер и врачей реанимационных отделений (срочный вызов к больному, сигнализация с мониторов о состоянии больного) - 2 класс. Наименьшее число сигналов и сообщений характерно для таких профессий, как лаборанты, руководители, мастера, научные работники, конструкторы - 1 класс.

Существенных ошибок можно избежать, если не присваивать высоких значений данного показателя во всех случаях и только вследствие того, что восприятие сигналов и сообщений является характерной особенностью работы. Например, водитель городского транспорта воспринимает в час около 200 сигналов. Однако, этот показатель может быть существенно ниже у водителей, например, междугородных автобусов, водителей “дальнобойщиков”, водителей вахтовых автомобилей или в случаях, когда плотность транспортного потока невелика, что характерно для сельской местности. Точно так же телеграфисты и телефонисты узла связи крупного города будут существенно отличаться по данному показателю от коллег, работающих в небольшом узле связи.

2.3. “Число производственных объектов одновременного наблюдения” - указывает, что с увеличением числа объектов одновременного наблюдения возрастает напряженность труда. Эта характеристика труда предъявляет требования к объему внимания (от 4 до 8 не связанных объектов) и его распределению как способности одно
временно сосредотачивать внимание на нескольких объектах или действиях.

Необходимым условием для того, чтобы работа оценивалась данным показателем, является время, затрачиваемое от получения информации от объектов одновременного наблюдения до действий: если это время существенно мало и действия необходимо выполнять сразу же после приема информации одновременно от всех необходимых объектов (иначе нарушится нормальный ход технологического процесса или возникнет существенная ошибка), то работу необходимо характеризовать числом производственных объектов одновременного наблюдения (пилоты, водители, машинисты других транспортных средств, операторы, управляющие роботами и манипуляторами, и др.). Если же информация может быть получена путем последовательного переключения внимания с объекта на объект и имеется достаточно времени до принятия решения и/или выполнения действий, а человек обычно переходит от распределения к переключению внимания, то такую работу не следует оценивать по показателю “число объектов одновременного наблюдения” (дежурный электрослесарь по КИПиА, контролер-обходчик, комплектовщик).

Пример. Для операторского вида деятельности объектами одновременного наблюдения служат различные индикаторы, дисплеи, органы управления, клавиатура и т. п. Наибольшее число объектов одновременного наблюдения установлено у авиадиспетчеров - 13, что соответствует классу 3.1, несколько ниже это число у телеграфистов - 8—9 телетайпов, у водителей автотранспортных средств (2 класс). До 5 объектов одновременного наблюдения отмечается у телефонистов, мастеров, руководителей, медсестер, врачей, конструкторов и других (1 класс).

2.4. “Размер объекта различения при длительности сосредоточенного внимания
(% от времени смены)”. Чем меньше размер рассматриваемого предмета (изделия, де
тали, цифровой или буквенной информации и т. п.) и чем продолжительнее время наблюдения, тем выше нагрузка на зрительный анализатор. Соответственно возрастает
класс напряженности труда.

В качестве основы размеров объекта различения взяты категории зрительных работ из СНиП 23-05—95 “Естественное и искусственное освещение”. При этом необходимо рассматривать лишь такой объект, который несет смысловую информацию, необходимую для выполнения данной работы. Так, у контролеров это минимальный размер дефекта, который необходимо выявить, у операторов ПЭВМ - размер буквы или цифры, у оператора — размер шкалы прибора, и т. д. (Часто учитывается только эта характеристика и не учитывается другая, в той же степени необходимая – длительность сосредоточения внимания на данном объекте, которая является равноценной и обязательной.)

В ряде случаев, когда размеры объекта малы, прибегают к помощи оптических приборов, увеличивающих эти размеры. Если к оптическим приборам прибегают, время от времени, для уточнения информации, объектом различения является непосредственный носитель информации. Например, врачи-рентгенологи при просмотре флюорографических снимков должны дифференцировать затемнения диаметром до 1 мм (класс 3.1), и время от времени для уточнения информации пользуются лупой, что увеличивает размер объекта и переводит его в класс 2, однако основная работа по просмотру снимков проводится без оптических приборов, поэтому такая работа должна оцениваться по данному критерию классом 3.1.

В случае, если размер объекта настолько мал, что он неразличим без применения оптических приборов, и они применяются постоянно (например, при подсчете форменных элементов крови, размеры которых находятся в пределах 0.006—0.015 мм, врач-лаборант всегда использует микроскоп), должен регистрироваться размер увеличенного объекта.

2.5. “Работа с оптическими приборами (микроскоп, лупа и т.п.) при длительно сти сосредоточенного наблюдения (% от времени смены)”. На основе хрономегражных наблюдений определяется время (часы, минуты) работы за оптическим прибором. Продолжительность рабочего дня принимается за 100%, а время фиксированного взгляда с использованием микроскопа, лупы переводится в проценты - чем больше процент времени, тем больше нагрузка, приводящая к развитию напряжения зрительного анализатора.

К оптическим приборам относятся те устройства, которые применяются для увеличения размеров рассматриваемого объекта - лупы, микроскопы, дефектоскопы, либо используемых для повышения разрешающей способности прибора или улучшения видимости (бинокли), что также связано с увеличением размеров объекта. К оптическим приборам не относятся различные устройства для отображения информации (дисплеи), в которых оптика не используется - различные индикаторы и шкалы, покрытые стеклянной или прозрачной пластмассовой крышкой.

2.6. “Наблюдение за экраном видеотерминала (ч в смену)”. Согласно этому показателю фиксируется время (ч, мин) непосредственной работы пользователя ВДТ с экраном дисплея в течение всего рабочего дня при вводе данных, редактировании текста или программ, чтении информации буквенной, цифровой, графической с экрана. Чем больше время фиксации взора на экран пользователя ВДТ, тем больше нагрузка на зрительный анализатор и тем выше напряженность труда.

Критерий “наблюдение за экранами видеотерминалов” следует применять для характеристики напряженности трудового процесса на всех рабочих местах, которые оборудованы средствами отображения информации как на электронно-лучевых, так и на дискретных (матричных) экранах (дисплеи, видеомодули, видеомониторы, видеотерминалы).

2.7. “Нагрузка на слуховой анализатор”. Степень напряжения слухового анализатора определяется по зависимости разборчивости слов в процентах от соотношения между уровнем интенсивности речи и “белого” шума. Когда помех нет, разборчивость слов равна 100 % - 1 класс. Ко 2-му классу относятся случаи, когда уровень речи превышает шум на 10—15 дБА и соответствует разборчивости слов, равной 90—70 % или на расстоянии до 3,5 м и т. п.

Наиболее часто встречаемой ошибкой при оценке напряженности трудового процесса является та, когда данным показателем характеризуется любая работа, прово-

дящаяся в условиях повышенного уровня шума. Показателем “нагрузка на слуховой анализатор” необходимо характеризовать такие работы, при которых исполнитель в условиях повышенного уровня шума должен воспринимать на слух речевую информацию или другие звуковые сигналы, которыми он руководствуется в процессе работы. Примером работ, связанных с нагрузкой на слуховой анализатор, является труд телефониста производственной связи, звукооператора ТВ, радио, музыкальных студий.

2.8. “Нагрузка на голосовой аппарат (суммарное количество часов наговариваемых в неделю)”. Степень напряжения голосового аппарата зависит от продолжительности речевых нагрузок. Перенапряжение голоса наблюдается при длительной, без отдыха голосовой деятельности.

Пример. Наибольшие нагрузки (класс 3.1 или 3.2) отмечаются у лиц голосо-речевых профессий (педагоги, воспитатели детских учреждений, вокалисты, чтецы, актеры, дикторы, экскурсоводы и т. д.). В меньшей степени такой вид нагрузки характерен для других профессиональных групп (авиадиспетчеры, телефонисты, руководители и т. д. - 2 класс). Наименьшие значения критерия могут отмечаться в работе других профессий, таких как лаборанты, конструкторы, водители автотранспорта (1 класс).

Эмоциональные нагрузки

3.1. “Степень ответственности за результат собственной деятельности. Значимость ошибки” - указывает, в какой мере работник может влиять на результат собственного труда при различных уровнях сложности осуществляемой деятельности. С возрастанием сложности повышается степень ответственности, поскольку ошибочные действия приводят к дополнительным усилиям со стороны работника или целого коллектива, что соответственно приводит к увеличению эмоционального напряжения.

Для таких профессий, как руководители и мастера промышленных предприятий, авиадиспетчеры, врачи, водители транспортных средств и т. п. характерна самая высокая степень ответственности за окончательный результат работы, а допущенные ошибки могут привести к остановке технологического процесса, возникновению опасных ситуаций для жизни людей (класс 3.2).

Если работник несет ответственность за основной вид задания, а ошибки приводят к дополнительным усилиям со стороны целого коллектива, то эмоциональная нагрузка в данном случае уже несколько ниже (класс 3.1): медсестры, научные работники, конструкторы. В том случае, когда степень ответственности связана с качеством вспомогательного задания, а ошибки приводят к дополнительным усилиям со стороны вышестоящего руководства (в частности, бригадира, начальника смены и т. п.), то такой труд по данному показателю характеризуется еще меньшим проявлением эмоционального напряжения (2 класс): телефонисты, телеграфисты. Наименьшая значимость критерия отмечается в работе лаборанта, где работник несет ответственность только за выполнение отдельных элементов продукции, а в случае допущенной ошибки дополнительные усилия только со стороны самого работника (1 класс).

Таким образом, по данному показателю оценивается ответственность работника за качество элементов заданий вспомогательных работ, основной работы или конечной продукции. Например, для токаря конечной продукцией являются изготовленные им детали, для мастера токарного участка - все детали, изготовленные на этом участке, а для начальника механического цеха - работа всего цеха. Поэтому при использовании данного критерия возможен следующий подход.

Класс 1 - ответственность за качество действий или операций, являющихся элементом трудового процесса по отношению к его конечной цели, а ошибка исправляется самим работающим на основе самоконтроля или внешнего, формального контроля по

типу “правильно-не правильно” (все виды подсобных работ, санитарки, уборщицы, грузчики и т. д.).

Класс 2 - ответственность за качество деятельности, являющейся технологическим циклом или крупным элементом техпроцесса по отношению к его конечной цели, а ошибка исправляется вышестоящим руководителем по типу указаний “как необходимо сделать правильно” (рабочие строительных специальностей, ремонтный персонал).

Класс 3.1- ответственность за весь технологический процесс или деятельность, а ошибка исправляется всем коллективом, группой, бригадой (диспетчерский персонал, мастера, бригадиры, начальники цехов основного производства), за исключением случаев, когда ошибка может привести к перечисленным ниже последствиям.

Класс 3.2 - ответственность за качество продукции, производимой всем структурным подразделением или повышенная ответственность за результат собственной ошибки, если она может привести к остановке технологического процесса, поломке дорогостоящего или уникального оборудования, либо к возникновению опасности для жизни других людей (водители, перевозящие пассажиров автотранспортных средств, пилоты пассажирских самолетов, машинисты локомотивов, капитаны судов, руководители предприятий и организаций).

3.2. “Степень риска для собственной жизни”. Мерой риска является вероятность наступления нежелательного события, которую с достаточной точностью можно выявить из статистических данных производственного травматизма на данном предприятии и аналогичных предприятиях отрасли.

Поэтому на данном рабочем месте анализируют наличие травмоопасных факторов, которые могут представлять опасность для жизни работающих и определяют возможную зону их влияния. Рекомендуется использовать материалы аттестации рабочих мест по условиям труда, которые предписывают составление такого перечня. Например, во временной методике проведения в электроэнергетике (сосуды и трубопроводы с давлением выше 5 атмосфер, маслонаполненные вводы высоковольтного оборудования на напряжение выше 1 000 В, сосуды, трубопроводы и арматура с температурой носителя выше 60 °С, и др.).

Показателем “степень риска для собственной жизни” характеризуют лишь те рабочие места, где существует прямая опасность, т. е. рабочая среда таит угрозу непосредственно поражающей реакции (взрыв, удар, самовозгорание), в отличие от косвенной опасности, когда рабочая среда становится опасной при неправильном и непредусмотрительном поведении работающего.

Наиболее часто встречающимися видами происшествий, приводящих к несчастным случаям со смертельным исходом, являются: дорожно-транспортные происшествия, падение с высоты, падение, обрушение и обвалы предметов и материалов, воздействие движущихся и вращающихся частей, разлетающихся предметов и деталей. Наиболее частыми источниками травматизма являются автомобили, энергетическое оборудование, тракторы, металлорежущие станки.

Примеры профессий, работа в которых характеризуется повышенной степенью риска для собственной жизни:

· строительные специальности, в основном связанные с работой на высоте (плотники, монтажники лесов, монтажники металлоконструкций, машинисты кранов, каменщики, и ряд других); основным травмирующим фактором в этих профессиях является падение с высоты;

· водители всех видов транспортных средств: основной травмирующий фактор - нарушение правил дорожного движения, неисправность транспортного средства;

· профессии, связанные с обслуживанием энергетического оборудования и систем (электромонтеры, электрослесари и др.): травмирующий фактор - поражение электрическим током;

· основные профессии горнодобывающей промышленности (проходчики, взрывники, скреперисты, рабочие очистного забоя, и др.): травмирующий фактор -взрывы, разрушения, обвалы, выбросы газа, и т. п.;

· профессии металлургии и химического производства (литейщики, плавильщики, конверторщики, и др.): травмирующий фактор - взрывы и выбросы расплавов, воспламенения в результате нарушения технологического процесса.

Риск для собственной жизни связан не только с травмоопасностью, но может определяться и спецификой трудовой деятельности в определенных социально-экономических условиях в стране. Так, высокий риск для собственной жизни характерен для работников прокуратуры (прокуроры, помощники прокуроров, следователи) и других сотрудников правоохранительных органов.

3.3. “Ответственность за безопасность других лиц”. При оценке напряженности необходимо учитывать лишь прямую, а не опосредованную ответственность (последняя распределяется на всех руководителей), то есть такую, которая вменяется должностной инструкцией.

Как правило, это руководители первичных трудовых коллективов - мастера, бригадиры, отвечающие за правильную организацию работы в потенциально опасных условиях и следящие за выполнением инструкций по охране труда и технике безопасности; работники, чья ответственность исходит из самого характера работы - врачи некоторых специальностей (хирурги, реаниматологи, травматологи, воспитатели детских дошкольных учреждений, авиадиспетчеры) и лица, управляющие потенциально опасными машинами и механизмами, например, водители транспортных средств, пилоты пассажирских самолетов, машинисты локомотивов.

3.4. “Количество конфликтных производственных ситуаций за смену”. Наличие конфликтных ситуаций в производственной деятельности ряда профессий (сотрудники всех звеньев прокуратуры, системы МВД, преподаватели и др.) существенно увеличивают эмоциональную нагрузку и подлежат количественной оценке. Количество конфликтных ситуаций учитывается на основании хронометражных наблюдений.

Конфликтные ситуации у педагогов встречаются в виде непосредственного взаимоотношения между педагогом и учащимися, а также участие в разрешении конфликтов, возникающих между учениками. Кроме того, могут возникать конфликты внутри педагогического коллектива с коллегами, руководством и в ряде случаев с родителями учащихся.

У прокуроров и работников правоохранительных органов конфликты встречаются с клиентами в виде словесных угроз, угроз по телефону, письменно и при личном общении, а также оскорбления, угрозы физического насилия, физические атаки.

Пример. Наибольшее число конфликтных ситуаций в среднем за рабочую смену отмечено у работников правоохранительных органов: более 8 (класс 3.2), меньшее количество у преподавателей - от 4 до 8 (класс 3.1), у помощников следователей прокуратуры от 1 до 3 (класс 2), у работников канцелярии прокуратуры - отсутствуют (класс 1).

Монотонность нагрузок

4.1 и 4.2. “Число элементов (приемов), необходимых для реализации простого задания или многократно повторяющихся операций” и “Продолжительность (с) выполнения простых производственных заданий или повторяющихся операций” - чем меньше число выполняемых приемов и чем короче время, тем, соответственно, выше монотонность нагрузок.

Данные показатели наиболее выражены при конвейерном труде (класс 3.1—3.2). Эти показатели характеризуют так называемую “моторную” монотонию.

Необходимым условием для отнесения операций и действий к монотонным является не только их частая повторяемость и малое количество приемов, что может наблюдаться и при других работах, но и их однообразие и, самое главное, их низкая информационная содержательность, когда действия и операции производятся автоматически и практически не требуют пристального внимания, переработки информации и принятия решений, т. е. практически не задействуют “интеллектуальные” функции.

К таким работам относятся практически все профессии поточно-конвейерного производства - монтажники, слесари-сборщики, регулировщики радиоаппаратуры, и другие работы того же характера - штамповка, упаковка, наклейка ярлыков, нанесение маркировочных знаков. В отличие от этих существуют работы, которые по внешним признакам относятся к монотонным, но, по сути, таковыми не являются, например, работа оператора-программиста ПЭВМ, когда короткие, однообразные и часто повторяющиеся действия имеют значительный информационный компонент и вызывают состояние не монотонии, а нервно-эмоционального напряжения.

4.3. “Время активных действий (в % к продолжительности смены)”. Наблюдение за ходом технологического процесса не относится к “активным действиям”. Чем меньше время выполнения активных действий и больше время наблюдения за ходом производственного процесса, тем, соответственно выше монотонность нагрузок.

Наиболее высокая монотонность по этому показателю характерна для операторов пультов управления химических производств (класс 3.1—3.2).

4.4. “Монотонность производственной обстановки (время пассивного наблюдения за ходом техпроцесса, в % от времени смены)” - чем больше время пассивного наблюдения за ходом технологического процесса, тем более монотонной является работа.

Данный показатель, также как и предыдущий, наиболее выражен у операторских видов труда, работающих в режиме ожидания (операторы пультов управления химических производств, электростанций и др.) - класс 3.2.

Режим работы

5.1 “Фактическая продолжительность рабочего дня” - выделен в самостоятельную рубрику, так как независимо от числа смен и ритма работы фактическая продолжительность рабочего дня колеблется от 6—8 ч (телефонисты, телеграфисты и т. п.) до 12 ч и более (руководители промышленных предприятий). У целого ряда профессий продолжительность смены составляет 12 ч и более (врачи, медсестры и т. п.). Чем продолжительнее работа по времени, тем больше суммарная за смену нагрузка, и, соответственно, выше напряженность труда.

5.2. “Сменность работы” определяется на основании внутрипроизводственных документов, регламентирующих распорядок труда на данном предприятии, организации. Самый высокий класс 3.2 характеризуется нерегулярной сменностью с работой в ночное время (медсестры, врачи и др.).

5.3. “Наличие регламентированных перерывов и их продолжительность (без учета обеденного перерыва)”. К регламентированным перерывам следует относить только те перерывы, которые введены в регламент рабочего времени на основании официальных внутрипроизводственных документов, таких как коллективный договор, приказ директора предприятия или организации, либо на основании государственных документов - санитарных норм и правил, отраслевых правил по охране труда и других.

Недостаточная продолжительность или отсутствие регламентированных перерывов усугубляет напряженность труда, поскольку отсутствует элемент кратковременной защиты временем от воздействия факторов трудового процесса и производственной среды.

Существующие режимы работ авиадиспетчеров, врачей, медицинских сестер и т. д. характеризуются отсутствием регламентированных перерывов (класс 3.2), в отличие от мастеров и руководителей промышленных предприятий, у которых перерывы не регламентированы и непродолжительны (класс 3.1). В то же время, перерывы имеют место, но они недостаточной продолжительности у конструкторов, научных работников, телеграфистов, телефонистов и др. (2 класс).

6. Общая оценка напряженности трудового процесса

6.1. Независимо от профессиональной принадлежности (профессии) учитываются все 23 показателя, перечисленные в табл. 18. Не допускается выборочный учет каких-либо отдельно взятых показателей для общей оценки напряженности труда.

6.2. По каждому из 23 показателей в отдельности определяется свой класс условий труда. В том случае, если по характеру или особенностям профессиональной деятельности какой-либо показатель не представлен (например, отсутствует работа с экраном видеотерминала или оптическими приборами), то по данному показателю ставится 1 класс (оптимальный) - напряженность труда легкой степени.

6.3. При окончательной оценке напряженности труда.

6.3.1. “Оптимальный” (1 класс) устанавливается в случаях, когда 17 и более показателей имеют оценку 1 класса, а остальные относятся ко 2 классу. При этом отсутствуют показатели, относящиеся к 3 (вредному) классу.

6.3.2. “Допустимый” (2 класс) устанавливается в следующих случаях:

· когда 6 и более показателей отнесены ко 2 классу, а остальные - к 1 классу;

· когда от 1 до 5 показателей отнесены к 3.1 и/или 3.2 степеням вредности, а остальные показатели имеют оценку 1-го и/или 2-го классов.

6.3.3. “Вредный” (3) класс устанавливается в случаях, когда 6 или более показателей отнесены к третьему классу (обязательное условие).

При соблюдении этого условия труд напряженный 1-й степени (3.1):

·когда 6 показателей имеют оценку только класса 3.1, а оставшиеся показатели относятся к 1 и/или 2 классам;

·когда от 3 до 5 показателей относятся к классу 3.1, а от 1 до 3 показателей отнесены к классу 3.2.

Труд напряженный 2-й степени (3.2):

· когда 6 показателей отнесены к классу 3.2;

· когда более 6 показателей отнесены классу 3.1;

· когда от 1 до 5 показателей отнесены к классу 3.1, а от 4 до 5 показателей -к классу 3.2;

· когда 6 показателей отнесены к классу 3.1 и имеются от 1 до 5 показателей класса 3.2.

6.4. В тех случаях, когда более 6 показателей имеют оценку 3.2, напряженность трудового процесса оценивается на одну степень выше - класс 3.3.

Пример расчета напряженности трудового процесса

Протокол оценки условий труда по показателям тяжести трудового процесса

(рекомендуемый)

Ф., И., О.__________________ Сидоров В. Г.____________ пол м____________________

Профессия:__________________ мастер__________________________________________

Предприятие:__________ Машиностроительный завод_____________________________

Краткое описание выполняемой работы:___________ Осуществляет контроль за работой

__________ бригады, контролирует качество работы, обеспечивает наличие материалов

__________ и контролирует эффективность использования оборудования, осуществляет

__________ работу на станках и с измерительными приборами, проводит работу_______

__________ с технической документацией, составляет отчеты и т. п.__________________

Показатели

Класс условий труда

1

2

3

4

5

6

1

2

3.1

3.2

3.3

1. Интеллектуальные нагрузки

1.1

Содержание работы

+

1.2

Восприятие сигналов и их оценка

+

1.3

Распределение функции по степени сложности задания

+

1.4

Характер выполняемой работы

+

2. Сенсорные нагрузки

2.1

Длительность сосредоточенного наблюдения

+

2.2

Плотность сигналов за 1 час работы

+

2.3

Число объектов одновременного наблюдения

+

2.4

Размер объекта различения при длительности сосредоточенного внимания

+

2.5

Работа с оптическими приборами при длительности сосредоточенного наблюдения

+

2.6

Наблюдение за экраном видеотерминала

+

2.7

Нагрузка на слуховой анализатор

+

2.8

Нагрузка на голосовой аппарат

+

3. Эмоциональные нагрузки

3.1

Степень ответственности за результат собственной деятельности. Значимость ошибки.

+

3.2

Степень риска для собственной жизни

+

3.3

Ответственность за безопасность других лиц

+

3.4

Количество конфликтных производственных ситуаций за смену

+

4. Монотонность нагрузок

4.1

Число элементов, необходимых для реализации простого задания или многократно повторяющихся операций

+

4.2

Продолжительность выполнения простых заданий или повторяющихся операций

+

4.3

Время активных действий

+

4.4

Монотонность производственной обстановки

+

5. Режим работы

1

2

3

4

5

6

5.1

Фактическая продолжительность рабочего дня

+

5.2

Сменность работы

+

5.3

Наличие регламентированных перерывов и их продолжительность

+

Количество показателей в каждом классе

10

4

8

1

Общая оценка напряженности труда

+

Примечание: более 6 показателей относятся к классу 3.1, поэтому общая оценка напряженности труда мастера соответствует классу 3.2 (см. п. 6.3.3).

ПРИЛОЖЕНИЕ 17

ПРИМЕРЫ ОЦЕНКИ УСЛОВИЙ ТРУДА ПО ПОКАЗАТЕЛЯМ МИКРОКЛИМАТА

1. Оценка микроклимата при работе в нагревающей среде

(рабочее место сталевара)

На основе ознакомления с технологическим процессом выявлено, что в течение рабочей смены сталевар находится у печи как при открытых заслонках, так и при закрытых (условно рабочее место обозначается соответственно 1 и 2).

Замеряются параметры микроклимата на разном уровне от пола на рабочем месте 1 в начале рабочей смены, ее середине и перед окончанием смены и вносят в протокол (табл. П.17.1).

На основании полученных данных делается вывод, что микроклимат на рабочем месте 1 является нагревающим, поскольку температура воздуха и тепловое излучение превышают верхнюю границу допустимых значений применительно к среднесменной величине категории работ Па.

Следовательно, класс условий труда в этом случае следует оценивать как по интегральному показателю термической нагрузки (ТНС-индекс), так и по интенсивности теплового облучения.

Для этого измеряется температура смоченного термометра (аспирационным термометром) и температура внутри зачерненного шара на высоте 0,1 и 1,5 м от пола перед началом рабочей смены, в середине и перед ее окончанием.

Рассчитываются среднесменные величины tсм и tш (23,5 °С и 46,0 °С) и определяется среднесменное значение ТНС-индекса:

ТНС = 0,7 ∙ 23,5 + 0,3 ∙ 46,0 = 30,25 °С

Фиксируется продолжительность пребывания на рабочем месте 1 в течение рабочей смены. В данном конкретном случае она составляет 2 ч.

Измеряются параметры микроклимата на рабочем месте 2 (у печи при закрытых заслонках) (см. протокол). Данные указывают, что среднесменная температура воздуха (24,8 °С) превышает верхнюю границу допустимой для холодного периода года (24,0 °С) применительно к категории работ Па. Нормативную величину превышает и интенсивность теплового облучения, составляющая 350 Вт/м (нормативная величина при отсутствии видимого излучения составляет 100 Вт/м согласно СанПиН 2.2.4.548—96).

Следовательно, и в этом случае для оценки класса условий труда по микроклимату следует использовать интегральный показатель (ТНС-индекс). Согласно расчету (аналогично описанному выше) его величина составляет 25,66 °С (см. протокол). Продолжительность пребывания на рабочем месте составляет 4 ч.

При расчете среднесменных значений ТНС-индекса учитывается и его величина в местах отдыха. При этом фиксируется и продолжительность отдыха. В данном случае она составляет 1 ч за рабочую смену, ТНС-индекс равен 20,8 °С.

Рассчитывается среднесменная величина ТНС-индекса (см. протокол). По вычисленному значению определяется класс условий труда по показателям микроклимата (табл. 5 настоящего руководства), он соответствует классу 3.3.

Поскольку на рабочем месте сталевара имеет место тепловое облучение, поэтому следует установить класс и по данному показателю.

Для этого рассчитывается среднесменная величина теплового облучения (ТО): ТО = (1 500 Вт/м2 2 ч + 350 Вт/м2 4ч + 0,0 1ч) / 7 = 628 Вт/м2

В соответствии с табл. 6 руководства эта интенсивность теплового облучения характеризует класс условий труда 3.1.

Общая оценка условий труда сталевара по параметрам микроклимата выносится по наибольшему показателю, т. е. соответствует степени 3.3.

Таблица П.17.1

Протокол оценки микроклиматических параметров при работе сталевара

Параметры
микроклимата

Рабочее место суммарная продолжительность пребывания, ч

№1/2

№2/4

№3/1

в начале рабочей смены

в середине рабочей смены

перед окончанием рабочей смены

среднесменная величина

в начале рабочей смены

в середине рабочей смены

перед окончанием рабочей смены

среднесменная величина

в начале рабочей смены

в середине рабочей смены

перед окончанием рабочей смены

среднесменная величина

Температура воздуха,

32,0

33,0

34,0

33,0

24,0

25,0

25,5

24,8

23,0 ± 1

Температура смоченного термометра, °С

23,0

23,5

24,0

23,5

21,0

21,5

21,5

21,3

19,0 ±0,5

Влажность

воздуха, %

50

54

55

53

52

55

50

52,0

55 ± 5,0

Скорость

движения

воздуха,

м/с*

0,20

0,15

0,20

0,18

0,15

0,30

0,25

0,23

Тепловое облучение,

Вт/м2 *

1500

1500

1500

1500

350

350

350

350

Температура внутри черного шара, °С*

45

46

47

46

35

36

36,5

35,8

25 ± 0,5

ТНС-индекс, °С*

30,25

25,66

20,8

ТНС(среднесменный) =(30,25∙2 + 25,66∙4 + 20,8∙1)/ 7 - 26,3 °С

* средняя из величин, измеренных на разном уровне от пола (СанПиН 2.24.548—96)

2. Оценка микроклимата и установление класса условий труда по показателям микроклимата при работе в производственном помещении с охлаждающим микроклиматом

Учет скорости движения воздуха

Среднесменная температура воздуха на рабочем месте составляет 15 °С, а скорость движения воздуха 0,6 м/с. При этом работник выполняет работу категории 1б.

Исходя из охлаждающего действия ветра, эквивалентная температура воздуха составит: 15 - (0,6 - 0,1) 0,2 = 14 °С, т. е. при скорости движения воздуха 0,6 м/с и температуре воздуха 15 °С класс условий труда для работника, выполняющего работу категории 16, следует оценить степенью 3.3, в то время как при оптимальной подвижности воздуха на рабочем месте (< 0,1 м/с) - степень 3.2 согласно табл. 7 руководства.

Пример определения класса условий труда
при работе в производственном помещении с охлаждающим микроклиматом.

Необходимо определить класс условий труда оператора в холодный период года при выполнении им работы категории 1б. При этом зафиксировано, что в течение рабочей смены трудовая деятельность оператора осуществляется в трех помещениях.

С целью решения поставленной задачи в каждом помещении на рабочем месте оператора определяют параметры микроклимата и сравнивают с нормативами по СанПиН 2.2.4.548—96 (заполняют протокол - табл. П. 17.2). Количество замеров параметров микроклимата на каждом рабочем месте в течение рабочей смены зависит от особенностей технологического процесса. При отсутствии источников поступления тепла или холода достаточным является их однократное измерение (в середине рабочей смены).

Фиксируется продолжительность пребывания на рабочих местах № 1, 2, 3 в течение рабочей смены. Определено, что четыре часа оператор работает в оптимальном микроклимате (см. СанПиН 2.2.4.548—96), т. е. класс условий труда на этом рабочем месте оценивается степенью 3.1. На рабочем месте № 2 (согласно табл. 7 настоящего руководства) эквивалентная температура с учетом превышения скорости ветра на 0,2 м/с составляет 14,6 °С (15,0 - 0,2 ∙ 0,2 = 14,6 °С), т.е. соответствует 3.3. степени вредности условий труда; а на рабочем месте № 3 - класс условий труда 3.4 (12,0-0,2-0,4=11,2°С).

Таблица П. 17.2

Протокол

оценки микроклиматических параметров при работе оператора

Параметры микроклимата*

Рабочее место /продолжительность пребывания в течение рабочей смены, ч

№1/3

№2/4

№3/1

Температура воздуха, °С

22,0

15,0

12,0

Относительная влажность, %

50

55

60

Скорость движения воздуха, м/с

0,1

0,3

0,5

* средние величины, из определенных на разных уровнях от пола помещения.

Среднесменную величину класса условий труда можно определить двояким путем, на основании:

· среднесменной эквивалентной температуры, рассчитанной следующим образом: (22,0 ∙ 3 + 14,6 ∙ 4 + 11,2 ∙ 1)/8 = 16,9 °С. Поскольку величина 16,9 °С меньше нижней границы, характеризующей класс 3.1, то данные микроклиматические условия следует оценить классом вредности 3.2;

· классов условий труда, проранжированных в соответствии с табл. П. 17.3.

Таблица П. 17.3

Ранжирование классов условий труда по показателям микроклимата для определения среднесменной величины класса условий труда

Класс условий труда

Шкала 1

Шкала 2

Оптимальный

1

1

Допустимый

2

2

Вредный

3.1

3

Вредный

3.2

4

Вредный

3.3

5

Вредный

3.4

6

Для этого определяется среднесменная величина класса условий труда по шкале 2, которая составляет 3,6 [(1∙3 + 5∙4 + 6∙1)/8 = 3,6], что позволяет, округлив эту величину в большую сторону, охарактеризовать класс условий труда степенью 3.2 (шкала 1).

3. Оценка микроклимата при работе на открытой территории

Для установления класса условий труда по параметрам микроклимата при работе на открытой территории необходимо собрать следующую информацию:

· температуру воздуха, °С;

· скорость ветра, м/с;

· категорию выполняемой работы;

· наличие или отсутствие регламентированных перерывов в работе.
Возможны следующие подходы к оценке класса условий труда на открытой тер
ритории.

1) Необходимо определить класс условий труда применительно к конкретной рабочей смене при работе в климатическом регионе III.

Для этого измеряется температура воздуха в начале рабочей смены, в середине и перед ее окончанием (см. протокол - табл. П. 17.4 настоящего приложения) на высоте 1,5 м от поверхности земли или рабочей площадки. Причем вся территория, на которой осуществляется трудовая деятельность, является единым рабочим местом.

Таблица П. 17.4

Протокол оценки класса условий труда при работе

на открытой территории в III-м климатическом регионе

Дата. 30.01.03

Параметры микроклимата

В начале рабочей смены

В середине рабочей смены

В конце рабочей смены

Средне-сменные

Дополнительные условия

Температура воздуха, ˚С

-12

-10

-11

-11

1) Категория выполняемой работы: IIа—IIб

2) Перерывы на обогрев не регламентированы

Заключение. Класс условий труда по показателям микроклимата при работе на открытой территории 3.3.

Исходя из среднесменной температуры воздуха и категории работ IIа—IIб (см. протокол), класс условий труда составляет 3.3 (см. табл. 9 настоящего руководства).

2) При наличии мониторинга класс условий труда может быть определен за каждый период времени (неделя, месяц, месяцы).

3) При отсутствии мониторинга для определения класса условий труда могут быть использованы данные метеослужбы.

4) Для ориентировочного определения класса условий труда могут использоваться многолетние среднемесячные величины температуры воздуха, в частности представленные в СНиП “Строительная климатология и геофизика”.

Например, в г. Москве (III климатический регион) средняя температура воздуха декабря, января и февраля составляет соответственно -7,6; -10,2; -9,6 °С, т. е. средней за три зимних месяца является температура воздуха, равная -9,1 °С. Это означает, что для работ категории IIа—IIб класс условий труда работающих в этот период на открытой территории следует оценить классом 3.3 при отсутствии регламентированных перерывов и классом 3.2 - при наличии таковых (табл. 9 руководства).

Оценка условий труда периодически работающих на открытой территории при данном подходе может оказаться неадекватной, так как в течение определенного периода температура воздуха может оказаться существенно ниже или выше ее средне-сменных величин.

5) Для оценки микроклимата на открытой территории могут быть также использованы величины температуры воздуха, приведенные в табл. 10 и 11 руководства (для не отапливаемых помещений), если известны конкретные величины скорости ветра и температуры воздуха. Для этого в измеренную величину температуры вводится температурная поправка на охлаждающее действие ветра, которая составляет 2,5 °С на каждый 1 м/с.

Например, на рабочем месте человека, выполняющего работу категории Па—Нб в IA климатическом регионе зафиксировано, что температура воздуха составляет 20 °С, а скорость ветра - 10 м/с, при этом регламентируемые перерывы отсутствуют. С учетом температурной поправки эквивалентная температура воздуха составит:

-20°С + (-2,5 ∙ 10) = -45°С

Согласно табл. 11 руководства эта величина характеризует условия труда по показателям микроклимата как вредные третьей степени (класс 3.3).

4. Пример оценки условий труда по показателям микроклимата
для работников, подвергающихся в течение смены воздействию как нагревающего,так и охлаждающего микроклимата

Для данного случая необходимо определить класс условий труда в различных зонах занятости работника (например, на открытой территории и в производственном помещении) с учетом продолжительности пребывания на каждом рабочем месте. Рассчитываются среднесменные значения класса условий труда.

Например, на открытой территории работник, выполняющий работу категории Па—Пб, находится в течение трех часов при температуре воздуха —18 °С (II климатический регион), а в течение пяти часов он выполняет работу категории 16 в производственном помещении при температуре воздуха 19 °С и его подвижности < 0,1 м/с.

Согласно СанПиН 2.2.4.548—96 микроклимат на рабочем месте в производственном помещении является допустимым для холодного периода года (класс 2).

При работе на открытой территории при отсутствии регламентированных перерывов класс условий труда соответствует степени 3.3 (согласно табл. 9 руководства).

Средневзвешенный во времени класс условий труда, исходя из их ранжирования (1—6), определяется следующим образом:

(2×5+ 5×3)/8 = 3,125

Так как полученное значение больше чем 3.1, то средний за смену класс условий труда в данном случае 3.2.

ПРИЛОЖЕНИЕ 18

(справочное)

ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ

Аналогичные рабочие места - рабочие места, которые характеризуются совокупностью признаков:

· выполнение одних и тех же профессиональных обязанностей при ведении единого технологического процесса;

· использование однотипного оборудования, инструментов, приспособлений, материалов и сырья;

· работа в одном помещении или на открытом воздухе, где используются единые системы вентиляции, кондиционирования воздуха, освещения;

· одинаковое расположение объектов на рабочем месте.

Аттестация рабочих мест по условиям труда - оценка рабочих мест на соответствие государственным нормативным требованиям гигиены и охраны труда, обеспечивающим безопасные условия трудовой деятельности (“Об основах охраны труда в Российской Федерации” № 181 -ФЗ).

Безопасность - отсутствие недопустимого риска, связанного с возможностью нанесения ущерба (ГОСТ Р 1.0—92).

Безопасные условия труда - условия труда, при которых воздействие на работающих вредных и опасных производственных факторов исключено или их уровни не превышают установленные нормативы (“Об основах охраны труда в Российской Федерации” № 181 -ФЗ).

Ведущий фактор - фактор, специфическое действие которого на организм работника проявляется в наибольшей мере при комбинированном или сочетанном действии ряда факторов.

Вредные условия труда - условия труда, характеризующиеся наличием вредных производственных факторов, оказывающих неблагоприятное воздействие на организм работающего и/или его потомство.

Вредный производственный фактор - производственный фактор, воздействие которого на работника может привести к его заболеванию (“Об основах охраны труда в Российской Федерации” № 181-ФЗ).

Гигиенические критерии оценки условий труда - показатели, позволяющие оценить степень отклонений параметров производственной среды и трудового процесса от действующих гигиенических нормативов.

Гигиена труда - профилактическая медицина, изучающая условия и характер труда, их влияние на здоровье и функциональное состояние человека и разрабатывающая научные основы и практические меры, направленные на профилактику вредного и опасного действия факторов рабочей среды и трудового процесса на работников.

Гигиенические нормативы условий труда (ПДК, ПДУ) - уровни факторов рабочей среды, которые при ежедневной (кроме выходных дней) работе в течение 8 ч, но не более 40 ч в неделю, в течение всего рабочего стажа не должны вызывать заболеваний или отклонений в состоянии здоровья, обнаруживаемых современными методами исследований в процессе работы или в отдаленные сроки жизни настоящего и последующего поколений. Соблюдение гигиенических нормативов не исключает нарушение здоровья у лиц с повышенной чувствительностью.

Защита временем - уменьшение вредного действия неблагоприятных факторов рабочей среды и трудового процесса на работников за счет снижения времени их действия: введение внутрисменных перерывов, сокращение рабочего дня, увеличение продолжительности отпуска, ограничение стажа работы в данных условиях.

Здоровье - это состояние полного физического, духовного и социального благополучия, а не только отсутствие болезней или физических дефектов (преамбула Устава Всемирной Организации Здравоохранения).

Напряженность труда - характеристика трудового процесса, отражающая нагрузку преимущественно на центральную нервную систему, органы чувств, эмоциональную сферу работника. К факторам, характеризующим напряженность труда, относятся интеллектуальные, сенсорные, эмоциональные нагрузки, степень монотонности нагрузок, режим работы

Опасный производственный фактор:

·производственный фактор, воздействие которого на работника может привести к его травме (“Об основах охраны труда в Российской Федерации” № 181 -ФЗ);

·фактор среды или трудового процесса, который может быть причиной острого заболевания или внезапного резкого ухудшения здоровья, смерти.

Оптимальные условия труда - предпосылки для поддержания высокого уровня работоспособности.

Охрана труда - система обеспечения безопасности жизни и здоровья работников в процессе трудовой деятельности, включающая правовые, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия (“Об основах охраны труда в Российской Федерации”. Федеральный закон от 17.07.99 № 181-ФЗ).

Производственно-обусловленная заболеваемость - заболеваемость (стандартизованная по возрасту) общими[5] заболеваниями различной этиологии (преимущественно полиэтиологичных), имеющая тенденцию к повышению числа случаев по мере увеличения стажа работы во вредных или опасных условиях труда и превышающая таковую в группах, не контактирующих с вредными факторами.

Профессиональное заболевание - хроническое или острое заболевание работника, являющееся результатом воздействия на него вредного (вредных) производственного (производственных) фактора (факторов) и повлекшее временную или стойкую утрату им профессиональной трудоспособности (“Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний”. Федеральный закон от 24.07.98 № 125-ФЗ).

Профессиональная заболеваемость - показатель числа вновь выявленных в течение года больных с профессиональными заболеваниями и отравлениями, рассчитанный на 100, 1 000, 10 000, 100 000 работников.

Профессиональный риск - вероятность повреждения (утраты) здоровья или смерти, связанная с исполнением обязанностей по трудовому договору (контракту) и в иных установленных законом случаях. Оценка профессионального риска проводится с учетом величины экспозиции, показателей функционального состояния, состояния здоровья и утраты трудоспособности работников.

Работоспособность - состояние человека, определяемое возможностью физиологических и психических функций организма, которое характеризует его способность выполнять определенное количество работы заданного качества за требуемый интервал времени.

Рабочий день (смена) - установленная законодательством продолжительность (в часах) работы в течение суток.

Рабочая зона - пространство высотой до 2 м над уровнем пола или площадки, на котором находятся места постоянного или временного (непостоянного) пребывания работников. На постоянном рабочем месте работник находится большую часть своего рабочего времени (более 50 % или более 2 ч непрерьтно). Если при этом работа осуществляется в разных пунктах рабочей зоны, постоянным рабочим местом является вся рабочая зона.

Рабочее место - место, в котором работник должен находиться или в которое ему необходимо прибыть в связи с его работой и которое прямо или косвенно находится под контролем работодателя (“Об основах охраны труда в Российской Федерации” № 181-ФЗ).

Рабочее место постоянное - место, на котором работающий находится большую часть своего рабочего времени (более 50 % или более 2 ч непрерывно). Если при этом работа осуществляется в различных пунктах рабочей зоны, постоянным рабочим местом считается вся рабочая зона (ГОСТ 12.1.005—88).

Трудоспособность - состояние человека, при котором совокупность физических, умственных и эмоциональных возможностей позволяют выполнять работу определенного объема и качества (Руководство по врачебной и трудовой экспертизе).

Тяжесть труда - характеристика трудового процесса, отражающая преимущественную нагрузку на опорно-двигательный аппарат и функциональные системы организма (сердечно-сосудистую, дыхательную и др.), обеспечивающие его деятельность.

Условия труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье человека (“Об основах охраны труда в Российской Федерации” № 181 -ФЗ).

Характерный компонент смеси - компонент, определяющий химический состав смеси.

Экспозиция - количественная характеристика интенсивности и продолжительности действия фактора рабочей среды.

[1] В терминологии МОТ - опасный фактор рабочей среды.

· В классификации в основном использована качественная характеристика изменений в организме работников, которая будет дополняться количественными показателями по мере накопления информации о рисках нарушения здоровья.

[1] Справку о характере биологического действия вредных веществ можно получить в органах и учреждениях Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека

[2] В соответствии с СанПиН 2.2.0.555–96 “Гигиенические требования к условиям труда женщин”, Методическими рекомендациями №11–8/240–02 “Гигиеническая оценка вредных производственных факторов и производственных процессов, опасных для репродуктивного здоровья человека”; Detailed review document on classification systems for reproductive toxicity in OECD member countries / OECD series on testing and assessment № 15. – Paris: OECD. – 1999. – 18 p.

· Утверждены Минздравом России (с 1997 г.), Госкомсанэпиднадзора России (1992—1996 гг.), Минздравом СССР (до 1992 г.) за исключением отдельных документов, специально обозначенных в данной графе

· Устанавливается специалистами органов и учреждений Федеральной службы по надзору в сфере зашиты прав потребителей и благополучия человека

· В соответствии с ГОСТ 12.1.005–88 ССБТ “Общие санитарно-гигиенические требования к воздуху рабочей зоны”.

· Например, программа расчета среднесменных концентраций, разработанная ГУ НИИ медицины труда РАМН

· Определитель бактерий Берджи. Москва, Мир, 1997, 2 т, 780 с.

· · Де Саттон, А Фоттергилл, М. Ринальди Определитель патогенных и условно патогенных грибов. Москва, Мир, 2001, 468 с.

[3] Разработаны творческим коллективом: О. А. Кочетков, А. В. Симаков (руководители), Ю. В. Абрамов, А .Г. Цовьянов (ГНЦ-Институт биофизики), В. А. Кутьков (РНЦ “Курчатовский институт”), В. Я. Голиков, А. А. Горский, Е. П. Ермолина (Российская медицинская академия последипломного образования (РМАПО), Е. Б. Антипин (Федеральное Управление “Медбиоэкстрем”), И. В. Баранов, В. И. Гришмановский, А. П. Панфилов (Департамент безопасности и чрезвычайных ситуаций (ДБЧС) Минатома России), В. А. Архипов (Объединенный институт ядерных исследований (ОИЯИ).

[4] В качестве примеров приведены результаты оценки некоторых профессиональных групп исполнительского, управленческого, операторского и творческого видов труда.

** В скобках указаны классы условий труда в соответствии с настоящим руководством.

[5] Не относящиеся к профессиональным.


ПОДГОТОВКА И АТТЕСТАЦИЯ ПЕРСОНАЛА ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ

Зарегистрировано в Минюсте РФ 31 мая 2002 г. N 3489

ФЕДЕРАЛЬНЫЙ ГОРНЫЙ И ПРОМЫШЛЕННЫЙ НАДЗОР РОССИИ

ПОСТАНОВЛЕНИЕ
от 30 апреля 2002 г. N 21

ОБ УТВЕРЖДЕНИИ ПОЛОЖЕНИЯ
О ПОРЯДКЕ ПОДГОТОВКИ И АТТЕСТАЦИИ РАБОТНИКОВM
ОРГАНИЗАЦИЙ, ОСУЩЕСТВЛЯЮЩИХ ДЕЯТЕЛЬНОСТЬ В ОБЛАСТИ
ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ
ОБЪЕКТОВ, ПОДКОНТРОЛЬНЫХ ГОСГОРТЕХНАДЗОРУ РОССИИ

Федеральный горный и промышленный надзор России постановляет:

1. Утвердить прилагаемое Положение о порядке подготовки и аттестации работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов, подконтрольных Госгортехнадзору России.

2. Направить указанный нормативный документ в Министерство юстиции Российской Федерации на государственную регистрацию.

3. Признать утратившим силу Постановление Госгортехнадзора России от 11.01.99 N 2 "Об утверждении Положения о порядке подготовки и аттестации работников организаций, эксплуатирующих опасные производственные объекты, подконтрольные Госгортехнадзору России".

Зарегистрировано Минюстом России 12.02.1999 N 1706

И.О. начальника
Госгортехнадзора России
Е.А.ИВАНОВ

Утверждено
Постановлением
Госгортехнадзора России
от 30.04.2002 N 21

ПОЛОЖЕНИЕ
О ПОРЯДКЕ ПОДГОТОВКИ И АТТЕСТАЦИИ РАБОТНИКОВ
ОРГАНИЗАЦИЙ, ОСУЩЕСТВЛЯЮЩИХ ДЕЯТЕЛЬНОСТЬ В ОБЛАСТИ
ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ
ОБЪЕКТОВ, ПОДКОНТРОЛЬНЫХ ГОСГОРТЕХНАДЗОРУ РОССИИ

I. Общие положения

1. Положение о порядке подготовки и аттестации работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов, подконтрольных Госгортехнадзору России, разработано в соответствии с Федеральным законом "О промышленной безопасности опасных производственных объектов" от 21.07.1997 N 116-ФЗ (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588) и Положением о Федеральном горном и промышленном надзоре России, утвержденным Постановлением Правительства Российской Федерации от 03.12.2001 N 841 (Собрание законодательства Российской Федерации, 2001, N 50, ст. 4742).

2. Настоящее Положение устанавливает порядок подготовки и аттестации в области промышленной безопасности, рационального использования и охраны недр руководителей и специалистов организаций (независимо от организационно - правовых форм и форм собственности этих организаций), осуществляющих проектирование, строительство, эксплуатацию, расширение, реконструкцию, техническое перевооружение, консервацию и ликвидацию опасного производственного объекта; изготовление, монтаж, наладку, обслуживание и ремонт технических устройств, применяемых на опасном производственном объекте; транспортирование опасных грузов железнодорожным транспортом; экспертизу промышленной безопасности; подготовку и переподготовку в области промышленной безопасности руководителей и специалистов. Порядок профессиональной подготовки и проверки знаний иных работников основных профессий в поднадзорных Госгортехнадзору России организациях устанавливается нормативными актами, утвержденными Госгортехнадзором России в пределах его полномочий.

Далее "промышленная безопасность" 12.02.1999 N 1706

Если для отдельных категорий специалистов специальными нормативными актами, утверждаемыми Госгортехнадзором России, установлены дополнительные требования к контролю знаний в области промышленной безопасности, не противоречащие настоящему Положению, то применяются также требования, предусмотренные специальными нормативными актами.

3. Порядок подготовки и аттестации работников в области промышленной безопасности строится на основе принципа непрерывности обучения, реализуемого при проведении аттестации: первичной (при замещении должности и после длительных перерывов в работе) и периодической, а также посредством внеочередных проверок знаний в установленном настоящим Положением порядке.

Аттестация руководителей и специалистов в области промышленной безопасности проводится в объеме, соответствующем должностным обязанностям и установленной компетенции.

При аттестации в области промышленной безопасности проводится проверка знаний:

а) требований промышленной безопасности, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации по общим вопросам промышленной безопасности,

б) нормативных правовых актов и нормативно - технических документов в области промышленной безопасности по специальным вопросам, отнесенным к компетенции аттестуемого.

II. Аттестация по промышленной безопасности руководителей и специалистов организаций,осуществляющих деятельность в области промышленной безопасности опасных производственных объектов, подконтрольных Госгортехнадзору России

4. Аттестация по промышленной безопасности проводится для руководителей и специалистов:

а) осуществляющих деятельность по строительству, эксплуатации, консервации и ликвидации опасного производственного объекта, а также по изготовлению, монтажу, наладке, ремонту, техническому освидетельствованию, реконструкции и эксплуатации технических устройств, применяемых на опасных производственных объектах;

б) разрабатывающих проектную, конструкторскую и иную документацию, связанную с эксплуатацией опасного производственного объекта;

в) проводящих экспертизу промышленной безопасности;

г) осуществляющих подготовку в области промышленной безопасности.

5. Первичная аттестация руководителей и специалистов проводится не позднее одного месяца:

- при назначении на должность;

- при переводе на другую работу, отличающуюся от предыдущей по условиям и характеру требований нормативных документов в области промышленной безопасности;

- при переходе из одной организации в другую;

- при перерыве в работе более одного года.

6. Периодическая аттестация руководителей и специалистов проводится не реже чем один раз в три года, если иное не предусмотрено специальными нормативными актами, утвержденными Госгортехнадзором России.

7. Внеочередная проверка знаний нормативных правовых актов и нормативно - технических документов в области промышленной безопасности по специальным вопросам, отнесенным к компетенции руководителя и специалиста, проводится после:

- ввода в действие новых или переработанных нормативных правовых актов и нормативно - технических документов;

- внедрения новых (ранее не применяемых) технических устройств и технологий на опасных производственных объектах.

Внеочередная проверка знаний проводится также по решению администрации организации при установлении недостаточных знаний специалистами требований промышленной безопасности; по требованию органов Госгортехнадзора России после происшедших аварий, несчастных случаев; по предписанию должностного лица Госгортехнадзора России при выполнении им должностных обязанностей.

Объем и порядок процедуры внеочередной проверки знаний определяется стороной, инициирующей ее проведение.

8. Аттестация руководителей и специалистов проводится в аттестационных комиссиях организаций (в том числе основных организаций), а также в центральных и территориальных аттестационных комиссиях Госгортехнадзора России. Не допускается проведение аттестации аттестационными комиссиями сторонних организаций.

В соответствии со статьей 105 Гражданского кодекса Российской Федерации

9. Аттестация по промышленной безопасности, осуществляемая в аттестационных комиссиях организаций, может проводиться одновременно с проверкой знаний руководителей и специалистов в соответствии с требованиями нормативных правовых актов в области защиты населения и территорий от чрезвычайных ситуаций, санитарно - эпидемиологического благополучия населения, охраны окружающей природной среды, экологической безопасности и охраны труда с участием соответствующих органов государственного надзора и контроля.

10. Аттестационные комиссии организаций создаются приказом (распоряжением) руководителя организации. Аттестация специалистов по промышленной безопасности в организациях осуществляется по графику, утвержденному руководителем организации, согласованному с органами Госгортехнадзора России. Лица, подлежащие аттестации, должны быть ознакомлены с графиком и местом проведения аттестации. Решением руководителя организации аттестационная комиссия может не создаваться. При этом обеспечивается проведение аттестации (проверки знаний) в территориальных аттестационных комиссиях Госгортехнадзора России.

11. Руководители и члены аттестационных комиссий организаций проходят аттестацию в центральных (территориальных) комиссиях Госгортехнадзора России или (по согласованию с Госгортехнадзором России) в комиссиях основных организаций.

12. Организационное обеспечение работы центральных и территориальных аттестационных комиссий, включающее организацию проведения аттестации; оформление, учет и хранение протоколов аттестации; оформление и учет удостоверений об аттестации, возлагается на одно из структурных подразделений руководством Госгортехнадзора России и его территориальных органов.

Работа центральных и территориальных аттестационных комиссий может осуществляться на базе организаций (подразделений организаций), в которых проводилась предаттестационная подготовка. При этом организационное обеспечение работы комиссии возлагается на эти организации (подразделения организаций).

13. Проверка знаний в аттестационных комиссиях, предусмотренная подпунктами а) и б) пункта 3 настоящего Положения, может проводиться как комплексными, так и отдельными экзаменами. При проведении аттестации в комиссиях организаций (предприятий) экзаменационные билеты должны быть согласованы с территориальными органами Госгортехнадзора России. При формировании экзаменационных билетов рекомендуется включать в них не менее 5 вопросов, охватывающих направления деятельности аттестуемого.

14. Решение об аттестации в области промышленной безопасности руководителей и специалистов принимается на основании положительных результатов проверок знаний, предусмотренных подпунктами а) и б) пункта 3 настоящего Положения и оформляется протоколом. Руководители и специалисты, прошедшие аттестацию в аттестационных комиссиях, получают копию протокола заседания аттестационной комиссии и удостоверение об аттестации. Рекомендуемые формы протокола и удостоверения об аттестации в комиссиях Госгортехнадзора России приведены соответственно в приложениях 1 и 2. Место хранения подлинников протоколов аттестационной комиссии определяется ее председателем. Срок хранения подлинников протоколов - не менее 3 лет.

15. Председатель аттестационной комиссии организации вправе предусмотреть (при согласовании с территориальным органом Госгортехнадзора России) другую систему оформления и учета результатов аттестации, позволяющую определить объем аттестации работников организации, если иное не предусмотрено нормативными документами Госгортехнадзора России в соответствии с пунктом 2 настоящего Положения.

16. Лица, не прошедшие проверку знаний, должны пройти ее повторно в сроки, установленные аттестационной комиссией. Вопрос о соответствии занимаемой должности руководителя (специалиста), не прошедшего аттестацию повторно, решается в порядке, установленном трудовым законодательством. Лица, не прошедшие аттестацию, могут обжаловать решения аттестационной комиссии в порядке, установленном законодательством Российской Федерации.

17. Ответственность за своевременное проведение аттестации несет руководитель организации.

III. Предаттестационная подготовка
руководителей и специалистов организаций, осуществляющих
деятельность в области промышленной безопасности опасных
производственных объектов, подконтрольных
Госгортехнадзору России

18. Аттестации в области промышленной безопасности руководителей и специалистов предшествует их подготовка по учебным программам, разработанным с учетом типовых программ, утверждаемых Госгортехнадзором России. Предаттестационная подготовка может проводиться в организациях (подразделениях организаций), занимающихся подготовкой по промышленной безопасности руководителей и специалистов. Учебные программы подготовки, разработанные этими организациями, должны быть согласованы с Госгортехнадзором России или его территориальным органом. По окончании подготовки руководителям и специалистам выдается документ (справка) о ее проведении.

19. Организации (подразделения организаций), занимающиеся подготовкой по промышленной безопасности руководителей и специалистов должны располагать в необходимом количестве штатными специалистами (преподавателями), аттестованными в порядке, установленном настоящим Положением, имеющими соответствующую профессиональную подготовку, теоретические знания и практический опыт, необходимые для качественного методического обеспечения и проведения подготовки по промышленной безопасности.

20. В организациях (подразделениях организаций), занимающихся подготовкой по промышленной безопасности руководителей и специалистов, разрабатываются и документируются: внутренняя система качества, соответствующая области деятельности, характеру и объему выполняемых работ, и комплекс мероприятий, обеспечивающих функционирование внутренней системы качества.

21. В целях информирования потребителей услуг в области подготовки по промышленной безопасности об организациях, обеспечивающих высокое качество подготовки, проводится добровольная аккредитация этих организаций. Порядок проведения аккредитации устанавливается Госгортехнадзором России.

IV. Формирование аттестационных комиссий

22. В состав аттестационной комиссии организации включаются руководители, главные специалисты, руководители и специалисты служб производственного контроля за соблюдением требований промышленной безопасности (лица, ответственные за осуществление производственного контроля), представители аварийно - спасательных служб и другие высококвалифицированные специалисты. Возглавляет комиссию, как правило, один из руководителей организации. Необходимость участия в работе аттестационных комиссий представителей территориального органа Госгортехнадзора России решается территориальным органом, если эта необходимость не установлена соответствующими нормативными документами. О времени и месте работы аттестационной комиссии необходимо уведомить территориальный орган Госгортехнадзора России не менее чем за пять дней.

При проведении проверки знаний в соответствии с пунктом 10 настоящего Положения в состав аттестационных комиссий организаций включаются (по согласованию) представители соответствующих органов государственного надзора и контроля.

23. Территориальные аттестационные комиссии создаются приказами руководителей территориальных органов Госгортехнадзора России. В состав территориальных аттестационных комиссий наряду с представителями территориальных органов Госгортехнадзора России включаются - по согласованию - представители научных, проектных, экспертных организаций и организаций, осуществляющих подготовку руководителей и специалистов в области промышленной безопасности.

Территориальная аттестационная комиссия информирует заинтересованные организации о графике проведения аттестации.

В Территориальных аттестационных комиссиях, как правило, проходят аттестацию по промышленной безопасности:

- руководители, члены аттестационной комиссии организации, если численность работников организации, осуществляющих деятельность в области промышленной безопасности, составляет менее 500 человек;

- специалисты экспертных организаций в области экспертизы промышленной безопасности;

- специалисты организаций (подразделений организаций), осуществляющих подготовку в области промышленной безопасности.

24. Центральные аттестационные комиссии создаются приказом Начальника Госгортехнадзора России. В состав центральных аттестационных комиссий включаются руководители и специалисты отраслевых управлений и отделов Госгортехнадзора России и - по согласованию - представители научных, проектных, экспертных организаций и организаций, осуществляющих подготовку руководителей и специалистов в области промышленной безопасности. Возглавляет комиссию один из заместителей Начальника Госгортехнадзора России.

В Центральных аттестационных комиссиях, как правило, проходят аттестацию по промышленной безопасности:

- руководители, члены аттестационной комиссии организации, если численность работников организации, осуществляющих деятельность в области промышленной безопасности, составляет не менее 500 человек;

- руководители экспертных организаций в области экспертизы промышленной безопасности;

- руководители организаций (подразделений организаций), осуществляющих подготовку в области промышленной безопасности;

- руководители и специалисты иностранных организаций.

25. Деятельность аттестационной комиссии считается правомочной, если в принятии решения об аттестации (проверке знаний) участвовало не менее 3-х человек - членов комиссии, включая председателя или заместителя председателя этой комиссии.

Приложение 1
(рекомендуемое)

ПРОТОКОЛ N
ЗАСЕДАНИЯ АТТЕСТАЦИОННОЙ КОМИССИИ
ГОСГОРТЕХНАДЗОРА РОССИИ
"__" _____________ 20__ г.

Центральная (территориальная) аттестационная комиссия Госгортехнадзора России в составе:

Председатель (зам. председателя) ________________________________
(должность,фамилия, инициалы)
Члены комиссии________________________________________________
(должность,фамилия, инициалы)
________________________________________________
(должность,фамилия, инициалы)
________________________________________________
(должность,фамилия, инициалы)
________________________________________________
(должность,фамилия, инициалы)
провела проверку знаний по промышленной безопасности руководителей и специалистов___________________________________
(наименование организации)
в объеме, соответствующем должностным обязанностям.

А. Проверка знаний требований промышленной безопасности и охраны недр, установленных в федеральных законах, законодательных и иных нормативных правовых актах Российской Федерации по общим вопросам промышленной безопасности.

Б. Проверка знаний следующих нормативных правовых актов и нормативно - технических документов, устанавливающих требования промышленной безопасности в отраслях надзора:
____________________________________________________________________ ____________________________________________________________________ ____________________________________________________________________ ____________________________________________________________________ ____________________________________________________________________

N п/п | Фамилия, Имя, Отчество | Должность | Причина проверки знаний (первичная, очередная, внеочередная) | отметка орезультатах проверки знаний (сдано/не сдано) |  | Заключение комиссии, № выданного удостоверения об аттестации
 |  |  |  | A | Б
Председатель аттестационной комиссии _______________ (__________)
Члены аттестационной комиссии _______________ (__________)
_______________ (__________)
_______________ (__________)
М.П.

Приложение 2
(рекомендуемое)
ФОРМА
УДОСТОВЕРЕНИЯ ОБ АТТЕСТАЦИИ
(оформляется в твердой обложке на листе 110 х 80 мм)
(лицевая сторона)

УДОСТОВЕРЕНИЕ N ______

Выдано ______________________________________
(Фамилия)

_______________________________________

(Имя)

_______________________________________

(Отчество)

Место работы __________________________________________
Должность ____________________________________________
в том, что он(а) прошел(а) аттестацию в ____аттестационной комиссии Госгортехнадзора России в объеме, соответствующем должностным обязанностям.
Аттестован(а) в качестве ____________________
Председатель аттестационной комиссии
М.П. ______________/_____________________________
(подпись) (Ф.И.О.)

(оборотная сторона),
При заполнении оборотной стороны вписываются только те пункты, по которым проходила аттестация. Удостоверение действительно до следующей аттестации. Прохождение внеочередной проверки знаний подтверждается протоколом.

Аттестован(а) в соответствии с протоколом
N ____________ от "__" ___________ 20__ года.
Действительно до: "__" ___________ 20__ года.

Аттестация включает:
1. Проверку знаний требований промышленной безопасности, установленных в федеральных законах и иных нормативных правовых актах Российской Федерации;
2.Проверку знаний требований промышленной безопасности установленных в химической, нефтехимической и нефтеперерабатывающей промышленности;
3.Проверку знаний требований промышленной безопасности нефтяной и газовой промышленности;
4.Проверку знаний требований промышленной безопасности в металлургической промышленности;
5.Проверку знаний требований промышленной безопасности в горнорудной промышленности;
6.Проверку знаний требований промышленной безопасности в угольной промышленности;
7.Проверку знаний требований по рациональному использованию и охране недр, проведению маркшейдерских и геологических работ;
8.Проверку знаний требований промышленной безопасности на объектах газоснабжения;
9.Проверку знаний требований промышленной безопасности на объектах котлонадзора и (паровые и водогрейные котлы; сосуды, работающие под давлением, трубопроводы пара и горячей воды);
10.Проверку знаний требований промышленной безопасности на подъемных сооружениях (грузоподъемные краны; лифты; подъемники (вышки); подвесные канатные дороги; фуникулеры; эскалаторы; краны - манипуляторы; краны - трубоукладчики);
11.Проверку знаний требований промышленной безопасности при перевозке опвсных грузов железнодорожным транспортом;
12.Проверку знаний требований промышленной безопасности на взрывоопасных объектах по хранению и переработке зерна;
13.Проверку знаний требований промышленной безопасности относящихся к взрывным работам;


ГОСГОРТЕХНАДЗОР РОССИИ

СОГЛАСОВАНЫ

с Федерацией Независимых

Профсоюзов России

27.12.99

УТВЕРЖДЕНЫ

постановлением

Госгортехнадзора России

от 31.12.99 № 98

ПРАВИЛА

УСТРОЙСТВА И БЕЗОПАСНОЙ ЭКСПЛУАТАЦИИ

ГРУЗОПОДЪЕМНЫХ КРАНОВ

ПБ 10-382-00

Обязательны для министерств, ведомств, объединений,

организаций и предприятий независимо от формы собственности,

а также для индивидуальных предпринимателей

Редакционная комиссия:

B.C. Котельников (председатель), Н.А. Шишков (зам. председателя), B.C. Анисимов,

Ю.В. Антонов, Ю.И. Гудков, В.Г. Жуков, А.А. Зарецкий, В.В. Зарудный, А..И. Зерцалов,

Е.П. Корзников, В.А. Касаткин, А.С. Липатов, Ф.Э. Микушевич, А.В. Манылов,

Л.А. Невзоров, В.П. Сапогов, Н.П. Суворова, В.А. Сушинский, В.Ю. Шадрин

Ответственные исполнители:

B.C. Котельников, Н.А. Шишков, А.С. Липатов,

Л.А. Невзоров, B.C. Анисимов, Н.П. Суворова

ВНЕСЕНА Поправка согласно письма Управления по котлонадзору и надзору за подъемными сооружениями от 10 января 2001 г. № 12-01/15

Настоящие Правила разработаны на основе Правил устройства и безопасной эксплуатации грузоподъемных кранов, утвержденных Госгортехнадзором России 30.12.92, и в соответствии с Федеральным законом от 21.07.97 № 116-ФЗ “О промышленной безопасности опасных производственных объектов”.

При составлении и редактировании Правил были учтены замечания и предложения ряда министерств, ведомств, научно-исследовательских институтов, промышленных предприятий, предприятий-изготовителей, органов Госгортехнадзора и других заинтересованных организаций.

В Правилах изложены нормы, которым должны отвечать изготавливаемые краны, а также требования по установке кранов и по обеспечению безопасности при их эксплуатации.

Настоящие Правила обязательны для исполнения всеми руководящими работниками и ответственными специалистами организаций, занимающихся проектированием, изготовлением, реконструкцией, ремонтом, монтажом, эксплуатацией и диагностированием кранов, независимо от формы собственности и ведомственной принадлежности, а также индивидуальными предпринимателями.

Настоящие Правила не нуждаются в государственной регистрации согласно письму Министерства Юстиции Российской Федерации от 17.08.2000 № 6884-ЭР.

1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Настоящие Правила разработаны в соответствии с Федеральным законом от 21.07.97 № 116-ФЗ “О промышленной безопасности опасных производственных объектов”* и обязательны для всех организаций независимо от их организационно-правовой формы и формы собственности, а также для индивидуальных предпринимателей.

1.2. Настоящие Правила устанавливают требования к проектированию, устройству, изготовлению, реконструкции, ремонту, монтажу, установке и эксплуатации грузоподъемных кранов, их узлов и механизмов, приборов безопасности, а также грузозахватных органов, грузозахватных приспособлений и тары.

1.3. Настоящие Правила распространяются на:

а) грузоподъемные краны всех типов, включая мостовые краны-штабелеры с машинным приводом **;

б) грузовые электрические тележки, передвигающиеся по надземным рельсовым путям совместно с кабиной управления **;

в) краны-экскаваторы, предназначенные для работы только с крюком, подвешенным на канате, или электромагнитом **;

г) электрические тали **;

д) подъемники крановые;

е) грузозахватные органы (крюки, грейферы, грузоподъемные электромагниты, клещевые захваты и т.п.);

ж) грузозахватные приспособления (стропы, захваты, траверсы и т.п.);

з) тару, за исключением специальной тары, применяемой в металлургическом производстве (ковши, мульды, изложницы и т.п.), а также в морских и речных портах, требования к которой устанавливаются отраслевыми правилами или нормами.

____________________________________________________________

* Собрание законодательства Российской Федерации, 1997, № 30, ст. 3588.

** Далее по тексту — краны.

1.4. Настоящие Правила не распространяются на:

а) грузоподъемные машины, установленные в шахтах, на морских и речных судах и иных плавучих сооружениях, на которые распространяются специальные правила;

б) экскаваторы, предназначенные для работы с землеройным оборудованием или грейфером;

в) грузоподъемные краны-манипуляторы и краны-трубоукладчики, на которые распространяются соответствующие правила Госгортехнадзора России;

г) грузоподъемные краны, предназначенные для работы только с навесным оборудованием (вибропогружателями, шпунтовыдергивателями, люльками, буровым оборудованием и т.п.);

д) грузоподъемные машины специального назначения (например, напольные, завалочные и посадочные машины, электро- и автопогрузчики, путе- и мостоукладочные машины и т.п.);

е) монтажные полиспасты и конструкции, к которым они подвешиваются (мачты, шевры, балки и т.п.);

ж) грузоподъемные краны с ручным приводом;

з) ручные тали.

1.5. Разработку нормативных документов на краны осуществляют головные организации по краностроению, перечень которых приведен в приложении 1. Нормативные документы утверждаются в установленном порядке.

1.6. Основные термины и определения, применяемые в тексте настоящих Правил, приведены в приложении 2.

1.7. Перечень нормативных документов, используемых при проектировании, изготовлении, монтаже, реконструкции, ремонте и эксплуатации кранов, приведен в приложении 3.

2. ПРОЕКТИРОВАНИЕ

2.1. Общие требования

2.1.1. Разработку проектов на изготовление кранов (узлов, механизмов, приборов безопасности, крановых путей) должны выполнять головные организации по краностроению * и специализированные организации по кранам **, имеющие лицензию Госгортехнадзора России.

2.1.2. Проектирование кранов (узлов, механизмов, приборов безопасности, крановых путей) должно выполняться в соответствии с государственными, международными стандартами и другими нормативными документами.

_______________________________________________________________

* Далее по тексту — головные организации.

** Далее по тексту — специализированные организации.

2.1.3. Проект на изготовление крана или отдельно изготавливаемой сборочной единицы должен включать:

а) техническое задание или технические условия (при постановке на серийное производство);

б) комплект чертежей, расчетов и эксплуатационных документов, определенный нормативными документами и настоящими Правилами;

в) программы и методики испытаний готового изделия;

г) требования к системе управления качеством изготовления (при постановке на серийное производство);

д) заключение головной организации о результатах технической экспертизы проекта.

2.1.4. Грузоподъемность и другие параметры, а также габариты кранов должны устанавливаться техническим заданием на проектирование. Группу классификации (режима работы) крана и его механизмов выбирают по табл. 1 и 2 приложения 4.

(Измененная редакция, Попр. 2001)

2.1.5. Климатическое исполнение проектируемых кранов должно соответствовать ГОСТ 15150. Краны, предназначенные для эксплуатации в районах с нижним пределом температуры окружающего воздуха ниже минус 40°С, должны быть спроектированы в исполнении ХЛ.

(Измененная редакция, Попр. 2001)

2.1.6. Проектирование кранов, предназначенных для эксплуатации в сейсмических районах (более 6 баллов), согласно СНиП II-7, должно осуществляться в сейсмостойком исполнении.

2.1.7. Разработка проектов на изготовление кранов, предназначенных для работы во взрыво- и пожароопасных средах или транспортировки радиоактивных, ядовитых и взрывчатых веществ, должна производиться по специальным техническим заданиям, согласованным с головной организацией.

Возможность работы крана во взрыво- и пожароопасной среде (с указанием категории среды и класса взрыво- и пожароопасного помещения) должна быть указана в его паспорте, а также в руководстве по эксплуатации.

(Измененная редакция, Попр. 2001)

2.1.8. Краны стрелового типа и краны-перегружатели причальные должны быть устойчивыми в рабочем и нерабочем состояниях.

Расчет устойчивости крана должен производиться при действии испытательной нагрузки, действии груза (грузовая устойчивость), отсутствии груза (собственная устойчивость), внезапном снятии нагрузки и монтаже (демонтаже).

У кранов, по условиям эксплуатации которых требуется опускание ненагруженной стрелы в горизонтальное положение, должна быть обеспечена устойчивость при таком положении стрелы.

Расчет устойчивости кранов должен производиться в соответствии с нормативными документами.

2.2. Металлоконструкции кранов

2.2.1. Расчетные металлоконструкции (рама, мост, башня, стрела, опора и т.п.) должны проектироваться в соответствии с государственными стандартами, настоящими Правилами и другими нормативными документами.

2.2.2. Расчет крановых металлоконструкций и их элементов должен производиться в соответствии с нормативными документами.

2.2.3. У кранов, имеющих выдвижные стрелы, башни или опоры, должна быть предусмотрена надежная фиксация выдвинутой металлоконструкции.

2.2.4. Материалы при проектировании металлоконструкций кранов и их элементов должны применяться в соответствии с государственными стандартами и другими нормативными документами.

Новые материалы могут применяться при проектировании кранов и их элементов по рекомендации головной организации с обязательным согласованием с Госгортехнадзором России.

2.2.5. Выбор материалов при проектировании металлоконструкций должен производиться с учетом нижних предельных значений температур окружающей среды для рабочего и нерабочего состояний крана, степени нагруженности элементов и агрессивности окружающей среды.

2.2.6. Металлоконструкции и металлические детали кранов должны быть предохранены от коррозии.

При проектировании коробчатых и трубчатых металлоконструкций кранов, работающих на открытом воздухе, должны быть предусмотрены меры против скопления в них влаги.

2.3. Механизмы

2.3.1. Проектирование механизмов (лебедок, редукторов, тормозов, муфт, приводов и т.п.) осуществляется в соответствии с государственными стандартами и другими нормативными документами.

2.3.2. Механизмы грузоподъемных кранов, оборудованные кулачковыми, фрикционными или другими механическими приспособлениями для их включения или переключения скоростей рабочих движений, должны быть спроектированы таким образом, чтобы самопроизвольное включение или расцепление механизма было невозможно. У лебедок для подъема груза и стрелы, кроме того, должна быть исключена возможность отключения привода без наложения тормоза.

2.3.3. У грузовых лебедок с двумя приводами последние должны иметь между собой жесткую кинематическую связь, исключающую самопроизвольное опускание груза при выходе из строя одного из приводов.

2.3.4. Применение фрикционных и кулачковых муфт включения в механизмах, предназначенных для подъема расплавленного металла или шлака, ядовитых и взрывчатых веществ, а также в механизмах с электроприводом не допускается, за исключением:

а) механизма передвижения или поворота, имеющего несколько диапазонов скоростей для переключения с одной скорости на другую;

б) механизма передвижения гусеничных кранов с общим приводом двух гусениц для раздельного управления ими.

В случаях, указанных в перечислениях “а” и “б”, тормоз должен иметь не размыкаемую кинематическую связь с поворотной частью крана, гусеницами или колесами.

2.3.5. Механизмы подъема груза и стрелы должны быть выполнены так, чтобы опускание груза или стрелы осуществлялось только от работающего двигателя.

2.3.6. У стреловых кранов усилие, требующееся для поднятия (выдвижения) вручную выносных опор или их частей, не должно превышать 200 Н. При большем усилии выносные опоры должны иметь гидравлический, механический или другой привод.

2.3.7. Стреловые краны, имеющие подрессоренную ходовую часть и безаутригерную характеристику, должны быть оборудованы устройствами, исключающими действие упругих подвесок и позволяющими передавать нагрузку, воспринимаемую краном, непосредственно на ходовую часть или выносные опоры. Эти краны должны быть оборудованы также стабилизатором упругих подвесок, позволяющим равномерно передавать нагрузку на все рессоры одной ходовой оси с тем, чтобы была обеспечена их равномерная просадка. На автомобильных кранах и кранах на специальном шасси автомобильного типа эти устройства на передних осях могут не устанавливаться.

2.3.8. Конструкции механизмов подъема ковочных кранов должны быть снабжены амортизирующими устройствами, предохраняющими металлоконструкции крана от воздействия технологических нагрузок, возникающих при ковке заготовок (груза).

2.3.9. В конструкциях механизмов кранов, передающих крутящий момент, должны применяться шлицевые, шпоночные, болтовые соединения и другие соединения в соответствии с нормативными документами. Применение сварных узлов и деталей не допускается.

2.3.10. В конструкциях соединений элементов кранов (болтовых, шпоночных, зубчатых и др.) должно быть исключено произвольное развинчивание или разъединение.

2.4. Тормоза

2.4.1. Механизмы подъема груза и изменения вылета должны быть снабжены тормозами нормально закрытого типа, автоматически размыкающимися при включении привода.

2.4.2. У грейферных двухбарабанных лебедок с раздельным электрическим приводом тормоз должен быть установлен на каждом приводе.

На приводе поддерживающего барабана допускается устройство педали (кнопки) для растормаживания механизма при неработающем двигателе; при этом растормаживание должно быть возможным только при непрерывном нажатии на педаль (кнопку).

При срабатывании электрической защиты или выключении электрического тока тормоз должен автоматически замыкаться даже в том случае, когда педаль (кнопка) нажата.

2.4.3. Механизмы подъема груза и изменения вылета должны быть снабжены тормозами, имеющими не размыкаемую кинематическую связь с барабанами.

В кинематических цепях механизмов подъема электрических талей допускается установка муфт предельного момента.

2.4.4. Тормоз механизма подъема груза и стрелы кранов, за исключением случаев, указанных в ст. 2.4.5 и 2.4.6 настоящих Правил, должен обеспечивать тормозной момент с коэффициентом запаса торможения, принимаемым по нормативным документам, но не менее 1,5.

2.4.5. Для снижения динамических нагрузок на механизме подъема стрелы допускается установка двух тормозов с коэффициентом запаса торможения у одного из них не менее 1,1, у второго — не менее 1,25. При этом наложение тормозов должно производиться последовательно и автоматически.

2.4.6. У механизма подъема с двумя одновременно включаемыми приводами на каждом приводе должно быть установлено не менее одного тормоза с запасом торможения 1,25. В случае применения двух тормозов на каждом приводе и при наличии у механизма двух и более приводов коэффициент запаса торможения каждого тормоза должен быть не менее 1,1.

2.4.7. У кранов, транспортирующих расплавленный металл и шлак, ядовитые или взрывчатые вещества, механизмы подъема груза и изменения вылета должны быть оборудованы двумя тормозами, действующими независимо друг от друга. У специальных металлургических кранов (колодцевых, стрипперных, клещевых и т.п.), предназначенных для транспортировки раскаленного металла, а также у кранов, предназначенных для перемещения радиоактивных, ядовитых и взрывчатых веществ, механизмы подъема также должны быть снабжены двумя тормозами. При наличии на приводе механизма подъема груза и стрелы двух и более тормозов коэффициент запаса торможения каждого из них должен составлять не менее 1,25.

2.4.8. При установке двух тормозов они должны быть спроектированы так, чтобы в целях проверки надежности одного из тормозов можно было безопасно снять действие другого тормоза.

2.4.9. Тормоза на механизмах передвижения кранов (тележек) должны устанавливаться в тех случаях, если:

а) кран предназначен для работы на открытом воздухе;

б) кран предназначен для работы в помещении и передвигается по крановому пути, уложенному на полу;

в) кран предназначен для работы в помещении на крановом пути и передвигается со скоростью более 32 м/мин.

2.4.10. Тормоза на механизмах поворота устанавливаются на всех кранах, работающих на открытом воздухе, а также на кранах, работающих в помещении [группа классификации (режима) механизма М2 и более по ИСО 4301/1].

У механизмов подъема груза, изменения вылета и телескопирования стрелы с гидроцилиндром должно быть предусмотрено устройство (обратный клапан), исключающее возможность опускания груза или стрелы при падении давления в гидросистеме.

2.4.11. Тормоза механизмов передвижения и поворота кранов (за исключением механизмов передвижения стреловых кранов, а также механизмов поворота башенных, стреловых с башенно-стреловым оборудованием и портальных кранов) должны быть нормально закрытого типа, автоматически размыкающимися при включении привода.

На стреловых кранах, механизм передвижения которых оборудован управляемым тормозом нормально открытого типа, должен устанавливаться стояночный тормоз.

Тормоза на механизме передвижения железнодорожных кранов должны соответствовать установленным нормам.

На механизмах поворота башенных, стреловых с башенно-стреловым оборудованием и портальных кранов допускается устанавливать управляемые тормоза нормально открытого типа. В этом случае тормоз должен иметь устройство для фиксации его в закрытом положении. Такое устройство может быть установлено на рычагах или педалях управления тормозом.

2.4.12. Если системой управления крана предусмотрено торможение электродвигателем, то допускается автоматическое замыкание тормозов механизмов передвижения или поворота на нулевой позиции контроллера с задержкой по времени не более 1с или электрическое управление замыканием (размыканием) тормозов на нулевой позиции контроллера педалью (кнопкой).

2.4.13. Тормоза механизмов передвижения и поворота у кранов, работающих на открытом воздухе, должны обеспечивать остановку и удержание крана (тележки) при действии максимально допустимой скорости ветра, принимаемой по ГОСТ 1451 для рабочего состояния крана, с учетом допустимого уклона.

2.4.14. У механизмов кранов червячная передача не может служить заменой тормоза.

2.4.15. Груз, замыкающий тормоз, должен быть укреплен на рычаге так, чтобы исключалась возможность его падения или произвольного смещения. В случае применения пружин замыкание тормоза должно производиться усилием сжатой пружины.

2.4.16. Колодочные, ленточные и дисковые тормоза сухого трения должны быть защищены от прямого попадания влаги или масла на тормозной шкив, ленту, диск.

(Измененная редакция, Попр. 2001)

2.5. Ходовые колеса

2.5.1. Ходовые колеса кранов должны быть двухребордными и соответствовать нормативным документам. Применение ходовых колес другой конструкции должно соответствовать требованиям ст. 2.5.2 настоящих Правил.

2.5.2. Одноребордные ходовые колеса могут применяться в следующих случаях:

а) если колея наземного кранового пути не превышает 4 м и обе нитки лежат на одном уровне;

б) если краны передвигаются каждой стороной по двум рельсам при условии, что расположение реборды на одном колесе противоположно расположению реборды на другом колесе (при расположении колес на одной оси);

в) у опорных и подвесных тележек кранов мостового типа;

г) у подвесных тележек, передвигающихся по однорельсовому пути;

д) у грузовых тележек башенных кранов.

Ходовые колеса башенных кранов должны быть двухребордными независимо от ширины колеи.

Применение безребордных ходовых колес допускается при наличии устройств, исключающих сход колес с рельсов.

2.5.3. Ходовые колеса механизмов передвижения грузоподъемных кранов и их грузовых тележек могут выполняться коваными, катанными, штампованными или литыми.

Ходовые колеса должны быть изготовлены из стали. Допускается применять ходовые колеса, изготовленные из высокопрочного чугуна с шаровидным графитом по технологии, согласованной с головной организацией. Кованые колеса должны соответствовать ГОСТ 28648.

(Измененная редакция, Попр. 2001)

2.6. Грузозахватные органы

2.6.1. Грузовые крюки должны соответствовать государственным стандартам, а также другим нормативным документам.

Размеры и основные параметры кованых и штампованных крюков должны приниматься в зависимости от типа крюка и рода привода крана по ГОСТ 6627 и ГОСТ 6628.

Допускается применение других крюков по согласованию с Госгортехнадзором России.

2.6.2. Замки предохранительные для однорогих крюков кранов общего назначения должны соответствовать ГОСТ 12840.

2.6.3. Пластинчатые грузовые крюки должны проектироваться и изготавливаться в соответствии с ГОСТ 6619.

2.6.4. Крюки для кранов грузоподъемностью свыше 3 т, за исключением крюков специального исполнения, должны быть установлены на упорных подшипниках качения.

2.6.5. Крепление кованого и/или штампованного крюка грузоподъемностью более 5 т, а также вилки пластинчатого крюка в траверсе должно исключать самопроизвольное свинчивание гайки крепления крюка, для чего она должна быть укреплена стопорной планкой. Иные способы стопорения гайки допускаются в соответствии с нормативными документами.

2.6.6. На грузовых кованых и/или штампованных крюках должны быть нанесены обозначения в соответствии с ГОСТ 2105 или ГОСТ 12840. На пластинчатых крюках обозначения должны соответствовать ГОСТ 6619.

В тех случаях, когда пластинчатый крюк подвешивается к траверсе при помощи вилки, маркировка на вилке должна быть такой же, как на крюке.

2.6.7. Грузовые крюки специального исполнения должны снабжаться паспортом с указанием предприятия-изготовителя, заводского номера крюка, его грузоподъемности и материала, из которого он изготовлен.

2.6.8. Конструкция грейфера с канатными механизмами подъема или замыкания должна исключать его самопроизвольное раскрытие и выход канатов из ручьев блоков. Грузоподъемность грейфера должна быть подтверждена расчетом с учетом коэффициента заполнения грейфера и максимальной плотности перегружаемого материала.

Канатные грейферы для навалочных грузов должны изготовляться в соответствии с ГОСТ 24599.

(Измененная редакция, Попр. 2001)

2.6.9. Грейфер должен быть снабжен табличкой с указанием предприятия-изготовителя, номера, объема, собственной массы, вида материала, для перевалки которого он предназначен, и наибольшей допустимой массы зачерпнутого материала.

2.6.10. Требования к другим грузозахватным органам, подвешенным непосредственно на канатах и являющимся частью кранов (траверсам, вилам, спредерам, управляемым захватам для металлопроката, бревен, труб и пр.), должны быть изложены в технических условиях на эти краны.

2.7. Канаты

2.7.1. Стальные канаты, применяемые в качестве грузовых, стреловых, вантовых, несущих, тяговых, монтажных, должны соответствовать государственным стандартам, иметь сертификат (свидетельство) или копию сертификата предприятия — изготовителя канатов об их испытании в соответствии с ГОСТ 3241 и ГОСТ 18899. Применение канатов, изготовленных по международным стандартам, допускается по заключению головной организации или органа по сертификации.

Канаты, не снабженные сертификатом (свидетельством) об их испытании, к использованию не допускаются.

2.7.2. Крепление и расположение канатов на кранах должны исключать возможность спадания их с барабанов или блоков и перетирания вследствие соприкосновения с элементами металлоконструкций или с канатами других полиспастов.

Марка, тип и конструкция каната должны соответствовать нормативным документам.

2.7.3. Петля на конце каната при креплении его на кране, а также петля стропа, сопряженная с кольцами, крюками или другими деталями, должна быть выполнена:

а) с применением коуша и заплеткой свободного конца каната или установкой зажимов;

б) с применением стальной кованой, штампованной, литой втулки с закреплением клином;

в) путем заливки легкоплавким сплавом;

г) другим способом в соответствии с нормативными документами.

Применение сварных втулок не допускается (кроме крепления конца каната во втулке электрической тали).

(Измененная редакция, Попр. 2001)

2.7.4. Корпуса, втулки и клинья не должны иметь острых кромок, о которые может перетираться канат. Клиновая втулка и клин должны иметь маркировку, соответствующую диаметру каната.

2.7.5. Число проколов каната каждой прядью при заплетке должно соответствовать указанному в табл. 1.

Последний прокол каждой прядью должен производиться половинным числом ее проволок (половинным сечением пряди). Допускается последний прокол делать половинным числом прядей каната.

Таблица 1

Число проколов каната прядями при заплетке

Диаметр каната, мм

Минимальное число проколов каждой прядью

До 15

4

От 15 до 28

5

От 28 до 60

6

2.7.6. Конструкция зажимов должна соответствовать нормативным документам. Количество зажимов определяется при проектировании с учетом диаметра каната, но должно быть не менее трех. Шаг расположения зажимов и длина свободного конца каната за последним зажимом должны составлять не менее шести диаметров каната. Скобы зажима должны устанавливаться со стороны свободного конца каната.

Усилие (момент) затяжки гаек зажимов должно соответствовать нормативным документам.

2.7.7. Крепление каната к барабану должно производиться надежным способом, допускающим возможность замены каната. В случае применения прижимных планок их должно быть не менее двух.

Длина свободного конца каната от прижимной планки на барабане должна составлять не менее двух диаметров каната. Расположение конца петли каната под прижимкой планкой или на расстоянии от планки, составляющем менее трех диаметров каната, не разрешается.

2.7.8. Выбор стальных канатов, применяемых в качестве грузовых, стреловых, вантовых, несущих, тяговых и др., должен производиться в соответствии с настоящими Правилами, ИСО 4308/1, ИСО 4308/2 и другими нормативными документами.

При проектировании, а также перед установкой на кран канаты должны быть проверены расчетом по формуле

где Fо —

разрывное усилие каната в целом (Н), принимаемое по сертификату (свидетельству об их испытании);

Zp —

минимальный коэффициент использования каната (коэффициент запаса прочности), определяемый по табл. 2 в зависимости от группы классификации механизма по ИСО 4301/1;

S —

наибольшее натяжение ветви каната (Н), указанное в паспорте крана.

(Измененная редакция, Попр. 2001)

Таблица 2

Минимальные значения коэффициентов

использования канатов Zр

Группа классификации механизма по ИСО 4301/1

Подвижные канаты

Неподвижные канаты

Z р

Ml

3,15

2,50

М2

3,35

2,50

М3

3,55

3,00

М4

4,00

3,50

М5

4,50

4,00

М6

5,60

4,50

М7

7,10

5,00

М8

9,00

5,00

Если в сертификате дано суммарное разрывное усилие проволок каната, значение величины Fо может быть определено путем умножения суммарного разрывного усилия проволок на коэффициент 0,83.

Для автомобильных кранов грузоподъемностью до 16 т включительно при выборе каната должна приниматься группа классификации механизма подъема не менее М4.

2.8. Барабаны и блоки

2.8.1. Барабаны и блоки должны соответствовать государственным стандартам, настоящим Правилам и другим нормативным документам.

2.8.2. Минимальные диаметры барабанов, блоков и уравнительных блоков, огибаемых стальными канатами, определяются по формулам

где d —

диаметр каната, мм;

D1, D2, D3 —

диаметры соответственно барабана, блока и уравнительного блока по средней линии навитого каната, мм;

h1, h2, h3 —

коэффициенты выбора диаметров соответственно барабана, блока и уравнительного блока (табл. 3).

Таблица 3

Минимальные коэффициенты для выбора диаметров

барабана (h1), блока (h2) и уравнительного блока (h3)

Группа классификации механизма по ИСО 4301/1

Коэффициенты выбора диаметров

h1

h2

h3

Ml

11,2

12,5

11,2

М2

12,5

14,0

12,5

М3

14,0

16,0

12,5

М4

16,0

18,0

14,0

М5

18,0

20,0

14,0

М6

20,0

22,4

16,0

М7

22,4

25,0

16,0

М8

25,0

28,0

18,0

Допускается изменение коэффициента h1, но не более чем на два шага по группе классификации в большую или меньшую сторону (см. табл. 3) с соответствующей компенсацией путем изменения величины Z р (см. табл. 2) на то же число шагов в меньшую или большую сторону.

2.8.3. Канатоемкость барабана должна быть такой, чтобы при наинизшем возможном положении грузозахватного органа на барабане оставались навитыми не менее полутора витков каната или цепи, не считая витков, находящихся под зажимным устройством.

2.8.4. Барабаны под однослойную навивку каната должны иметь нарезанные по винтовой линии канавки. У грейферных кранов при однослойной навивке каната на барабан и у специальных кранов, при работе которых возможны рывки и ослабление каната, барабаны должны иметь канавку глубиной не менее половины диаметра каната либо снабжаться устройством, обеспечивающим правильную укладку каната или контроль положения каната на барабане (канатоукладчиком).

Применение гладкого барабана допускается в тех случаях, когда по конструктивным причинам необходима многослойная навивка каната на барабан, а также при навивке на барабан цепи.

2.8.5. Гладкие барабаны и барабаны с канавками, предназначенные для многослойной навивки каната, должны иметь реборды с обеих сторон барабана. Барабаны с канавками, предназначенные для однослойной навивки двух ветвей каната, ребордами могут не снабжаться, если ветви навиваются от краев барабана к середине. При навивке на барабан с канавками одной ветви каната реборда может не устанавливаться со стороны крепления каната на барабане. Допускается применение безребордных барабанов электрических талей, снабженных устройством, исключающим сход каната с барабана (канатоукладчиком).

Реборды барабанов для канатов должны возвышаться над верхним слоем навитого каната не менее чем на два его диаметра, а для цепей — не менее чем на ширину звена цепи.

2.8.6. При многослойной навивке каната на барабан должна быть обеспечена правильная укладка каждого слоя каната.

2.8.7. При применении сдвоенного полиспаста должен быть установлен уравнительный блок или балансир.

2.8.8. Блоки должны иметь устройство, исключающее выход каната из ручья блока. Зазор между указанным устройством и ребордой блока должен составлять не более 20% от диаметра каната.

2.9. Цепи

2.9.1. Пластинчатые цепи, применяемые на кранах, должны соответствовать ГОСТ 191. Сварные и штампованные цепи, применяемые в качестве грузовых, должны соответствовать ГОСТ 228 и другим нормативным документам.

2.9.2. Цепи должны иметь сертификат предприятия-изготовителя об их испытании в соответствии с нормативным документом, по которому они изготовлены. При отсутствии указанного сертификата должны быть проведены испытания образца цепи для определения разрушающей нагрузки и проверка соответствия размеров нормативному документу.

2.9.3. Крепление и расположение цепей на кране должны исключать возможность их спадания со звездочек и повреждения вследствие соприкосновения с элементами металлоконструкций крана.

2.9.4. Коэффициент запаса прочности пластинчатых цепей, применяемых в механизмах кранов, по отношению к разрушающей нагрузке должен быть не менее 3 для групп классификации (режима) М1—М2 по ИСО 4301/1 и не менее 5 для остальных групп классификации механизмов.

Коэффициенты запаса прочности сварных грузовых цепей механизмов подъема по отношению к разрушающей нагрузке должны соответствовать табл. 4.

Таблица 4

Минимальные коэффициенты запаса прочности сварных цепей

Назначение цепи

Группа классификации (режима) механизма по ИСО 4301/1

М1, М2

М3-М8

Грузовая, работающая на гладком барабане

3

6

Грузовая калиброванная, работающая на звездочке

3

8

2.9.5. Сращивание цепей допускается электросваркой новых вставленных звеньев или при помощи специальных соединительных звеньев. После сращивания цепь должна быть испытана нагрузкой, в 1,25 раза превышающей ее расчетное тяговое усилие, в течение 10 мин.

2.9.6. Сварные калиброванные и пластинчатые цепи при работе на звездочке должны находиться одновременно в полном зацеплении не менее чем с двумя зубьями звездочки.

2.10. Электрооборудование

2.10.1. Электрооборудование кранов, его монтаж, токоподвод и заземление должны соответствовать Правилам устройства электроустановок и другим нормативным документам.

2.10.2. Подача напряжения на электрооборудование крана от внешней сети должна осуществляться через вводное устройство (рубильник, автоматический выключатель) с ручным или дистанционным приводом.

2.10.3. Вводное устройство (защитная панель) мостовых, козловых и консольных кранов должно быть оборудовано специальным контактным замком с ключом (ключом-маркой), без которого не может быть подано напряжение на кран. Вводное устройство и панель управления башенных кранов должны быть оборудованы приспособлением для запирания их на замок.

(Измененная редакция, Попр. 2001)

2.10.4. Для подачи напряжения на главные троллеи или гибкий кабель должен быть установлен выключатель в доступном для отключения месте. Выключатель должен иметь приспособление для запирания его в отключенном положении.

2.10.5. Портальные краны, у которых подвод электроэнергии производится при помощи гибкого кабеля, должны быть снабжены кабельным барабаном для автоматического наматывания (сматывания) питающего кабеля.

2.10.6. Светильники (прожектора), установленные на башенных кранах для освещения строительной площадки, должны включаться собственными выключателями, установленными в кабине и в нижней части крана.

2.10.7. Кабина крана и машинное помещение должны быть оборудованы электрическим освещением, а для кранов, работающих на открытом воздухе, также и отоплением. При отключении электроприводов механизмов кранов освещение и отопление не должны оставаться подключенными.

Питание электрической цепи освещения и сигнального прибора должно осуществляться до вводного устройства и иметь собственные выключатели.

2.10.8. Все краны должны быть оборудованы низковольтным ремонтным освещением напряжением не более 42 В.

Питание электрической цепи ремонтного освещения должно осуществляться от трансформатора или аккумулятора, установленного на кране.

Однобалочные краны ремонтным освещением могут не оснащаться.

2.10.9. Грузозахватный орган штыревого крана и корпуса электрооборудования, находящиеся по условиям технологического процесса под напряжением, заземляться не должны. В этом случае от заземленных частей грузоподъемной машины они должны быть изолированы не менее чем тремя ступенями изоляции. Сопротивление каждой ступени изоляции после монтажа вновь изготовленного или капитально отремонтированного крана должно быть не менее 10 МОм. Изоляция электрооборудования и электропроводки должна быть рассчитана на случай повреждения ступеней защитной изоляции.

2.11. Гидрооборудование

2.11.1. Гидрооборудование кранов должно соответствовать настоящим Правилам, ГОСТ Р 50046 и другим нормативным документам.

2.11.2. Конструкция гидравлической системы должна исключать возможность:

1) самопроизвольного опускания груза в аварийных ситуациях (падение давления, разрыв трубопровода, нарушение герметичности соединений, остановка двигателя и др.). Приводные механизмы должны останавливаться при нахождении элементов управления в любом из возможных положений;

2) повреждения элементов гидропривода (трубопроводов, рукавов, их соединений) при соприкосновении с элементами металлоконструкций.

2.11.3. Гидропривод механизмов должен обеспечивать пуск с грузом на крюке из любого положения и опускание груза с установившейся скоростью. Допустимая величина просадки груза должна быть указана в технических условиях.

2.11.4. Гидравлическая система должна предусматривать полное и безопасное удаление рабочей жидкости (и заполнение системы) при ремонте и техническом обслуживании без попадания жидкости на землю. Слив рабочей жидкости из предохранительных клапанов должен производиться в гидробак.

2.11.5. Конструкция гидравлической системы должна обеспечивать:

1) замену элементов гидропривода, трубопроводов и фильтров на кране без слива рабочей жидкости из гидробака;

2) непрерывное фильтрование рабочей жидкости.

Степень фильтрации должна устанавливаться с учетом требований, записанных в технической документации на гидравлическое оборудование. Фильтр, установленный на линии слива, должен иметь перепускной клапан.

2.11.6. Каждый гидравлический контур должен быть предохранен от превышения рабочего давления предохранительным клапаном, отрегулированным на работу с номинальным грузом и опломбированным. Гидравлические контуры, предохраняемые от одинакового недопустимого давления, могут иметь один общий предохранительный клапан.

2.11.7. Уровень рабочей жидкости должен контролироваться по минимальной и максимальной отметкам на масломерном стекле. Применение щупов не допускается. При использовании на кране нескольких баков для жидкости они должны иметь разную маркировку.

2.12. Приборы и устройства безопасности

2.12.1. Приборы и устройства безопасности кранов должны соответствовать настоящим Правилам, государственным стандартам и другим нормативным документам.

2.12.2. Краны должны быть оборудованы ограничителями рабочих движений для автоматической остановки:

а) механизма подъема грузозахватного органа (кроме электрических талей, оснащенных муфтой предельного момента) в его крайних верхнем и нижнем положениях. Ограничитель нижнего положения грузозахватного органа может не устанавливаться, если по условиям эксплуатации крана не требуется опускать груз ниже уровня, указанного в паспорте;

б) механизма изменения вылета;

в) механизма передвижения рельсовых кранов (за исключением железнодорожных) и их грузовых тележек, если скорость крана (тележки) при подходе к крайнему положению может превысить 30 м/мин. Механизмы передвижения башенных, козловых кранов и мостовых кранов-перегружателей должны быть оборудованы ограничителями независимо от скорости передвижения;

г) механизмов передвижения мостовых, козловых, консольных, портальных кранов или их грузовых тележек, работающих на одном крановом пути.

Указанные устройства должны устанавливаться также при необходимости ограничения хода любого механизма, например механизма поворота, выдвижения телескопической секции стрелы или секций при монтаже крана, механизмов грузозахватного органа, подъема кабины.

2.12.3. Концевые выключатели, устанавливаемые на кране, должны включаться так, чтобы была обеспечена возможность движения механизма в обратном направлении. Дальнейшее движение в том же направлении допускается:

для механизма передвижения мостового крана ¾ при подходе к посадочной площадке или тупиковому упору с наименьшей скоростью, обеспечиваемой электроприводом;

для механизма опускания стрелы стрелового крана в транспортное положение (без груза).

2.12.4. Ограничитель механизма подъема груза или стрелы должен обеспечить остановку грузозахватного органа при подъеме без груза и зазор между грузозахватным органом и упором у электрических талей ¾ не менее 50 мм, у других кранов - не менее 200 мм. При скорости подъема груза более 40 м/мин на кране должен быть установлен дополнительный ограничитель, срабатывающий до основного ограничителя, переключающий схему на пониженную скорость подъема.

2.12.5. У грейферных кранов с раздельным приводом подъемной и замыкающей лебедок ограничитель (ограничители) должен (должны) отключать одновременно оба двигателя при достижении грейфером крайнего верхнего положения.

2.12.6. Ограничители механизмов передвижения должны обеспечивать отключение двигателей механизмов на следующем расстоянии до упора:

для башенных, портальных, козловых кранов и мостовых перегружателей — не менее полного пути торможения;

для остальных кранов — не менее половины пути торможения.

При установке взаимных ограничителей хода механизмов передвижения мостовых или консольных кранов, работающих на одном крановом пути, указанное расстояние может быть уменьшено до 500 мм. Путь торможения механизма должен быть указан предприятием-изготовителем в паспорте крана.

(Измененная редакция, Попр. 2001)

2.12.7. Краны стрелового типа (кроме консольных) должны быть оборудованы ограничителем грузоподъемности (грузового момента), автоматически отключающим механизмы подъема груза и изменения вылета в случае подъема груза, масса которого превышает грузоподъемность для данного вылета более чем на:

15% — для башенных (с грузовым моментом до 20 т×м включительно) и портальных кранов;

10% — для остальных кранов.

У кранов, имеющих две или более грузовые характеристики, ограничитель должен иметь устройство для переключения его на выбранную характеристику.

2.12.8. Краны мостового типа должны быть оборудованы ограничителями грузоподъемности (для каждой грузовой лебедки), если возможна их перегрузка по технологии производства. Краны с переменной по длине моста грузоподъемностью также должны быть оборудованы такими ограничителями.

Ограничитель грузоподъемности кранов мостового типа не должен допускать перегрузку более чем на 25%.

2.12.9. После срабатывания ограничителя грузоподъемности должно быть возможно опускание груза или включение других механизмов для уменьшения грузового момента.

2.12.10. Стреловые краны должны быть оборудованы ограничителями рабочих движений для автоматического отключения механизмов подъема, поворота и выдвижения стрелы на безопасном расстоянии от крана до проводов линии электропередачи.

2.12.11. Краны мостового типа грузоподъемностью более 10 т и группы классификации (режима) не менее А6 по ИСО 4301/1, башенные краны грузоподъемностью более 5 т, портальные, железнодорожные и стреловые краны должны быть оборудованы регистраторами параметров их работы. Башенные краны грузоподъемностью до 5 т включительно должны быть оснащены устройствами для учета наработки в моточасах.

2.12.12. Стреловые краны для предотвращения их столкновения с препятствиями в стесненных условиях работы должны быть оснащены координатной защитой.

2.12.13. Краны, кроме управляемых с подвесного пульта, должны быть снабжены звуковым сигнальным устройством, звук которого должен быть хорошо слышен в зоне работы крана. При управлении краном с нескольких постов включение сигнала должно быть возможно с любого из них.

2.12.14. Козловые краны и мостовые краны-перегружатели должны быть рассчитаны на максимально возможное усилие перекоса, возникающее при их передвижении, или оборудованы ограничителем перекоса автоматического действия.

2.12.15. У кранов с электроприводом, кроме кранов с электрическими талями, имеющих второй грузоупорный тормоз, должна быть предусмотрена защита от падения груза и стрелы при обрыве любой из трех фаз питающей электрической сети.

2.12.16. Краны мостового типа должны быть оборудованы устройством для автоматического снятия напряжения с крана при выходе на галерею. У кранов, работающих в помещении, троллеи с напряжением не более 42 В при этом могут не отключаться.

У мостовых кранов, вход на которые предусмотрен через галерею моста, такой блокировкой должна быть оборудована дверь для входа на галерею.

2.12.17. Дверь для входа в кабину управления, передвигающуюся вместе с краном, со стороны посадочной площадки должна быть снабжена электрической блокировкой, запрещающей движение крана при открытой двери.

Если кабина имеет тамбур, то такой блокировкой снабжается дверь тамбура.

2.12.18. У магнитных кранов электрическая схема должна быть выполнена так, чтобы при снятии напряжения с крана контактами приборов и устройств безопасности напряжение с грузового электромагнита не снималось.

2.12.19. У башенных кранов с неповоротной башней и у других кранов при расположении кабины на поворотной части крана для предупреждения возможности зажатия людей при переходе с поворотной части на неповоротную должно быть предусмотрено устройство, автоматически отключающее двигатель механизма поворота при открытом люке или двери.

2.12.20. У кранов, грузоподъемность которых меняется с изменением вылета, должен быть предусмотрен указатель грузоподъемности, соответствующей вылету. Шкала (табло) указателя грузоподъемности должна быть отчетливо видна с рабочего места крановщика (машиниста)*. Указатель грузоподъемности может входить в состав электронного ограничителя грузоподъемности.

При градуировании шкалы указателя грузоподъемности крана необходимо замер вылета производить на горизонтальной площадке с грузом на крюке, соответствующим определенному вылету, а нанесение отметки на шкале производить после снятия груза.

________________________________________________________________________

* Далее по тексту — крановщик

2.12.21. В кабине стрелового крана должны быть установлены указатели угла наклона крана (креномеры, сигнализаторы). В случае, когда управление выносными опорами крана осуществляется вне кабины, на неповоротной раме крана должен быть установлен дополнительный указатель угла наклона крана.

2.12.22. Башенные краны с высотой до верха оголовка башни более 15 м, козловые краны с пролетом более 16 м, портальные краны, мостовые краны-перегружатели должны быть снабжены прибором (анемометром), автоматически включающим звуковой сигнал при достижении скорости ветра, указанной в паспорте для рабочего состояния крана.

Места установки прибора следует выбирать в соответствии с нормативными документами.

2.12.23. Краны, передвигающиеся по крановому пути на открытом воздухе, должны быть оборудованы противоугонными устройствами в соответствии с нормативными документами.

Мостовые краны, работающие на открытом воздухе, противоугонными устройствами могут не снабжаться, если при действии на кран максимально допустимой скорости ветра, принимаемой по ГОСТ 1451 для нерабочего состояния крана, величина запаса торможения механизмов передвижения составляет не менее 1,2 согласно нормативным документам.

2.12.24. При использовании в качестве противоугонного устройства рельсовых захватов их конструкция должна позволять закрепление крана на всем пути его перемещения.

2.12.25. Противоугонные устройства с машинным приводом должны быть оборудованы приспособлением для приведения их в действие вручную.

2.12.26. Краны, передвигающиеся по крановому пути, и их тележки для смягчения возможного удара об упоры или друг о друга должны быть снабжены упругими буферными устройствами.

2.12.27. Краны (кроме электрических талей) и грузовые тележки, передвигающиеся по крановому пути, должны быть снабжены опорными деталями на случай поломки колес и осей ходовых устройств.

У монорельсовых тележек с прицепной кабиной опорные детали должны быть установлены на ходовой тележке кабины. При подвеске кабины и механизма подъема к общей раме опорные детали устанавливаются на каждой ходовой тележке.

Опорные детали должны быть установлены на расстоянии не более 20 мм от рельсов (ездовых балок), по которым передвигается кран (тележка), и должны быть рассчитаны на наибольшую возможную нагрузку на эти детали.

2.12.28. У стреловых кранов с изменяющимся вылетом и гибкой подвеской стрелы должны быть установлены упоры или другие устройства, предотвращающие запрокидывание стрелы.

У башенных кранов такие устройства должны быть установлены, если при минимальном вылете угол между горизонталью и стрелой превышает 70°.

2.12.29. Места опломбирования приборов безопасности указываются в конструкторских и эксплуатационных документах.

2.13. Аппараты управления

2.13.1. Аппараты управления должны быть выполнены и установлены таким образом, чтобы управление было удобным и не затрудняло наблюдение за грузозахватным органом и грузом.

2.13.2. Направление перемещения рукояток и рычагов должно по возможности соответствовать направлению движений механизмов.

2.13.3. Условные обозначения направлений вызываемых движений должны быть указаны на аппаратах управления и сохраняться в течение срока их эксплуатации.

2.13.4. Отдельные положения рукояток должны фиксироваться; усилие фиксации в нулевом положении должно быть больше, чем в любом другом положении.

При бесступенчатом регулировании должна быть обеспечена фиксация рукояток только в нулевом положении.

2.13.5. Кнопочные аппараты, предназначенные для реверсивного пуска механизма, должны иметь электрическую блокировку, исключающую подачу напряжения на реверсивные аппараты при одновременном нажатии на обе кнопки.

2.13.6. Аппараты для управления с пола должны иметь устройство для самовозврата в нулевое положение; при этом работа механизма возможна только при непрерывном нажатии на кнопку или удержании рукоятки в рабочем положении.

2.13.7. Аппараты управления должны быть подвешены на стальном тросике такой длины, которая позволяла бы рабочему, управляющему механизмом, находиться на безопасном расстоянии от поднимаемого груза. Аппарат управления должен быть расположен на высоте от 1000 до 1500 мм от пола.

2.13.8. Для кранов с электрическим приводом включение линейного контактора должно быть возможно только в том случае, если все контроллеры находятся в нулевом положении.

Контакты нулевой блокировки панели управления с индивидуальной нулевой защитой в цепь контактора защитной панели (вводного устройства) могут не включаться. В этом случае в кабине управления должна быть установлена световая сигнализация, информирующая о включении или выключении панели управления.

2.13.9. При наличии на кране нескольких постов управления должна быть предусмотрена блокировка, исключающая возможность управления одновременно с разных постов.

2.13.10. Башенные краны для безопасного выполнения их монтажа и испытаний должны быть снабжены выносным пультом управления.

2.14. Кабины управления

2.14.1. Кабины управления кранов должны соответствовать настоящим Правилам, государственным стандартам и другим нормативным документам.

2.14.2. Кабина управления и пульт управления должны быть расположены в таком месте, чтобы крановщик мог наблюдать за грузозахватным органом и грузом в течение полного цикла работы крана.

2.14.3. Кабина управления крана стрелового типа должна быть расположена так, чтобы при нормальной работе крана с минимальным вылетом исключалась возможность удара груза или грузозахватного органа о кабину. Располагать механизмы крана непосредственно над кабиной не допускается.

2.14.4. Кабина мостового крана и передвижного консольного крана должна помещаться под галереей моста (консоли) и сообщаться с ней лестницей.

У кранов мостового типа допускается подвешивать кабину к раме грузовой тележки. В этом случае выход из кабины на галерею моста должен осуществляться через настил тележки или по наружной огражденной лестнице.

2.14.5. Кабина крана мостового типа должна быть подвешена со стороны, противоположной той, на которой расположены главные троллеи. Исключения допускаются в тех случаях, когда троллеи недоступны для случайного к ним прикосновения из кабины, с посадочной площадки или лестницы.

2.14.6. Внутренние размеры кабины должны быть не менее: высота — 2000 мм, ширина — 900 мм, длина — 1300 мм; минимальный объем должен составлять 3 м3.

В кабинах с невертикальной передней частью в сечении, проходящем через центр сиденья крановщика, допускается уменьшение высоты до 1600 мм. Высота кабины грузовых тележек, передвигающихся по надземному крановому пути и предназначенных для работы сидя, может быть уменьшена до 1600 мм.

Размеры кабины стрелового крана принимаются по ГОСТ 22827, башенного крана - по ГОСТ 13556. В кабине должен быть обеспечен свободный доступ к расположенному в ней оборудованию.

Размеры кабины железнодорожных кранов должны соответствовать нормативным документам МПС России.

2.14.7. Кабина кранов, предназначенных для работы на открытом воздухе, должна иметь сплошное ограждение со всех сторон и сплошное верхнее перекрытие, защищающее крановщика от воздействия неблагоприятных метеорологических факторов.

Световые проемы кабины должны быть выполнены из небьющегося (безосколочного) стекла.

У мостовых двухбалочных и передвижных консольных кранов и подвесных тележек, работающих в помещении, допускается применение открытой кабины со сплошным ограждением на высоту не менее 1000 мм от пола. При этом верхнее перекрытие может не устраиваться.

У мостовых однобалочных и подвесных кранов ограждение кабины, предназначенной для работы сидя, может быть выполнено на высоту 700 мм.

При ограждении кабины на высоту до 1000 мм небьющимся (безосколочным) стеклом необходимо применять дополнительное ограждение ее металлической решеткой.

2.14.8. Кабины мостовых и передвижных консольных кранов в тех случаях, когда расстояние между задней стенкой кабины и предметами, относительно которых она перемещается, составляет менее 400 мм, должны иметь сплошное ограждение задней стенки и боковых сторон на высоту не менее 1800 мм.

Ограждение задней стороны кабины должно производиться во всю ширину, а боковые стороны должны иметь ограждение шириной не менее 400 мм со стороны, примыкающей к задней стенке.

2.14.9. Остекление кабины должно быть выполнено так, чтобы имелась возможность производить очистку стекол как изнутри, так и снаружи, или должно быть предусмотрено устройство для их очистки. Нижние стекла, на которые может встать крановщик, должны быть защищены решетками, способными выдержать его массу.

В кабинах кранов, работающих на открытом воздухе, должны быть установлены солнцезащитные щитки.

2.14.10. Дверь для входа в кабину может быть распашной или раздвижной и с внутренней стороны должна быть оборудована запором.

Распашная дверь должна открываться внутрь кабины, за исключением стреловых кранов, а также при наличии перед входом в кабину тамбура или площадки с соответствующим ограждением; в этих случаях дверь кабины может открываться наружу.

Краны, работающие на открытом воздухе, должны быть оснащены устройством для запирания двери снаружи при уходе крановщика с крана. Вход в кабину через люк не разрешается.

2 14.11. Пол в кабине крана с электрическим приводом должен иметь настил из неметаллических материалов, исключающих скольжение, и покрыт резиновым диэлектрическим ковриком. В кабинах с большой площадью пола резиновые коврики размером не менее 500х700 мм могут быть уложены только в местах обслуживания электрооборудования.

2.14.12. Кабины кранов должны быть оборудованы стационарным сиденьем для крановщика, устроенным так, чтобы можно было сидя управлять аппаратами и вести наблюдение за грузом. Должна быть предусмотрена возможность регулировки положения сиденья по высоте и в горизонтальной плоскости для удобства работы и обслуживания аппаратов управления.

В случаях, предусмотренных нормативными документами, сиденье крановщика с пультом управления или кабина в целом должны быть поворотными.

2.14.13. Кабина крана должна быть выполнена и оборудована таким образом, чтобы в ней был обеспечен надлежащий температурный режим и обмен воздуха в соответствии с нормативными документами.

2.15. Противовес и балласт

2.15.1. Составные части противовеса и балласта должны быть закреплены или заключены в кожух для предохранения их от падения и для исключения возможности изменения установленной массы.

В случае применения в качестве противовеса или балласта мелкого штучного груза он должен быть помещен в металлический ящик. Ящик должен быть выполнен так, чтобы исключалось попадание в него атмосферных осадков и выпадение груза.

Применять для противовеса или балласта песок, гравий, щебень не разрешается. На кранах стрелового типа в качестве противовеса или балласта должны быть предусмотрены инвентарные маркированные грузы, изготовление и укладка которых должны производиться по чертежам предприятия — изготовителя крана.

2.15.2. Передвижные противовесы должны перемещаться автоматически с изменением вылета или иметь хорошо видимый указатель положения противовеса в зависимости от вылета.

2.16. Ограждения

2.16.1. Легкодоступные, находящиеся в движении части крана, которые могут послужить причиной несчастного случая, должны быть закрыты прочно укрепленными металлическими съемными ограждениями, допускающими удобный осмотр и смазку механизмов. Обязательно должны быть ограждены:

а) зубчатые, цепные и червячные передачи;

б) соединительные муфты с выступающими болтами и шпонками, а также другие муфты, расположенные в местах прохода;

в) барабаны, расположенные вблизи рабочего места крановщика или в проходах; при этом ограждение барабанов не должно затруднять наблюдение за навивкой каната на барабан;

г) вал механизма передвижения крана мостового типа при частоте вращения 50 об/мин и более (при частоте вращения менее 50 об/мин этот вал должен быть огражден в месте расположения люка для выхода на галерею).

Ограждению подлежит также валы других механизмов грузоподъемных машин, если они расположены в местах, предназначенных для прохода обслуживающего персонала.

2.16.2. Ходовые колеса кранов, передвигающихся по крановому пути (за исключением железнодорожных кранов), и их опорных тележек должны быть снабжены щитками, предотвращающими возможность попадания под колеса посторонних предметов. Зазор между щитком и рельсом не должен превышать 10 мм.

2.16.3. Неизолированные токоведущие части электрооборудования кранов (в том числе выключателей, подающих питание на троллеи или на питающий кабель), расположенные в местах, не исключающих возможность прикосновения к ним, должны быть ограждены.

Аппараты, установленные в аппаратных кабинах, запираемых на ключ, или в местах, где при входе людей автоматически снимается напряжение, могут не ограждаться.

2.16.4. Главные троллеи, расположенные вдоль кранового пути, и их токоприемники должны быть недоступны для случайного к ним прикосновения с моста крана, лестницы, посадочных площадок и других площадок, где могут находиться люди, что должно обеспечиваться соответствующим расположением проводов и токоприемников.

2.16.5. Троллеи, расположенные на кране, не отключаемые контактом блокировки люка (троллеи грузового электромагнита, троллеи с напряжением более 42 В у кранов с подвижной кабиной), должны быть ограждены или расположены между фермами моста крана на расстоянии 1 м и более. Троллеи должны быть ограждены по всей длине и с торцов крана.

2.16.6. В местах возможного соприкосновения грузовых канатов с главными или вспомогательными троллеями крана должны быть установлены соответствующие защитные устройства.

2.17. Галереи, площадки и лестницы

2.17.1. Галереи, площадки и лестницы для обеспечения безопасного доступа в кабины управления, к электрооборудованию, приборам безопасности, механизмам и металлоконструкциям кранов, требующим технического обслуживания, должны соответствовать настоящим Правилам и другим нормативным документам.

Конструктивное исполнение и расположение галереи, площадок и лестниц на кранах и в местах установки кранов должны определяться проектами на изготовление и/или на установку кранов.

2.17.2. Кран должен иметь удобным вход с земли и доступ в кабину. У мостовых кранов должен быть устроен и безопасный выход на тележку крана. У однобалочных мостовых кранов и подвесных двухбалочных кранов галереи или площадки на кране не требуются, если имеется ремонтная площадка для крана.

2.17.3. У кранов мостового типа и передвижных консольных кранов при наличии галереи, предназначенной для обслуживания электрооборудования и механизмов, ширина свободного прохода по галерее должна быть:

а) у механизмов передвижения с центральным приводом — не менее 500 мм;

б) у механизмов передвижения с раздельным приводом — не менее 400 мм.

У тех же кранов на галерее, предназначенной для расположения троллеев, ширина прохода между перилами и поддерживающими троллеи устройствами, а также токосъемниками должна быть не менее 400 мм.

2.17.4. В пролетах зданий, где устанавливаются опорные мостовые краны с группой классификации (режима) А6 и более по ИСО 4301/1, а также на эстакадах для кранов (кроме однобалочных кранов с электрическими талями), должны быть устроены галереи для прохода вдоль кранового пути с обеих сторон пролета.

Галереи для прохода вдоль кранового пути должны быть снабжены перилами со стороны пролета и с противоположной стороны при отсутствии стены. Галерея на открытой эстакаде может быть снабжена перилами только с наружной стороны (противоположной пролету).

Ширина прохода (в свету) по галерее должна быть не менее 500 мм, высота — не менее 1800 мм.

В местах расположения колонн должен быть обеспечен проход сбоку или в теле колонны шириной не менее 400 мм и высотой не менее 1800 мм. Оставлять у колонн неогражденный участок галереи не разрешается.

При устройстве прохода внутри колонны за 1000 мм до подхода к ней ширина перехода по галерее должна быть уменьшена до ширины прохода в колонне. Каждая галерея должна иметь выходы на лестницы не реже чем через каждые 200 м.

2.17.5. Ремонтные площадки должны обеспечивать удобный и безопасный доступ к механизмам и электрооборудованию.

При расстоянии от пола ремонтной площадки до нижних частей крана менее 1800 мм дверь для входа на ремонтную площадку должна быть оборудована запором и автоматической электроблокировкой, снимающей напряжение с главных троллеев ремонтного участка.

Вместо устройства стационарных ремонтных площадок допускается применение передвижных площадок.

2.17.6. Управляемые из кабины мостовые краны (кроме однобалочных кранов с электрическими талями) должны быть оборудованы кабинами (площадками) для обслуживания главных троллеев и токоприемников, если они располагаются ниже настила галереи крана.

Люк для входа с настила моста в кабину для обслуживания главных троллеев должен быть снабжен крышкой с устройством для запирания ее на замок.

Кабина для обслуживания главных троллеев должна быть ограждена перилами высотой не менее 1000 мм со сплошной зашивкой понизу на высоту 100 мм.

2.17.7. При устройстве в настилах проходных галерей ремонтных и других площадок люков для входа их размер следует принимать не менее 500х500 мм; люк должен быть оборудован легко и удобно открывающейся крышкой.

Угол между крышкой люка в открытом положении и настилом должен быть не более 75°.

2.17.8. Для входа в кабину управления мостового, передвижного консольного крана, а также грузовой электрической тележки, передвигающейся по надземному крановому пути, должна устраиваться посадочная площадка со стационарной лестницей.

Расстояние от пола посадочной площадки до нижних частей перекрытия или выступающих конструкций должно быть не менее 1800 мм. Пол посадочной площадки должен быть расположен на одном уровне с полом кабины или тамбура, если кабина имеет тамбур. Зазор между посадочной площадкой и порогом двери кабины (тамбура) при остановке крана возле посадочной площадки должен быть не менее 60 мм и не более 150 мм.

Допускается устройство посадочной площадки ниже уровня пола кабины, но не более чем на 250 мм, в тех случаях, когда при расположении посадочной площадки на одном уровне с полом кабины не может быть выдержан габарит по высоте (1800 мм), а также при расположении посадочной площадки в торце здания и невозможности соблюдения указанного зазора между порогом кабины и посадочной площадкой.

При устройстве посадочной площадки в конце кранового (рельсового) пути ниже уровня пола кабины допускается наезд кабины на посадочную площадку (но не более чем на 400 мм) при полностью сжатых буферах. При этом зазор между посадочной площадкой и нижней частью кабины (по вертикали) должен быть в пределах 100—250 мм, между кабиной и ограждением посадочной площадки — в пределах 400—450 мм, со стороны входа в кабину — в пределах 700—750 мм.

2.17.9. Вход в кабину управления мостового крана через мост допускается лишь в тех случаях, когда непосредственная посадка в кабину невозможна по конструктивным или производственным причинам. В этом случае вход на кран должен устраиваться в специально отведенном для этого месте через дверь в перилах моста, оборудованную электрической блокировкой и звуковой сигнализацией.

У магнитных кранов вход в кабину управления через мост не допускается, кроме тех случаев, когда троллеи, питающие грузовой электромагнит, ограждены или расположены в недоступном для соприкосновения месте и не отключаются электрической блокировкой двери входа на кран.

2.17.10. Настил галерей, площадок и проходов должен быть выполнен из металла или других прочных материалов, отвечающих требованиям пожарной безопасности. Настил должен устраиваться по всей длине и ширине галереи или площадки.

Металлический настил должен быть выполнен так, чтобы исключить возможность скольжения ног (стальные просечно-вытяжные, рифленые, дырчатые листы и т.п.). В случае применения настилов с отверстиями один из размеров отверстия не должен превышать 20 мм.

2.17.11. Галереи, площадки, проходы и лестницы, устроенные в местах расположения троллеев или неизолированных проводов, находящихся под напряжением, независимо от наличия блокировок входа должны быть ограждены для исключения случайного прикосновения к троллеям или неизолированным проводам.

2.17.12. Площадки и галереи, предназначенные для доступа и обслуживания кранов, концевые балки кранов мостового типа должны быть ограждены перилами высотой не менее 1000 мм с устройством сплошного ограждения понизу на высоту 100 мм и промежуточной связью, расположенной посередине проема.

Перила и ограждения понизу должны также устанавливаться с торцевых сторон тележки кранов мостового типа, а при отсутствии галереи — вдоль моста крана и с продольных сторон тележки.

На концевой балке и тележке мостового или передвижного консольного крана высота перил может быть уменьшена до 800 мм, если габариты здания не позволяют установить перила высотой 1000 мм.

Стойки на посадочной площадке, к которым крепятся перила или конструкции крепления посадочной площадки, расположенные на высоте более 1000 мм от ее настила, должны отстоять от кабины не менее чем на 400 мм.

Концевые балки и грузовые тележки кранов мостового типа, у которых механизмом подъема является электрическая таль, перилами и ограждениями могут не оснащаться.

2.17.13. У портальных кранов должен быть обеспечен безопасный вход с лестницы портала на площадку, расположенную вокруг оголовка портала при любом положении поворотной части крана.

Высота от настила этой площадки до нижних выступающих элементов поворотной части должна быть не менее 1800 мм. Вход с портала на поворотную часть крана должен быть возможен при любом положении поворотной части.

2.17.14. Лестницы для доступа с пола на площадки и галереи кранов мостового типа, башенных и портальных кранов должны быть шириной не менее 600 мм. Ширина лестниц, расположенных на кране, за исключением лестниц высотой не более 1500 мм, должна быть не менее 500 мм.

Лестницы высотой менее 1500 мм, расположенные на кране, а также лестницы для входа из кабины на галерею крана мостового типа или передвижного консольного могут выполняться шириной не менее 350 мм.

2.17.15. Расстояние между ступенями должно составлять не более 300 мм для крутонаклонных лестниц, 250 мм для наклонных посадочных лестниц и 200 мм для наклонных посадочных лестниц башенных кранов.

Шаг ступеней должен быть выдержан по всей высоте лестницы. Ступени крутонаклонных лестниц должны отстоять от металлоконструкций крана не менее чем на 150 мм.

2.17.16. Лестницы для доступа с пола на посадочные, ремонтные площадки и галереи для прохода вдоль кранового пути должны быть расположены так, чтобы исключить возможность зажатия находящихся на них людей движущимся краном или его кабиной.

2.17.17. Наклонные лестницы должны снабжаться с двух сторон перилами высотой не менее 1000 мм относительно ступеней и иметь плоские металлические ступени шириной не менее 150 мм, исключающие возможность скольжения.

2.17.18. На крутонаклонных лестницах должны быть устроены, начиная с высоты 2500 мм от основания лестницы, ограждения в виде дуг. Дуги должны располагаться на расстоянии не менее 800 мм друг от друга и соединяться между собой не менее чем тремя продольными полосами.

Расстояние от лестницы до дуги должно быть не менее 700 мм и не более 800 мм при радиусе дуги 350—400 мм. Ограждение в виде дуг не требуется, если лестница проходит внутри решетчатой колонны сечением не более 900х900 мм или трубчатой башни диаметром не более 1000 мм.

Устройство крутонаклонных лестниц над люками не допускается. При высоте лестниц более 10 м через каждые 6—8 м должны быть устроены площадки. При расположении лестниц внутри трубчатой башни такие площадки могут не устраиваться.

2.17.19. Лестницы для входа на площадки для обслуживания стреловых кранов должны быть стационарными, складными (выдвижными) с высотой поручней при входе на площадку не менее 150 мм.

Поручни должны быть покрыты малотеплопроводным материалом.

Ступени должны быть шириной не менее 320 мм с шагом от 250 до 400 мм. Высота от поверхности земли или площадки до первой ступеньки должна быть не более 400 мм.

2.17.20. Монтажные и эвакуационные лестницы кранов должны выполняться в соответствии с нормативными документами.

2.18. Установка кранов

2.18.1. Установка кранов в зданиях, на открытых площадках и других участках производства работ должна проводиться в соответствии с проектами, настоящими Правилами и другими нормативными документами.

2.18.2. Устройство кранового пути для установки кранов мостового типа, башенных и портальных кранов должно производиться по проекту, разработанному в соответствии с настоящими Правилами и другими нормативными документами.

2.18.3. Краны должны быть установлены таким образом, чтобы при подъеме груза исключалась необходимость предварительного его подтаскивания при наклонном положении грузовых канатов и имелась бы возможность перемещения груза, поднятого не менее чем на 500 мм выше встречающихся на пути оборудования, штабелей грузов, бортов подвижного состава и т.п.

При установке кранов, управляемых с пола или по радио, должен быть предусмотрен свободный проход для рабочего, управляющего краном. Установка кранов, у которых грузозахватным органом является грузовой электромагнит, над производственными или другими помещениями не разрешается.

2.18.4. Установка кранов над производственными помещениями для подъема и опускания грузов через люк (проем) в перекрытии допускается лишь при расположении одного помещения непосредственно над другим.

Люк в перекрытии должен иметь постоянное ограждение высотой не менее 1000 мм со сплошным ограждением понизу на высоту 100 мм с обязательным устройством световой сигнализации (светящаяся надпись), предупреждающей как о нахождении груза над люком, так и об опускании груза, а также с наличием надписей, запрещающих нахождение людей под перемещаемым грузом.

Установка над производственными помещениями стационарных электрических талей или лебедок для подъема грузов через люк в перекрытии не разрешается.

2.18.5. Установка кранов, передвигающихся по надземному крановому пути, должна производиться с соблюдением следующих требований:

а) расстояние от верхней точки крана до потолка здания, нижнего пояса стропильных ферм или предметов, прикрепленных к ним, а также до нижней точки другого крана, работающего ярусом выше, должно быть не менее 100 мм;

б) расстояние от настила площадок и галереи опорного крана, за исключением настила концевых балок и тележек, до сплошного перекрытия или подшивки крыши, до нижнего пояса стропильных ферм и предметов, прикрепленных к ним, а также до нижней точки крана, работающего ярусом выше, должно быть не менее 1800 мм;

в) расстояние от выступающих частей торцов крана до колонн, стен здания и перил проходных галерей должно быть не менее 60 мм. Это расстояние устанавливается при симметричном расположении колес крана относительно рельса;

г) расстояние от нижней точки крана (не считая грузозахватного органа) до пола цеха или площадок, на которых во время работы крана могут находиться люди (за исключением площадок, предназначенных для ремонта крана), должно быть не менее 2000 мм. Расстояние между нижней габаритной точкой кабины крана и полом цеха должно быть не менее 2000 мм либо (в обоснованных случаях) от 500 до 1000 мм;

д) расстояние от нижних выступающих частей крана (не считая грузозахватного органа) до расположенного в зоне действия оборудования должно быть не менее 400 мм;

е) расстояние от выступающих частей кабины управления и кабины для обслуживания троллеев до стены, оборудования, трубопроводов, выступающих частей здания, колонн, крыш подсобных помещений и других предметов, относительно которых кабина передвигается, должно быть не менее 400 мм.

2.18.6. Расстояние по горизонтали между выступающими частями крана, передвигающегося по наземному крановому пути, и строениями, штабелями грузов и другими предметами, расположенными на высоте до 2000 мм от уровня земли или рабочих площадок, должно быть не менее 700 мм, а на высоте более 2000 мм — не менее 400 мм.

Расстояние по вертикали от консоли противовеса или от противовеса, расположенного под консолью башенного крана, до площадок, на которых могут находиться люди, должно быть не менее 2000 мм.

2.18.7. Установка электрических талей и монорельсовых тележек с автоматическим или полуавтоматическим управлением, при котором кран не сопровождается крановщиком или оператором, должна исключить возможность задевания грузом элементов здания, оборудования, штабелей грузов и т.п.

На пути следования крана должно быть исключено нахождение людей; над проезжей частью и над проходами для людей должны быть установлены предохранительные перекрытия {сетка и т.п.), способные выдержать падающий груз.

2.18.8. Установка кранов для выполнения строительно-монтажных работ должна производиться в соответствии с проектом производства работ кранами (ППРк).

2.18.9. Установка кранов, передвигающихся по крановому пути, в охранной зоне воздушных линий электропередачи должна быть согласована с владельцем линии. Разрешение на такую установку для выполнения строительно-монтажных работ должно храниться вместе с ППРк,

2.18.10. Установка стрелового крана должна производиться на спланированной и подготовленной площадке с учетом категории и характера фунта. Устанавливать кран для работы на свеженасыпанном неутрамбованном фунте, а также на площадке с уклоном, превышающим указанный в паспорте, не разрешается.

2.18.11. Установка стрелового крана должна производиться так, чтобы при работе расстояние между поворотной частью крана при любом его положении и строениями, штабелями грузов и другими предметами составляло не менее 1000 мм.

2.18.12. При необходимости установки стрелового или железнодорожного крана на выносные опоры он должен быть установлен на все имеющиеся выносные опоры. Под опоры должны быть подложены прочные и устойчивые подкладки. Подкладки под дополнительные опоры крана должны являться его инвентарной принадлежностью.

2.18.13. Стреловые краны на краю откоса котлована (канавы) должны быть установлены с соблюдением расстояний, указанных в табл. 5. При глубине котлована более 5 м и при невозможности соблюдения расстояний, указанных в табл. 5, откос должен быть укреплен в соответствии с ППРк.

Таблица 5

Минимальное расстояние (в м) от основания откоса котлована (канавы)

до оси ближайших опор крана при ненасыпанном грунте

Глубина

котлована (канавы), м

Грунт

песчаный и гравийный

супесчаный

суглинистый

лессовый сухой

глинистый

1

1,5

1,25

1,00

1,0

1,00

2

3,0

2,40

2,00

2,0

1,50

3

4,0

3,60

3,25

2,5

1,75

4

5,0

4,40

4,00

3,0

3,00

5

6,0

5,30

4,75

3,5

3,50

2.19. Грузозахватные приспособления

2.19.1. Проектирование грузозахватных приспособлений (стропов, захватов, траверс и др.) должно выполняться в соответствии с настоящими Правилами и другими нормативными документами.

2.19.2. Расчет стропов из стальных канатов должен выполняться с учетом числа ветвей канатов и угла наклона их к вертикали.

Расчетную нагрузку отдельной ветви многоветвевого стропа назначают из условия равномерного натяжения каждой из ветвей и соблюдения (в общем случае) расчетного угла между ветвями, равного 90°.

Для стропа с числом ветвей более трех, воспринимающих расчетную нагрузку, учитывают в расчете не более трех ветвей. При расчете стропов, предназначенных для транспортировки заранее известного груза, в качестве расчетных углов между ветвями стропов могут быть приняты фактические углы.

2.19.3. При проектировании канатных стропов должны использоваться стальные канаты крестовой свивки по ГОСТ 3071, ГОСТ 3079, ГОСТ 2688, ГОСТ 7668 и ГОСТ 7669.

Коэффициент запаса прочности каната по отношению к нагрузке отдельной ветви стропа должен быть не менее 6.

2.19.4. При проектировании цепных стропов должны использоваться круглозвенные цепи. Коэффициент запаса прочности цепи по отношению к нагрузке отдельной ветви стропа должен быть не менее 4.

2.19.5. При проектировании стропов из канатов и лент, для ветвей которых используют пеньковые, хлопчатобумажные или синтетические материалы, коэффициент запаса прочности по отношению к нагрузке отдельной ветви стропа должен быть не менее 8.

2.19.6. При проектировании съемных моторных грейферов или других грузозахватных приспособлений для кранов мостового типа, поворот которых в вертикальной плоскости в процессе эксплуатации недопустим, должна быть обеспечена фиксация грузозахватного приспособления относительно корпуса крюковой подвески.

3. ИЗГОТОВЛЕНИЕ, РЕКОНСТРУКЦИЯ,

РЕМОНТ, МОНТАЖ

3.1. Изготовление

3.1.1. Краны, их узлы, механизмы, приборы безопасности и грузозахватные приспособления должны быть изготовлены в соответствии с настоящими Правилами, государственными стандартами, проектами, техническими условиями и другими нормативными документами.

3.1.2. Краны, их узлы, механизмы, приборы безопасности должны изготавливаться на предприятиях, располагающих техническими средствами и квалифицированными специалистами, обеспечивающими изготовление в полном соответствии с требованиями настоящих Правил, государственных стандартов и других нормативных документов, и имеющих разрешение (лицензию) территориальных органов Госгортехнадзора России *.

_________________________________________________________________

* Далее по тексту — органы Госгортехнадзора.

Разрешение на изготовление конкретного типа крана предприятиями (организациями), имеющими соответствующие лицензии органов Госгортехнадзора, должно оформляться в установленном порядке.

Номер и дата выдачи разрешения (лицензии) на изготовление крана, а также наименование органа Госгортехнадзора, выдавшего разрешение (лицензию), должны быть указаны в паспорте крана. Разрешения (лицензии) органов Госгортехнадзора не требуется на изготовление кранов, не подлежащих регистрации в органах Госгортехнадзора.

3.1.3. Если предприятие имеет разрешение (лицензию) и на проектирование, и на изготовление кранов, то разрешения (лицензии) на изготовление опытных образцов не требуется.

В паспорте опытного образца крана вместо номера и даты выдачи разрешения (лицензии) на изготовление должен ставиться штамп “Опытный образец”.

3.1.4. Для получения разрешения (лицензии) на изготовление расчетных металлоконструкций кранов, их механизмов и приборов безопасности в виде отдельных узлов предприятие-изготовитель должно представить в органы Госгортехнадзора следующие документы:

а) паспорт крана и руководство по эксплуатации;

б) сборочные чертежи изготавливаемых узлов, кинематические, электрические, гидравлические схемы;

в) технические условия на изготовление;

г) справку о наличии аттестованных сварщиков.

3.1.5. Разрешение (лицензия) на изготовление кранов, их отдельных металлоконструкций, механизмов и приборов безопасности выдается органами Госгортехнадзора на основании результатов проверки предприятия-изготовителя, рассмотрения представленной им документации и после проведения приемочных испытаний опытного образца. Отступления от проекта или нормативного документа допускаются по согласованию с организацией, утвердившей проект или нормативный документ.

Если указанные документы согласованы с Госгортехнадзором России, то отступления должны быть согласованы с ним. Копию согласования предприятие-изготовитель должно прилагать к паспорту каждого крана, на который согласованы отступления.

(Измененная редакция, Попр. 2001)

3.1.6. При комплектовании кранов из узлов и деталей, механизмов и приборов безопасности, изготовленных несколькими предприятиями, за качество изготовления крана в целом, за соответствие его настоящим Правилам, государственным стандартам и другим нормативным документам, а также за оформление технической документации на кран отвечает в установленном порядке предприятие, выпускающее кран в собранном виде.

Паспорт крана составляется по документам предприятий, изготовивших отдельные узлы. Документы должны храниться на предприятии, выпускающем краны.

3.1.7. В технических условиях на изготовление крана или отдельных металлоконструкций наряду с другими указаниями должны быть предусмотрены требования по контролю качества сварки и браковочные показатели с учетом настоящих Правил и других нормативных документов, порядок приемки узлов и готового изделия, а также сведения о применяемых для изготовления металлах и сварочных материалах.

3.1.8. Для проверки качества изготовления кранов, их узлов, механизмов, приборов безопасности, соответствия их настоящим Правилам и техническим условиям, государственным стандартам и другим нормативным документам предприятие-изготовитель должно проводить предварительные (заводские), приемочные, квалификационные, периодические, приемо-сдаточные, типовые и сертификационные испытания. Предварительным, приемочным или квалификационным испытаниям должен подвергаться каждый опытный образец крана.

(Измененная редакция, Попр. 2001)

3.1.9. Предварительные (заводские) испытания организует и проводит предприятие — изготовитель опытного образца крана по программе и методике, составленным разработчиком проекта и согласованным с головной организацией и органами Госгортехнадзора. Участие в испытаниях представителя организации, разработавшей рабочую документацию, и представителя органов Госгортехнадзора обязательно.

3.1.10. Приемочные (или квалификационные) испытания опытного образца крана должны проводиться по программе, составленной разработчиком проекта, утвержденной в установленном порядке и согласованной с Госгортехнадзором России. Приемочные (или квалификационные) испытания крана должны проводиться с участием представителя головной организации и Госгортехнадзора России.

(Измененная редакция, Попр. 2001)

3.1.11. Периодические испытания серийно изготавливаемых кранов проводит предприятие-изготовитель по разработанной им программе, согласованной с органами Госгортехнадзора. Участие представителя органов Госгортехнадзора в испытаниях крана обязательно.

3.1.12. Периодическим (сертификационным) испытаниям подвергается один из изготовленных кранов один раз в 3 года. Результаты периодических испытаний крана оформляются актом с указанием предложений и выводов комиссии.

3.1.13. Каждый изготовленный кран или его отдельные узлы, механизмы и приборы безопасности должны подвергаться приемо-сдаточным испытаниям службой контроля продукции (ОТК) предприятия-изготовителя по разработанной им программе. Результаты испытаний должны быть занесены в паспорт изделия.

3.1.14. Все программы испытаний кранов должны соответствовать типовым программам, разработанным головными организациями и согласованным с Госгортехнадзором России.

3.1.15. Каждый изготовленный кран должен быть снабжен:

паспортом;

руководством по эксплуатации;

инструкцией по монтажу (если потребуется монтаж);

другой документацией, предусмотренной соответствующим государственным стандартом или техническими условиями на изготовление.

При изготовлении отдельных узлов, механизмов и приборов безопасности кранов они должны быть снабжены соответствующими паспортами.

3.1.16. Сведения об изготовленном кране предприятие-изготовитель должно занести в Книгу учета выпускаемых кранов и снабдить укрепленной на видном месте табличкой с указанием наименования предприятия-изготовителя или его товарного знака, максимальной грузоподъемности, даты выпуска, порядкового номера, а также других сведений в соответствии с нормативными документами. Табличка должна сохраняться в течение всего срока службы крана.

При изготовлении отдельных узлов, механизмов и приборов безопасности кранов сведения о них также должны заноситься в Книгу учета выпускаемых кранов.

3.1.17. Паспорта кранов, узлов, грузозахватных приспособлений должны быть составлены по форме согласно приложениям 5—9.

3.1.18. Руководство по эксплуатации крана должно быть разработано специализированной организацией в соответствии с требованиями настоящих Правил и ГОСТ 2.601. В руководстве по эксплуатации наряду с другими требованиями должны быть указаны:

а) периодичность и перечень работ по техническому обслуживанию и ремонту узлов, механизмов и приборов безопасности;

б) возможные повреждения металлоконструкций и способы их устранения;

в) способы проверки приборов безопасности;

г) способы регулировки тормозов;

д) перечень быстроизнашивающихся деталей и допуски на их износ;

е) порядок проведения технического освидетельствования;

ж) указания по приведению крана в безопасное положение в нерабочем состоянии;

з) требования безопасности в аварийных ситуациях (в том числе в случае прекращения энергоснабжения крана или выхода из строя его систем при наличии груза на крюке);

и) нормы браковки канатов;

к) критерии предельного состояния крана для отправки его в капитальный ремонт;

л) срок службы крана;

м) регулировочные характеристики приводов и допустимые значения просадки грузов при пуске;

н) другие указания по обслуживанию и эксплуатации крана с учетом специфики его конструкции.

3.1.19. Предприятие-изготовитель учитывает выявляемые в процессе эксплуатации недостатки конструкции и изготовления кранов и грузозахватных приспособлений и принимает меры по их устранению. В тех случаях, когда выявленные недостатки могут отразиться на безопасности пользования кранами, предприятие-изготовитель уведомляет все организации, эксплуатирующие их, о необходимости и методах устранения таких недостатков, а также высылает техническую документацию и необходимые материалы, детали и узлы, подлежащие замене.

Рекомендации по устранению недостатков должны быть согласованы с органом Госгортехнадзора, выдавшим разрешение (лицензию) на изготовление крана.

3.1.20. Владелец крана, обнаружив в процессе монтажа или эксплуатации недостатки в его конструкции или изготовлении, а также несоответствие крана требованиям настоящих Правил, направляет предприятию-изготовителю сообщение, копия которого отсылается в орган Госгортехнадзора, выдавший разрешение (лицензию) на изготовление крана. По кранам, приобретаемым за рубежом, сообщение направляется предприятию-изготовителю и в орган по сертификации.

3.1.21. Предприятие-изготовитель, получив сообщение от владельца крана, устраняет недостатки, а также допущенные при изготовлении отступления от настоящих Правил, если на эти отступления отсутствует разрешение органов Госгортехнадзора.

Предприятие-изготовитель ведет в специальном журнале учет поступивших сообщений, в который заносятся сведения о предъявителе сообщения, заводской номер крана, краткое содержание сообщения.

3.1.22. Расчетная грузоподъемность изготовленного грейфера для навалочных грузов данного вида (марки, сорта) должна быть подтверждена пробным зачерпыванием во время приемо-сдаточных испытаний после установки грейфера на кране. Подтверждение грузоподъемности грейфера оформляется протоколом, который прилагается к паспорту крана.

3.1.23. Изготовление грузозахватных приспособлений и тары должно производиться в соответствии с нормативными документами и технологическими картами. В случае применения сварки в проектной документации должны содержаться указания по ее выполнению и контролю качества.

3.1.24. Грузозахватные приспособления (стропы, цепи, траверсы, захваты и т.п.) после изготовления подлежат испытанию на предприятии-изготовителе, а после ремонта (кроме стропов) — на предприятии, на котором они ремонтировались. Стропы ремонту не подлежат.

Грузозахватные приспособления должны подвергаться осмотру и испытанию нагрузкой, на 25% превышающей их паспортную грузоподъемность.

3.1.25. Сведения об изготовленных грузозахватных приспособлениях должны заноситься в Журнал учета грузозахватных приспособлений, в котором должны быть указаны наименование приспособления, паспортная грузоподъемность, номер нормативного документа (технологической карты), номер сертификата на примененный материал, результаты контроля качества сварки, результаты испытаний грузозахватного приспособления если они проводились.

(Измененная редакция, Попр. 2001)

3.1.26. Грузозахватные приспособления должны снабжаться клеймом или прочно прикрепленной металлической биркой с указанием номера, паспортной грузоподъемности и даты испытания. Грузозахватные приспособления, кроме клейма (бирки), должны быть снабжены паспортом.

3.2. Реконструкция, ремонт и монтаж

3.2.1. Реконструкция, ремонт и монтаж крана с применением сварки, а также наладка приборов безопасности должны производиться организациями, имеющими разрешение (лицензию) органов Госгортехнадзора.

3.2.2. Реконструкция и ремонт кранов должны производиться по проекту и техническим условиям, разработанным предприятиями-изготовителями или специализированными организациями.

3.2.3. Организация, производящая ремонт, реконструкцию и монтаж с применением сварки, должна иметь технические условия, содержащие указания о применяемых металлах и сварочных материалах, способах контроля качества сварки, нормах браковки сварных соединений и порядке приемки отдельных узлов и готовых изделий, а также о порядке оформления эксплуатационной документации.

3.2.4. Организация, производившая ремонт или реконструкцию крана, должна отразить в акте характер произведенной работы и внести в него сведения о примененном материале с указанием сертификата. Документы, подтверждающие качество примененного материала и сварки, должны храниться в организации, производившей сварочные работы. Акт должен быть приложен к паспорту крана. О произведенном ремонте или реконструкции владелец крана должен сделать запись в паспорте.

3.3. Материалы

3.3.1. Материалы для изготовления, реконструкции и ремонта кранов и их элементов должны применяться в соответствии с государственными стандартами и другими нормативными документами.

3.3.2. Качество материала, примененного при изготовлении, реконструкции, ремонте, монтаже кранов, должно быть подтверждено сертификатом поставщика материала и входным контролем. При отсутствии сертификата материал допускается применять после его испытания аккредитованной лабораторией в соответствии с государственными стандартами и другими нормативными документами.

Выбор материала должен производиться с учетом нижних предельных значений температуры окружающей среды для рабочего и нерабочего состояний крана, степени нагруженности элементов и агрессивности окружающей среды. Данные о примененном материале и нижние предельные значения температуры для рабочего и нерабочего состояний крана должны быть указаны в его паспорте.

3.3.3. Применение чугунного литья для изготовления канатных блоков стреловых и башенных кранов не допускается.

3.3.4. Материалы, не указанные в нормативных документах и ранее не применявшиеся для изготовления, реконструкции и ремонта кранов, могут быть применены по рекомендации головной организации и по согласованию с Госгортехнадзором России.

3.4. Сварка

3.4.1. Сварка расчетных металлоконструкций, элементов кранов и контроль качества сварных соединений должны выполняться в соответствии с требованиями настоящих Правил, государственных стандартов и других нормативных документов.

3.4.2. К сварке и прихватке элементов расчетных металлоконструкций, приварке площадок, перил и лестниц на кране должны допускаться сварщики, выдержавшие испытания в установленном порядке.

3.4.3. Сварочные работы должны выполняться по технологическим документам, разработанным предприятием-изготовителем или специализированной организацией в соответствии с государственными стандартами и нормативными документами, разработанными головной организацией, с учетом конструкции свариваемых изделий.

3.4.4. Сварочные материалы, применяемые .для сварки металлоконструкций, должны обеспечивать механические свойства металла шва и сварного соединения (предел прочности, относительное удлинение, угол загиба, ударная вязкость) не ниже нижнего предельного показателя перечисленных свойств металла основных элементов металлоконструкции, установленного для данной марки стали государственным стандартом или техническими условиями.

В случае применения в одном соединении сталей разных марок механические свойства наплавленного металла должны соответствовать свойствам стали с большим пределом прочности. Марки присадочных материалов, флюсов и защитных газов должны быть указаны в технических условиях на изготовление, ремонт, монтаж или реконструкцию кранов.

3.4.5. Для изготовления элементов металлоконструкции из листов, профильного проката, труб и т.п. допускается применение всех способов резки, обеспечивающих качественное получение форм и размеров этих элементов в соответствии с рабочими чертежами. Резка материалов и полуфабрикатов из стали должна производиться по технологии, исключающей возможность образования трещин или ухудшения качества металла на кромках и в зоне термического влияния.

3.4.6. При сборке элементов металлоконструкции под сварку должна быть обеспечена точность соединений в пределах размеров и допусков, установленных чертежами и технологическими процессами.

3.4.7. Сварка должна производиться в помещениях, исключающих влияние неблагоприятных атмосферных условий на качество сварных соединений. Выполнение сварочных работ на открытом воздухе допускается по специальной технологии при условии защиты мест сварки от атмосферных осадков и ветра.

3.4.8. Возможность и порядок производства сварочных работ при температуре ниже 0 °С устанавливаются нормативными документами.

3.4.9. Допускается изготовление сварных элементов с применением в одном и том же узле различных методов сварки, что должно быть оговорено в технических условиях.

3.4.10. Прихватки, выполненные в процессе сборки металлоконструкции, могут не удаляться, если при сварке они будут полностью переплавлены.

Перед сваркой прихватки должны быть очищены от шлака.

3.4.11. Расчетные сварные соединения должны иметь клеймо или другое обозначение, позволяющее установить фамилию сварщика, производившего сварку. Метод маркировки, применяемый для сварных соединений, не должен ухудшать качество изделий. Маркировка должна выполняться методами, обеспечивающими ее сохранность в процессе эксплуатации крана. Место и метод маркировки должны быть указаны на чертежах.

3.4.12. Необходимость термической обработки сварных соединений должна устанавливаться техническими условиями на изготовление, реконструкцию, ремонт и монтаж крана.

3.5. Контроль качества сварных соединений

3.5.1. Контроль качества сварных соединений, проводимый при изготовлении, реконструкции, ремонте, монтаже кранов службой контроля продукции (ОТК), должен осуществляться внешним осмотром и измерениями, механическими испытаниями, методами неразрушающего контроля, предусмотренными нормативными документами.

3.5.2. Контроль качества сварных соединений должен проводиться после проведения термической обработки (если она является обязательной для данного сварного соединения). Результаты контроля сварных соединений должны быть зафиксированы в соответствующих документах (журналах, картах и т.п.).

3.5.3. Все сварные соединения подлежат внешнему осмотру и измерениям с целью выявления в них следующих возможных наружных дефектов:

а) непараллельности или неперпендикулярности осей соединяемых элементов;

б) смещения кромок соединяемых элементов;

в) отступления размеров и формы швов от чертежей (по высоте, катету и ширине шва, по равномерности усиления и т.п.);

г) трещин всех видов и направлений;

д) наплывов, подрезов, прожогов, незаваренных кратеров, непроваров, пористости и других технологических дефектов.

Перед внешним осмотром поверхность сварного шва и прилегающих к нему участков основного металла шириной не менее чем по 20 мм в обе стороны от шва должна быть очищена от шлака, брызг, натеков металла и других загрязнений.

Осмотр и измерение стыковых сварных соединений расчетных элементов должны производиться по всей протяженности соединения. Если внутренняя поверхность сварного соединения недоступна для осмотра, осмотр и измерение производятся только с наружной стороны.

3.5.4. Контроль сварных соединений просвечиванием должен проводиться в соответствии с ГОСТ 7512, ультразвуковой контроль — с ГОСТ 14782 и другими нормативными документами. Контроль сварных соединений элементов расчетных металлоконструкций проводят только после устранения дефектов, выявленных внешним осмотром. При этом обязательному контролю подвергают начало и окончание сварных швов стыковых соединений поясов и стенок коробчатых металлоконструкций балок, колонн, стрел.

При любом методе контроля суммарная длина контролируемых участков сварных соединений устанавливается нормативными документами и должна составлять не менее:

50% от длины стыка — на каждом стыке растянутого пояса коробчатой или решетчатой металлоконструкции;

25% от длины стыка — для всех остальных стыковых соединений;

25% от длины шва — для других видов сварных соединений, указанных в рабочих документах.

Перед проведением просвечивания соответствующие участки сварного соединения должны быть промаркированы с таким расчетом, чтобы их можно было легко обнаружить на снимках.

3.5.5. Оценка качества сварных соединений по результатам внешнего осмотра и неразрушающего контроля должна производиться в соответствии с техническими условиями на изготовление, реконструкцию, ремонт, монтаж кранов, которые должны содержать нормы оценки качества сварных соединений, исключающие выпуск изделий с дефектами, снижающими их прочность и эксплуатационную надежность.

3.5.6. В сварных соединениях не допускаются следующие дефекты, браковочные признаки которых превышают величины, указанные в нормативных документах:

а) трещины всех видов и направлений, расположенные в металле шва, по линии сплавления и в околошовной зоне основного металла, в том числе микротрещины, выявляемые при микроскопическом исследовании;

б) непровары (несплавления), расположенные на поверхности по сечению сварного соединения;

в) непровары в вершине (корне) угловых и тавровых соединений, выполненных без разделки кромок;

г) поры, расположенные в виде сплошной сетки;

д) подрезы и наплывы (натеки);

е) не заваренные кратеры;

ж) свищи;

з) не заваренные прожоги в металле шва;

и) прожоги и подплавления основного металла (при стыковой контактной сварке труб);

к) смещения кромок выше нормы, предусмотренной чертежами.

3.5.7. Качество сварных соединений считается неудовлетворительным, если в них при любом виде контроля будут обнаружены внутренние или наружные дефекты, выходящие за пределы норм, установленных настоящими Правилами и другими нормативными документами на изготовление, реконструкцию, ремонт и монтаж кранов.

3.5.8. При выявлении во время неразрушающего контроля недопустимых дефектов в сварных соединениях контролю должно быть подвергнуто все соединение. Дефектные участки сварных швов, выявленные при контроле, должны быть удалены механическим способом и переварены.

3.5.9. На предприятиях, занимающихся изготовлением, ремонтом и реконструкцией кранов, механические испытания образцов сварных соединений должны проводиться периодически, в соответствии с технологическими документами.

4. КРАНЫ, УЗЛЫ, МЕХАНИЗМЫ И ПРИБОРЫ БЕЗОПАСНОСТИ, ПРИОБРЕТАЕМЫЕ ЗА РУБЕЖОМ

4.1. Краны, узлы, механизмы и приборы безопасности, приобретаемые за рубежом, должны соответствовать требованиям настоящих Правил и других нормативных документов.

4.2. Организациям-заказчикам или поставщикам до заключения договора (контракта) на поставку кранов, узлов, механизмов и приборов безопасности из-за рубежа рекомендуется обращаться в органы по сертификации кранов.

4.3. Эксплуатационные документы (паспорт, руководство по эксплуатации, инструкция по монтажу), поставляемые с кранами, их узлами, механизмами и приборами безопасности, должны быть составлены на русском языке и соответствовать требованиям настоящих Правил. Возможные отступления от настоящих Правил организации (заказчику или поставщику) рекомендуется согласовать с Госгортехнадзором России до заключения договора (контракта) на применение, (эксплуатацию) в России кранов, их узлов, механизмов и приборов безопасности.

4.4. Паспорт должен быть составлен по форме согласно приложениям 5—9.

4.5. Решение о возможности применения приобретенных за рубежом кранов с учетом заключения экспертизы промышленной безопасности принимает Госгортехнадзор России в соответствии с Правилами применения технических устройств на опасных производственных объектах, утвержденными постановлением Правительства Российской Федерации от 25.12.98 № 1540*.

____________________________________________________________________

* Собрание законодательства Российской Федерации, 1999, № 1, ст. 191.

5. КРАНЫ КАБЕЛЬНОГО ТИПА

5.1. К кранам кабельного типа (с несущими канатами) должны применяться требования, изложенные в разделах 1—4 и 8—11 настоящих Правил, с изменениями и дополнениями, предусмотренными в настоящем разделе.

5.2. Коэффициент устойчивости передвижных некачающихся опор кранов в любом направлении с учетом всех основных и дополнительных нагрузок (сил инерции, ветровой нагрузки, массы снега, усилий от забегания одной из опор) при наиболее неблагоприятной их комбинации должен быть не менее 1,3.

Коэффициент устойчивости качающихся опор в плоскости, перпендикулярной несущим канатам, должен быть не менее 1,3, а в других плоскостях — не менее величин, установленных в нормативных документах.

5.3. Кран должен быть оборудован устройством, автоматически останавливающим механизмы передвижения опор в случае забегания одной из них по отношению к другой на величину, превышающую установленный проектом, показатель.

5.4. Кран должен быть оснащен ограничителем грузоподъемности, срабатывающим при превышении паспортной грузоподъемности не более чем на 25%. После срабатывания ограничителя грузоподъемности должно быть возможно только опускание груза.

5.5. Краны с подвижными опорами должны быть оборудованы анемометром, подающим звуковой сигнал при скорости ветра, превышающей указанную в паспорте.

5.6. Передвижной кран при работе на одном месте должен быть укреплен ручными захватами. Краны, при работе которых .требуется частое их передвижение, могут во время работы на захваты не устанавливаться, но они должны быть укреплены захватами в случае прекращения работы.

5.7. В кабине крановщика должны быть установлены указатели положения грузозахватного органа по высоте и вдоль пролета, а также указатель открытого и закрытого положения грейфера.

Эти указатели должны допускать возможность регулировки шкалы для снятия накапливающихся погрешностей.

5.8. Механизмы подъема, а также замыкания грейфера грейферных кранов должны иметь устройства (концевые выключатели), автоматически останавливающие их:

а) при подъеме, когда расстояние между буферами грузозахватного органа и грузовой тележкой достигает 1м;

б) при опускании, когда на барабане остаются навитыми не менее трех витков каната.

5.9. Механизм передвижения грузовой тележки должен быть оборудован устройством (концевым выключателем), автоматически останавливающим ее на расстоянии не менее 5 м от площадки опоры или полиспастной тележки. Допускается последующее передвижение грузовой тележки к площадкам опор или к полиспастной тележке на ревизионной (пониженной) скорости.

5.10. Грузовая тележка должна быть устроена так, чтобы исключалось ее падение при поломке или сходе ходовых колес с несущего каната (канатов).

5.11. Грузовая тележка снизу и грузозахватный орган (крюковая подвеска, грейфер) сверху .должны иметь деревянные или другие упругие буфера, не позволяющие грузозахватному органу упереться в оборудование тележки.

5.12. Механизм передвижения грузовой тележки должен обеспечивать ревизионную (пониженную) скорость не более 0,5 м/с для осмотра и смазки канатов.

5.13. Тормоз механизма передвижения грузовой тележки должен обеспечивать тормозной момент с учетом коэффициента запаса торможения не менее 1,25.

5.14. Для грузовой тележки с канатоведущим шкивом механизма ее передвижения диаметр шкива должен составлять не менее 60 диаметров канатов. Коэффициент сцепления каната с канатоведущим шкивом при расчете на статическую нагрузку должен быть не менее 1,5, а с учетом динамических нагрузок — не менее 1,25.

5.15. Проезд на грузовой тележке крана разрешается только ремонтному персоналу. Такая работа должна выполняться по наряду-допуску.

5.16. Машинное помещение кранов должно отвечать следующим требованиям:

а) высота помещения должна устанавливаться с учетом размещения над основным оборудованием крана необходимых подъемных устройств (кранов, электрических талей);

б) расстояние от стен помещения до лебедок и между лебедками должно быть не менее 800 мм; для мостовых кабельных кранов допускается уменьшение расстояния между стеной помещения и лебедкой до 200 мм при условии обеспечения безопасного подхода к частям лебедки для их обслуживания;

в) размеры дверей помещения должны позволять перемещение наиболее крупных неразъемных элементов оборудования; высота дверей должна быть не менее 1800 мм.

5.17. Машинное помещение, кабина управления, головки башен крана должны быть снабжены телефонной связью, позволяющей осуществлять одновременную связь между всеми пунктами.

5.18. В машинном помещении крана, в кабине управления и на опорах должны быть вывешены таблички с указанием грузоподъемности крана, регистрационного номера и даты следующего испытания.

5.19. Для осмотра несущих канатов и поддержек в пролете крана грузовые тележки должны быть снабжены площадками.

Площадки должны быть шириной не менее 750 мм с перилами высотой 1200 мм, двумя промежуточными продольными связями (прутьями) и со сплошной зашивкой понизу на высоту 100 мм. Места входа на площадку должны иметь жесткие ограждения с запором, не допускающим произвольного его открывания.

5.20. На опорах крана должны быть устроены площадки для подтяжки несущих канатов, обслуживания оборудования и входа на грузовую тележку. Ширина площадки должна быть не менее 1000 мм, а ограждение должно соответствовать требованиям настоящих Правил.

5.21. Краны с качающимися опорами должны быть оборудованы специальными площадками и монтажными блоками для посадки противовеса качающейся башни.

Площадки должны быть рассчитаны на нагрузку от массы опоры при снятых несущих канатах.

5.22. Несущие канаты должны быть закрытой конструкции и выполнены из одного куска. На крюковых кранах, предназначенных для монтажных работ, в качестве несущих канатов допускается применять многопрядные канаты с металлическим сердечником.

5.23. Для подъемных и тяговых канатов следует применять канаты двойной свивки с сердечником из волокнистого материала.

Для подъемных канатов следует применять канаты крестовой свивки. Допускается применение канатов односторонней свивки, если раскручивание каната или завивка ветвей полиспаста исключены.

Для тяговых канатов передвижения грузовой тележки, поддержек и опор предпочтительно применение канатов односторонней свивки.

5.24. Устройство для крепления несущего каната на опорах должно быть шарнирным, позволяющим регулировать натяжение каната. При применении нескольких несущих канатов должно быть обеспечено равномерное натяжение канатов.

5.25. Несущий канат должен крепиться в муфте клиньями или заливкой металлическим сплавом.

На кранах с переменным пролетом допускается крепление несущего каната зажимами; при этом оно должно быть рассчитано на усилие, равное разрывному усилию каната в целом.

5.26. Диаметр барабанов и направляющих блоков для грузовых, тяговых и грейферных (поддерживающих и замыкающих) канатов должен определяться по формуле

D ³ h × d,

где D —

диаметр барабана или блока, измеряемый по средней линии каната, мм;

d —

диаметр каната, мм;

h —

коэффициент выбора диаметра барабана, блока, определяемый по табл. 6.

Таблица 6

Минимальные коэффициенты Zр и h

Назначение каната

h

Zр

Несущий

—

3,0

Подъемный:

крюковой монтажный

30

5,0

40

4,5

50

4,0

крюковой перегрузочный

30

5,5

40

5,0

50

4,5

грейферный перегрузочный*

30

6,0

40

5,5

50

5,0

Тяговый:

передвижения грузовой тележки

30

4,0

передвижения приводных поддержек

30

4,0

передвижения крана (опоры)

30

4,0

удержания крана (опоры) от угона под действием

30

2,5

ветра в нерабочем состоянии

Для полиспастов заякоривания несущих канатов

30

6,0

Для подвески кулачковых поддержек

—

3,0

Для оттяжки мачт и опор :

—

3.0

Для подвески электрических кабелей

—

3,0

Монтажный:

при ручном приводе

12

4,0

при машинном приводе

20

4,0

_______________________________________________________________

* Принимается, что масса грейфера с материалом равномерно распределена на все канаты.

5.27. Подъемные, тяговые канаты, канаты для подвески кулачковых поддержек и канаты для подвески электрических кабелей должны быть целыми (без сращенных участков). В отдельных случаях, по проекту и технологии, разработанным специализированной организацией, допускается сращивание канатов. Длина сращиваемых участков должна составлять не менее 1000 диаметров каната.

5.28. Несущие канаты закрытой конструкции, а также канаты двойной свивки бракуют в соответствии с руководством по эксплуатации крана. Несущие канаты подлежат замене в тех случаях, когда оборваны рядом две смежные проволоки наружного слоя.

При прекращении работы крана с качающейся опорой из-за износа несущих канатов последняя должна быть установлена на монтажный фундамент.

5.29. Статические испытания крана проводятся нагрузкой, на 25% превышающей его паспортную грузоподъемность. При этом грузовая тележка устанавливается в середине пролета, груз поднимается на высоту 100—200 мм и выдерживается в таком положении в течение 30 мин. После этого производится проверка состояния заделки несущих канатов в муфтах и общего состояния крана.

5.30. Динамические испытания крана проводятся нагрузкой, на 10% превышающей его паспортную грузоподъемность. При динамических испытаниях крана 5—8 раз выполняют:

а) повторные подъем и опускание груза с остановкой на разных высотах;

б) повторное передвижение грузовой тележки с грузом с остановкой в разных точках пролета;

в) повторные передвижения крана в разных направлениях на разное расстояние (кроме неподвижных кранов);

г) повторные подъем и опускание груза с одновременным перемещением грузовой тележки.

5.31. При регистрации крана в органах Госгортехнадзора к его паспорту, кроме документов, указанных в ст. 9.1.5 настоящих Правил, прилагаются:

а) акты приемки металлоконструкций (на предприятии-изготовителе и монтажной площадке);

б) акт испытания металлоконструкций, если такое испытание предусмотрено проектом;

в) проект кранового пути;

г) акт приемки фундаментов и крановых путей с инструментально проверенными отметками и привязками;

д) акт на анкеровку канатов в муфтах (при креплении канатов в муфтах);

е) акт замера провеса несущих канатов;

ж) акт замера натяжения в оттяжках опор;

з) акт проверки канатов при помощи дефектоскопа;

и) акт проверки положения качающейся опоры.

Провес несущего каната измеряют от воздействия груза, масса которого равна паспортной грузоподъемности крана, и массы грузовой тележки при ее расположении в центре пролета. Фактическая величина провеса не должна отличаться от проектной более чем на установленный допуск. Проверка соответствия положения качающейся опоры проектному производится при расположении порожней тележки у некачающейся опоры.

При проверке крановых путей измеряют угол наклона (для наклонных крановых путей), горизонтальность и прямолинейность путей, расстояния между путями одной опоры и между путями противоположных опор (только для передвижных параллельных кранов).

Проверка состояния крановых путей (только для передвижных кранов), анкеровки канатов в муфтах и замер натяжения в оттяжках опор, а также проверка соответствия проекту положения качающейся опоры (только для кранов с качающейся опорой) и провеса несущих канатов в процессе эксплуатации должны выполняться при каждом техническом освидетельствовании крана.

6. КРАНЫ-ШТАБЕЛЕРЫ МОСТОВЫЕ

6.1. К кранам-штабелерам мостовым должны применяться требования, изложенные в разделах 1—4, 8—11 настоящих Правил, ГОСТ 28434 и других нормативных документах, с изменениями и дополнениями, предусмотренными в настоящем разделе.

6.2. Грузовые тележки кранов-штабелеров должны быть оборудованы обратными подхватами, препятствующими отрыву колес тележки при наезде нижней частью колонны или захватом на препятствие. Для кранов-штабелеров грузоподъемностью более 2 т и кранов-штабелеров, управляемых из кабины, подхваты должны включать устройства, обеспечивающие постепенное нарастание нагрузки.

6.3. Механизм подъема кранов-штабелеров должен быть оборудован ограничителями грузоподъемности, слабины каната, а также двумя срабатывающими последовательно ограничителями высоты подъема.

6.4. Кабина управления должна быть закрытой и оборудованной распашной наружу дверью, а также ловителями, срабатывающими от ограничителя скорости опускания кабины. Канат ограничителя скорости опускания кабины должен быть снабжен блокировкой, не допускающей уменьшения его натяжения.

6.5. Внутренние размеры кабины должны быть не менее: высота — 1800 мм, глубина — 800 мм, ширина — 800 мм. В рабочей зоне оператора в кабине не должно быть подъемных стекол и фрамуг.

6.6. Кабина должна перемещаться по специальным направляющим при помощи подхвата на подвижной части колонны (грузоподъемнике) или собственного механизма подъема. Посадка в кабину и выход из нее должны осуществляться только в нижнем положении кабины. При этом расстояние по вертикали от пола кабины до пола помещения не должно превышать 250 мм.

6.7. Должны быть предусмотрены блокировки, не допускающие включение механизмов крана:

при незапертой изнутри двери кабины;

при ослаблении каната ограничителя скорости опускания кабины;

при срабатывании любого из двух ограничителей верхнего положения захвата;

при срабатывании ловителей кабины;

при срабатывании ограничителя слабины грузового каната;

при срабатывании ограничителя грузоподъемности;

при отрыве колес тележки от рельсов, вызванном наездом нижней части колонны, захвата или груза на препятствие.

6.8. При управлении краном-штабелером с пола подвесной пульт не должен крепиться к поворотной части грузовой тележки.

6.9. При разработке проектов установки кранов-штабелеров должны быть выполнены следующие условия:

а) расстояние по вертикали от пола или от верха платформы транспортных средств до нижней точки невыдвижной части колонны должно быть не менее 100 мм;

б) расстояние по вертикали от нижней точки моста крана до верха стеллажей, расположенных в зоне работы крана, должно быть не менее 100 мм;

в) при работе кранов в проходах между стеллажами боковые зазоры между частями крана, находящимися в проходе (с грузом на захвате), должны быть не менее:

150 мм на каждую сторону — при работе с грузами на стандартных поддонах, а также при длине груза до 4 м (для кранов-штабелеров грузоподъемностью до 1 т, кранов-штабелеров, управляемых с пола, при работе с грузами на стандартных поддонах допускается 75 мм на каждую сторону);

200 мм на каждую сторону при длине груза от 4 до 6 м;

300 мм на каждую сторону при длине груза более 6 м.

6.10. В зоне работы крана-штабелера присутствие людей не допускается (кроме оператора при управлении с пола). Транспортные средства, въезжающие в зону работы крана-штабелера, должны располагаться на специально обозначенной площадке.

6.11. Краны-штабелеры, предназначенные для работы на одном крановом пути в стеллажных складах, должны быть оборудованы устройствами, исключающими удары их друг о друга.

7. ПОДЪЕМНИКИ КРАНОВЫЕ

7.1. К крановым подъемникам должны применяться требования, изложенные в разделах 1—4, 8—11 настоящих Правил, с изменениями и дополнениями, предусмотренными в настоящем разделе.

7.2. Конструкция подъемников и методы их испытания должны соответствовать требованиям ГОСТ 13556.

7.3. Управление подъемником при монтаже крана (если это предусмотрено эксплуатационными документами) и при испытаниях подъемника должно осуществляться с выносного пульта.

7.4. На внутренней стенке кабины подъемника и у двери шахты должны быть установлены таблички с изложением основных правил эксплуатации подъемника.

7.5. На посадочных площадках подъемника должно быть предусмотрено ограждение, исключающее попадание человека в зону работы подъемника.

7.6. Лебедка подъемника должна быть снабжена тормозом нормально закрытого типа. Коэффициент запаса торможения должен быть не менее 2.

7.7. Расчет канатов и блоков должен проводиться исходя из группы классификации (режима) М8 по ИСО 4301/1.

7.8. При техническом освидетельствовании подъемника необходимо проводить:

осмотр;

испытания на холостом ходу;

испытания при перемещении подъемника вручную (если это предусмотрено конструкцией подъемника);

статические испытания;

динамические испытания;

испытания на срабатывание ловителей.

7.9. При статических испытаниях подъемника нагрузка должна превышать номинальную грузоподъемность на 100%, а при динамических—на 10%.

8. КРАНОВЫЙ ПУТЬ

8.1. К крановому пути должны применяться требования, изложенные в разделах 1—2, 9—11 настоящих Правил, с дополнениями, предусмотренными в настоящем разделе.

(Измененная редакция, Попр. 2001)

8.2. Устройство кранового пути (исключая пути железнодорожных кранов) должно производиться по проекту, разработанному специализированной организацией или предприятием — изготовителем крана, имеющими соответствующие лицензии.

При установке крана на эксплуатирующийся крановый путь последний должен быть проверен расчетом на допустимость такой нагрузки.

Путь железнодорожного крана должен устраиваться и содержаться в соответствии с нормами МПС России.

8.3. В проекте кранового пути должны содержаться следующие основные сведения:

а) тип рельсов и допустимая нагрузка на рельс от колеса крана;

б) тип, сечение и длина шпалы;

в) расстояние между шпалами;

г) способ крепления рельсов между собой и к шпалам;

д) наличие подкладок между рельсами и шпалами, конструкция подкладок и способ их установки;

е) зазор между рельсами;

ж) материал и размер балластного слоя;

з) минимальный допустимый радиус кривой на криволинейных участках пути;

и) предельно допустимые величины общего продольного уклона, упругой просадки под колесами и допуски на ширину колеи и на разность уровня головок рельсов;

к) конструкция тупиковых упоров;

л) устройство заземления кранового пути.

8.4. Крановый путь (исключая пути башенных и железнодорожных кранов) и пути грузовых подвесных тележек или электрических талей, оборудованные стрелками или поворотными кругами, а также места перехода крана или его тележки с одного пути на другой должны отвечать следующим требованиям:

а) обеспечивать плавный, без заеданий, проезд;

б) быть оборудованными замками с электрической блокировкой, исключающей переезд при незапертом замке;

в) иметь автоматически включаемую блокировку, исключающую сход тележки (электрической тали) с рельса при выезде ее на консоль расстыкованного участка пути;

г) обеспечивать управление переводом стрелки или поворотного круга от сигнала системы управления тележкой (электрической талью);

д) быть оборудованными единым выключателем для подачи напряжения на троллеи тележки (электрической тали), на механизмы управления стрелок и электрические аппараты блокировочных устройств.

8.5. Рельсы должны быть закреплены так, чтобы при передвижении крана исключалось их поперечное и продольное смещение.

8.6. Рельсы опорных кранов и грузовых тележек должны крепиться так, чтобы исключалось боковое и продольное их смещение при передвижении и работе крана. При креплении рельсов посредством сварки должна быть исключена возможность их тепловой деформации.

8.7. Переезд автомашин и автопогрузчиков через пути козловых и башенных кранов допускается в исключительных случаях, когда невозможен их объезд. Меры безопасности разрабатываются владельцем крана с учетом интенсивности их работы и движения транспорта.

8.8. Пересечение путей козловых, башенных и портальных кранов с рельсовыми путями заводского транспорта может быть допущено в отдельных обоснованных случаях, по согласованию с органами Госгортехнадзора, после разработки мероприятий по предупреждению столкновения работающих кранов с подвижным составом.

Пересечение пути портального крана с железнодорожными путями должно выполняться по проекту, разработанному специализированной организацией и согласованному с владельцами крана и железнодорожных путей.

8.9. Предельные величины отклонений кранового пути от проектного положения, указанные в руководстве по эксплуатации крана, не должны превышать величин, указанных в приложении 10. Дефекты рельсов и шпал кранового пути не должны превышать критериев браковки, приведенных в приложении 11.

8.10. В проекте кранового пути должен быть указан участок для стоянки крана в нерабочем состоянии.

8.11. При наличии подземных коммуникаций, проложенных ранее, без учета последующего устройства над ними рельсового пути, должен быть выполнен расчет с целью исключения возможности повреждения этих коммуникаций и при необходимости разработан проект их перекрытия.

8.12. Готовность кранового пути к эксплуатации должна быть подтверждена актом сдачи-приемки кранового пути по форме согласно приложению 12, к которому должны быть приложены результаты планово-высотной съемки.

8.13. Проверка состояния кранового пути и измерение сопротивления его заземления должны производиться в соответствии с нормативными документами.

9. ЭКСПЛУАТАЦИЯ

9.1. Регистрация

9.1.1. Регистрация объектов, где эксплуатируются краны, должна производиться в соответствии с Правилами регистрации объектов в государственном реестре опасных производственных объектов, утвержденными постановлением Правительства Российской Федерации от 24.11.98 № 1371*.

____________________________________________________________________

* Собрание законодательства Российской Федерации 1998, № 48, ст. 5938.

9.1.2. Регистрации в органах Госгортехнадзора до пуска в работу подлежат краны всех типов, перечисленные в ст. 1.3 настоящих Правил, за исключением указанных в ст. 9.1.3.

9.1.3. Не подлежат регистрации в органах Госгортехнадзора следующие краны:

а) краны мостового типа и консольные краны грузоподъемностью до 10 т включительно, управляемые с пола посредством кнопочного аппарата, подвешенного на кране, или со стационарного пульта;

б) краны стрелового типа грузоподъемностью до 1 т включительно;

в) краны стрелового типа с постоянным вылетом или не снабженные механизмом поворота;

г) переставные краны для монтажа мачт, башен, труб, устанавливаемые на монтируемом сооружении;

д) краны мостового типа и башенные краны, используемые в учебных целях на полигонах учебных заведений;

е) краны, установленные на экскаваторах, дробильно-перегрузочных агрегатах, отвалообразователях и других технологических машинах, используемые только для ремонта этих машин;

ж) электрические тали.

9.1.4. Регистрация кранов в органах Госгортехнадзора производится по письменному заявлению владельца и паспорту крана.

В заявлении должно быть указано наличие у владельца крана ответственных специалистов, прошедших проверку знаний настоящих Правил и обученного персонала для обслуживания крана, а также подтверждено, что техническое состояние крана допускает его безопасную эксплуатацию.

При регистрации крана мостового типа, портального, башенного (кроме быстромонтируемого*) к паспорту должен быть приложен акт, подтверждающий выполнение монтажных работ в соответствии с инструкцией по монтажу крана, подписанный ответственным представителем организации, производившей монтаж крана.

_____________________________________________________________________

* Быстромонтируемый кран — башенный кран, монтируемый на объекте с помощью собственных механизмов, без верхолазных работ и с оперативным временем монтажа не более 30 мин.

При регистрации мостового крана к паспорту должен быть приложен чертеж его установки с указанием расположения главных троллеев и посадочной площадки для входа на кран. На чертеже должны быть указаны фактические размеры, регламентированные в подразделе 2.18 настоящих Правил.

При регистрации крана, перемещающегося по надземному крановому пути, должна быть представлена справка о том, что крановый путь рассчитан на работу этого крана. Справка о соответствии надземного пути нагрузкам от устанавливаемого крана должна выдаваться проектной организацией или владельцем крана со ссылкой на проект кранового пути.

Для кранов, устанавливаемых на причалах, должна быть представлена справка о допустимости такой установки.

Если плиты противовеса и балласта для башенных и портальных кранов изготовлены владельцем крана, то должен быть представлен акт о приемке плит с указанием их фактической массы.

При регистрации крана, отработавшего нормативный срок службы, должно быть представлено заключение специализированной организации о возможности его дальнейшей эксплуатации.

При регистрации кранов, изготовленных за рубежом, представляется решение Госгортехнадзора России о применении крана.

9.1.5. Регистрация в органах Госгортехнадзора крана, не имеющего паспорта, может быть произведена на основании паспорта, составленного специализированной организацией. При составлении паспорта крана должны быть учтены следующие документы:

а) заключение, основанное на расчете прочности и устойчивости крана и его отдельных элементов;

б) свидетельство лаборатории о химическом анализе и механических свойствах материала металлоконструкций крана (с определением ближайшего аналога отечественной стали — для зарубежного крана);

в) расчет крюка, если его размеры не соответствуют государственному стандарту или он не снабжен клеймом предприятия-изготовителя;

г) акт проверки состояния металлоконструкций и качества сварных соединений;

д) справка об установленных приборах и устройствах безопасности.

9.1.6. Краны подлежат перерегистрации после:

а) реконструкции;

б) ремонта, если на кран был составлен новый паспорт;

в) передачи крана другому владельцу;

г) перестановки крана мостового типа на новое место.

9.1.7. При регистрации крана, подвергнутого реконструкции, должен быть представлен новый паспорт, составленный организацией, производившей реконструкцию, или старый паспорт с изменениями. К паспорту должна быть приложена следующая документация:

а) справка о характере реконструкции, подписанная специализированной организацией, составившей проект реконструкции;

б) новая характеристика крана и чертежи общего вида крана с основными габаритными размерами, если они изменились;

в) принципиальные электрическая и гидравлическая схемы при их изменении;

г) кинематические схемы механизмов и схемы запасовки канатов при их изменении;

д) копии сертификатов (выписки из сертификатов) на металл, примененный при реконструкции крана;

е) сведения о присадочных материалах (результаты испытания наплавленного металла или копии сертификата на электроды);

ж) сведения о результатах контроля качества сварки металлоконструкций;

з) акт о проверке работоспособности приборов и устройств безопасности;

и) акт о проведении полного технического освидетельствования.

9.1.8. При отказе в регистрации крана должны быть письменно указаны причины отказа со ссылкой на соответствующие статьи настоящих Правил и другие нормативные документы.

9.1.9. При направлении кранов для работы в другие области (округа) на срок более 3 мес. владелец обязан сообщить об этом в орган Госгортехнадзора, в котором зарегистрированы краны, указав регистрационные номера кранов, пункт назначения и на какой срок они направляются.

По прибытии крана на место владелец крана или производитель работ обязаны поставить его на временный учет в органе Госгортехнадзора, на территории которого будут производиться работы, и получить разрешение на работу крана. При этом должны быть предъявлены документы, регламентирующие порядок проведения технических обслуживаний и ремонтов, проект производства работ кранами, приказы о назначении ответственных специалистов и обслуживающего персонала.

9.1.10. Кран подлежит снятию с регистрации в органах Госгортехнадзора в следующих случаях:

а) при его списании;

б) при передаче его другому владельцу;

в) при переводе его в разряд нерегистрируемых.

Снятие крана с регистрации производится органами Госгортехнадзора по письменному обоснованному заявлению владельца крана с записью в паспорте о причинах снятия с регистрации.

9.1.11. Краны, не подлежащие регистрации в органах Госгортехнадзора, а также съемные грузозахватные приспособления снабжаются индивидуальным номером и под этим номером регистрируются их владельцем в журнале учета кранов и грузозахватных приспособлений.

9.2. Разрешение на пуск в работу

9.2.1. Разрешение на применение кранов должно выдаваться в соответствии с Правилами применения технических устройств на опасных производственных объектах, утвержденными постановлением Правительства Российской Федерации от 25.12.98 № 1540.

9.2.2. Разрешение на пуск в работу крана, подлежащего регистрации в органах Госгортехнадзора, должно быть получено от этих органов в следующих случаях:

а) перед пуском в работу вновь зарегистрированного крана;

б) после монтажа, вызванного установкой крана на новом месте (кроме стреловых и быстромонтируемых башенных кранов);

в) после реконструкции крана;

г) после ремонта с заменой расчетных элементов или узлов металлоконструкций крана с применением сварки;

д) после установки на кране нового ограничителя грузоподъемности.

9.2.3. Разрешение на пуск крана в работу после его регистрации выдается инспектором Госгортехнадзора на основании результатов полного технического освидетельствования, проведенного владельцем крана. При этом проверяются состояние крана (кранового пути), а также организация надзора за кранами (крановыми путями) и их обслуживания. О предстоящем пуске крана в работу владелец обязан уведомить органы Госгортехнадзора (инспектора) не менее чем за 10 дней.

9.2.4. Разрешение на пуск в работу гусеничных и пневмоколесных кранов после перестановки их на новый объект выдается инженерно-техническим работником по надзору за безопасной эксплуатацией грузоподъемных кранов на основании результатов проверки состояния крана и обеспечения безопасных условий его работы с записью в вахтенном журнале.

9.2.5. Разрешение на пуск в работу вновь изготовленного стрелового крана, поставленного владельцу в собранном виде, выдается органами Госгортехнадзора на основании результатов испытания крана на предприятии-изготовителе и частичного технического освидетельствования, проведенного владельцем, с записью в паспорте крана.

9.2.6. Разрешение на пуск в работу кранов, не подлежащих регистрации в органах Госгортехнадзора, выдается инженерно-техническим работником по надзору за безопасной эксплуатацией грузоподъемных кранов на основании документации предприятия-изготовителя и результатов технического освидетельствования.

9.2.7. Разрешение на пуск в работу кранов, подлежащих регистрации в органах Госгортехнадзора, записывается в их паспорт инспектором Госгортехнадзора, а других кранов - инженерно-техническим работником по надзору за безопасной эксплуатацией грузоподъемных кранов. Разрешение на эксплуатацию грузозахватных приспособлений и тары записывается в специальный журнал учета и осмотра лицом, ответственным за безопасное производство работ кранами.

9.3. Техническое освидетельствование и ремонт

9.3.1. Краны до пуска в работу должны быть подвергнуты полному техническому освидетельствованию. Краны, подлежащие регистрации в органах Госгортехнадзора, должны подвергаться техническому освидетельствованию до их регистрации. Техническое освидетельствование должно проводиться согласно руководству по эксплуатации крана. При отсутствии в руководстве соответствующих указаний освидетельствование кранов проводится согласно настоящим Правилам.

9.3.2. Краны в течение нормативного срока службы должны подвергаться периодическому техническому освидетельствованию:

а) частичному — не реже одного раза в 12 мес.;

б) полному — не реже одного раза в 3 года, за исключением редко используемых кранов (краны для обслуживания машинных залов, электрических и насосных станций, компрессорных установок, а также другие краны, используемые только при ремонте оборудования).

Редко используемые грузоподъемные краны должны подвергаться полному техническому освидетельствованию не реже одного раза в 5 лет. Отнесение кранов к категории редко используемых производится владельцем по согласованию с органами Госгортехнадзора.

9.3.3. Внеочередное полное техническое освидетельствование крана должно проводиться после:

а) монтажа, вызванного установкой крана на новом месте (кроме стреловых и быстромонтируемых башенных кранов);

б) реконструкции крана;

в) ремонта .расчетных металлоконструкций крана с заменой элементов или узлов с применением сварки;

г) установки сменного стрелового оборудования или замены стрелы;

д) капитального ремонта или замены грузовой или стреловой лебедки;

е) замены крюка или крюковой подвески (проводятся только статические испытания);

ж) замены несущих или вантовых канатов кранов кабельного типа.

9.3.4. После замены изношенных грузовых, стреловых или других канатов, а также во всех случаях перепасовки канатов должна производиться проверка правильности запасовки и надежности крепления концов канатов, а также обтяжка канатов рабочим грузом, о чем должна быть сделана запись в паспорте крана инженерно-техническим работником, ответственным за содержание грузоподъемных кранов в исправном состоянии.

9.3.5. Техническое освидетельствование крана должно проводиться инженерно-техническим работником по надзору за безопасной эксплуатацией грузоподъемных кранов при участии инженерно-технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии.

9.3.6. Кран, отремонтированный на специализированном ремонтном предприятии и доставленный на место эксплуатации в собранном виде, должен пройти полное техническое освидетельствование на ремонтном предприятии перед отправкой его владельцу. Акт технического освидетельствования должен быть приложен к паспорту крана. До пуска в работу владелец крана должен провести его частичное техническое освидетельствование, результаты которого занести в паспорт.

9.3.7. Техническое освидетельствование имеет целью установить, что:

а) кран и его установка соответствуют настоящим Правилам, паспортным данным и представленной для регистрации документации;

б) кран находится в состоянии, обеспечивающем его безопасную работу.

9.3.8. При полном техническом освидетельствовании кран должен подвергаться:

а) осмотру;

б) статическим испытаниям;

в) динамическим испытаниям.

При частичном техническом освидетельствовании статические и динамические испытания крана не проводятся.

9.3.9. При техническом освидетельствовании крана должны быть осмотрены и проверены в работе его механизмы, тормоза, гидро- и электрооборудование, приборы и устройства безопасности. Проверка исправности действия ограничителя грузоподъемности крана стрелового типа должна проводиться с учетом его грузовой характеристики.

Кроме того, при техническом освидетельствовании крана должны быть проверены:

а) состояние металлоконструкций крана и его сварных (клепаных) соединений (отсутствие трещин, деформаций, утонения стенок вследствие коррозии, ослабления клепаных соединений и др.), а также кабины, лестниц, площадок и ограждений;

б) состояние крюка, блоков. У кранов, транспортирующих расплавленный металл и жидкий шлак, у механизмов подъема и кантовки ковша ревизия кованых и штампованных крюков и деталей их подвески, а также деталей подвески пластинчатых крюков должна проводиться заводской лабораторией по инструкции с применением методов неразрушающего контроля. Заключение лаборатории должно храниться вместе с паспортом крана.

При неразрушающем контроле должно быть проверено отсутствие трещин в нарезной части кованого (штампованного) крюка, отсутствие трещин в нарезной части вилки пластинчатого крюка и в оси соединения пластинчатого крюка с вилкой или траверсой. Такая проверка должна проводиться не реже одного раза в 12 мес. Необходимость и периодичность проверки деталей подвески устанавливаются владельцем;

в) фактическое расстояние между крюковой подвеской и упором при срабатывании концевого выключателя и остановки механизма подъема;

г) состояние изоляции проводов и заземления электрического крана с определением их сопротивления;

д) соответствие массы противовеса и балласта у крана стрелового типа значениям, указанным в паспорте;

е) состояние кранового пути и соответствие его настоящим Правилам, проекту и руководству по эксплуатации крана;

ж) состояние канатов и их крепления;

з) состояние освещения и сигнализации.

Нормы браковки кранового пути, канатов и элементов крана должны быть указаны в руководстве по эксплуатации. При отсутствии в руководстве соответствующих норм браковка канатов и элементов кранов проводится в соответствии с рекомендациями, приведенными в приложениях 13 и 14.

Работы, предусмотренные ст. 9.3.9 настоящих Правил, могут быть проведены отдельно, но не ранее чем за 10 дней до технического освидетельствования. Результаты осмотров и проверок должны оформляться актом, подписанным инженерно-техническим работником, ответственным за содержание грузоподъемных кранов в исправном состоянии.

9.3.10. Статические испытания крана проводятся нагрузкой, на 25% превышающей его паспортную грузоподъемность.

9.3.11. Статические испытания мостового крана проводятся следующим образом. Кран устанавливается над опорами кранового пути, а его тележка (тележки) — в положение, отвечающее наибольшему прогибу моста. Контрольный груз поднимается краном на высоту 100—200 мм и выдерживается в таком положении в течение 10 мин.

Статические испытания козлового крана и мостового перегружателя проводятся так же, как испытания мостового крана; при этом у крана с консолями каждая консоль испытывается отдельно.

По истечении 10 мин груз опускается, после чего проверяется отсутствие остаточной деформации моста крана. При наличии остаточной деформации, явившейся следствием испытания крана грузом, кран не должен допускаться к работе до выяснения специализированной организацией причин деформации и определения возможности дальнейшей работы крана.

9.3.12. Статические испытания крана стрелового типа, имеющего одну или несколько грузовых характеристик, при периодическом или внеочередном техническом освидетельствовании проводятся в положении, соответствующем наибольшей грузоподъемности крана и/или наибольшему грузовому моменту.

Испытания кранов, имеющих сменное стреловое оборудование, могут проводиться с установленным на них для работы оборудованием. После установки на кран сменного стрелового оборудования испытание проводится в положении, соответствующем наибольшей грузоподъемности крана при установленном оборудовании.

Испытания кранов стрелового типа, не имеющих механизма изменения вылета (стрела поддерживается растяжкой), проводятся при установленных для испытаний вылетах. С этими же вылетами, при условии удовлетворительных результатов технического освидетельствования, разрешается последующая работа крана.

9.3.13. При статических испытаниях кранов стрелового типа стрела устанавливается относительно ходовой опорной части в положение, отвечающее наименьшей расчетной устойчивости крана, и груз поднимается на высоту 100-200 мм.

Кран считается выдержавшим статические испытания, если в течение 10 мин поднятый груз не опустится на землю, а также не будет обнаружено трещин, остаточных деформаций и других повреждений металлоконструкций и механизмов.

9.3.14. Динамические испытания крана проводятся грузом, масса которого на 10% превышает его паспортную грузоподъемность, и имеют целью проверку действия ее механизмов и тормозов.

При динамических испытаниях кранов (кроме кранов кабельного типа) производятся многократные (не менее трех раз) подъем и опускание груза, а также проверка действия всех других механизмов при совмещении рабочих движений, предусмотренных руководством по эксплуатации крана.

9.3.15. У крана, оборудованного двумя и более механизмами подъема, должен быть испытан каждый механизм.

9.3.16. Если кран используется только для подъема и опускания груза (подъем затворов на гидроэлектростанции), динамические испытания могут быть проведены без передвижения самого крана или его тележки.

9.3.17. Статические испытания кранов мостового типа, предназначенных для обслуживания гидро- и теплоэлектростанций, могут проводиться при помощи специальных приспособлений, позволяющих создать испытательную нагрузку без применения груза. Динамические испытания в этом случае не проводятся.

Для испытания кранов при помощи специальных приспособлений владельцем крана или специализированной организацией должна быть разработана дополнительная инструкция.

9.3.18. Испытания крана, имеющего несколько сменных грузозахватных органов, должны быть проведены с тем грузозахватным органом, который установлен на момент испытаний.

9.3.19. Для проведения статических и динамических испытаний владелец крана должен обеспечить наличие комплекта испытательных (контрольных) грузов с указанием их фактической массы.

9.3.20. Результаты технического освидетельствования крана записываются в его паспорт инженерно-техническим работником по надзору за безопасной эксплуатацией грузоподъемных кранов, проводившим освидетельствование, с указанием срока следующего освидетельствования. При освидетельствовании вновь смонтированного крана запись в паспорте должна подтверждать, что кран смонтирован и установлен в соответствии с настоящими Правилами, руководством по эксплуатации и выдержал испытания.

Записью в паспорте действующего крана, подвергнутого периодическому техническому освидетельствованию, должно подтверждаться, что кран отвечает требованиям настоящих Правил, находится в исправном состоянии и выдержал испытания. Разрешение на дальнейшую работу крана в этом случае выдается инженерно-техническим работником по надзору за безопасной эксплуатацией грузоподъемных кранов. Проведение технического освидетельствования может осуществляться специализированной организацией.

(Измененная редакция, Попр. 2001)

9.3.21. Краны, отработавшие нормативный срок службы, должны подвергаться экспертному обследованию (диагностированию), включая полное техническое освидетельствование, проводимому специализированными организациями в соответствии с нормативными документами. Результаты обследования должны заноситься в паспорт крана инженерно-техническим работником, ответственным за содержание грузоподъемных кранов в исправном состоянии.

9.3.22. Техническое обслуживание и ремонт кранов, в том числе отработавших нормативный срок службы, а также ремонт и рихтовка крановых путей должны производиться в соответствии с руководствами по эксплуатации кранов и другими нормативными документами в сроки, установленные графиком планово-предупредительного ремонта. Владелец кранов обязан обеспечить проведение указанных работ в соответствии с графиком и своевременное устранение выявленных неисправностей.

9.3.23. Специализированная организация по ремонту и наладке приборов безопасности кранов должна организовать своим приказом соответствующую службу, назначив специалистов, отвечающих за содержание приборов и устройств безопасности в исправном состоянии, а также наладчиков приборов безопасности.

9.3.24. Результаты технических обслуживаний, сведения о ремонтах кранов должны записываться в журнал ремонта. Сведения о ремонтах, вызывающих необходимость внеочередного полного технического освидетельствования крана, заносятся в его паспорт

9.3.25. В процессе эксплуатации съемных грузозахватных приспособлений и тары владелец должен периодически производить их осмотр в следующие сроки:

траверс, клещей и других захватов и тары — каждый месяц;

стропов (за исключением редко используемых) — каждые 10 дней;

редко используемых съемных грузозахватных приспособлений — перед выдачей их в работу.

Осмотр съемных грузозахватных приспособлений и тары должен производиться по инструкции, разработанной специализированной организацией и определяющей порядок и методы осмотра, браковочные показатели. Выявленные в процессе осмотра поврежденные съемные грузозахватные приспособления должны изыматься из работы. При отсутствии инструкции браковку стропов производят в соответствии с приложением 15.

9.3.26. Результаты осмотра съемных грузозахватных приспособлений и тары заносятся в журнал осмотра грузозахватных приспособлений.

9.3.27. Вывод крана в ремонт должен производиться инженерно-техническим работником, ответственным за содержание грузоподъемных кранов в исправном состоянии, в соответствии с графиком ремонта, утвержденным владельцем крана.

На проведение ремонта мостовых и консольных передвижных кранов должен выдаваться наряд-допуск в порядке, установленном владельцем крана. В наряде-допуске должны быть указаны меры по созданию безопасных условий выполнения ремонтных работ, в частности меры по предупреждению поражения ремонтного персонала электрическим током, падения с высоты, наезда работающих кранов на ремонтируемый кран, а также по предупреждению выхода ремонтного персонала на крановые пути работающих кранов.

Дата и время вывода крана в ремонт, а также фамилия специалиста, ответственного за его проведение, должны быть указаны в наряде-допуске и вахтенном журнале. Без наряда-допуска можно производить осмотр и техническое обслуживание крана, а также устранение неисправностей по вызову крановщика.

При выполнении ремонтных работ на мостовом кране несколькими бригадами наряд-допуск должен быть выдан каждой бригаде. Использование крана для работы во время его ремонта не разрешается.

9.3.28. Разрешение на пуск в работу крана после ремонта, кроме случаев, указанных в ст. 9.2.2 настоящих Правил, выдается инженерно-техническим работником, ответственным за содержание грузоподъемных кранов в исправном состоянии, с записью в вахтенном журнале.

9.4. Надзор и обслуживание

9.4.1. Производственный контроль за безопасной эксплуатацией кранов должен осуществляться в соответствии с Правилами организации и осуществления производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте, утвержденными постановлением Правительства Российской Федерации от 10.03.99 № 263*.

_______________________________________________________________________

* Собрание законодательства Российской Федерации 1999. № 11 ст. 1305.

9.4.2. Руководители организаций и индивидуальные предприниматели — владельцы кранов, грузозахватных приспособлений, крановых путей, а также руководители организаций и индивидуальные предприниматели, эксплуатирующие краны, обязаны обеспечить содержание их в исправном состоянии и безопасные условия работы путем организации надлежащего освидетельствования, осмотра, ремонта, надзора и обслуживания.

В этих целях должны быть:

а) назначены инженерно-технический работник по надзору за безопасной эксплуатацией грузоподъемных кранов, грузозахватных приспособлений и тары, инженерно-технический работник, ответственный за содержание грузоподъемных кранов в исправном состоянии, и лицо, ответственное за безопасное производство работ кранами;

б) установлен порядок периодических осмотров, технических обслуживаний и ремонтов, обеспечивающих содержание кранов, крановых путей, грузозахватных приспособлений и тары в исправном состоянии;

в) установлен требуемый настоящими Правилами порядок обучения и периодической проверки знаний у персонала, обслуживающего краны, а также проверки знаний настоящих Правил у ответственных специалистов;

г) разработаны должностные инструкции для ответственных специалистов и производственные инструкции для обслуживающего персонала, журналы, проекты производства работ, технологические карты, технические условия на погрузку и разгрузку, схемы строповки, складирования грузов и другие регламенты по безопасной эксплуатации кранов;

д) обеспечено снабжение ответственных специалистов правилами безопасности, должностными инструкциями и руководящими указаниями по безопасной эксплуатации кранов, а обслуживающего персонала — производственными инструкциями;

е) обеспечено выполнение ответственными специалистами настоящих Правил, должностных инструкций, а обслуживающим персоналом — производственных инструкций.

Должностные инструкции для ответственных специалистов и производственные инструкции для обслуживающего персонала должны быть составлены на основании типовых инструкций, утвержденных Госгортехнадзором России.

9.4.3. Для осуществления надзора за безопасной эксплуатацией кранов владелец должен назначить инженерно-технических работников после обучения и проверки знания ими настоящих Правил, должностных инструкций для ответственных специалистов и производственных инструкций для обслуживающего персонала экзаменационной комиссией с участием инспектора Госгортехнадзора и выдачи им соответствующего удостоверения.

Численность службы надзора и ее структура должны определяться владельцем кранов с учетом их количества, условий эксплуатации и письменно согласовываться с органами Госгортехнадзора.

Для обеспечения содержания кранов в исправном состоянии владелец должен назначить инженерно-технического работника соответствующей квалификации после обучения и проверки знания им настоящих Правил экзаменационной комиссией с участием инспектора Госгортехнадзора и выдачи ему соответствующего удостоверения и должностной инструкции.

Номер и дата приказа о назначении инженерно-технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии, а также его должность, фамилия, имя, отчество, номер удостоверения и подпись должны содержаться в паспорте крана. Эти сведения должны заноситься в паспорт до регистрации крана в органах Госгортехнадзора, а также каждый раз после назначения нового ответственного специалиста.

На время отпуска, командировки, болезни или в других случаях отсутствия инженерно-технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии, выполнение его обязанностей возлагается приказом на работника, заменившего его по должности, имеющего соответствующую квалификацию, прошедшего обучение и проверку знаний настоящих Правил (без занесения его фамилии в паспорт крана). Владелец крана должен создать условия для выполнения ответственным специалистом возложенных на него обязанностей.

Обязанности ответственных специалистов устанавливаются в должностных инструкциях.

9.4.4. В каждом цехе, на строительной площадке или другом участке работ кранов в каждой смене должно быть назначено приказом лицо, ответственное за безопасное производство работ кранами, из числа мастеров, прорабов, начальников цехов, участков. На складах материалов и других участках работы в качестве лиц, ответственных за безопасное производство работ кранами, по согласованию с органами Госгортехнадзора могут быть назначены заведующие складами, бригадиры. Назначение указанных работников в качестве лиц, ответственных за безопасное производство работ кранами, должно производиться после обучения и проверки знания ими соответствующих разделов настоящих Правил, должностной инструкции, производственных инструкций для крановщиков и стропальщиков. Проверку знаний проводит экзаменационная комиссия с участием инспектора Госгортехнадзора. Лицам, прошедшим проверку знаний, выдаются удостоверение и должностная инструкция.

9.4.5. Для предприятий с малым числом кранов (до трех регистрируемых кранов), на которых не могут быть назначены все ответственные специалисты, предусмотренные настоящими Правилами, по согласованию с органами Госгортехнадзора выполнение обязанностей инженерно технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии, и лица, ответственного за безопасное производство работ кранами, может возлагаться на одного инженерно-технического работника или (по договору) на специалиста инженерного центра.

9.4.6. В тех случаях, когда владелец крана не имеет возможности назначить ответственных специалистов, предусмотренных настоящими Правилами, допускается, по согласованию с органами Госгортехнадзора, возлагать их обязанности на работников специализированной организации или на специалистов инженерных центров.

9.4.7. Периодическая проверка знаний инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных кранов, инженерно-технических работников, ответственных за содержание грузоподъемных кранов в исправном состоянии, и лиц, ответственных за безопасное производство работ кранами, должна проводиться не реже одного раза в 3 года комиссией предприятия или учебной организацией с участием инспектора Госгортехнадзора после обучения их по соответствующим программам.

9.4.8. Для управления кранами и их обслуживания владелец обязан назначить крановщиков, их помощников, слесарей и наладчиков приборов безопасности, для обслуживания кранов с электрическим приводом, кроме того, и электромонтеров.

9.4.9. Помощник крановщика должен назначаться в случаях, предусмотренных руководством по эксплуатации крана, или если это необходимо по местным условиям работы.

9.4.10. Управление автомобильным краном может быть поручено водителю автомобиля после обучения его по программе для подготовки крановщиков и аттестации квалификационной комиссией.

9.4.11. Для зацепки, обвязки (строповки) и навешивания груза на крюк крана, за исключением случаев, указанных в ст. 9.4.12 настоящих Правил, должны назначаться стропальщики.

9.4.12. Для подвешивания на крюк груза без предварительной обвязки (груз, имеющий петли, рымы, цапфы, а также находящийся в ковшах, бадьях, контейнерах или другой таре) или в тех случаях, когда груз захватывается полуавтоматическими захватными устройствами, могут допускаться рабочие основных профессий, дополнительно обученные профессии стропальщика по сокращенной программе. К этим рабочим должны предъявляться те же требования, что и к стропальщикам.

9.4.13. В тех случаях, когда зона, обслуживаемая краном, полностью не просматривается из кабины крановщика, и при отсутствии между крановщиком и стропальщиком радио- или телефонной связи для передачи сигналов крановщику должен быть назначен сигнальщик из числа стропальщиков. Такие сигнальщики назначаются лицом, ответственным за безопасное производство работ кранами.

9.4.14. Для выполнения обязанностей крановщика, помощника крановщика, слесаря, электромонтера, наладчика приборов безопасности, стропальщика могут назначаться специально обученные рабочие.

9.4.15. Крановщики, их помощники, другой обслуживающий и ремонтный персонал перед назначением на работу должны пройти медицинское освидетельствование для определения соответствия их физического состояния требованиям, предъявляемым к работникам этих профессий.

9.4.16. Подготовка и аттестация крановщиков и их помощников, стропальщиков, слесарей, электромонтеров и наладчиков приборов безопасности должна проводиться в профессионально-технических учебных заведениях, а также на курсах и в технических школах обучения рабочих указанным специальностям, создаваемых в организациях, располагающих базой для теоретического и производственного обучения и имеющих разрешение (лицензию) органов Госгортехнадзора. Подготовка рабочих указанных специальностей должна осуществляться по программам, разработанным учебными центрами и согласованным с Госгортехнадзором России.

9.4.17. Крановщики и их помощники, переводимые с крана одного типа на кран другого типа (например, с башенного на мостовой или гусеничный кран), должны быть перед назначением на должность обучены и аттестованы в порядке, установленном настоящими Правилами. Обучение в этом случае может проводиться по сокращенной программе, согласованной с органами Госгортехнадзора.

При переводе крановщиков и их помощников с одного крана на другой того же типа, но другой модели или с другим приводом они должны быть ознакомлены с особенностями устройства и обслуживания такого крана и пройти стажировку. После проверки знаний и практических навыков эти рабочие могут быть допущены к самостоятельной работе. Порядок проведения обучения, стажировки и проверки практических навыков устанавливается владельцем крана.

9.4.18. Крановщики и их помощники после перерыва в работе по специальности более одного года должны пройти проверку знаний в квалификационной комиссии, назначенной владельцем крана, и в случае удовлетворительных результатов проверки могут быть допущены к стажировке для восстановления необходимых навыков.

9.4.19. Повторная проверка знаний обслуживающего персонала (крановщиков, их помощников, слесарей, электромонтеров, наладчиков приборов безопасности и стропальщиков) квалификационной комиссией должна проводиться:

а) периодически, не реже одного раза в 12 мес.;

б) при переходе работника на другое место работы;

в) по требованию инженерно-технического работника по надзору за безопасной эксплуатацией грузоподъемных кранов или инспектора Госгортехнадзора.

Повторная проверка знаний должна проводиться в объеме производственной инструкции. Участие инспектора Госгортехнадзора в повторной проверке знаний обслуживающего персонала не обязательно.

9.4.20. Результаты аттестации и периодической проверки знаний обслуживающего персонала должны оформляться протоколом с отметкой в удостоверении.

9.4.21. Участие представителя органов Госгортехнадзора в работе квалификационной комиссии при первичной аттестации крановщиков, их помощников, наладчиков приборов безопасности и стропальщиков обязательно. О дате проведения экзаменов органы Госгортехнадзора (инспектор) должны быть уведомлены не позднее чем за 10 дней. Аттестация других рабочих, обслуживающих краны, может проводиться без участия инспектора Госгортехнадзора, квалификационной комиссией организации, проводившей обучение.

9.4.22. Лицам, выдержавшим экзамены, выдаются соответствующие удостоверения по форме согласно приложению 16 за подписью председателя квалификационной комиссии, а крановщикам, их помощникам, наладчикам приборов безопасности и стропальщикам — за подписью председателя квалификационной комиссии и представителя органов Госгортехнадзора. В удостоверении крановщика должны быть указаны типы кранов, к управлению которыми он допущен. В удостоверение крановщика и стропальщика должна быть вклеена фотокарточка. Это удостоверение во время работы они должны иметь при себе.

9.4.23. Допуск к работе крановщиков, их помощников, слесарей, электромонтеров, наладчиков приборов безопасности и стропальщиков должен оформляться приказом (распоряжением) по организации.

9.4.24. Рабочие основных профессий (станочник, монтажник и т.п.) допускаются к управлению краном с пола или со стационарного пульта и к зацепке груза на крюк такого крана после соответствующего инструктажа и проверки навыков по управлению краном и строповке грузов в установленном владельцем крана порядке. К управлению кранами по радио допускаются рабочие, имеющие удостоверение крановщика-оператора, прошедшего обучение по программе для подготовки крановщиков-операторов.

9.4.25. Рабочие основных профессий, обслуживающие краны, управляемые с пола или со стационарного пульта, и производящие зацепку грузов, должны проходить повторный инструктаж каждые 3 мес.

9.4.26. Для правильного обслуживания кранов владелец обязан обеспечить крановщиков, их помощников, слесарей, электромонтеров, наладчиков приборов безопасности и стропальщиков производственными инструкциями, определяющими их обязанности, порядок безопасного производства работ и ответственность. Производственные инструкции обслуживающему персоналу должны выдаваться под расписку перед допуском их к работе.

9.4.27. Владельцам кранов, грузозахватных приспособлений и тары следует установить такой порядок, чтобы обслуживающий персонал (крановщики, их помощники, электромонтеры, слесари, наладчики приборов безопасности) вел наблюдение за порученным ему оборудованием путем осмотра, проверки действия и поддерживал его в исправном состоянии.

Крановщики должны производить осмотр кранов перед началом работы, для чего владельцем кранов должно быть выделено соответствующее время. Результаты осмотра и проверки кранов крановщиками должны записываться в вахтенный журнал, форма которого приведена в приложении 17. Стропальщики должны производить осмотр грузозахватных приспособлений и тары перед их применением.

9.5. Производство работ

9.5.1. Краны могут быть допущены к перемещению грузов, масса которых не превышает паспортную грузоподъемность. При эксплуатации крана не должны нарушаться требования, изложенные в его паспорте и руководстве по эксплуатации.

9.5.2. Краны, оснащенные грейфером или магнитом, могут быть допущены к работе только при выполнении специально разработанных для этих случаев указаний, изложенных в руководствах по эксплуатации крана и грузозахватного органа.

9.5.3. Перемещение грузов над перекрытиями, под которыми размещены производственные, жилые или служебные помещения, где могут находиться люди, не допускается. В отдельных случаях по согласованию с органами Госгортехнадзора может производиться перемещение грузов над перекрытиями производственных или служебных помещений, где находятся люди, после разработки мероприятий, обеспечивающих безопасное выполнение работ.

9.5.4. Подъем и перемещение груза несколькими кранами допускаются в отдельных случаях. Такая работа должна производиться в соответствии с проектом или технологической картой, в которых должны быть приведены схемы строповки и перемещения груза с указанием последовательности выполнения операций, положения грузовых канатов, а также должны содержаться указания по безопасному перемещению груза.

При подъеме и перемещении груза несколькими кранами нагрузка, приходящаяся на каждый из них, не должна превышать грузоподъемность крана. Работа по перемещению груза несколькими кранами должна производиться под непосредственным руководством лица, ответственного за безопасное производство работ кранами.

9.5.5. Находящиеся в работе краны должны быть снабжены табличками с обозначением регистрационного номера, паспортной грузоподъемности и даты следующего частичного и полного технического освидетельствования.

9.5.6. Неисправные грузозахватные приспособления, а также приспособления, не имеющие бирок (клейм), не должны находиться в местах производства работ. Не допускается нахождение в местах производства работ немаркированной и поврежденной тары.

9.5.7. При эксплуатации мостовых кранов, управляемых из кабины, должна применяться марочная система, при которой управление краном разрешается лишь крановщику, получившему в установленном владельцем порядке ключ-марку, включающий электрическую цепь управления краном.

9.5.8. При эксплуатации кранов, управляемых с пола, должен быть обеспечен свободный проход для рабочего, управляющего краном.

9.5.9. Выходы на крановые пути, галереи мостовых кранов, находящихся в работе, должны быть закрыты на замок. Допуск персонала, обслуживающего краны, а также других рабочих на крановые пути и проходные галереи действующих мостовых и передвижных консольных кранов для производства ремонтных или каких-либо других работ должен производиться по наряду-допуску, определяющему условия безопасного производства работ.

Порядок выдачи наряда-допуска и инструктажа рабочих определяется владельцем крана. О предстоящей работе должны быть уведомлены записью в вахтенном журнале крановщики всех смен пролета, цеха, где производится работа, а при необходимости — и крановщики смежных пролетов.

9.5.10. Для каждого цеха (пролета), не оборудованного проходными галереями вдоль кранового пути, где работают мостовые краны, должны быть разработаны мероприятия по безопасному спуску крановщиков из кабины при вынужденной остановке крана не у посадочной площадки. Эти мероприятия должны быть указаны в производственной инструкции для крановщиков.

9.5.11. Мостовые краны по решению владельца могут использоваться для производства строительных, малярных и других работ с имеющихся на кране площадок. Такие работы должны выполняться по наряду-допуску, определяющему меры безопасности, предупреждающие падение с крана, поражение электрическим током, выход на крановые пути, столкновение кранов, перемещение крана и его тележки. Использование крана для перемещения грузов при выполнении с его моста указанных работ не допускается.

9.5.12. Владельцем крана или эксплуатирующей организацией должны быть разработаны способы правильной строповки и зацепки грузов, которым должны быть обучены стропальщики.

Схемы строповки, графическое изображение способов строповки и зацепки грузов должны быть выданы на руки стропальщикам и крановщикам или вывешены в местах производства работ. Владельцем крана или эксплуатирующей организацией также должны быть разработаны способы обвязки деталей и узлов машин, перемещаемых кранами во время их монтажа, демонтажа и ремонта, с указанием применяемых при этом приспособлений, а также способов безопасной кантовки грузов, когда такая операция производится с применением крана.

Схемы строповки и кантовки грузов и перечень применяемых грузозахватных приспособлений должны быть приведены в технологических регламентах. Перемещение груза, на который не разработаны схемы строповки, должно производиться в присутствии и под руководством лица, ответственного за безопасное производство работ кранами.

Руководство морских и речных портов обязано обеспечить производство погрузочно-разгрузочных работ с применением кранов по утвержденным им технологическим картам.

9.5.13. Владелец крана или эксплуатирующая организация должны:

а) разработать и выдать на места ведения работ проекты производства строительно-монтажных работ кранами, технологические карты складирования грузов, погрузки и разгрузки транспортных средств и подвижного состава и другие технологические регламенты;

б) ознакомить (под расписку) с проектами и другими технологическими регламентами лиц, ответственных за безопасное производство работ кранами, крановщиков и стропальщиков;

в) обеспечить стропальщиков отличительными знаками, испытанными и маркированными съемными грузозахватными приспособлениями и тарой, соответствующими массе и характеру перемещаемых грузов;

г) вывесить на месте производства работ список основных перемещаемых краном грузов с указанием их массы. Крановщикам и стропальщикам, обслуживающим стреловые краны при ведении строительно-монтажных работ, такой список должен быть выдан на руки;

д) обеспечить проведение испытаний грузом ограничителя грузоподъемности в сроки, указанные в руководстве по эксплуатации крана и в паспорте ограничителя грузоподъемности;

е) определить порядок выделения и направления стреловых кранов на объекты по заявкам установленной формы и обеспечить его соблюдение;

ж) установить порядок опломбирования и запирания замком защитных панелей башенных кранов, а также опломбирования ограничителей грузоподъемности стреловых кранов;

з) определить площадки и места складирования грузов, оборудовать их необходимыми технологической оснасткой и приспособлениями (кассетами, пирамидами, стеллажами, лестницами, подставками, подкладками, прокладками и т.п.) и проинструктировать крановщиков и стропальщиков относительно порядка и габаритов складирования;

и) обеспечить выполнение проектов производства работ и других технологических регламентов при производстве работ кранами;

к) обеспечить исправное состояние башенных кранов, находящихся на строительной площадке в нерабочем состоянии, после получения сообщения от заказчика об окончании работ (до начала демонтажа) отсоединить кран от источника питания и принять меры по предотвращению угона крана ветром.

9.5.14. Организации, эксплуатирующие краны, должны установить порядок обмена сигналами между стропальщиком и крановщиком. Рекомендуемая знаковая сигнализация приведена в приложении 18. При возведении зданий и сооружений высотой более 36 м должна применяться двусторонняя радиопереговорная связь. Знаковая сигнализация и система обмена сигналами при радиопереговорной связи должны быть внесены в производственные инструкции для крановщиков и стропальщиков.

9.5.15. Место производства работ по перемещению грузов кранами должно быть освещено в соответствии с проектом производства работ.

9.5.16. Работа крана должна быть прекращена при скорости ветра, превышающей допустимую для данного крана, при снегопаде, дожде или тумане, при температуре ниже указанной в паспорте и в других случаях, когда крановщик плохо различает сигналы стропальщика или перемещаемый груз.

9.5.17. Производство работ стреловыми кранами на расстоянии менее 30 м от подъемной выдвижной части крана в любом ее положении, а также от груза до вертикальной плоскости, образуемой проекцией на землю ближайшего провода воздушной линии электропередачи, находящейся под напряжением более 42 В, должно производиться по наряду-допуску, определяющему безопасные условия работы, форма которого приведена в приложении 19.

Порядок организации производства работ вблизи линии электропередачи, выдачи наряда-допуска и инструктажа рабочих должен устанавливаться приказами владельца крана и производителя работ. Условия безопасности, указываемые в наряде-допуске, должны соответствовать ГОСТ 12.1.013. Время действия наряда-допуска определяется организацией, выдавшей наряд. Наряд-допуск должен выдаваться крановщику на руки перед началом работы. Крановщику запрещается самовольная установка крана для работы вблизи линии электропередачи, о чем делается запись в путевом листе.

Работа крана вблизи линии электропередачи должна производиться под непосредственным руководством лица, ответственного за безопасное производство работ кранами, которое также должно указать крановщику место установки крана, обеспечить выполнение предусмотренных нарядом-допуском условий работы и произвести запись в вахтенном журнале крановщика о разрешении работы.

При производстве работы в охранной зоне линии электропередачи или в пределах разрывов, установленных Правилами охраны высоковольтных электрических сетей, наряд-допуск может быть выдан только при наличии разрешения организации, эксплуатирующей линию электропередачи.

При работе стреловых кранов на действующих электростанциях, подстанциях и линиях электропередачи, если работы с применением кранов ведутся персоналом, эксплуатирующим электроустановки, а крановщики, находятся в штате энергопредприятия, наряд-допуск на работу вблизи находящихся под напряжением проводов и оборудования выдается в порядке, установленном отраслевыми нормами.

Работа стреловых кранов под не отключенными контактными проводами городского транспорта может производиться при соблюдении расстояния между стрелой крана и контактными проводами не менее 1000 мм при установке ограничителя (упора), не позволяющего уменьшить указанное расстояние при подъеме стрелы.

Порядок работы кранов вблизи линии электропередачи, выполненной гибким кабелем, определяется владельцем линии.

9.5.18. Для безопасного выполнения работ по перемещению грузов кранами их владелец и производитель работ обязаны обеспечить соблюдение, следующих требований:

а) на месте производства работ по перемещению грузов, а также на кране не должно допускаться нахождение лиц, не имеющих прямого отношения к выполняемой работе;

б) вход на мостовые краны и спуск с них должны производиться через посадочную площадку или, в отдельных случаях, через проходную галерею;

в) при необходимости осмотра, ремонта, регулировки механизмов, электрооборудования крана, осмотра и ремонта металлоконструкций должен отключаться рубильник вводного устройства. Это требование должно также выполняться при необходимости выхода на настил галереи мостового крана;

г) на мостовых кранах, у которых рельсы грузовой тележки расположены на уровне настила галереи, перед выходом обслуживающего персонала на галерею тележка должна устанавливаться в непосредственной близости от выхода из кабины на настил;

д) строительно-монтажные работы должны выполняться по проекту производства работ кранами (ППРк), в котором должны предусматриваться:

соответствие устанавливаемых кранов условиям строительно-монтажных работ по грузоподъемности, высоте подъема и вылету (грузовая характеристика крана);

обеспечение безопасных расстояний от сетей и воздушных линий электропередачи, мест движения городского транспорта и пешеходов, а также безопасных расстояний приближения кранов к строениям и местам складирования строительных деталей и материалов;

условия установки и работы кранов вблизи откосов котлованов;

условия безопасной работы нескольких кранов на одном пути и на параллельных путях;

перечень применяемых грузозахватных приспособлений и графическое изображение (схема) строповки грузов;

места и габариты складирования грузов, подъездные пути и т.д.;

мероприятия по безопасному производству работ с учетом конкретных условий на участке, где установлен кран (ограждение строительной площадки, монтажной зоны и т.п.);

е) погрузочно-разгрузочные работы и складирование грузов кранами на базах, складах, площадках должны выполняться по технологическим картам, разработанным с учетом требований ГОСТ 12.3.009 и утвержденным в установленном порядке;

ж) не разрешается опускать груз на автомашину, а также поднимать груз при нахождении людей в кузове или кабине автомашины. В местах постоянной погрузки и разгрузки автомашин и полувагонов должны быть установлены стационарные эстакады или навесные площадки для стропальщиков. Погрузка и разгрузка полувагонов крюковыми кранами должны производиться по технологии, утвержденной производителем работ, в которой должны быть определены места нахождения стропальщиков при перемещении грузов, а также возможность выхода их на эстакады и навесные площадки. Нахождение людей в полувагонах при подъеме и опускании грузов краном не допускается;

з) перемещение груза не должно производиться при нахождении под ним людей. Стропальщик может находиться возле груза во время его подъема или опускания, если груз поднят на высоту не более 1000 мм от уровня площадки;

и) строповка грузов должна производиться в соответствии со схемами строповки. Для строповки предназначенного к подъему груза должны применяться стропы, соответствующие массе и характеру поднимаемого груза, с учетом числа ветвей и угла их наклона; стропы общего назначения следует подбирать так, чтобы угол между их ветвями не превышал 90°;

к) перемещение мелкоштучных грузов должно производиться в специально для этого предназначенной таре; при этом должна исключаться возможность выпадения отдельных грузов. Подъем кирпича на поддонах без ограждения разрешается производить при погрузке и разгрузке (на землю) транспортных средств;

л) перемещение груза, масса которого неизвестна, должно производиться только после определения его фактической массы;

м) груз или грузозахватное приспособление при их горизонтальном перемещении должны быть предварительно подняты на 500 мм выше встречающихся на пути предметов;

н) при перемещении стрелового крана с грузом положение стрелы и нагрузка на кран должны устанавливаться в соответствии с руководством по эксплуатации крана;

о) опускать перемещаемый груз разрешается лишь на предназначенное для этого место, где исключается возможность падения, опрокидывания или сползания устанавливаемого груза. На место установки груза должны быть предварительно уложены подкладки соответствующей прочности для того, чтобы стропы могли быть легко и без повреждения извлечены из-под груза. Устанавливать груз в местах, для этого не предназначенных, не разрешается. Укладку и разборку груза следует производить равномерно, не нарушая установленные для складирования груза габариты и не загромождая проходы. Укладка груза в полувагоны, на платформы должна производиться в соответствии с установленными нормами, по согласованию с грузополучателем. Погрузка груза в автомашины и другие транспортные средства должна производиться таким образом, чтобы была обеспечена удобная и безопасная строповка его при разгрузке. Погрузка и разгрузка полувагонов, платформ, автомашин и других транспортных средств должны выполняться без нарушения их равновесия;

п) не допускается нахождение людей и проведение каких-либо работ в пределах перемещения грузов кранами, оснащенными грейфером или магнитом. Подсобные рабочие, обслуживающие такие краны, могут допускаться к выполнению своих обязанностей только во время перерывов в работе кранов и после того, как грейфер или магнит будут опущены на землю. Места производства работ такими кранами должны быть ограждены и обозначены предупредительными знаками;

р) не допускается использование грейфера для подъема людей или выполнения работ, для которых грейфер не предназначен;

с) по окончании работы или в перерыве груз не должен оставаться в подвешенном состоянии, а выключатель, подающий напряжение на главные троллеи или гибкий кабель, должен быть отключен и заперт на замок. По окончании работы башенного, портального, козлового крана и мостового перегружателя кабина управления должна быть заперта, а кран укреплен всеми имеющимися на нем противоугонными устройствами;

т) кантовка грузов кранами должна производиться на кантовальных площадках или в специально отведенных местах. Выполнение такой работы разрешается только по заранее составленной технологии, определяющей последовательность выполнения операции, способ строповки груза и указания по безопасному производству работ;

у) при работе мостовых кранов, установленных в несколько ярусов, должно выполняться условие проезда кранов верхнего яруса над кранами, расположенными ниже, только без груза, с крюком, поднятым в верхнее рабочее положение;

ф) при подъеме груза он должен быть предварительно поднят на высоту не более 200—300 мм для проверки правильности строповки и надежности действия тормоза;

х) при подъеме груза, установленного вблизи стены, колонны, штабеля, железнодорожного вагона, станка или другого оборудования, не должно допускаться нахождение людей (в том числе стропальщика) между поднимаемым грузом и указанными частями здания или оборудованием; это требование должно также выполняться при опускании и перемещении груза.

9.5.19. При работе крана не допускаются:

а) вход в кабину крана во время его движения;

б) нахождение людей возле работающего стрелового крана во избежание зажатия их между поворотной и неповоротной частями крана;

в) перемещение груза, находящегося в неустойчивом положении или подвешенного за один рог двурогого крюка;

г) перемещение людей или груза с находящимися на нем людьми. Подъем людей кранами мостового типа может производиться в исключительных случаях, предусмотренных руководством по эксплуатации крана, и только в специально спроектированной и изготовленной кабине после разработки мероприятий, обеспечивающих безопасность людей. Такая работа должна производиться по специальной инструкции, согласованной с органами Госгортехнадзора;

д) подъем груза, засыпанного землей или примерзшего к земле, заложенного другими грузами, укрепленного болтами или залитого бетоном, а также металла и шлака, застывшего в печи или приварившегося после слива;

е) подтаскивание груза по земле, полу или рельсам крюком крана при наклонном положении грузовых канатов без применения направляющих блоков, обеспечивающих вертикальное положение грузовых канатов;

ж) освобождение краном защемленных грузом стропов, канатов или цепей;

з) оттягивание груза во время его подъема, перемещения и опускания. Для разворота длинномерных и крупногабаритных грузов во время их перемещения должны применяться крючья или оттяжки соответствующей длины;

и) выравнивание перемещаемого груза руками, а также поправка стропов на весу;

к) подача груза в оконные проемы, на балконы и лоджии без специальных приемных площадок или специальных приспособлений;

л) использование концевых выключателей в качестве рабочих органов для автоматической остановки механизмов, за исключением случая, когда мостовой кран подходит к посадочной площадке, устроенной в торце здания;

м) работа при отключенных или неисправных приборах безопасности и тормозах;

н) включение механизмов крана при нахождении людей на кране вне его кабины (на галерее, в машинном помещении, на стреле, башне, противовесе и т.п.). Исключение допускается для лиц, ведущих осмотр и регулировку механизмов, электрооборудования и приборов безопасности. В этом случае механизмы должны включаться по сигналу лица, производящего осмотр;

о) подъем груза непосредственно с места его установки (с земли, площадки, штабеля и т.п.) стреловой лебедкой, а также механизмами подъема и телескопирования стрелы;

п) посадка в тару, поднятую краном, и нахождение в ней людей;

р) нахождение людей под стрелой крана при ее подъеме и опускании без груза.

10. ПОРЯДОК РАССЛЕДОВАНИЯ АВАРИЙ

И НЕСЧАСТНЫХ СЛУЧАЕВ

10.1. При авариях кранов, зарегистрированных в органах Госгортехнадзора, и несчастных случаях, происшедших при их эксплуатации, организация обязана незамедлительно сообщить в органы Госгортехнадзора и обеспечить сохранность всей обстановки аварии или несчастного случая до прибытия представителя органов Госгортехнадзора, если это не представляет опасности для жизни и здоровья людей.

10.2. Техническое расследование причин аварий, связанных с эксплуатацией кранов, должно проводиться в соответствии с Положением о порядке технического расследования причин аварий на опасных производственных объектах, утвержденным постановлением Госгортехнадзора России от 08.06.99 № 40*.

Расследование несчастных случаев, происшедших при работе кранов, осуществляется в порядке, установленном Положением о расследовании и учете несчастных случаев на производстве, утвержденным постановлением Правительства Российской Федерации от 11.03.99 № 279**.

_____________________________________________________________________

* Зарегистрировано Министерством юстиции Российской Федерации 02.07.99, регистрационный № 1819.

** Собрание законодательства Российской Федерации, 1999, № 13, ст. 1595.

11. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

11.1. В связи с введением в действие настоящих Правил необходимость соответствующего переоборудования кранов, изготовленных по ранее разработанным проектам, и сроки их переоборудования устанавливаются владельцем крана по согласованию с органами Госгортехнадзора.

11.2. Если краны невозможно привести в соответствие с требованиями настоящих Правил и они отработали нормативный срок службы, то обследование (диагностирование) таких кранов не проводится и дальнейшая эксплуатация их запрещается.

11.3. Руководители и ответственные специалисты организаций, а также индивидуальные предприниматели, занимающиеся проектированием, изготовлением, реконструкцией, диагностированием, ремонтом, монтажом и эксплуатацией грузоподъемных кранов, должны пройти проверку знаний настоящих Правил в соответствии с Положением о порядке подготовки и аттестации работников организаций, эксплуатирующих опасные производственные объекты, подконтрольные Госгортехнадзору России, утвержденным постановлением Госгортехнадзора России от 11.01.99 № 2*.

________

* Зарегистрировано Министерством юстиции Российской Федерации 12.02.99, регистрационный №1706.

Приложение 1

ПЕРЕЧЕНЬ ГОЛОВНЫХ ОРГАНИЗАЦИЙ ПО КРАНОСТРОЕНИЮ

Наименование организации

Номенклатура

Адрес организации

ВНИИПТМАШ

Краны мостового и кабельного типа, портальные, консольные, железнодорожные краны, электрические тали, краны-штабелеры мостовые

109387, Москва, ул. Люблинская, 42

ВНИИстрой-дормаш

Краны стреловые

123424, Москва, Волоколамское ш., 73

СКТБ башенного

краностроения

Краны башенные, краны - лесопогрузчики, переставные и мачтовые краны, стреловые краны на рельсовом ходу, подъемники крановые

129301, Москва, ул. Касаткина, 11

ВКТИмонтаж-строймеханизация

Краны специальные монтажные, краны гусеничные

113114, Москва, Кожевнический пер., 4/5

ВНИИ Ржевбашкран

Краны башенные (по номенклатуре АО “Высота”)

172350, Ржев-6, Тверская обл.

НТЦ “Строймаш-автоматизация”

Приборы и устройства безопасности

123424, Москва, Волоколамское ш.,73

Приложение 2

ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ

№ п/п

Термин

Определение

Схема

¾

Машина грузоподъемная

Техническое устройство цикличного действия для подъема и перемещения груза

¾

1. ТИПЫ КРАНОВ

1.0

Кран грузоподъемный

Грузоподъемная машина, оснащенная стационарно установленными грузоподъемными механизмами

¾

Классификация грузоподъемных кранов по конструкции

1.1

Кран мостового типа

Кран, у которого грузозахватный орган подвешен к грузовой тележке, тали или крану стрелового типа, перемещающимся по мосту

¾

1.1.1

Кран мостовой опорный

Кран, у которого мост опирается непосредственно на крановый путь, размещаемый на подкрановых строительных конструкциях

1.1.2

Кран мостовой подвесной

Кран, у которого мост подвешен к нижним полкам надземного кранового пути

1.1.3

Кран-штабелер мостовой

Кран мостовой, оборудованный вертикальной колонной с грузоподъемником (устройством) для штабелирования груза

1.1.4

Кран козловой

Кран, у которого мост опирается на крановый путь при помощи двух опорных стоек

1.1.5

Кран полукозловой

Кран, у которого мост опирается на крановый путь с одной стороны непосредственно, а с другой стороны — при помощи опорной стойки

1.2

Кран кабельного типа

Кран, у которого грузозахватный орган подвешен к грузовой тележке, перемещающейся по несущим канатам

—

1.2.1

Кран кабельный

Кран, у которого несущими элементами являются канаты, закрепленные в верхней части опорных мачт (башен)

1.2.2

Кран кабельный мостовой

Кран, у которого несущими элементами являются канаты, закрепленные на концах моста

1.3

Кран стрелового типа

Кран, у которого грузозахватный орган подвешен к стреле или тележке, перемещающейся по стреле

—

1.3.1

Кран портальный

Кран поворотный на портале, предназначенном для пропуска железнодорожного или автомобильного транспорта

1.3.2

Кран полупортальный

Кран поворотный на полупортале, предназначенном для пропуска железнодорожного или автомобильного транспорта

1.3.3

Кран стреловой

Кран поворотный, у которого стрела или башенно-стреловое оборудование закреплены на поворотной платформе, размещенной непосредственно на ходовом устройстве (автомобильный, пневмоколесный, на специальном шасси, гусеничный, тракторный)

1.3.4

Кран башенный

Кран поворотный со стрелой, закрепленной в верхней части вертикально расположенной башни

1.3.5

Кран железно-дорожный

Кран, смонтированный на платформе, передвигающейся по железнодорожному пути

1.3.6

Кран мачтовый

Кран поворотный со стрелой, закрепленной шарнирно на мачте, имеющей нижнюю и верхнюю опоры

—

1.3.6.1

Кран мачтовый вантовый

Кран мачтовый с закреплением верха мачты посредством канатных оттяжек — вантов

1.3.6.2

Кран мачтовый жестконогий

Кран мачтовый с закреплением верха мачты посредством жестких тяг

1.3.7

Кран консольный

Кран стрелового типа, грузозахватный орган которого подвешен к жестко закрепленной консоли (стреле) или к тележке, перемещающейся по консоли (стреле)

—

1.3.7.1

Кран-перегружатель причальный

Кран с одной или двумя консолями, опирающийся на крановый путь при помощи портала

1.3.7.2

Кран консольный

на колонне

Кран, имеющий возможность вращаться на колонне, основание которой прикреплено к фундаменту, либо прикрепленный к колонне, которая может вращаться в подпятнике, размещенном в фундаменте

1.3.7.3

Кран настенный

Кран, прикрепленный к стене либо перемещающийся по крановому пути, закрепленному на стене или несущей конструкции

1.3.7.4

Кран велосипедный

Кран, перемещающийся по наземному крановому пути и удерживаемый верхней направляющей

Классификация кранов по виду грузозахватного органа

1.4

Кран крюковой

Кран, оборудованный грузозахватным органом в виде крюка

1.5

Кран грейферный

Кран, оборудованный грузозахватным органом в виде грейфера

1.6

Кран магнитный

Кран, оборудованный грузозахватным органом в виде электромагнита

1.7

Кран мульдо-магнитный

Кран мостовой, оборудованный грузозахватным органом в виде электромагнита и приспособлением для перемещения мульд

1.8

Кран мульдо-грейферный

Кран мостовой, оборудованный грузозахватным органом в виде грейфера и приспособлением для перемещения мульд

1.9

Кран мульдо-завалочный

Кран мостовой, оборудованный хоботом для захвата мульд

1.10

Кран штыревой

Кран мостовой, оборудованный захватом для извлечения штырей из электролизеров

1.11

Кран литейный

Кран мостовой, оборудованный механизмами подъема и опрокидывания литейного ковша

1.12

Кран посадочный

Кран мостовой, оборудованный вращающейся колонной с горизонтальными клещами в нижней ее части для захвата и посадки в печь заготовок

1.13

Кран ковочный

Кран мостовой, оборудованный приспособлением для подъема,

перемещения и поворота поковок

1.14

Кран для раздевания слитков (стрипперный)

Кран мостовой, оборудованный клещевым захватом и предназначенный для выталкивания слитков из изложниц

1.15

Кран колодцевый

Кран мостовой, оборудованный клещевым захватом и предназначенный для обслуживания колодцевых печей

1.16

Кран с траверсой

Кран мостовой, оборудованный траверсой, предназначенной для транспортировки длинномерных грузов

—

Классификация кранов по способу установки

1.17

Кран стационарный

Кран, закрепленный на фундаменте или на другом неподвижном основании

1.18

Кран самоподъемный

Кран, установленный на конструкциях возводимого сооружения и перемещающийся вверх при помощи собственных механизмов по мере возведения сооружения

1.19

Кран переставной

Кран, установленный на основании, который может быть перемещаемым с места на место вручную или при помощи других грузоподъемных средств

1.20

Кран радиальный

Кран, имеющий возможность перемещения при работе относительно одной стационарной опоры

1.21

Кран передвижной

Кран, имеющий возможность передвижения при работе

—

1.21.1

Кран прицепной

Кран передвижной, не оборудованный механизмом для передвижения и перемещаемый в прицепе за тягачом (буксиром)

Классификация кранов во виду ходового устройства

1.22

Кран на гусеничном ходу

Кран, снабженный для передвижения гусеницами

—

1.23

Кран на колесном ходу

Кран, снабженный для передвижения колесами

—

1.23.1

Кран автомобильный

Кран, установленный на автомобильном шасси

—

1.23.2

Кран на специальном шасси

Кран, установленный на специальном шасси автомобильного типа

—

1.23.3

Кран пневмоколесный

Кран, установленный на пневмоколесном шасси

—

1.23.4

Кран короткобазовый

Кран, установленный на короткобазовом шасси

—

1.23.5

Кран рельсовый

Кран, передвигающийся по рельсовому крановому пути

—

1.24

Кран катковый

Кран, установленный на стальных или литых резиновых катках

—

Классификация кранов по виду привода

1.25

Кран электрический

Кран с электрическим приводом механизмов

—

1.26

Кран механический

Кран с механическим приводом механизмов

—

1.27

Кран гидравлический

Кран с гидравлическим приводом механизмов

—

Классификация кранов по степени поворота

1.28

Кран поворотный

Кран, имеющий возможность вращения (в плане) поворотной части вместе с грузом относительно опорной части крана

—

1.28.1

Кран неполноповоротный

Кран поворотный, имеющий возможность вращения поворотной части от одного крайнего положения до другого на угол менее 360°

1.28.2

Кран полно-поворотный

Кран поворотный, имеющий возможность вращения поворотной части от одного крайнего положения до другого на угол 360° и более

1.29

Кран неповоротный

Кран, не имеющий возможности вращения груза (в плане) относительно опорной части

2. ПАРАМЕТРЫ

Нагрузки

2.1

Грузоподъемность полезная mп

Груз массой mп, поднимаемый краном и подвешенный при помощи съемных грузозахватных приспособлений или непосредственно к несъемным грузозахватным приспособлениям. Если краны применяются для подъема затворов на гидроэлектростанциях или грузов с поверхности воды, в полезную грузоподъемность могут быть включены усилия, вызванные всасыванием воды или сцеплением воды вследствие всасывания

2.2

Съемное грузозахватное приспособление тсг

Устройство массой тсг, соединяющее груз с краном. Съемное грузозахватное приспособление легко снимается с подъемного устройства и отсоединяется от груза

2.3

Грузоподъемность нетто mн

Груз массой mн, поднимаемый краном и подвешенный при помощи несъемных грузозахватных приспособлений. Масса mн представляет собой сумму значений массы груза, соответствующего полезной грузоподъемности тп и съемных грузозахватных приспособлений тсг:

mн = тп + тсг

2.4

Несъемное грузозахватное приспособление тнг

Устройство массой тнг, к которому можно подвешивать груз, соответствующий грузоподъемности нетто, и которое постоянно закреплено на нижнем конце подъемного устройства. Несъемные грузозахватные приспособления являются частью крана

2.5

Грузоподъем-ность миди mм

Груз массой mм, поднимаемый краном и подвешенный к нижнему концу подъемного средства. Масса mм представляет собой сумму значений массы груза, соответствующего полезной грузоподъемности тп, съемных грузозахватных приспособлений тсг и несъемных грузозахватных

приспособлений mнг:

mм = тп + тсг + mнг

2.6

Подъемное средство mпс

Канаты, цепи или любое другое оборудование массой тпс, свисающее с крана, с грузовой тележки или с оголовка стрелы и приводимое в движение лебедкой для подъема или опускания груза, подвешенного к нижнему концу подъемного средства. Подъемные средства являются частью грузоподъемного устройства

2.7

Грузоподъемность брутто тб

Груз массой тб, подвешенный непосредственно к крану, к грузовой тележке или к оголовку стрелы. Масса тб представляет собой сумму значений массы груза, соответствующего полезной грузоподъемности тп, съемных и несъемных грузозахватных приспособлений тсг и тнг и подъемного средства тпс:

тб = тп + тсг + тнг + тпс

2.8

Момент грузовой:

М = Q × L

Произведение величин грузоподъемности Q и соответствующего ей вылета L

2.9

Момент грузовой опрокиды-

вающий :

MА = Q × A

Произведение величин грузоподъемности Q и соответствующего вылета от ребра опрокидывания А

2.10

Конструктивная масса Gк

Масса крана без балласта и противовеса в незаправленном состоянии, т.е. без топлива, масла, смазочных материалов и воды. Для стреловых кранов принимается в сборе с основной стрелой и противовесом в незаправленном состоянии

—

2.11

Общая масса Gо

Полная масса крана в заправленном состоянии с балластом и противовесом

—

2.12

Нагрузка на колесо Р

Величина наибольшей вертикальной нагрузки, передаваемой одним ходовым колесом на крановый путь или на ось

Линейные параметры кранов

2.13

Вылет L

Расстояние по горизонтали от оси вращения поворотной части до вертикальной оси грузозахватного органа при установке крана на горизонтальной площадке

2.13.1

Вылет проектный

Вылет, определенный без нагрузки на крюке

—

2.13.2

Вылет рабочий

Вылет, определенный с грузом на крюке

—

2.14

Вылет от ребра опрокидывания А

Расстояние по горизонтали от ребра опрокидывания до вертикальной оси грузозахватного органа при установке крана на горизонтальной площадке

2.14.1

Вылет проектный от ребра опрокидывания

Вылет от ребра опрокидывания, определенный без нагрузки на крюке

—

2.14.2

Вылет рабочий от ребра опрокидывания

Вылет от ребра опрокидывания, определенный с грузом на крюке

—

2.15

Пролет S

Расстояние по горизонтали между осями рельсов кранового пути для кранов мостового типа

2.16

Вылет консоли l

Наибольшее расстояние по горизонтали от оси ближайшей к консоли опоры крана до оси расположенного на консоли грузозахватного органа

2.17

Подход C

Минимальное расстояние по горизонтали от оси рельса кранового пути до вертикальной оси грузозахватного органа

2.18

Габарит задний r

Наибольший радиус поворотной части крана со стороны, противоположной стреле

2.19

Высота подъема H

Расстояние по вертикали от уровня стоянки крана до грузозахватного органа, находящегося в верхнем положении:

для крюков и вил — до их опорной поверхности

для прочих грузозахватных органов — до их нижней точки (в замкнутом положении)

Для мостовых кранов высота подъема принимается от уровня пола. Высота подъема определяется без нагрузки при установке крана на горизонтальной площади

2.20

Глубина опускания h

Расстояние по вертикали от уровня стоянки крана до грузозахватного органа, находящегося в нижнем рабочем положении:

для крюков и вил — до их опорной поверхности

для прочих грузозахватных органов — до их нижней точки (в замкнутом состоянии)

Для мостовых кранов глубина опускания принимается от уровня пола. Глубина опускания определяется без нагрузки при установке крана на горизонтальной площадке

2.21

Диапазон подъема D

Расстояние по вертикали между верхним и нижним рабочим положением грузозахватного органа (см. пп. 2.19 и 2.20)

2.22

Высота кранового пути Hо

Расстояние по вертикали от уровня пола (земли) до уровня головок рельсов кранового пути

Скорости рабочих движений

2.23

Скорость подъема (опускания) груза Vп

Скорость вертикального перемещения рабочего груза в установившемся режиме движения

2.24

Скорость посадки Vm

Наименьшая скорость опускания наибольшего рабочего груза при монтаже или укладке в установившемся режиме движения

2.25

Частота вращения w

Угловая скорость вращения поворотной части крана в установившемся режиме движения. Определяется при наибольшем вылете с рабочим грузом при установке крана на горизонтальной площадке и скорости ветра не более 3 м/с на высоте 10 м

2.26

Скорость передвижения крана Vк

Скорость передвижения крана в установившемся режиме движения. Определяется при передвижении крана по горизонтальному пути с рабочим грузом и при скорости ветра не более 3 м/с на высоте 10 м

2.27

Скорость передвижения тележки Vт

Скорость передвижения грузовой тележки в установившемся режиме движения. Определяется при движении тележки по горизонтальному пути с наибольшим рабочим грузом и при скорости ветра не более 3 м/с на высоте 10 м

2.28

Скорость изменения вылета Vr

Средняя скорость горизонтального перемещения рабочего груза в установившемся режиме движения. Определяется при изменении вылета от наибольшего до наименьшего при установке крана на горизонтальном пути и скорости ветра не более 3 м/с на высоте 10 м

2.29

Время изменения вылета

Время, необходимое для изменения вылета от наибольшего до наименьшего. Определяется при изменении вылета под нагрузкой, равной грузоподъемности для наибольшего вылета при установке крана на горизонтальном пути при скорости ветра не более 3 м/с на высоте 10 м

—

2.30

Скорость ревизионная

Малая скорость перемещения крана в установившемся режиме движения, служащая для ревизии (контроля) несущих канатов и узлов крана

—

2.31

Скорость транспортная V0

Наибольшая скорость передвижения крана в транспортном положении, обеспечиваемая собственным приводом

2.32

Время рабочего цикла

Время, затрачиваемое на осуществление одного установленного рабочего цикла

—

Параметры, связанные с крановыми путями

2.33

Уровень стоянки крана

Горизонтальная поверхность основания или поверхность головок рельсов, на которую опирается неповоротная часть крана. Для кранов, у которых опоры расположены на разной высоте, уровень стоянки крана определяется по нижней опоре крана

2.34

Колея K

Для кранов стрелового типа — расстояние по горизонтали между осями рельсов или колес ходовой части крана.

Для грузовых тележек — расстояние между осями рельсов для передвижения тележки

2.35

База B

Расстояние между осями опор (тележек) крана, измеренное вдоль пути

2.36

База выносных опор Bо

Расстояние между вертикальными осями выносных опор, измеренное вдоль пути

2.37

Расстояние между выносными опорами Kо

Расстояние между вертикальными осями выносных опор, измеренное поперек пути

2.38

Уклон пути

Уклон, на котором допускается работа крана, определяемый отношением соответствующим разности уровней h двух точек пути, находящихся на расстоянии B, равном базе крана. Величина разности уровней измеряется при отсутствии нагрузки на данный участок пути

2.39

Уклон преодолеваемый

Уклон пути преодолеваемый краном с постоянной транспортной скоростью

2.40

Контур опорный

Контур, образуемый горизонтальными проекциями прямых линий, соединяющих вертикальные оси опорных элементов крана (колес или выносных опор)

2.41

Радиус закругления Rк

Наименьший радиус закругления оси внутреннего рельса на криволинейном участке пути

2.42

Наименьший радиус поворота R

Радиус окружности, описываемой внешним передним колесом крана при изменении направления движения

Параметры общего характера

2.43

Группа классификации (режима)

Характеристика механизма или крана, учитывающая его использование по грузоподъемности, а также по времени или числу циклов работы

—

2.44

Габарит приближения

Пространство, определяемое условиями безопасности при работе крана вблизи сооружений, из пределов которого может выходить лишь грузозахватный орган при выполнении рабочих операций

2.45

Коэффициент запаса торможения

Отношение момента, создаваемого тормозом, к наибольшему моменту на тормозном валу от приложенных статических нагрузок:

наибольшего рабочего груза (для механизма подъема)

массы стрелы, противовеса, наибольшего рабочего груза

ветра рабочего состояния (для механизма изменения вылета)

—

2.46

Обрыв проволоки каната

Одно- или многократное нарушение целостности отдельной проволоки на регламентированной длине участка каната, подвергаемого контролю

—

3. ОСНОВНЫЕ ПОНЯТИЯ

Движения

3.1

Подъем (опускание) груза

Вертикальное перемещение груза

3.2

Плавная посадка груза

Опускание груза с наименьшей скоростью при его монтаже или укладке

3.3

Подъем (опускание) стрелы

Угловое движение стрелы в вертикальной плоскости

3.4

Изменение вылета

Перемещение грузозахватного органа путем подъема, опускания, телескопирования стрелы или передвижения грузовой тележки

3.4.1

Горизонтальный ход груза

Перемещение груза при изменении вылета (подъеме стрелы) по траектории, близкой к горизонтали

3.5

Передвижение крана

Перемещение всего крана в рабочем положении

3.6

Передвижение грузовой тележки

Перемещение грузовой тележки по мосту, несущему канату, стреле или консоли

3.7

Поворот

Угловое движение поворотной части крана мостового или стрелового типа в горизонтальной плоскости

3.8

Цикл работы

Совокупность операций, связанных с передвижением крана при работе, от момента, когда кран готов к подъему груза, до момента готовности к подъему следующего груза

—

Устойчивость крана

3.9

Устойчивость крана

Способность крана противодействовать опрокидывающим моментам

—

3.10

Устойчивость грузовая

Способность крана противодействовать опрокидывающим моментам, создаваемым массой груза, силами инерции, ветровой нагрузкой рабочего состояния и другими факторами

—

3.11

Устойчивость собственная

Способность крана противодействовать опрокидывающим моментам при нахождении крана в рабочем (в том числе без груза) и нерабочем состояниях

—

Состояния кранов

3.12

Исправное состояние

Состояние крана, при котором он соответствует всем требованиям нормативных и/или конструкторских (проектных) документов

—

3.13

Работоспособное состояние

Состояние крана, при котором значения всех параметров, характеризующих способность выполнять заданные функции, соответствуют требованиям нормативных и/или конструкторских (проектных) документов

—

4. СТАЦИОНАРНО УСТАНОВЛЕННЫЕ МЕХАНИЗМЫ

4.1

Стационарно установленный механизм

Механизм, закрепленный на раме, конструкциях крана или фундаменте

—

4.1.1

Грузоподъемный механизм (механизм подъема)

Стационарно установленный механизм для подъема и опускания груза

4.1.1.1

Лебедка

Механизм, тяговое усилие которого передается посредством гибкого элемента (каната, цепи) от приводного барабана.

Типы лебедок:

барабанная

с канатоведущими шкивами

шпилевая

4.1.1.2

Таль

Грузоподъемный механизм, смонтированный в одном корпусе с приводом

4.2

Механизм передвижения крана

Стационарно установленный механизм для передвижения крана

—

4.3

Механизм передвижения тележки или тали

Стационарно установленный механизм для передвижения грузовой тележки или тали

4.4

Механизм изменения вылета

Стационарно установленный механизм для изменения вылета путем изменения угла наклона стрелы и/или гуська либо передвижения грузовой тележки или тали

4.5

Механизм поворота

Стационарно установленный механизм для вращения поворотной части крана в горизонтальной плоскости

—

4.6

Механизм выдвижения стрелы

Приводное устройство для изменения длины стрелы крана

—

4.7

Механизм теле-скопирования

Стационарное приводное устройство для изменения длины стрелы, башни или балок выносных опор крана

—

5. ПЕРЕСТАВНЫЕ И ПЕРЕДВИЖНЫЕ ГРУЗОПОДЪЕМНЫЕ МЕХАНИЗМЫ, НА КОТОРЫЕ НЕ РАСПРОСТРАНЯЮТСЯ НАСТОЯЩИЕ ПРАВИЛА

5.1

Переставной грузоподъемный механизм

Механизм для подъема (опускания) груза, перемещаемый с одного участка работ на другой вручную

—

5.1.1

Лебедка ручная

Лебедка для подъема (опускания) груза с ручным приводом

—

5.1.2

Домкрат

Переставной механизм для подъема грузов на небольшую высоту при воздействии на груз снизу

—

5.1.3

Механизм тяговый

Механизм с ручным приводом, тяговое усилие которого передается канатом при помощи системы зажимов

—

5.2

Передвижной грузоподъемный механизм

Механизм для подъема (опускания) груза, передвигаемый при работе вручную

—

5.2.1

Таль ручная

Грузоподъемный механизм с канатным или цепным ручным приводом

—

6. УЗЛЫ

6.1

Ходовое устройство

Основание стрелового или башенного крана для установки поворотной платформы или башни крана, включающее приводное устройство для передвижения крана

—

6.2

Портал

Основание крана, предназначенное для пропуска железнодорожного или автомобильного транспорта

6.3

Тележка ходовая балансирная

Опорная конструкция, оборудованная колесами или катками, имеющая шарнирное соединение для равномерной передачи нагрузок на колеса или катки

—

6.4

Мост

Несущая конструкция кранов мостового типа, предназначенная для движения по ней грузовой тележки, или конструкция между опорами козлового или полукозлового крана

—

6.5

Тележка грузовая

Узел крана, предназначенный для перемещения подвешенного груза по мосту, стреле, несущему канату

—

6.6

Опорно-поворотный круг (устройство)

Узел для передачи нагрузок (грузового момента, вертикальных и горизонтальных сил) от поворотной части крана на неповоротную и для вращения поворотной части, который может также включать механизм поворота крана

—

6.7

Платформа поворотная

Поворотная конструкция крана для размещения механизмов

6.8

Башня

Вертикальная конструкция крана, поддерживающая стрелу и/или поворотную платформу и обеспечивающая необходимую высоту расположения опоры стрелы

6.9

Колонна

У консольных кранов — вертикальная конструкция, поддерживающая поворотную стрелу с рабочим грузом и обеспечивающая необходимую высоту подъема, у кранов-штабелеров — вертикальная конструкция с направляющими для перемещения грузоподъемника и кабины

6.10

Стрела

Конструкция крана, обеспечивающая необходимый вылет и/или высоту подъема грузозахватного органа

6.11

Оборудование башенно-стреловое

Сменное оборудование стрелового крана, состоящее из башни, стрелы с гуськом или без гуська и необходимых устройств

6.12

Опора качающаяся

Опора кабельного крана, имеющая возможность изменять угол наклона к горизонтали при изменении усилий в несущих канатах

—

6.13

Опора некачающаяся

Опора кабельного крана, не имеющая возможности изменять угол наклона к горизонтали при изменении усилий в несущих канатах

—

6.14

Грузоподъемник

Каретка мостового крана-штабелера, несущая грузозахватный орган и перемещающаяся по вертикальным направляющим колонны

—

6.15

Металлоконструкция

Расчетная конструкция крана, передающая нагрузку, воспринимаемую краном, на другие узлы крана или его основание

—

6.16

Противовес

Грузы, прикрепляемые к противовесной консоли или к поворотной платформе для уравновешивания массы рабочего груза и/или отдельных частей крана во время работы

6.17

Балласт

Груз, прикрепленный на ходовой раме или на портале для обеспечения устойчивости крана

6.18

Тормоз

Устройство для остановки и/или удержания механизмов в неподвижном состоянии или снижения скорости движения

—

6.19

Блок (канатный)

Вращающийся элемент с ручьем для направления каната

6.19.1

Блок уравнительный

Блок, служащий для выравнивания нагрузок в двух ветвях каната

—

6.20

Шкив канатоведущий

Вращающийся канатный шкив с канавками (канавкой), служащий для привода одной или нескольких ветвей каната за счет сил трения между шкивом и канатом

—

6.21

Полиспаст

Блочно-канатная система для изменения силы и скорости передвижения каната

6.21.1

Полиспаст сдвоенный

Полиспаст, оба конца каната которого закреплены на одном или двух барабанах

6.22

Подвеска крюковая

Устройство, снабженное крюком для подъема груза и системой блоков для подвески к крану

6.23

Орган грузозахватный

Устройство (крюк, грейфер, электромагнит, вилы и др.) для подвешивания, захватывания или подхватывания груза

6.24

Связь кинематически

Механическая связь между двигателем и барабаном, осуществляемая:

—

неразмыкаемая

непосредственным соединением двигателя с редуктором и редуктора с барабаном

при помощи неразмыкаемых муфт

при помощи механизма переключения скоростей (в том случае, если самопроиз-вольное включение или расцепление механизма невозможно или если при этом автоматически не накладывается тормоз нормально закрытого типа)

6.25

Опора выносная

Устройство, предназначенное для увеличения опорного контура крана в рабочем положении

6.26

Лестница

Устройство для доступа обслуживающего персонала на кран в виде ряда ступеней

—

6.26.1

Лестница наклонная

Лестница с углом наклона к горизонтали до 75° включительно

—

6.26.1.1

Лестница посадочная

Наклонная лестница с углом наклона к горизонтали до 60° включительно

—

6.26.2

Лестница крутонаклонная

Лестница с углом наклона к горизонтали более 75°

—

6.26.2.1

Лестница вертикальная

Крутонаклонная лестница с углом наклона к горизонтали 90°

—

6.26.3

Лестница монтажная (эвакуационная)

Упрощенная лестница без ограждений для выполнения монтажных операций или использования в аварийных ситуациях

—

6.27

Галерея

Длинный узкий свободный проход с горизонтальным настилом

—

6.28

Мостки

Короткий проход с горизонтальным или наклонным настилом, предназначенный для доступа обслуживающего персонала при проведении технического обслуживания и/или ремонта крана

—

6.29

Площадка

Горизонтальная поверхность, предназначенная для размещения человека при проведении технического обслуживания и/или ремонта крана

—

6.30

Тамбур

Огражденная площадка перед входом в кабину крана

—

6.31

Грузовой (подъемный) канат

Канат, предназначенный для подъема груза

6.32

Стреловой канат

Канат, запасованный на блоках стрелового полиспаста, используемого для изменения вылета

6.33

Тележечный (тяговый) канат

Канат, предназначенный для перемещения грузовой тележки по стреле или мосту крана

6.34

Несущий канат

Канат, предназначенный для перемещения по нему грузовой тележки крана кабельного типа

6.35

Канат стрелового расчала

Канат, предназначенный для подвески (удержания) стрелы без запасовки в полиспаст, за исключением запасовки на уравнительном блоке

6.36

Вантовый канат

Неподвижный канат, предназначенный для удержания мачты мачтового крана или неподвижной башни кабельного крана

6.37

Замыкающий канат

Канат, предназначенный для замыкания грейфера при работе

6.38

Канат оттяжки

Канат, связывающий два (неподвижных друг относительно друга) элемента крана

6.39

Монтажный канат

Канат, запасованный на блоках монтажного полиспаста, используемого для монтажа крана или его элементов

7. ПРИБОРЫ И УСТРОЙСТВА БЕЗОПАСНОСТИ

Классификация по конструкции

7.1

Прибор безопасности

Техническое устройство электронного типа, устанавливаемое на кране и предназначенное для отключения механизмов в аварийных ситуациях или их предупреждения

—

7.2

Устройство безопасности

Техническое устройство механического, электрического, гидравлического или иного (неэлектронного) типа, устанавливаемое на кране и предназначенное для отключения механизмов в аварийных ситуациях или для предупреждения крановщика (машиниста) об аварийной ситуации

—

Классификация по назначению

7.3

Ограничитель

Устройство, автоматически отключающее и/или переключающее на пониженную скорость привод механизма в аварийных ситуациях

—

7.3.1

Ограничитель рабочего движения

Ограничитель, который вызывает остановку и/или ограничение рабочих движений крана

—

7.4

Регистратор параметров работы крана

Устройство, регистрирующее параметры работы крана

—

7.5

Указатель

Устройство, информирующее крановщика (машиниста) и обслуживающий персонал об условиях работы крана

—

7.6

Устройство предохранительное

Механическое устройство для защиты крана в аварийных ситуациях

—

7.6.1

Буфер

Устройство для смягчения удара

7.6.2

Захват противоугонный

Устройство для удержания крана от передвижения вдоль кранового (рельсового) пути в нерабочем состоянии под действием ветра

8. ДОКУМЕНТЫ, РАБОТЫ, ОРГАНИЗАЦИИ И ЛИЦА,

СВЯЗАННЫЕ С КРАНАМИ

8.1

Документ нормативный

Документ (стандарт, правила, технические условия, методические указания), содержащий требования промышленной безопасности и согласованный с Госгортехнадзором России

—

8.2

Ремонт

Восстановление поврежденных, изношенных или пришедших в негодность по любой причине узлов, приборов безопасности крана с доведением крана до работоспособного состояния

—

8.2.1

Ремонт текущий

Ремонт, выполняемый для обеспечения или восстановления работоспособности крана и состоящий в замене и/или восстановлении отдельных частей

—

8.2.2

Ремонт капитальный

Ремонт, выполняемый в пределах срока службы крана для восстановления исправности и полного или близкого к полному восстанов-ления ресурса крана с заменой или восстанов-лением любых его частей, включая базовые

—

8.2.3

Ремонт полно-комплектный

Ремонт крана с истекшим сроком службы, выполняемый на кране, находящемся в рабочем (смонтированном) состоянии, с целью устранения дефектов, выявленных в результате обследования, для восстановления исправности и ресурса крана с продлением срока службы до очередного обследования

—

8.2.4

Ремонт капитально-восстановительный

Ремонт крана с истекшим сроком службы, выполняемый после разборки крана с целью устранения дефектов, выявленных в результате обследования и дообследования крана для восстановления его ресурса

—

8.3

Реконструкция

Изменение конструкции крана, вызывающее необходимость внесения изменений в паспорт (например, изменение типа привода, длины решетчатой стрелы, высоты башни, грузоподъемности, устойчивости), переоборудование кранов и другие изменения, вызывающие перераспределение и изменение нагрузок

—

8.4

Обследование

Комплекс работ по техническому диагностированию кранов с истекшим сроком службы с целью выдачи заключения о возможности и условиях их дальнейшей эксплуатации до очередного обследования

—

8.5

Дообследование

Частичное обследование крана, заключающееся в выявлении дефектов в узлах, недоступных для контроля при обследовании крана в рабочем (смонтированном) состоянии и подлежащих диагностированию после демонтажа и разборки крана для последующего проведения капитально-восстановительного ремонта

—

8.6

Эксплуатация

Стадия жизненного цикла крана, на которой реализуется, поддерживается и восстанавливается его качество. Эксплуатация крана включает в себя в общем случае использование по назначению (работу), транспортирование, монтаж, хранение, техническое обслуживание и ремонт

—

8.7

Сертификация соответствия (сертификация)

Подтверждение соответствия крана или производства требованиям отечественных и/или зарубежных нормативных документов, проведенное органом по сертификации

—

8.8

Головная организация по

Организация, уполномоченная Госгортехнадзором России:

—

краностроению

проводить научно-исследовательские работы по безопасной эксплуатации кранов

осуществлять функции специализированной организации в полном объеме

разрабатывать нормативные документы по кранам

проводить экспертизу проектов по вновь разработанным и модернизированным кранам (до проведения приемочных испытаний)

участвовать в приемочных испытаниях кранов

участвовать в сертификации кранов и предприятий-изготовителей

проводить экспертизу кранов, в том числе приобретаемых за рубежом

проводить обследование кранов, в том числе с истекшим сроком службы

8.9

Специализированная организация по кранам

Организация, имеющая лицензию Госгортехнадзора России (на основе заключения головной организации — в части проектно-конструкторских работ) на:

—

проведение в полном объеме или частично проектно-конструкторских работ по созданию, ремонту, реконструкции кранов, в том числе приборов безопасности

изготовление, монтаж, наладку, ремонт, реконструкцию кранов, в том числе приборов безопасности

эксплуатацию кранов

обследование кранов с истекшим сроком службы

8.10

Инженерный центр по технической безопасности (инженерный центр)

Организация, уполномоченная Госгортехнадзором России выполнять работы по оказанию практической помощи предприятиям, организациям и индивидуальным предпринимателям в части обеспечения безопасности при эксплуатации, монтаже и ремонте подъемных сооружений

—

8.11

Орган по сертификации

Организация, аккредитованная Госстандартом России и Госгортехнадзором России и занимающаяся организацией и проведением сертификации грузоподъемных машин и состояния их производства с выдачей сертификата соответствия

—

8.12

Крановщик (машинист)

Лицо, имеющее право на управление краном

—

8.12.1

Оператор

Лицо, имеющее право на управление краном с переносного пульта или по радио

—

8.13

Владелец крана

Предприятие, объединение, ассоциация или другие организации и индивидуальные предприниматели, у которых в собственности или на правах аренды находится кран

—

8.14

Производитель работ

Организация, занимающаяся производством строительно-монтажных, погрузочно-разгрузочных и других видов работ с применением кранов

—

Приложение 3

ПЕРЕЧЕНЬ НОРМАТИВНЫХ ДОКУМЕНТОВ, ИСПОЛЬЗУЕМЫХ ПРИ ПРОЕКТИРОВАНИИ, ИЗГОТОВЛЕНИИ, МОНТАЖЕ, РЕКОНСТРУКЦИИ, РЕМОНТЕ И ЭКСПЛУАТАЦИИ КРАНОВ

ГОСТ 2.601-95

ЕСКД. Эксплуатационные документы

ГОСТ 12.1.013-78

ССБТ. Строительство. Электробезопасность. Общие требования

ГОСТ 12.2.058-81*

Техника безопасности. Краны грузоподъемные.

Цветовые обозначения опасной части

ГОСТ 12.3.009-76*

ССБТ. Работы погрузочно-разгрузочные.

Общие требования безопасности

ГОСТ 12.4.026-76*

ССБТ. Цвета сигнальные и знаки безопасности

ГОСТ 15.001-88*

Система разработки и постановки продукции на производство.

Продукция производственно-технического назначения

ГОСТ 191-82*

Цепи грузовые пластинчатые. Технические условия

ГОСТ 228-79*

Цепи якорные с распорками. Общие технические условия

ГОСТ 1451-77

Краны грузоподъемные. Нагрузка ветровая.

Нормы и методы определения

ГОСТ 2105-75*

Крюки кованые и штампованные. Технические условия

ГОСТ 2688-80*

Канат двойной свивки типа ЛК-Р конструкции

6х19 (1+6+6/6)+1 о.с. Сортамент

ГОСТ 3071-88*

Канат стальной двойной свивки типа ТК конструкции

6х37 (1+6+12+18)+1 о.с. Сортамент

ГОСТ 3079-80*

Канат двойной свивки типа ТЛК-0 конструкции

6х37 (1+6+15+15)+1 о.с. Сортамент

ГОСТ 3241-91

(ИСО 3108-74)

Канаты стальные. Технические условия

ГОСТ 6619-75*

Крюки пластинчатые однорогие и двурогие. Технические условия

ГОСТ 6627-74*

Крюки однорогие. Заготовки. Типы. Конструкция и размеры

ГОСТ 6628-73*

Крюки двурогие. Заготовки. Типы. Конструкция и размеры

ГОСТ 7512-82*

Контроль неразрушающий. Соединения сварные. Радиографический метод

ГОСТ 7668-80*

Канат двойной свивки типа ЛК-РО конструкции

6х36 (1+7+7/7+14)+1 о.с. Сортамент

ГОСТ 7669-80*

Канат двойной свивки типа ЛК-РО конструкции

6х36 (1+7+7/7+14)+7х7 (1+6). Сортамент

ГОСТ 12840-80*

Замки предохранительные для однорогих крюков. Типы и размеры

ГОСТ 13556-91

Краны башенные строительные. Общие технические условия

ГОСТ 14782-86

Контроль неразрушающий. Соединения сварные.

Методы ультразвуковые

ГОСТ 15150-69*

Машины, приборы и другие технические изделия. Исполнения для различных климатических районов. Категории, условия хранения и транспортирования в части воздействия климатических факторов внешней среды

ГОСТ 18899-73*

Канаты стальные. Канаты закрытые несущие. Технические условия

ГОСТ 22045-89*Е

Краны мостовые электрические однобалочные опорные.

Технические условия

ГОСТ 22584-96

Тали электрические канатные. Технические условия

ГОСТ 22827-85

Краны стреловые самоходные общего назначения.

Технические условия

ГОСТ 24599-87

Грейферы канатные для навалочных грузов.

Общие технические условия

ГОСТ 27551-87* (ИСО 7752/2-85)

Краны стреловые самоходные. Органы управления.

Общие требования

ГОСТ 27552-87

(ИСО 4306/2-85)

Краны стреловые самоходные.

Термины и определения

ГОСТ 27553-87

(ИСО 4301/2-85)

Краны стреловые самоходные.

Классификация по режимам работы

ГОСТ 27555-87

(ИСО 4306/1-85)

Краны грузоподъемные.

Термины и определения

ГОСТ 27584-88*

Краны мостовые и козловые электрические.

Общие технические условия

ГОСТ 27913-88

(ИСО 7752/1-83)

Краны грузоподъемные. Органы управления. Расположение и характеристики. Часть 1. Общие принципы

ГОСТ 27914-88* (ИСО 8087-85)

Краны самоходные.

Размеры барабанов и блоков

ГОСТ 28434-90

Краны-штабелеры мостовые. Общие технические, условия

ГОСТ 28609-90

Краны грузоподъемные. Основные положения расчета

ГОСТ 28648-90*

Колеса крановые. Технические условия

ГОСТ 29266-91

(ИСО 9373-89)

Краны грузоподъемные.

Требования к точности измерений параметров при испытаниях

ГОСТ Р 50046-92

Краны грузоподъемные. Требования безопасности к гидрооборудованию

ГОСТ Р 51248-99

Пути наземные рельсовые крановые. Общие технические требования

ИСО 2408-85

Канаты стальные проволочные общего назначения. Характеристики

ИСО 4301/1-86

Краны грузоподъемные. Классификация

ИСО 4306/1-90

Подъемные устройства. Словарь

ИСО 4308/1-86

Краны грузоподъемные. Выбор стальных проволочных канатов

ИСО 4308/2-88

Краны грузоподъемные. Выбор стальных проволочных канатов.

Часть 2. Краны стреловые самоходные. Коэффициент использования

ИСО 4309/1-81

Краны грузоподъемные. Стальные проволочные канаты.

Нормы и правила осмотра и браковки

ИСО 4310/1-81

Краны грузоподъемные. Правила и методы испытаний

ИСО 7363-86

Краны и подъемные устройства. Технические характеристики и приемочные документы

Положение о расследовании и учете несчастных случаев на производстве, утвержденное постановлением Правительства Российской Федерации от 11.03.99 № 279

Правила регистрации объектов в государственном реестре опасных производственных объектов, утвержденные постановлением Правительства Российской Федерации от 24.11.98 № 371

Правила применения технических устройств на опасных производственных объектах, утвержденные постановлением Правительства Российской Федерации от 25.12.98 № 1540

Правила организации и осуществления производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте, утвержденные постановлением Правительства Российской Федерации от 10.03.99 № 263

Правила устройства электроустановок, 6-е издание, перераб. и доп. с изм.

Правила эксплуатации электроустановок потребителей, утвержденные Главгосэнергонадзором 31.03.92

Правила техники безопасности при эксплуатации электроустановок потребителей, утвержденные Главгосэнергонадзором 21.12.84

РД 03-247-98

Положение о регистрации, оформлении и учете разрешений на изготовление и применение технических устройств в системе Госгортехнадзора России, утвержденное приказом Госгортехнадзора России от 10.12.98 № 239

РД 03-293-99

Положение о порядке технического расследования причин аварий на опасных производственных объектах, утвержденное постановлением Госгортехнадзора России от 08.06.99 № 40

РД 04-265-99

Положение о порядке подготовки и аттестации работников организаций, эксплуатирующих опасные производственные объекты, подконтрольные Госгортехнадзору России, утвержденное постановлением Госгортехнадзора России от 11.01.99 № 2

РД 10-08-92*

Инструкция по надзору за изготовлением, ремонтом и монтажом подъемных сооружений, утвержденная постановлением Госгортехнадзора России от 20.08.92 № 23.

С Изменениями № 1 (РД 10-175(08)—98), утвержденными постановлением Госгортехнадзора России 09.01.98 № 1

РД 10-33-93*

Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации, утвержденные Госгортехнадзором России 20.10.93. С Изменениями (РД 10-231—98), утвержденными Госгортехнадзором России 08.09.98

РД 10-34-93

Типовая инструкция для лиц, ответственных за безопасное производство работ кранами, утвержденная постановлением Госгортехнадзора России от 18.10.93 № 37

РД 10-40-93

Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин, утвержденная постановлением Госгортехнадзора России от 26.07.93 ¹ 27

РД 10-49-94

Методические указания по выдаче специальных разрешений (лицензий) на виды деятельности, связанные с обеспечением безопасности при эксплуатации объектов котлонадзора и подъемных сооружений, утвержденные постановлением Госгортехнадзора России от 31.01.94 №6

РД 10-89-95*

Методические указания по обследованию предприятий (владельцев), эксплуатирующих подъемные сооружения, утвержденные постановлением Госгортехнадзора России от 25.04.95 № 21.

С Изменениями №1, утвержденными Госгортехнадзором России 17.11.97

РД 10-112-96

Методические указания по обследованию грузоподъемных машин с истекшим сроком службы. Часть 1. Общие положения, утвержденные постановлением Госгортехнадзора России от 28.03.96 № 12

РД 10-117-96

Требования к устройству и безопасной эксплуатации рельсовых путей козловых кранов, утвержденные постановлением Госгортехнадзора России от 08.08.95 ¹ 41

РД 10-138-97

Комплексное обследование крановых путей грузоподъемных машин.

Часть 1. Общие положения. Методические указания

РД 10-208-98

Типовая инструкция для наладчиков приборов безопасности грузоподъемных кранов, утвержденная постановлением Госгортехнадзора России от 28.05.98 ¹ 33

РД 22-16-96

Грузоподъемные машины. Указания по выбору материалов для изготовления, ремонта и реконструкции сварных стальных конструкций

РД 22-145-85

Краны стреловые самоходные. Нормы расчета устойчивости против опрокидывания

РД 22-166-86

Краны башенные строительные. Нормы расчета

РД 22-205-88

Ультразвуковая дефектоскопия сварных соединений грузоподъемных кранов

РД 22-207-88

Машины грузоподъемные. Общие требования и нормы на изготовление

РД 24.090.97-98

Оборудование подъемно-транспортное. Требования к изготовлению, ремонту и реконструкции металлоконструкций грузоподъемных кранов

СНиП II-7-81*

Строительство в сейсмических районах

Примечание. Звездочкой отмечено обозначение нормативного документа, к которому принято изменение.

Приложение 4

ОПРЕДЕЛЕНИЕ ГРУППЫ КЛАССИФИКАЦИИ (РЕЖИМА)

КРАНОВ И МЕХАНИЗМОВ В ЦЕЛОМ

1. Группы классификации (режима) определяются в соответствии с требованиями ИСО 4301/1.

2. Группа классификации (режима) кранов в целом определяется по табл. 1 в зависимости от класса использования (U0—U9), характеризующегося величиной максимального числа циклов за заданный срок службы, и режима нагружения (Q1—Q4).

2.1. Режим нагружения крана характеризуется величиной коэффициента распределения нагрузок Kр, определяемого по формуле

где С i—

среднее число рабочих циклов с частным уровнем массы груза Р i;

СТ —

суммарное число рабочих циклов со всеми грузами:

Рi —

значения частных масс отдельных грузов (уровня нагрузки) при типичном применении крана;

Pmax —

масса наибольшего груза (номинальный груз), который разрешается поднимать краном;

т = 3

3. Группа классификации (режима) механизмов в целом определяется по табл. 2 в зависимости от класса использования механизма (Т0—Т9), характеризующегося общей продолжительностью использования механизма (в часах), и режима нагружения (L1—L4).

3.1. Режим нагружения механизма характеризуется величиной коэффициента распределения нагрузки Km, определяемого по формуле

где ti —

средняя продолжительность использования механизма при частных уровнях нагрузки Р i;

tT —

общая продолжительность при всех частных уровнях нагрузки:

Рi —

значения частных нагрузок (уровни нагрузок), характерных для применения данного механизма;

Pmax —

значение наибольшей нагрузки, приложенной к механизму;

т = 3

Таблица 1

Группы классификации (режима) кранов в целом

Коэффициент

Класс использования

Режим

распре

U0

U1

U2

U3

U4

U5

U6

U7

U8

U9

нагружения

деления

максимальное число рабочих циклов

нагрузок Km

1,6×104

3,2×104

6,3×104

1,25 105

2,5×105

5×105

1×106

2×106

4×106

более 4×106

Q1 - легкий

0,125

А1

А2

A3

А4

A5

А6

А7

A8

Q2 - умеренный

0,250

А1

А2

A3

А4

A5

A6

А7

A8

Q3 - тяжелый

0,500

А1

А2

A3

А4

A5

А6

А7

A8

Q4 - весьма тяжелый

1,000

А2

A3

А4

A5

А6

А7

A8

Таблица 2

Группы классификации (режима) механизмов целом

Режим

Коэффициент распре

Класс использования

нагружения

деления

T0

T1

T2

T3

T4

T5

T6

T7

T8

T9

нагрузки

общая продолжительность использования, ч

Km

200

400

800

1600

3200

6300

12500

25000

50000

100000

L1 - легкий

0,125

Ml

М2

М3

М4

М5

М6

М7

М8

L2 - умеренный

0,250

Ml

М2

М3

М4

М5

М6

М7

М8

L3 - тяжелый

0,500

Ml

М2

М3

М4

М5

М6

М7

М8

L4 - весьма тяжелый

1,000

М2

М3

М4

М5

М6

М7

М8

Приложение 5

ФОРМА ПАСПОРТА СТРЕЛОВЫХ КРАНОВ

Паспорт издается в жесткой обложке на листах формата 210х297 мм

Формат паспорта типографского издания 218х290 мм

Обложка паспорта

_______________________________________________________________________________

(наименование крана)

_______________________________________________________________________________

(индекс крана)

ПАСПОРТ*

_______________________________________________________________________________

(обозначение паспорта)

______________________________________________________________

* Настоящий паспорт является образцом, на основании которого предприятие-изготовитель должно составить паспорт применительно к типу выпускаемых им стреловых кранов, включив в него из перечня сведений, содержащихся в настоящем образце, только те, которые относятся к данному типу крана. Паспорт заполняется на русском языке.

Титульный лист

Кран подлежит регистрации в органах Госгортехнадзора до пуска в работу (надпись делается только для кранов, подлежащих регистрации)

________________

(код крана)

Место товарного знака (эмблемы) предприятия-изготовителя

_______________________________________________________________________________

(наименование предприятия-изготовителя)

_______________________________________________________________________________

(наименование, тип крана)

_______________________________________________________________________________

(индекс крана)

ПАСПОРТ

_______________________________________________________________________________

(обозначение паспорта)

_______________________________________________________________________________

(регистрационный номер)

При передаче крана другому владельцу или сдаче крана в аренду с передачей функций владельца вместе с краном должен быть передан настоящий паспорт

Оборот титульного листа

ВНИМАНИЮ ВЛАДЕЛЬЦА КРАНА!

1. Паспорт должен постоянно находиться у владельца крана.

2. Разрешение на работу крана должно быть получено в порядке, установленном Госгортехнадзором России.

3. Копии разрешений Госгортехнадзора России и отступлений от требований нормативных документов должны быть приложены к паспорту.

4. Сведения о сертификации _______________________________________________________

_______________________________________________________________________________

5. _____________________________________________________________________________

(другие сведения, на которые необходимо обратить особое

_______________________________________________________________________________

внимание владельца крана)

_______________________________________________________________________________

Стр. 1

Место для чертежей общих видов крана в рабочем и

транспортном положениях с указанием основных размеров

Формат 210х297 (218х290) мм

Рис. 1.1.

Общий вид крана в рабочем положении с грузом.

Рис. 1.2.

Общий вид крана в транспортном положении (дается вид сбоку с кабиной крановщика, а также, при необходимости, со сменным рабочим оборудованием).

Рис. 1.3.

Общий вид крана в транспортном положении (вид спереди).

Рис. 1.4.

Общий вид крана на выносных опорах (вид сзади).

Для крана в рабочем положении указываются предельные величины вылета и высоты подъема для любой длины стрелы и любого сменного рабочего оборудования.

Для крана в транспортном положении указываются габаритные размеры (длина, ширина, высота) крана, длина стрелы в транспортном положении, высота оси пяты стрелы относительно основания и привязка ее к оси вращения поворотной части крана, высота нижней части противовеса относительно основания, привязка выносных опор относительно колес шасси, база шасси, колея, а также углы въезда и съезда.

Стр. 2

Разрешение (лицензия) на изготовление

№ ___________ от "____"_____________20___ г

________________________________________________________________

(наименование и адрес органа ___________________________________ Госгортехнадзора, выдавшего разре-

__________________________________

шение (лицензию) на изготовление

__________________________________

крана)

1. Общие сведения

1.1. Предприятие-изготовитель и его адрес___________________________________________

1.2. Тип:

крана __________________________________________________________________________

ходового устройства _____________________________________________________________

1.3. Индекс крана________________________________________________________________

(указывается его исполнение)

1.4. Заводской номер _____________________________________________________________

1.5. Год изготовления_____________________________________________________________

1.6. Назначение крана____________________________________________________________

1.7. Группа классификации (режима) по ИСО 4301/1:

крана __________________________________________________________________________

механизмов:

главного подъема _____________________________________________________________

вспомогательного подъема _____________________________________________________

подъема стрелы ______________________________________________________________

телескопирования стрелы_______________________________________________________

поворота ____________________________________________________________________

передвижения крана___________________________________________________________

(указывается для кранов, передвигающихся с грузом)

1.8. Тип привода ________________________________________________________________

(указывается тип привода механизма передвижения, механизмов,

_______________________________________________________________________________

расположенных на поворотной платформе, и выносных опор)

1.9. Окружающая среда, в которой может эксплуатироваться кран:

температура:

относительная влажность воздуха, %________________________________________________

взрывоопасность ________________________________________________________________

пожароопасность ________________________________________________________________

другие характеристики среды при необходимости ____________________________________

_______________________________________________________________________________

1.10. Допустимая скорость ветра (на высоте 10 м), м/с:

для рабочего состояния крана (с учетом порывов ветра) _______________________________

для нерабочего состояния крана ___________________________________________________

1.11. Допустимый уклон площадки для установки стрелового крана, % (градусы):

при работе на выносных опорах ___________________________________________________

при работе без выносных опор _____________________________________________________

1.12. Требования к площадке, на которой допускается передвижение крана с грузом:

давление на грунт (удельное), Па (кг/см2)____________________________________________

допустимый уклон, % (градусы) ___________________________________________________

1.13. Допустимое совмещение рабочих операций_____________________________________

1.14. Род электрического тока, напряжение и число фаз:

цепь силовая ____________________________________________________________________

цепь управления _________________________________________________________________

цепь рабочего освещения _________________________________________________________

цепь ремонтного освещения_______________________________________________________

1.15. Основные нормативные документы, в соответствии с которыми изготовлен кран (обо-

значение и наименование) ________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

2. Основные технические данные и характеристики крана

2.1. Основные характеристики крана *:

грузоподъемность** максимальная главного подъема, т _______________________________

грузоподъемность максимальная вспомогательного подъема, т _________________________

грузоподъемность при максимальном вылете, т ______________________________________

максимальный грузовой момент, т × м _______________________________________________

высота подъема максимальная, м __________________________________________________

высота подъема при максимальном вылете, м ________________________________________

глубина опускания максимальная, м ________________________________________________

вылет при максимальной грузоподъемности, м_______________________________________

вылет*** максимальный, м ._______________________________________________________

вылет минимальный, м ___________________________________________________________

_______________________________________________________________

* Указываются характеристики с основной стрелой (стрела минимальной рабочей длины).

** Указывается грузоподъемность промежуточная (на канатах).

*** Указываются два значения вылета - “проектный” (без нагрузки) и “рабочий” (с грузом на крюке).

2.2. Грузовысотные характеристики (составляются для всех комбинаций условий работы и исполнений крана, при которых предусмотрена его эксплуатация)

Грузовые характеристики

Место для таблиц *, графиков

и диаграмм грузовых характеристик крана

Высотные характеристики

Место для таблиц, графиков

и диаграмм высоты подъема

2.2.1. Максимальная масса груза, с которой допускается телескопирование стрелы, т_______

2.2.2. Максимальная масса груза, с которой допускается передвижение стрелового крана, т (указываются состояние площадки и положение стрелы относительно оси движения) __________________________________________________________________________________

2.3. Геометрические параметры крана:

база, м _________________________________________________________________________

колея, м ________________________________________________________________________

база выносных опор, м ___________________________________________________________

расстояние между выносными опорами, м ___________________________________________

задний габарит, м _______________________________________________________________

(указывается при вдвинутом и выдвинутом противовесе)

радиус поворота, м (по габариту основной стрелы) ____________________________________

Место для схемы крана и таблиц со значениями основных размеров крана и параметров его маневренности

_______________________________________________________________

* Указываются значения грузовысотных характеристик для всех исполнений рабочего оборудования.

2.4. Скорости рабочих движений

2.4.1. Скорости механизмов подъема, м/с (м/мин)

Кратность полиспаста

Скорость механизма

главного подъема

Скорость механизма

вспомогательного подъема

номинальная*

увеличенная**

посадки

номинальная*

увеличенная**

посадки

2.4.2. Скорости механизма передвижения, м/с (м/мин; км/ч — для транспортного режима):

крана при передвижении с грузом на крюке__________________________________________

крана транспортная______________________________________________________________

(указывается диапазон скоростей от минимума до максимума)

крана транспортная (на буксире)___________________________________________________

2.4.3. Скорости механизма телескопирования секций стрелы (выдвижения-втягивания сек-

ции стрелы), м/с (м/мин) __________________________________________________________

2.4.4. Скорости механизма поворота (частота вращения), рад/с (об/мин) __________________

_______________________________________________________________________________

(указываются предельные значения частот вращения для всех исполнений рабочего обору-

_______________________________________________________________________________

дования в зависимости от поднимаемого груза и вылета)

2.4.5. Угол поворота, рад (градусы)_________________________________________________

2.5. Время полного изменения вылета (для основной стрелы), с (мин):

от максимального до минимального ________________________________________________

от минимального до максимального ________________________________________________

2.6. Преодолеваемый уклон пути, % (градусы)________________________________________

(указываются значения

_______________________________________________________________________________

для всех вариантов транспортирования или их диапазон)

___________________________________________________________________

* Для стреловых кранов с номинальным грузом указывается обязательно.

** Указать условия, при которых допускается (или обеспечивается) работа с увеличенной скоростью.

2.7. Место управления:

при работе______________________________________________________________________

при монтаже и испытании_________________________________________________________

при передвижении стрелового крана:

в рабочем режиме_____________________________________________________________

в транспортном режиме________________________________________________________

при установке на выносные опоры__________________________________________________

2.8. Способ управления ___________________________________________________________

(механический, электрический, гидравлический, пневматический и т.п.)

2.9. Способ токоподвода:

к крану ______________________________________________________________________

к механизмам ________________________________________________________________

2.10. Масса крана и его основных частей, т:

конструктивная масса крана в транспортном положении (для стрелового крана указывается с основной стрелой в заправленном состоянии)___________________________________________

масса противовеса (перевозимого постоянно и полная) _______________________________

масса основных сборочных частей крана:

стрелы ______________________________________________________________________

крановой установки ___________________________________________________________

2.11. Распределение нагрузки на оси шасси крана ,в транспортном положении с основной стрелой

Исполнение крана

Расчетная нагрузка, кН (тс)

общая

на передние оси

на задние оси

2.12. Среднее удельное давление на грунт, Па (кг/см2), для гусеничных кранов____________________________________________________________________________

2.13. Другие показатели, характерные для данного крана ______________________________

_______________________________________________________________________________

_______________________________________________________________________________

3. Технические данные и характеристики сборочных узлов и деталей

3.1. Двигатели силовых установок и механизмов

3.1.1. Двигатели внутреннего сгорания (значения параметров на уровне моря):

назначение _____________________________________________________________________

тип и условное обозначение_______________________________________________________

номинальная мощность, кВт (л.с.) __________________________________________________

частота вращения, рад/с (об/мин) __________________________________________________

максимальный крутящий момент, Н×м (кгс×м)________________________________________

частота вращения при максимальном крутящем моменте, рад/с (об/мин)__________________

удельный расход топлива, г/кВт × ч _________________________________________________

пусковое устройство:

тип и условное обозначение ____________________________________________________

мощность, кВт (л.с.) ___________________________________________________________

аккумуляторные батареи:

тип и условное обозначение ____________________________________________________

напряжение, В _______________________________________________________________

номинальная емкость, А × ч _____________________________________________________

количество __________________________________________________________________

вид соединения двигателя с трансмиссией:

тип _______________________________________________________________________

обозначение _________________________________________________________________

3.1.2. Генераторы и электродвигатели

Параметры

Электродвигатели

Генераторы

Электродвигатели

силовой установки

привода механизма

Назначение (механизм, на котором установлен двигатель)

Тип и условное обозначение

Род тока

Напряжение, В

Номинальный ток, А

Частота, Гц

Номинальная мощность, кВт

Частота вращения, рад/с (об/мин) ПВ, % за 10 мин

Исполнение (нормальное, влаго-, взрыво- и пожарозащищенное, морское и т.п.)

Степень защиты

Вид соединения двигателя с трансмиссией:

наименование

тип и обозначение

3.1.3. Суммарная мощность электродвигателей, кВт ___________________________________

3.1.4. Гидронасосы и гидромоторы

Параметры

Гидронасосы

Гидромоторы

Назначение

Количество

Тип и условное обозначение

Предельный момент (для гидромоторов), Н × м

Номинальная потребляемая мощность (для гидронасосов), кВт

Номинальное давление рабочей жидкости, Па (кгс/см2)

Номинальная производительность (расход), л/мин

Частота вращения, рад/с (об/мин)

Направление вращения

3.1.5. Гидроцилиндры:

назначение _____________________________________________________________________

количество _____________________________________________________________________

тип и условное обозначение _______________________________________________________

диаметр цилиндра (штока), мм ____________________________________________________

ход поршня, м __________________________________________________________________

усилие, кН (тс) __________________________________________________________________

номинальное давление рабочей жидкости - давление нагнетания, Па (кгс/см2) ____________

марка жидкости _________________________________________________________________

3.2. Схемы

3.2.1. Схема электрическая принципиальная

Место для схемы

3.2.1.1. Перечень элементов электрооборудования

Обозначение по схеме

Наименование и краткая техническая характеристика

Тип

Количество

Примечание

3.2.1.2. Электромонтажные чертежи

Место для электромонтажных чертежей

3.2.2. Схема гидравлическая принципиальная

Место для схемы

3.2.2.1. Перечень элементов гидрооборудования

Обозначение по схеме

Наименование и краткая техническая характеристика

Тип

Количество

Примечание

3.2.3. Схема пневматическая принципиальная

Место для схемы

3.2.3.1. Перечень элементов пневмооборудования

Обозначение по схеме

Наименование и краткая техническая характеристика

Тип

Количество

Примечание

3.2.4. Схема кинематическая (в кинематической схеме указывается схема установки подшипников, список которых оформляется как спецификация к схеме)

Место для схемы

3.2.4.1. Характеристика зубчатых передач

Номер позиции на схеме

Обозначение по чертежу

Наименование деталей

Модуль, мм

Количество зубьев

Материал, марка

Термообработка (твердость зубьев)

3.2.4.2. Характеристика звездочек цепных передач

Номер позиции на схеме

Номер стандарта или обозначение по чертежу

Наименование

Шаг, мм

Количество зубьев

Материал

Термообработка (твердость зубьев)

3.2.4.3. Характеристика редукторов

Номер позиции

на схеме

Наименование,

тип

Обозначение

по чертежу

Передаточное

число

3.2.4.4. Характеристика опорно-поворотного устройства:

наименование, тип _______________________________________________________________

индекс _________________________________________________________________________

присоединительные размеры, мм ___________________________________________________

количество болтов _______________________________________________________________

3.2.4.5. Характеристика тормозов:

механизм, на котором установлен тормоз ____________________________________________

количество тормозов _____________________________________________________________

тип, система (автоматический, управляемый, нормально открытый или нормально закрытый, колодочный, дисковый и т.п.) ________________________________________________________

диаметр тормозного шкива, диска, мм ______________________________________________

коэффициент запаса торможения:

грузовой лебедки _____________________________________________________________

стреловой лебедки ____________________________________________________________

привод тормоза:

тип _________________________________________________________________________

усилие привода, Н ____________________________________________________________

ход исполнительного органа, мм ________________________________________________

путь торможения механизма, м__________________________________________________

3.2.5. Схемы запасовки и характеристика канатов и цепей (схемы запасовки грузовых полиспастов главного и вспомогательного подъема, полиспастов подъема стрелы, гуська и др.; на схемах указываются размеры барабанов, блоков и способы крепления канатов и цепей)

Место для схем

3.2.5.1. Характеристика канатов (заполняется по сертификатам предприятия — изготовителя канатов):

назначение каната (главного, вспомогательного подъема, стрелового и т.д.) ______________

конструкция каната и обозначение стандарта ________________________________________

диаметр, мм_____________________________________________________________________

длина, м________________________________________________________________________

временное сопротивление проволок разрыву, Н/мм2 ___________________________________

разрывное усилие каната в целом, Н ________________________________________________

расчетное натяжение каната, Н ____________________________________________________

коэффициент использования (коэффициент запаса прочности):

расчетный ___________________________________________________________________

нормативный ________________________________________________________________

покрытие поверхности проволоки (ож, ж, с) _________________________________________

3.2.5.2. Характеристика цепей (заполняется по сертификатам предприятия — изготовителя цепей):

назначение цепи и обозначение на схеме ____________________________________________

конструкция цепи и обозначение стандарта__________________________________________

диаметр (калибр) звена или диаметр ролика, мм ______________________________________

шаг цепи, мм ___________________________________________________________________

длина цепи, мм __________________________________________________________________

разрывное усилие цепи, кН ________________________________________________________

расчетное натяжение, кН _________________________________________________________

коэффициент запаса прочности:

расчетный __________________________________________________________________

нормативный ________________________________________________________________

3.3. Грузозахватные органы (заполняется по сертификатам предприятия — изготовителя грузозахватного органа)

3.3.1. Крюки:

механизмы _____________________________________________________________________

тип (однорогий, двурогий, кованый, пластинчатый и т.д.) ______________________________

номер заготовки крюка по стандарту и обозначение стандарта __________________________

номинальная грузоподъемность, т __________________________________________________

заводской номер (номер сертификата, год изготовления) ______________________________

изображение клейма службы контроля продукции (ОТК) предприятия — изготовителя крюка _____________________________________________________________________________

3.3.2. Грейферы:

тип и обозначение по стандарту ____________________________________________________

вместимость ковша, м3 ___________________________________________________________

вид материалов, для перевалки которых предназначен грейфер, и их максимальная насыпная масса, кН/м3 (тс/м3) ______________________________________________________________

масса грейфера, т ________________________________________________________________

масса зачерпываемого материала, т ________________________________________________

заводской номер _________________________________________________________________

изображение клейма службы контроля продукции (ОТК) предприятия — изготовителя грейфера _______________________________________________________________________

3.3.3. Грузовые электромагниты:

тип____________________________________________________________________________

источник питающего тока:

тип ________________________________________________________________________

мощность, кВт _______________________________________________________________

питающий ток:

род тока _____________________________________________________________________

напряжение, В _______________________________________________________________

масса электромагнита, т __________________________________________________________

подъемная сила, кН (тс), при подъеме материалов:

стружки _____________________________________________________________________

металлолома _________________________________________________________________

чугунных слитков _____________________________________________________________

максимальная температура поднимаемого груза, °С ___________________________________

заводской номер _________________________________________________________________

изображение клейма службы контроля продукции (ОТК) предприятия — изготовителя электромагнита _________________________________________________________________

3.3.4. Другие грузозахватные органы (автоматические захваты и др.) ____________________

3.4. Ходовое устройство (шасси)

3.4.1. Общая характеристика шасси:

для колесных шасси:

тип шасси ___________________________________________________________________

осевая формула * _____________________________________________________________

колесная формула привода и управления** _______________________________________

тип трансмиссии (механическая, гидромеханическая) ______________________________

система управления поворотом колес ____________________________________________

система торможения (в том числе основная, вспомогательная, аварийная, стояночная) __

____________________________________________________________________________

система подрессоривания мостов (рессорная с амортизатором, гидропневматическая, безрессорная) ________________________________________________________________

типоразмер шин ______________________________________________________________

тип двигателя ________________________________________________________________

установленная мощность, кВт (л.с.) ______________________________________________

вместимость топливного бака, м3 ________________________________________________

запас хода, км ________________________________________________________________

допускаемые нагрузки на мосты при движении, кН _________________________________

распределение массы шасси, т:

на передние мосты _________________________________________________________

на задние мосты ___________________________________________________________

для гусеничных шасси (приводятся данные для всех вариантов исполнения гусеничной ленты) ______________________________________________________________________

___________________________________________________________________

* Указывается расположение осей по базе (для трехосного шасси: 1—2, 2—1 или 1—1—1; для четырехосного шасси: 1—1—1—1, или 2—2).

** Указывается общее количество колес (приводных и управляемых).

3.5. Приборы и устройства безопасности

3.5.1. Ограничители

3.5.1.1. Ограничители рабочих движений

Тип ограничителя

Механизмы, с которыми функционально связан ограничитель

Количество

Номер позиции на принципиальной электрической схеме

3.5.1.2. Ограничитель движений крана при работе в стесненных условиях (координатная защита):

наличие ограничителя ____________________________________________________________

механизмы, отключаемые ограничителем ___________________________________________

3.5.1.3. Ограничитель опасного приближения к линии электропередачи:

механизмы, отключаемые ограничителем ___________________________________________

3.5.1.4. Ограничитель грузоподъемности:

механизмы, отключаемые ограничителем ___________________________________________

обозначение (марка, тип) и заводской номер_________________________________________

максимальная перегрузка, при которой срабатывает ограничитель, % ___________________

наличие звуковой и световой предупредительной сигнализации ________________________

нагрузка, при которой вступает в действие предупредительная сигнализация _____________

3.5.2. Указатели

Наименование

Тип, заводской номер

Назначение

Указатель наклона крана

Указатель грузоподъемности и вылета

Другие указатели

3.5.3. Регистратор параметров работы крана:

наименование ___________________________________________________________________

тип, марка ______________________________________________________________________

место установки _________________________________________________________________

3.5.4. Устройства предохранительные

Наименование

Тип, марка, способ привода

Назначение

Стопоры гусеничных тележек

Упоры и другие предохранительные устройства

3.6. Кабина:

место расположения _____________________________________________________________

назначение _____________________________________________________________________

тип, конструктивное исполнение (открытая, закрытая и т.п.) ___________________________

тип и характеристика остекления __________________________________________________

характеристика изоляции (термо-, звукоизоляция и т.п.)________________________________

характеристика систем для создания микроклимата в кабине (вентиляция, отопление, кондиционирование и др.) ________________________________________________________

характеристика сиденья __________________________________________________________

другое оборудование (стеклоочистители, огнетушители и др.) __________________________

3.7. Данные о металле основных элементов металлоконструкций крана (заполняется по сертификатам предприятия — изготовителя материала)

Наименование и обозначение узлов и элементов

Вид и толщина, металлопроката, стандарт

Марка материала, категория, группа, класс прочности

Стандарт на марку материала

Номер сертификата

4. Свидетельство о приемке (сертификат)

Кран __________________________________________________________________________

(наименование, тип, индекс, исполнение)

Заводской номер_________________________________________________________________

изготовлен в соответствии с нормативными документами______________________________

Кран прошел испытания по программе ______________________________________________

(с кем согласована программа)

и признан годным для эксплуатации с указанными в паспорте параметрами* _____________

_______________________________________________________________________________

Гарантийный срок службы _____________________________ мес.

___________________________________________________________________

* Заполняется в тех случаях, когда предприятие-изготовитель отправляет кран в собранном виде, или если на предприятии-изготовителе производится полная сборка крана.

Срок службы при 1,5-сменной работе в паспортном режиме _________________________лет

Ресурс до первого капитального ремонта __________________________________ моточасов

Место печати

____________

(дата)

Технический директор

(главный инженер)

предприятия-изготовителя

_______________________

(подпись)

Начальник службы контроля

продукции (ОТК)

предприятия-изготовителя

_______________________

(подпись)

5. Документация, поставляемая предприятием-изготовителем

5.1. Документация, включаемая в паспорт крана.

5.2. Документация, поставляемая с паспортом крана:

а) руководство по эксплуатации крана;

б) руководство по монтажу крана;

в) паспорт шасси;

г) паспорт двигателя внутреннего сгорания;

д) паспорта и руководства по эксплуатации приборов и устройств безопасности;

е) альбом чертежей быстроизнашивающихся деталей;

ж) ведомость на запчасти, инструменты и приспособления;

з) электромонтажные чертежи (при необходимости)

Сведения о местонахождения крана*

Владелец крана [наименование предприятия (организации) или фамилия и инициалы индивидуального предпринимателя]

Местонахождение крана (адрес владельца)

Дата установки (получения)

____________________________________________________________

* Не менее 2 страниц.

Сведения о назначении инженерно-технических работников,

ответственных за содержание грузоподъемных кранов

в исправном состоянии*

Номер и дата приказа о назначении или договора со специализированной организацией

Фамилия, инициалы

Должность

Номер и срок действия удостоверения

Подпись

___________________________________________

* Не менее 5 страниц.

Сведения о ремонте металлоконструкций и замене механизмов,

канатов, грузозахватных органов, приборов и устройств безопасности,

а также о произведенной реконструкции*

Дата

Сведения о характере ремонта и замене элементов крана, о произведенной реконструкции

Сведения о приемке крана из ремонта или после его реконструкции (дата, номер документа)

Подпись инженерно-технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии

________________________________________________________

* Не менее 5 страниц.

Примечание. Документы, подтверждающие качество вновь установленных механизмов, канатов и других элементов крана, а также использованных при ремонте материалов (металлопроката, электродов, сварочной проволоки и др.), и заключение о качестве сварки должны храниться наравне с паспортом.

Запись результатов технического освидетельствования*

Дата освидетельствования

Результаты освидетельствования

Срок следующего освидетельствования (частичного или полного)

________________________________________________________

* Не менее 32 страниц.

Примечание. В этот же раздел заносятся результаты специального обследования крана, отработавшего нормативный срок службы.

Регистрация

(отдельная страница)

Кран зарегистрирован за № _______________________________________________________

(наименование регистрирующего органа)

В паспорте пронумеровано _______ страниц и прошнуровано всего ______ листов, в том числе чертежей на _______ листах.

Место штампа

_________________________

(подпись, должность)

____________

(дата)

_________________________

(фамилия и инициалы

регистрирующего лица)

Приложение 6

ФОРМА ПАСПОРТА БАШЕННЫХ КРАНОВ

Паспорт издается в жесткой обложке

на листах формата 210х297 мм

Формат паспорта типографского

издания 218х290 мм

Обложка паспорта

_______________________________________________________________________________

(наименование крана)

_______________________________________________________________________________

(индекс крана)

ПАСПОРТ*

_______________________________________________________________________________

(обозначение паспорта)

________________________________________________________________

* Настоящий паспорт является образцом, на основании которого предприятие-изготовитель должно составить паспорт применительно к типу выпускаемых им башенных кранов. При необходимости в паспорт включаются дополнительные сведения, характеризующие специфику выпускаемого башенного крана. Паспорт заполняется на русском языке.

Титульный лист

Кран подлежит регистрации в органах Госгортехнадзора до пуска в работу (надпись делается только для кранов, подлежащих регистрации)

Место товарного знака (эмблемы) предприятия-изготовителя

_______________________________________________________________________________

(наименование предприятия-изготовителя)'

_______________________________________________________________________________

(наименование, тип крана)

_______________________________________________________________________________

(индекс крана)

ПАСПОРТ

_______________________________________________________________________________

(обозначение паспорта)

_______________________________________________________________________________

(регистрационный номер)

При передаче крана другому владельцу вместе с краном должен быть передан настоящий паспорт

Оборот титульного листа

ВНИМАНИЮ ВЛАДЕЛЬЦА КРАНА!

1. Паспорт должен постоянно находиться у владельца крана.

2. Разрешение на работу крана должно быть получено в порядке, установленном Госгортехнадзором России.

3. Копии разрешений Госгортехнадзора России на отступление от требований нормативных документов должны быть приложены к паспорту.

4. При сборке крана (основанного на модульном принципе) в исполнении, предусмотренном паспортом крана, но отличном от проставленного предприятием-изготовителем в первой части паспорта, владелец крана заносит новое исполнение в раздел “Запись результатов технического освидетельствования, обследования” в графу “Результаты освидетельствования” (до получения разрешения на пуск в работу после очередного монтажа).

5. Эксплуатация крана с радиостанцией “Сокольники-П” допускается при наличии разрешения, выданного местным органом Госинспекции электросвязи (ГИЭ).

6. Сведения о сертификации _______________________________________________________

_______________________________________________________________________________

7. _____________________________________________________________________________

(другие сведения, на которые необходимо обратить внимание

_______________________________________________________________________________

владельца крана)

Стр. 1

Место для чертежа общего вида крана в рабочем положении

с указанием основных размеров (указанных стрелками и буквами),

грузовых и высотных* характеристик

Формат 210х297 (218х290) мм

Стр. 2

Разрешение (лицензия) на изготовление

№._________ от "____"______________200___ г.

__________________________________

[наименование и адрес органа Госгор-

__________________________________

технадзора, выдавшего разрешение

__________________________________

(лицензию) на изготовление крана]

1. Общие сведения

1.1. Предприятие-изготовитель и его адрес___________________________________________

1.2. Тип крана___________________________________________________________________

1.3. Индекс крана________________________________________________________________

Обозначение исполнения (при необходимости) ______________________________________

1.4. Заводской номер _____________________________________________________________

1.5. Год изготовления_____________________________________________________________

1.6. Назначение крана.____________________________________________________________

__________________________________________________________

* Высотные характеристики — при необходимости.

1.7. Группа классификации (режима) по ИСО 4301/1:

крана __________________________________________________________________________

механизмов:

грузовой лебедки _____________________________________________________________

стреловой лебедки ____________________________________________________________

тележечной лебедки ___________________________________________________________

передвижения крана ___________________________________________________________

поворота ____________________________________________________________________

1.8. Тип привода ________________________________________________________________

(электрический и пр.)

1.9. Окружающая среда, в которой может эксплуатироваться кран:

сейсмичность, баллы _____________________________________________________________

относительная влажность воздуха, % _______________________________________________

взрывоопасность ________________________________________________________________

пожароопасность ________________________________________________________________

1.10. Допустимая скорость ветра, м/с:

для рабочего состояния с двухминутным осреднением на высоте установки анемометра ____

для нерабочего состояния на высоте 10 м (ветровой район по ГОСТ 1451)________________

Для кранов, основанных на модульном принципе, данные для конкретных исполнений приводятся в таблице:

Исполнение крана

Допустимая скорость ветра, м/с

Ветровой район

1.11. Допустимый уклон кранового пути, % (градусы):

для прямолинейных путей:

при укладке__________________________________________________________________

при эксплуатации_____________________________________________________________

для криволинейного участка пути:

при укладке __________________________________________________________________

при эксплуатации _____________________________________________________________

для стояночной площадки (при укладке и эксплуатации) _______________________________

1.12. Ограничение одновременного выполнения рабочих операций крана:

при работе на прямолинейных путях _____________________________________________

при работе на криволинейных путях _____________________________________________

1.13. Род электрического тока, частота, напряжение и число фаз:

Цепь

Род тока

Частота, Гц

Напряжение, В

Число фаз

Силовая

Управления

Рабочего освещения

Ремонтного освещения

1.14. Основные нормативные документы, в соответствии с которыми изготовлен кран (обозначение и наименование) _______________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

2. Основные технические данные

и характеристики крана

2.1. Основные характеристики крана (для кранов, основанных на модульном принципе, приводятся данные для всех конкретных исполнений):

максимальный грузовой момент, т × м _______________________________________________

грузоподъемность максимальная нетто, т ____________________________________________

грузоподъемность при максимальном вылете нетто, т__________________________________

вылет максимальный (проектный), м _______________________________________________

вылет при максимальной грузоподъемности (проектный), м ____________________________

вылет минимальный (проектный), м ________________________________________________

высота подъема при максимальном вылете, м ________________________________________

высота подъема максимальная, м __________________________________________________

глубина опускания максимальная, м ________________________________________________

2.2. Грузовысотные характеристики (составляются для всех комбинаций условий работы и исполнений крана, при которых предусмотрена его эксплуатация)

Грузовые характеристики*

Место для таблиц грузовых

характеристик крана (при необходимости)

Высотные характеристики*

Место для таблиц

высоты подъема (при необходимости)

_____________________________________________________________

* Графики грузовых и высотных характеристик крана помещаются на чертеже общего вида крана (с.1).

2.3. Геометрические параметры крана:

база, м _________________________________________________________________________

колея, м ________________________________________________________________________

задний габарит, м _______________________________________________________________

наименьший радиус закругления криволинейного участка рельсового пути (внутреннего рельса), м _________________________________________________________________________

2.4. Скорости (для механизмов, имеющих несколько скоростей, указываются все их значения или диапазон их изменения), м/с (м/мин):

подъема (опускания) груза максимальной массы _____________________________________

подъема (опускания) крюковой подвески, максимальная _______________________________

плавной посадки груза максимальной массы, не более _________________________________

передвижения:

грузовой тележки с грузом максимальной массы ___________________________________

крана _______________________________________________________________________

Частота вращения, рад/с (об/мин) __________________________________________________

2.5. Время полного изменения вылета (для кранов с подъемной стрелой), с (мин) __________

2.6. Угол поворота, рад (градусы) __________________________________________________

2.7. Место управления:

при работе ___________________________________________________________________

при монтаже и испытании ______________________________________________________

2.8. Способ управления ___________________________________________________________

(электрический и др.)

2.9. Способ токоподвода к крану ___________________________________________________

_______________________________________________________________________________

2.10. Характеристики устойчивости

Момент, кН × м

Грузовая устойчивость

Собственная устойчивость

Удерживающий My* (при вылете)

Опрокидывающий Мо* (при вылете)

_______

* Указывается значение моментов, характеризующих грузовую и собственную устойчивость при положении стрелы (вылете), когда соотношение моментов наиболее близко к единице.

2.11. Масса крана и его основных частей, т:

конструктивная масса крана (номинальная)__________________________________________

масса крана общая_______________________________________________________________

масса противовеса _______________________________________________________________

(с допусками)

масса балласта__________________________________________________________________

(с допусками)

масса основных сборочных частей крана, перевозимых отдельно _______________________

масса крана в транспортном положении_____________________________________________

2.12. Расчетная нагрузка ходового колеса на рельс, кН (тс) _____________________________

3. Технические данные и характеристики

сборочных узлов и деталей

3.1. Двигатели силовых установок и механизмов

3.1.1. Генераторы и электродвигатели

Механизм (устройство), на котором установлен двигатель*

Параметры

подъема (опускания) груза

передвижения крана

поворота

передвижения тележки (каретки)

Тип и условное обозначение

Род тока

Напряжение, В

Номинальный ток, А

Частота, Гц

Номинальная мощность, кВт

Частота вращения, рад/с (об/мин)

ПВ, % за 10 мин

Исполнение (нормальное, влаго-, взрыво- и пожаро- защищенное, морское и т.п.)

Степень защиты

Вид соединения двигателя с трансмиссией:

наименование

тип и обозначение

____________________________________________________________

* Указываются все двигатели, имеющиеся на кране.

Суммарная мощность электродвигателей, кВт ________________________________________

3.1.2. Гидронасосы и гидромоторы

Параметры

Гидронасосы

Гидромоторы

Назначение

Количество

Тип и условное обозначение

Предельный момент (для гидромоторов), Н×м

Номинальная потребляемая мощность (для гидронасосов), кВт

Номинальное давление рабочей жидкости, Па (кгс/см2)

Номинальная производительность (расход), л/мин

Частота вращения, рад/с (об/мин)

Направление вращения

3.1.3. Гидроцилиндры:

назначение __________________________________________________________________

количество __________________________________________________________________

тип и условное обозначение_____________________________________________________

диаметр цилиндра (штока), мм _________________________________________________

ход поршня, м _______________________________________________________________

усилие, кН (тс)________________________________________________________________

номинальное давление рабочей жидкости, Па (кгс/см2) _____________________________

марка жидкости_______________________________________________________________

3.2. Характеристика тормозов: _____________________________________________________

механизм, на котором установлен тормоз _________________________________________

количество тормозов __________________________________________________________

тип, система (автоматический, управляемый, нормально открытый или нормально закрытый, колодочный, дисковый и т.п.)________________________________________________

диаметр тормозного шкива, диска, мм ___________________________________________

коэффициент запаса торможения:

для грузовой лебедки __________________________________________________________

для стреловой лебедки _________________________________________________________

привод тормоза:

тип ______________________________________________________________________

усилие, Н _________________________________________________________________

ход исполнительного органа, мм _____________________________________________

путь торможения механизма, м _________________________________________________

3.3. Характеристика крюка (заполняется по сертификатам предприятия — изготовителя крюка):

тип (однорогий, двурогий, кованый, пластинчатый)_________________________________

номер заготовки по стандарту и обозначение стандарта _____________________________

номинальная грузоподъемность, т _______________________________________________

заводской номер (номер сертификата, год изготовления) ____________________________

изображение клейма службы контроля продукции (ОТК) предприятия - изготовителя крюка _______________________________________________________________________

3.4. Схемы запасовки и характеристика канатов

Место для схем

3.4.1. Характеристика канатов (заполняется по сертификатам предприятия — изготовителя канатов)

Параметры

Назначение каната

грузовой

стреловой

стрелового расчала

тележечный

монтажный

Конструкция каната и обозначение стандарта

Диаметр, мм

Длина, м

Временное сопротивление проволок разрыву, Н/мм2

Разрывное усилие каната в целом, Н

Расчетное натяжение каната, Н

Покрытие поверхности проволоки (ож, ж, с)

Коэффициент запаса прочности:

расчетный

нормативный

3.5. Опорно-поворотное устройство:

предприятие-изготовитель _____________________________________________________

обозначение (с указанием, по какому документу оно приведено)______________________

заводской номер (при наличии) _________________________________________________

дата изготовления ____________________________________________________________

диаметр, мм _________________________________________________________________

число зубьев и модуль _________________________________________________________

болты крепления:

класс прочности ___________________________________________________________

материал _________________________________________________________________

момент затяжки, Н × м _________________________________________________________

3.6. Приборы и устройства безопасности

3.6.1. Ограничители рабочих движений

Тип ограничителя

Механизмы, с которыми функционально связан ограничитель (место установки)

Количество

Номер позиции на принципиальной электрической схеме

3.6.2. Ограничитель грузоподъемности:

механизмы, отключаемые ограничителем_________________________________________

обозначение (марка, тип, модификация) и заводской номер __________________________

максимальная перегрузка, при которой срабатывает ограничитель, %__________________

наличие звуковой, световой предупредительной сигнализации _______________________

перегрузка, при которой вступает в действие предупредительная сигнализация _________

3.6.3. Другие ограничители, в том числе контакты безопасности

Место установки (кабина, выносной пульт управления, флюгер ходовой рамы и т.д.)

Тип

Назначение

Номер позиции на принципиальной электрической схеме

3.6.4. Указатели

Наименование

Тип, заводской номер

Назначение

Указатель грузоподъемности и вылета

Анемометр

Другие указатели информационного назначения

3.6.5. Регистратор параметров работы крана:

наименование ________________________________________________________________

тип, марка ___________________________________________________________________

место установки ______________________________________________________________

3.6.6. Упоры и буфера

Параметры

Для ограничения перемещения

грузовой тележки

ходовой тележки

стрелы

Упоры

Место установки

Конструкция (жесткий, пружинный, гидравлический, резиновый)

Максимальный ход (для пружинных и гидравлических), мм

Буфера

Место установки (на грузовой тележке, стреле и т.п.)

Конструкция (жесткий, пружинный, гидравлический, резиновый)

Максимальный ход (для пружинных и гидравлических), мм

3.6.7. Прочие предохранительные устройства

Наименование

Тип, марка

Назначение

Противоугонные устройства (указывается способ привода: ручной, автоматический и т.п.)

Другие устройства

3.6.8. Сигнальные и переговорные устройства

Наименование

Тип, обозначение, система устройства

Назначение, условия срабатывания

Радиостанция

Звуковой сигнал

Габаритная световая сигнализация

Другие устройства

Место расположения

Тип (открытая, закрытая, неподвижная, подвижная)

Тип и характеристика остекления

Характеристика изоляции (термо-, звукоизоляция и т.п.)

Характеристика систем создания микроклимата в кабине (вентиляция, отопление, кондиционирование и др.)

Характеристика сиденья (наличие и ход перемещения по вертикали и горизонтали, возможность наклона спинки)

Другое оборудование (стеклоочистители, огнетушители, солнцезащитный козырек и т.п., их тип и характеристика)

3.8. Данные о металле основных элементов металлоконструкций крана (заполняется по сертификатам предприятия — изготовителя материала)

Наименование и обозначение узлов

и элементов

Вид и толщина металлопроката, стандарт

Марка материала, категория, группа, класс прочности

Стандарт на марку материала

Номер

сертификата

4. Свидетельство о приемке (сертификат)

Кран __________________________________________________________________________

(наименование, тип, индекс, исполнение, дополнительное исполнение)

Заводской номер_________________________________________________________________

изготовлен в соответствии с нормативными документами ______________________________

_______________________________________________________________________________

_______________________________________________________________________________

Кран прошел испытания по программе______________________________________________

_______________________________________________________________________________

и признан годным для эксплуатации с указанными в паспорте параметрами* _____________

_______________________________________________________________________________

Гарантийный срок службы___________________ мес.

Срок службы при 1,5-сменной работе в паспортном режиме ____________________ лет

Ресурс до первого капитального ремонта__________ моточасов

Место печати

___________

(дата)

Технический директор

(главный инженер)

предприятия-изготовителя

_______________________________

(подпись)

Начальник службы контроля

продукции (ОТК)

предприятия-изготовителя

_______________________________

(подпись)

_______________________________________________________________

* Заполняется в тех случаях, когда предприятие-изготовитель отправляет кран в собранном виде, или если на предприятии-изготовителе производится полная сборка крана.

5. Документация, поставляемая предприятием-изготовителем

5.1. Документация, включаемая в паспорт крана:

а) схемы кинематические (схемы должны содержать параметры привода, тормозов, зубчатых передач, передаточные числа и тип редукторов, места установки и номера подшипников, список которых оформляется как спецификация к схеме или приводится на самой схеме);

б) схемы запасовки канатов (грузового, стрелового, тележечного, монтажного и др. с указанием диаметров каната, блоков, барабанов, а также способа крепления концов канатов);

в) схема установки балласта и противовеса с указанием о допуске по массе и отклонению центра тяжести плит (не более ±50 мм), предупредительной окраске и надписях, наносимых на плиты;

г) чертежи балласта и противовеса;

д) схемы гидравлические (с перечнем элементов гидрооборудования);

е) схемы пневматические (с перечнем элементов пневмооборудования);

ж) принципиальная электрическая схема (с перечнем элементов электрооборудования в виде спецификации);

з) схема электрическая соединений с таблицей соединений.

5.2. Документация, поставляемая с паспортом крана:

а) паспорт и руководство по эксплуатации ограничителя грузоподъемности;

б) паспорт и руководство по эксплуатации других приборов и устройств безопасности;

в) руководство по эксплуатации крана;

г) инструкция по монтажу крана;

д) проект и инструкция по эксплуатации кранового пути (в случае необходимости);

е) альбом чертежей быстроизнашивающихся деталей;

ж) ведомость на запчасти, инструменты и приспособления;

з) альбом электромонтажных чертежей (при необходимости);

и) другие документы (при необходимости).

Сведения о местонахождении крана*

Владелец крана [наименование предприятия (организации) или фамилия и инициалы индивидуального предпринимателя]

Местонахождение крана (адрес владельца)

Дата установки (получения)

_____________________________________________________________

* Не менее 2 страниц

Сведения о назначении инженерно-технических работников,

ответственных за содержание грузоподъемных кранов

в исправном состоянии*

Номер и дата приказа

о назначении или договора со специализированной организацией

Фамилия, инициалы

Должность

Номер и срок действия удостоверения

Подпись

_______________________________________________________

* Не менее 5 страниц.

Сведения о ремонте металлоконструкций и замене узлов, механизмов,

канатов, грузозахватных органов, приборов безопасности

без изменения параметров крана, а также о произведенной реконструкции*

Дата

Сведения о характере ремонта и замене элементов крана **, о произведенной реконструкции

Сведения о приемке крана из ремонта (дата, номер документа)

Подпись инженерно-технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии

____________________________________________________

* Не менее 5 страниц.

** В случае ремонта указывается вид ремонта (текущий, капитальный, полнокомплектный, капитально-восстановительный, внеплановый).

Примечание. Документы, подтверждающие качество вновь установленных механизмов, канатов и других элементов крана, а также использованных при ремонте материалов (металлопроката, электродов, сварочной проволоки и др.), и заключение о качестве сварки должны храниться наравне с паспортом.

Запись результатов технического освидетельствования*

Дата освидетельствования

Вид освидетельствования

Результаты освидетельствования

Срок следующего освидетельствования

_____________________________________________

* Не менее 32 страниц.

Примечание. В этот же раздел записываются результаты специального обследования крана, отработавшего нормативный срок службы.

Регистрация

(отдельная страница)

Кран зарегистрирован за № _______________________________________________________

_______________________________________________________________________________

(наименование регистрирующего органа)

В паспорте пронумеровано ________ страниц и прошнуровано всего ______ листов, в том числе чертежей на ______листах.

Место штампа

_______________________

(подпись, должность)

______________

(дата)

________________________

(фамилия и инициалы

регистрирующего лица)

Приложение 7

ФОРМА ПАСПОРТА КРАНОВ МОСТОВОГО ТИПА

Паспорт издается в жесткой обложке

на листах формата 210х297 мм

Формат паспорта типографского

издания 218х290 мм

Обложка паспорта

_______________________________________________________________________________

(наименование крана)

_______________________________________________________________________________

(индекс крана)

ПАСПОРТ*

_______________________________________________________________________________

(обозначение паспорта)

_____________________________________________________

* Настоящий паспорт является образцом, на основании которого предприятие-изготовитель должно составить паспорт применительно к типу выпускаемых им кранов мостового типа. При необходимости в паспорт включаются дополнительные сведения, характеризующие специфику выпускаемого крана мостового типа. Паспорт заполняется на русском языке.

Титульный лист

Кран подлежит регистрации в органах Госгортехнадзора до пуска в работу (надпись делается только для кранов, подлежащих регистрации)

Место товарного знака (эмблемы) предприятия-изготовителя

_______________________________________________________________________________

(наименование предприятия-изготовителя)

_______________________________________________________________________________

(наименование, тип крана)

_______________________________________________________________________________

(индекс крана)

ПАСПОРТ

_______________________________________________________________________________

(обозначение паспорта)

_______________________________________________________________________________

(регистрационный номер)

При передаче крана другому владельцу или сдаче крана в аренду с передачей функций владельца вместе с краном должен быть передан настоящий паспорт

Оборот титульного листа

ВНИМАНИЮ ВЛАДЕЛЬЦА КРАНА!

1. Паспорт должен постоянно находиться у владельца крана.

2. Разрешение на работу крана должно быть получено в порядке, установленном Госгортехнадзором России.

3. Перечень разрешений Госгортехнадзора России на отступление от требований нормативных документов (копии) должен быть приложен к паспорту.

4. Сведения о сертификации должны быть приложены к паспорту.

5. _____________________________________________________________________________

(другие сведения, на которые необходимо

_______________________________________________________________________________

обратить особое внимание владельца крана)

Стр. 1

Место для чертежа общего вида

крана в рабочем положении с указанием

основных размеров

Формат 210х297 (218х290) мм

Стр. 2

Разрешение (лицензия) на изготовление

№__________ от "__" __________200___ г

__________________________________________

[наименование и адрес органа Госгортехнадзора,

__________________________________________

выдавшего разрешение (лицензию) на изготовле-

__________________________________________

ние крана]

1. Общие сведения

1.1. Предприятие-изготовитель и его адрес___________________________________________

1.2. Тип крана___________________________________________________________________

1.3. Индекс крана ________________________________________________________________

1.4. Заводской номер _____________________________________________________________

1.5. Год изготовления_____________________________________________________________

1.6. Назначение крана ____________________________________________________________

1.7. Группа классификации (режима) по ИСО 4301/1:

крана __________________________________________________________________________

механизмов:

главного подъема _____________________________________________________________

вспомогательного подъема _____________________________________________________

передвижения крана ___________________________________________________________

передвижения тележки_________________________________________________________

1.8. Тип привода ________________________________________________________________

1.9. Окружающая среда, в которой может эксплуатироваться кран:

температура, °С:

нерабочего состояния:

предельная наибольшая _____________________________________________________

предельная наименьшая _____________________________________________________

рабочего состояния:

предельная наибольшая _____________________________________________________

предельная наименьшая _____________________________________________________

сейсмичность, баллы___________________________________________________________

относительная влажность воздуха, %, при температуре _______ °С ___________________

взрывоопасность _____________________________________________________________

пожароопасность _____________________________________________________________

1.10. Допустимая скорость ветра на высоте 10 м, м/с:

для рабочего состояния крана ___________________________________________________

для нерабочего состояния крана _________________________________________________

1.11. Ограничения по одновременной работе механизмов _____________________________

1.12. Род электрического тока, напряжение и число фаз:

цепь силовая _________________________________________________________________

цепь управления ______________________________________________________________

цепь рабочего освещения ______________________________________________________

цепь ремонтного освещения ____________________________________________________

1.13. Основные нормативные документы, в соответствии с которыми изготовлен кран (обозначение и наименование) ________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

2. Основные технические данные

и характеристики крана

2.1. Основные характеристики крана:

грузоподъемность нетто, т:

главного подъема _____________________________________________________________

вспомогательного подъема _____________________________________________________

высота подъема, м ____________________________________________________________

пролет крана, м_______________________________________________________________

вылет консолей рабочий, м _____________________________________________________

база крана, м _________________________________________________________________

кратность полиспастов _________________________________________________________

2.2. Массы испытательных грузов, т:

при статических испытаниях ___________________________________________________

при динамических испытаниях __________________________________________________

2.3. Некоторые установочные размеры крана и тележки, м:

база тележки _________________________________________________________________

высота крана от уровня головки рельса ___________________________________________

расстояние между крайними точками буферов в направлении движения крана __________

расстояние по вертикали от головки рельса до центра буфера крана ___________________

2.4. Скорости механизмов и диапазоны регулирования скоростей

Механизм

Скорость, м/с (м/мин)

Диапазон регулирования

номинальная

минимальная

скорости (при наличии)

Главного подъема

Вспомогательного подъема

Передвижения крана

Передвижения тележки

2.5. Место управления:

при работе___________________________________________________________________

при монтаже и испытаниях _____________________________________________________

2.6. Способ управления ___________________________________________________________

(электрический и/или по радио)

2.7. Способ токоподвода:

к крану ______________________________________________________________________

к грузовой тележке ____________________________________________________________

2.8. Масса крана и его основных частей, т ___________________________________________

2.9. Максимальная нагрузка колеса крана на рельс, кН (тс):

в вертикальной плоскости______________________________________________________

в горизонтальной плоскости ____________________________________________________

2.10. Тип кранового рельса ________________________________________________________

2.11. Ширина головки кранового рельса, мм__________________________________________

2.12. Тип тележечного рельса ______________________________________________________

2.13. Ширина головки тележечного рельса, мм_______________________________________

3. Технические данные и характеристики

сборочных узлов и деталей

3.1. Электродвигатели

Механизм, на котором установлен двигатель

Параметры

подъема

передвижения

главного

вспомогательного

крана

тележки

Тип и условное обозначение

Род тока

Напряжение, В

Номинальный ток, А

Частота, Гц

Номинальная мощность, кВт

Частота вращения, рад/с (об/мин)

Исполнение (нормальное, влаго-, взрыво- и пожарозащищенное и т.п.)

Количество

Степень защиты

3.1.1. Суммарная мощность электродвигателей, кВт___________________________________

3.2. Схема электрическая принципиальная, чертеж № ______, приведена на с.______ настоящего паспорта

3.3. Перечень элементов электрооборудования приведен на с.________ настоящего паспорта

3.4. Электромонтажные чертежи (схемы электрических соединений и таблицы соединений) приведены на с.______ настоящего паспорта

3.5. Схемы кинематические механизмов (в кинематической схеме указывается схема установки подшипников), чертеж № ______, приведены на с.______ настоящего паспорта

3.5.1. Характеристика зубчатых передач

Номер позиции на схеме

Обозначение по чертежу

Наименование деталей

Модуль, мм

Количество зубьев

Марка материала

Термообработка (твердость зубьев)

3.5.2. Характеристика редукторов

Номер позиции на схеме

Наименование, тип

Обозначение по чертежу

Передаточное число

3.5.3. Характеристика тормозов

Механизм

Параметры

подъема

передвижения

главного

вспомогательного

крана

тележки

Тип, система (автоматический, управляемый, нормально открытый или нормально закрытый, колодочный, дисковый и т.п.)

Количество тормозов

Диаметр тормозного шкива, мм

Тормозной момент, Н × м

Коэффициент запаса торможения

Тип привода

Ход исполнительного органа, мм

Усилие привода, Н

Путь торможения механизма, м

3.6. Схемы запасовки канатов с указанием размеров барабана(ов) и блоков, а также принятых способов крепления каната(ов) приведены на с. _______ настоящего паспорта

3.6.1. Характеристика канатов (заполняется по данным сертификатов предприятия — изготовителя канатов)

Параметры

Механизм

главного подъема

вспомогательного подъема

Конструкция каната и обозначение стандарта

Диаметр, мм

Длина, м

Временное сопротивление проволок разрыву, Н/мм2

Разрывное усилие каната в целом, кН

Расчетное натяжение каната, Н .

Коэффициент использования (коэффициент запаса прочности):

расчетный

нормативный

Покрытие поверхности проволоки (ож, ж, с)

3.7. Характеристика грузозахватных органов (заполняется по сертификатам предприятия — изготовителя грузозахватного органа)

3.7.1. Крюки

Параметры

Механизм

главного подъема

вспомогательного подъема

Тип

Номер заготовки по стандарту и обозначение стандарта

Количество крюков

Номинальная грузоподъемность, т

Заводской номер (номер сертификата, год изготовления)

Изображение клейма службы контроля продукции (ОТК) предприятия — изготовителя крюка

3.7.2. Грейферы:

тип и обозначение по стандарту____________________________________________________

вместимость ковша, м3 ___________________________________________________________

вид материалов, для перевалки которых предназначен грейфер, и их максимальная насыпная масса, кН/м3 (тс/м3) _________________________________________________________________

масса грейфера, т________________________________________________________________

масса зачерпываемого материала, т_________________________________________________

заводской номер _________________________________________________________________

изображение клейма службы контроля продукции (ОТК) предприятия-изготовителя или ссылка на приложенный паспорт грейфера _____________________________________________

тип двигателя моторного грейфера _________________________________________________

мощность двигателя, кВт _________________________________________________________

3.7.3. Грузовые электромагниты:

тип:

магнита _____________________________________________________________________

шкафа управления ____________________________________________________________

источник питающего тока:

тип _________________________________________________________________________

мощность, кВт _______________________________________________________________

питающий ток:

род тока _____________________________________________________________________

напряжение, В________________________________________________________________

масса электромагнита, т __________________________________________________________

подъемная сила, кН (тс), при подъеме материалов:

плит ________________________________________________________________________

скрапа ______________________________________________________________________

стружки _____________________________________________________________________

металлолома _________________________________________________________________

чугунных слитков ____________________________________________________________

максимальная температура поднимаемого груза, °С ___________________________________

заводской номер_________________________________________________________________

изображение клейма службы контроля продукции (ОТК) предприятия — изготовителя электромагнита_____________________________________________________________________

3.7.4. Другие грузозахватные органы (спредеры, автоматические захваты и, др.);

наименование ___________________________________________________________________

тип, марка ______________________________________________________________________

расчетная грузоподъемность, т_____________________________________________________

масса грузозахватного органа, т ____________________________________________________

габаритные размеры _____________________________________________________________

заводской номер _________________________________________________________________

изображение клейма службы контроля продукции (ОТК) предприятия-изготовителя _______

3.8. Приборы и устройства безопасности

3.8.1. Ограничители

Тип

Механизм, с которым функционально связан ограничитель

Расстояние до упора в момент отключения двигателя, м

Блокировка

Количество

Номер позиции, обозначение на принципиальной электрической схеме

3.8.2. Ограничитель грузоподъемности:

тип, марка___________________________________________________________________

заводской номер______________________________________________________________

максимальная перегрузка, при которой срабатывает ограничитель, % _________________

3.8.3. Контакты безопасности

Место установки

Тип

Назначение

Обозначение на принципиальной электрической схеме

3.8.4. Упоры и буфера

Ограничиваемое

Упоры

Буфера

перемещение

конструкция

место установки

конструкция

максимальный ход, мм

3.8.5. Прочие предохранительные устройства

Наименование, место установки

Тип, марка

Назначение

Обозначение на принципиальной электрической схеме

3.8.6. Регистратор параметров работы крана:

тип, марка ___________________________________________________________________

наименование ________________________________________________________________

место установки ______________________________________________________________

3.8.7. Сигнальные и переговорные устройства

Наименование

Тип, обозначение

Назначение

3.9. Кабина:

место расположения ___________________________________________________________

назначение __________________________________________________________________

тип, конструктивное исполнение (открытая, закрытая) ______________________________

количество мест ______________________________________________________________

тип, характеристика остекления _________________________________________________

характеристика изоляции (термо-, звукоизоляция и т.п.) ____________________________

характеристика систем создания микроклимата (вентиляция, отопление и т.п.)__________

характеристика сиденья________________________________________________________

другое оборудование (стеклоочистители, огнетушители, вешалка для одежды, аптечка, емкость для питьевой воды, устройство для эвакуации крановщика и т.д.) ______________

____________________________________________________________________________

3.10. Данные о металле основных элементов металлоконструкций (заполняется по сертификатам предприятия — изготовителя материала)

Наименование и обозначение узлов и элементов

Вид и толщина металлопроката, стандарт

Марка материала, категория, группа, класс прочности

Стандарт на марку материала

Номер сертификата

4. Свидетельство о приемке (сертификат)

Кран __________________________________________________________________________

(наименование, тип, индекс, исполнение)

Заводской номер ________________________________________________________________

изготовлен в соответствии с нормативными документами ______________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Составные части крана проверены и приняты службой контроля продукции (ОТК) предприятия-изготовителя. Кран признан годным для эксплуатации с указанными в паспорте параметрами после проведения испытаний по программе _________________________________

___________________________________________________________________и регистрации.

Гарантийный срок службы _________ мес.

Срок службы при работе в паспортном режиме _____ лет

Ресурс до первого капитального ремонта ___________ моточасов

Место печати

___________

(дата)

Технический директор

(главный инженер)

предприятия - изготовителя

_______________________

(подпись)

Начальник службы контроля

продукции (ОТК)

предприятия-изготовителя

________________________

(подпись)

5. Документация,

поставляемая предприятием-изготовителем

5.1. Документация, включаемая в паспорт крана:

а) принципиальная электрическая схема крана;

б) перечень элементов электрооборудования;

в) электромонтажные чертежи (схемы электрических соединений и таблицы соединений);

г) кинематические схемы механизмов со спецификациями подшипников;

д) схемы запасовки канатов;

е) сертификат соответствия крана;

ж) другие документы (при необходимости).

5.2. Документация, поставляемая с паспортом крана:

а) паспорта и инструкций на отдельные узлы крана, изготовленные на другим предприятиях и поставляемые с данным краном (при их наличии);

б) паспорт и руководство по эксплуатации ограничителя грузоподъемности;

в) паспорта и инструкции на приборы и устройства безопасности;

г) руководство по эксплуатации крана;

д) инструкция по устройству кранового пути;

е) чертежи быстроизнашивающихся деталей;

ж) ведомость на запчасти, инструменты и приспособления;

з) другие документы (при необходимости).

Сведения о местонахождении крана*

Владелец крана [наименование предприятия (организации) или фамилия и инициалы индивидуального предпринимателя]

Местонахождение крана (адрес владельца)

Дата установки

____________________________________________

* Не менее 2 страниц.

Сведения о назначении инженерно-технических работников,

ответственных за содержание грузоподъемных кранов

в исправном состоянии*

Номер и дата приказа о назначении или договора со специализированной организацией

Фамилия, инициалы

Должность

Номер и срок действия удостоверения

Подпись

_________________________________________________

* Не менее 5 страниц.

Сведения о ремонте металлоконструкций и замене механизмов, канатов, грузозахватных органов, приборов и устройств безопасности,

а также о произведенной реконструкции*

Дата

Сведения о характере ремонта и замене элементов крана, о произведенной реконструкции

Сведения о приемке крана из ремонта (дата, номер документа)

Подпись инженерно-технического работника, ответственного за содержание грузоподъемных кранов в исправном состоянии

____________________________________________________

* Не менее 5 страниц.

Примечание. Документы, подтверждающие качество вновь установленных механизмов, канатов и других элементов крана, а также использованных при ремонте материалов (металлопроката, электродов, сварочной проволоки и др.), и заключение о качестве сварки должны храниться наравне с паспортом.

Запись результатов технического освидетельствования*

Дата освидетельствования

Результаты освидетельствования

Срок следующего освидетельствования (частичного или полного)

________________________________________________

* Не менее 32 страниц.

Примечание. В этот же раздел записываются результаты специального обследования крана, отработавшего нормативный срок службы.

Регистрация

(отдельная страница)

Кран зарегистрирован за № _______________________________________________________

_______________________________________________________________________________

(наименование регистрирующего органа)

В паспорте пронумеровано _____ страниц и прошнуровано всего _____ листов, в том числе чертежей на _____ листах.

Место штампа

_________________________

(подпись, должность)

____________

(дата)

_________________________

(фамилия и инициалы

регистрирующего лица)

ФОРМА ПАСПОРТА ЭЛЕКТРИЧЕСКОЙ ТАЛИ*

Паспорт издается в обложке

на листах формата 210х297 мм

Обложка паспорта

ПАСПОРТ

_______________________________________________________________________________

(наименование тали)

_______________________________________________________________________________

(обозначение тали)

___________________________________________

* Далее по тексту паспорта — таль.

Титульный лист

Место товарного знака (эмблемы) предприятия изготовителя

_______________________________________________________________________________

(наименование предприятия изготовителя)

_______________________________________________________________________________

(наименование, тип тали)

_______________________________________________________________________________

(индекс тали)

ПАСПОРТ

_______________________________________________________________________________

(обозначение паспорта)

_______________________________________________________________________________

(регистрационный номер)

При передаче тали другому владельцу или сдаче тали в аренду с передачей функций владельца вместе с талью должен быть передан настоящий паспорт

Оборот титульного листа

ВНИМАНИЮ ВЛАДЕЛЬЦА ТАЛИ!

1. Паспорт должен постоянно находиться у .владельца тали.

2. Разрешение на работу тали должно быть получено в порядке, установленном Госгортехнадзором России.

3. Перечень разрешений органов Госгортехнадзора на отступление от требований Правил (копии) должен быть приложен к паспорту.

4. _____________________________________________________________________________

(другие сведения, на которые необходимо

_______________________________________________________________________________

обратить особое внимание владельца тали)

Стр. 1

Место для чертежа общего вида тали

Формат 210х297 мм

Стр. 2

Разрешение (лицензия) на изготовление

№ __________ от "___"_________ 200__ г

____________________________________

[наименование и адрес органа

____________________________________

Госгортехнадзора, выдавшего разрешение

____________________________________

(лицензию) на изготовление тали]

1. Общие сведения

1.1. Предприятие-изготовитель и его адрес___________________________________________

1.2. Тип тали ___________________________________________________________________

1.3. Грузоподъемность полезная, т _________________________________________________

1.4. Индекс тали _________________________________________________________________

1.5. Заводской номер _____________________________________________________________

1.6. Год изготовления ____________________________________________________________

1.7. Назначение тали _____________________________________________________________

(самостоятельный механизм

_______________________________________________________________________________

или в составе крана)

1.8. Группа классификации (режима) механизмов по ИСО 4301/1:

подъема ________________________________________________________________________

передвижения ___________________________________________________________________

1.9. Тип привода ________________________________________________________________

1.10. Окружающая среда, в которой может эксплуатироваться таль:

температура, °С:

нерабочего состояния:

предельная наибольшая ________________________________________________________

предельная наименьшая _______________________________________________________

рабочего состояния:

предельная наибольшая ________________________________________________________

предельная наименьшая _______________________________________________________

относительная влажность воздуха, %, при температуре _______°С ______________________

взрывоопасность ________________________________________________________________

пожароопасность ________________________________________________________________

сейсмостойкость _________________________________________________________________

1.11. Ограничения по одновременной работе механизмов______________________________

1.12. Возможность передвижения по криволинейному участку монорельса _______________

_______________________________________________________________________________

1.13. Род электрического тока, напряжение и число фаз:

цепь силовая ____________________________________________________________________

цепь управления _________________________________________________________________

1.14. Основные нормативные документы, в соответствии с которыми изготовлена таль (обозначение и наименование) ________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

2. Основные технические данные и характеристики тали

2.1. Основные характеристики тали:

грузоподъемность полезная, т _____________________________________________________

кратность полиспаста ____________________________________________________________

высота подъема (расстояние по вертикали от верхнего до нижнего положения крюка), м____

вертикальный подход (расстояние по вертикали от опорной поверхности монорельса до зева крюка в его верхнем положении), м___________________________________________________

2.2. Установочные размеры тали:

база, м _________________________________________________________________________

размер по буферам, м ____________________________________________________________

расстояние по вертикали от нижней полки монорельса до центра буфера тали, м __________

тип и профиль пути ____________________

минимальный радиус закругления пути (если предусмотрен), м _________________________

максимальный уклон пути ________________________________________________________

2.3. Массы испытательных грузов, т:

при статических испытаниях ______________________________________________________

при динамических испытаниях ____________________________________________________

2.4. Скорости механизмов

Механизм

Скорость, м/с

номинальная

минимальная (при наличии)

Подъема

Передвижения

2.5. Способ управления талью _____________________________________________________

(с пола, из кабины,

_______________________________________________________________________________

дистанционный)

2.6. Способ токоподвода к тали ____________________________________________________

2.7. Масса тали, т ________________________________________________________________

2.8. Максимальная нагрузка колеса на рельс, кН (тс)___________________________________

3. Технические данные и характеристики

сборочных узлов и деталей

3.1. Электродвигатели

Параметры

Механизм

подъема

передвижения

Тип и условное обозначение

Напряжение, В

Номинальный ток, А

Частота, Гц

Номинальная мощность, кВт

Частота вращения, об/мин

Продолжительность включений, %

Число включений за 1 ч

Исполнение

Количество электродвигателей

Степень зашиты по ГОСТ 17494

3.1.1. Суммарная мощность электродвигателей, кВт___________________________________

3.2. Схема электрическая принципиальная, чертеж № ______, приведена на с._____ настоящего паспорта

3.3. Перечень элементов электрооборудования

Обозначение на схеме

Наименование и краткая техническая характеристика

Тип

Количество

Примечание

3.4. Электромонтажные чертежи (схемы электрических соединений и таблицы соединений) приведены на с. _______ настоящего паспорта

3.5. Схемы кинематические механизмов, чертеж № ______, приведены на с._____ настоящего паспорта

3.5.1. Характеристика тормозов*

Параметры

Механизм

подъема

передвижения

Тип тормоза, система

Количество тормозов

Диаметр тормозного шкива (диска), мм

Тормозной момент, Н × м

Коэффициент запаса торможения

Тип привода

Ход исполнительного органа, мм

Усилие привода, Н

Путь торможения механизма, м

________

* При наличии на механизме подъема тали грузоупорного тормоза в данном пункте паспорта должна быть сделана соответствующая запись.

3.5.2. Схема запасовки каната с указанием размеров барабана и блоков, а также принятых способов крепления каната приведена на с._____ настоящего паспорта

3.5.3. Характеристика каната (заполняется по сертификату предприятия — изготовителя каната):

конструкция каната и обозначение стандарта ________________________________________

диаметр, мм ____________________________________________________________________

длина, м _______________________________________________________________________

временное сопротивление проволок разрыву, Н/мм2 ___________________________________

разрывное усилие каната в целом, Н ________________________________________________

расчетное натяжение каната, Н ____________________________________________________

расчетный коэффициент использования _____________________________________________

нормативный коэффициент использования __________________________________________

покрытие поверхности проволоки (ож, ж, с) __________________________________________

3.5.4. Характеристика крюка (заполняется по сертификату предприятия — изготовителя крюка):

тип ____________________________________________________________________________

номер заготовки по стандарту и обозначение стандарта ________________________________

номинальная грузоподъемность, т __________________________________________________

заводской номер (номер сертификата, год изготовления) ______________________________

изображение клейма службы контроля продукции (ОТК) предприятия — изготовителя тали

_______________________________________________________________________________

3.6. Предохранительные устройства, приборы безопасности и сигнализаторы

3.6.1. Ограничители

Тип

Механизм, с которым функционально связан выключатель

(место установки)

Расстояние до упора в момент отключения двигателя

Блокировка

Количество

Номер позиции, обозначение на принципиальной схеме

3.6.2. Прочие предохранительные устройства

Наименование

Тип

Назначение

Обозначение на принципиальной схеме

3.6.3. Буфера

Конструкция

(жесткий, резиновый, пружинный)

Максимальный ход

Место установки

4. Свидетельство о приемке (сертификат)

Электрическая таль______________________________________________________________

(наименование, тип, индекс, исполнение)

Заводской номер_________________________________________________________________

изготовлена в соответствии с нормативными документами _____________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Таль прошла испытания по программе ______________________________________________

_______________________________________________________________________________

и признана годной для эксплуатации с указанными в паспорте параметрами

Гарантийный срок службы _____________ мес.

Срок службы при работе в паспортном режиме _____ лет

Ресурс до первого капитального ремонта ___________ моточасов

Место печати

___________

(дата)

Технический директор

(главный инженер)

предприятия-изготовителя

___________________________

(подпись)

Начальник службы

контроля продукции (ОТК)

предприятия-изготовителя

____________________________

(подпись)

5. Документация, поставляемая предприятием-изготовителем

5.1. Документация, включаемая в паспорт тали:

а) принципиальная электрическая схема тали;

б) кинематические схемы механизмов и схема запасовки каната;

в) сертификат соответствия тали (при наличии).

5.2. Документация, поставляемая с паспортом тали:

а) руководство по эксплуатации тали;

б) инструкция по монтажу тали;

в) паспорта элементов тали, изготовленных другими предприятиями;

г) паспорта (инструкции) приборов и устройств безопасности (если они изготовлены другими предприятиями);

д) чертежи быстроизнашивающихся деталей;

е) ведомость на запчасти, инструменты и приспособления.

Сведения о местонахождении тали*

Наименование владельца тали

Местонахождение тали

Дата установки

_______________________________________

* 1 страница.

Сведения о назначении инженерно-технических работников,

ответственных за содержание тали в исправном состоянии*

Номер и дата приказа о назначении

Должность, фамилия, инициалы

Подпись

__________________________________________

* 1 страница.

Сведения о ремонте металлоконструкций

н замене механизмов, каната, крюка*

Дата

Сведения о характере ремонта и замене элементов тали

Сведения о приемке тали из ремонта (дата, номер документа)

Подпись инженерно-технического работника, ответственного за содержание тали в исправном состоянии

______________________________________________

* Не менее 5 страниц.

Примечание. Документы, подтверждающие качество вновь установленных механизмов, канатов и других элементов тали, а также использованных при ремонте материалов (металлопроката, электродов, сварочной проволоки и др.), и заключение о качестве сварки должны храниться наравне с паспортом.

Запись результатов технического освидетельствования*

Дата освидетельствования

Результаты освидетельствования

Срок следующего освидетельствования (частичного и полного)

_________________________________________

* Не менее 15 страниц.

Примечание. В этот же раздел записываются результаты специального обследования тали, отработавшей нормативный срок службы.

Приложение 9

ФОРМА ПАСПОРТА СТРОПА

Разрешение (лицензия) на изготовление стропа

№ ___________ от "___"______ 200__ г.

Наименование и адрес органа, выдавшего разрешение на изготовление стропа

_______________________________________________________________________________

(наименование стропа)

ПАСПОРТ

Грузоподъемность стропа, т _______________________________________________________

Номер нормативного документа ___________________________________________________

Место товарного знака (эмблемы)

предприятия — изготовителя стропа

Предприятие-изготовитель и его адрес ______________________________________________

Место для чертежа стропа

с указанием длины стропа

Масса стропа, т _________________________________________________________________

Порядковый номер стропа по системе предприятия-изготовителя _______________________

Год и месяц выпуска стропа _______________________________________________________

Дата испытаний стропа ___________________________________________________________

Результаты испытаний ___________________________________________________________

Гарантийный срок _______________________________________________________________

Условия, при которых может эксплуатироваться строп:

наименьшая температура окружающего воздуха, °С ________________________________

наибольшая температура окружающего воздуха, °С ________________________________

Подпись руководителя предприятия-изготовителя (цеха) или начальника службы контроля продукции (ОТК) предприятия-изготовителя

_________________________________

Место печати

_________________________________

(дата)

Примечания. 1. Паспорт должен постоянно храниться у владельца стропа.

2. При поставке партии однотипных стропов допускается изготавливать один паспорт на всю партию. При этом в нем должны быть указаны все порядковые номера стропов, входящих в данную партию.

Приложение 10

ПРЕДЕЛЬНЫЕ ВЕЛИЧИНЫ ОТКЛОНЕНИЙ КРАНОВОГО ПУТИ ОТ ПРОЕКТНОГО ПОЛОЖЕНИЯ В ПЛАНЕ И ПРОФИЛЕ

Краны

Отклонение, мм

Графическое представление отклонения

мостовые

башенные

козловые

портальные

мостовые перегружатели

Разность отметок головок рельсов в одном поперечном сечении Р1, мм S — размер колеи (пролет)

40

45-60

40

40

50

Разность отметок рельсов на соседних колоннах Р2, мм

10

¾

¾

¾

¾

Сужение или расширение колеи рельсового пути (отклонение размера пролета — S в плане) Р3

15

10

15

15

20

Взаимное смещение торцов стыкуемых рельсов в плане и по высоте Р4

2

3

2

2

2

Зазоры в стыках рельсов при температуре 0 °С и длине рельса 12,5 м Р5

6

Разность высотных отметок головок рельсов на длине 10 м кранового пути (общая) P6

—

40

30

20

30

Примечания. 1. Измерения отклонений Р1 и Р3 выполняют на всем участке возможного движения крана через интервалы не более 5 м.

2. При изменении температуры на каждые 10 °С устанавливаемый при устройстве зазор Р5 изменяют на 1,5 мм, например при температуре плюс 20 °С установленный зазор между рельсами должен быть равен 3 мм, а при температуре минус 10 °С - 7,5 мм.

3. Величины отклонений для козловых кранов пролетом 30 м и более принимают как для кранов-перегружателей.

Приложение 11

КРИТЕРИИ БРАКОВКИ КРАНОВОГО ПУТИ

Крановый путь опорных кранов подлежит браковке при наличии следующих дефектов и повреждений:

трещин и сколов любых размеров;

вертикального, горизонтального или приведенного (вертикального плюс половина горизонтального) износа головки рельса более 15% от соответствующего размера неизношенного профиля.

Браковку шпал (или полушпал) наземного кранового пути производят при наличии следующих дефектов и повреждений:

в железобетонных шпалах не должно быть сколов бетона до обнажения арматуры, а также иных сколов бетона на участке длиной более 250 мм;

в железобетонных шпалах не должно быть сплошных опоясывающих или продольных трещин длиной более 100 мм с раскрытием более 0,3 мм;

в деревянных полушпалах не должно быть излома, поперечных трещин глубиной более 50 мм и длиной свыше 200 мм, поверхностной гнили размером более 20 мм под накладками и более 60 мм на остальных поверхностях.

Монорельсовый путь подвесных электрических талей и тележек подлежит браковке при наличии:

трещин и выколов любых размеров;

уменьшении ширины пояса рельса вследствие износа D В ³ 0,05В (см. рисунок);

уменьшении толщины полки рельса вследствие износа Dd ³ 0,2d при одновременном отгибе полки f1 £ 0,15d (см. рисунок);

Схема проведения измерений величин износа и отгиба полки монорельса

при проведении его дефектации:

В — первоначальная ширина полки; D В — износ полки; t — толщина стенки;

f1 — отгиб полки; d — первоначальная толщина полки на расстоянии (B-t)/4 от края;

Dd — уменьшение толщины полки вследствие износа

Приложение 12

ФОРМА АКТА СДАЧИ-ПРИЕМКИ

КРАНОВОГО ПУТИ В ЭКСПЛУАТАЦИЮ

_______________________________________________________________________________

(организация)

“__”__________200__ г.

Адрес объекта __________________________________________________________________

_______________________________________________________________________________

Тип, заводской и регистрационный номер крана ______________________________________

_______________________________________________________________________________

Крановый путь

Длина пути, м ___________________________________________________________________

Наличие проектной документации _________________________________________________

_______________________________________________________________________________

(разработчик проекта)

Соответствие конструкции кранового пути проектной документации ____________________

Наличие акта сдачи-приемки земляного полотна под устройство верхнего строения пути ___

_______________________________________________________________________________

Произведена обкатка пути проходами крана:

без груза ____________________________________________________________________

с максимальным рабочим грузом ________________________________________________

Результаты измерений:

размер колеи, мм _____________________________________________________________

прямолинейность, мм _________________________________________________________

продольный уклон, % (градусы) _________________________________________________

поперечный уклон, % (градусы) _________________________________________________

упругая посадка, мм ___________________________________________________________

Наличие и исправность выключающих линеек _______________________________________

Наличие и исправность тупиковых упоров ___________________________________________

Заземление пути

Конструкция заземления __________________________________________________________

Место расположения и длина заземления ___________________________________________

Наименование, тип и номер прибора для измерения сопротивления заземления ___________

Место измерения ________________________________________________________________

Погода в течение трех предыдущих дней и в день производства измерений _______________

Сопротивление заземления, Ом ____________________________________________________

Заземление пути:

соответствует нормам__________________________________________________________

не соответствует нормам_______________________________________________________

Заземление кранового пути выполнил_______________________________________________

_______________________________________________________________________________

(организация, должность, фамилия, подпись)

Измерение сопротивления заземления выполнил______________________________________

_______________________________________________________________________________

(организация, должность, фамилия, подпись)

Работу по устройству кранового пути выполнил и сдал _________________

(организация,

________________________________

должность, фамилия, подпись)

Крановый путь принял в эксплуатацию

________________________________

(организация, должность, фамилия, подпись)

Приложение 13

НОРМЫ БРАКОВКИ КАНАТОВ ГРУЗОПОДЪЕМНЫХ КРАНОВ

1. Браковка канатов грузоподъемных кранов, находящихся в эксплуатации, должна производиться в соответствии с руководством по эксплуатации крана. При отсутствии в руководстве по эксплуатации соответствующего раздела браковка производится согласно рекомендациям, приведенным в настоящем приложении.

Для оценки безопасности использования канатов применяют следующие критерии:

а) характер и число обрывов проволок (рис. 1—3), в том числе наличие обрывов проволок у концевых заделок, наличие мест сосредоточения обрывов проволок, интенсивность возрастания числа обрывов проволок;

б) разрыв пряди;

в) поверхностный и внутренний износ;

г) поверхностная и внутренняя коррозия;

д) местное уменьшение диаметра каната, включая разрыв сердечника;

е) уменьшение площади поперечного сечения проволок каната (потери внутреннего сечения);

ж) деформация в виде волнистости, корзинообразности, выдавливания проволок и прядей, раздавливания прядей, заломов, перегибов и т.п.;

з) повреждения в результате температурного воздействия или электрического дугового разряда.

Рис. 1. Обрывы и смещения проволок каната крестовой свивки

Рис. 2. Сочетание обрывов проволок с их износом:

а — в канате крестовой свивки; б — в канате односторонней свивки

Рис. 3. Обрывы проволок в зоне уравнительного блока:

а — в нескольких прядях каната; б — в двух прядях в сочетании с местным износом

2. Браковка канатов, работающих со стальными и чугунными блоками, должна производиться по числу обрывов проволок в соответствии с табл. 1 и рис. 4.

Канаты кранов, предназначенных для перемещения расплавленного или раскаленного металла, огнеопасных и ядовитых веществ, бракуют при вдвое меньшем числе обрывов проволок.

3. При уменьшении диаметра каната в результате поверхностного износа (рис. 5) или коррозии (рис. 6) на 7% и более по сравнению с номинальным диаметром канат подлежит браковке даже при отсутствии видимых обрывов проволок.

При уменьшении диаметра каната в результате повреждения сердечника — внутреннего износа, обмятия, разрыва и т.п. (на 3% от номинального диаметра у некрутящихся канатов и на 10% у остальных канатов) канат подлежит браковке даже при отсутствии видимых обрывов проволок (рис. 7).

Таблица 1

Число обрывов проволок, при наличии которых канаты двойной свивки,

работающие со стальными и чугунными блоками, бракуются

Число несущих

Конструкции канатов по ИСО и государственным

Тип свивки

ГОСТ на

Группа классификации (режима) механизма

проволок

стандартам

канат

Ml, М2, М3 и М4

M5, М6, М7 и М8

в наружных прядях

крестовая свивка

односторонняя свивка

крестовая свивка

односторонняя свивка

на участке длиной

6d

30d

6d

30d

6d

30d

6d

30d

6х7(6/1)

n £ 50

6х7(1+6)+1х7(1+6)

ЛК-О

3066-80

2

4

1

2

4

8

2

4

6х7(1+6)+1о.с.

ЛК-О

3069-80

8х6(0+6)+9о.с.

ЛК-О

3097-80

6х19(9/9/1)*

51£n£75

6х19(1+9+9)+1о.с.

ЛК-О

3077-80

3

6

2

3

6

12

3

6

6х19(1+9+9)+7х7(1+6)*

ЛК-О

3081-80

76£n£100

18х7(1+6)+1о.с.

ЛК-О

7681-80

4

8

2

4

8

16

4

8

8х19(9/9/1)*

6х19(12/6/1)

6xl9(12/6+6F/1)

101£n£120

6х25 FS(12/12/1)*

5

10

2

5

10

19

5

10

6х19(1+6+6/6)+7х7(1+6)

ЛК-Р

14954-80

6х19(1+6+6/6)+1о.с.

ЛК-Р

2688-80

6х25(1+6; 6+12)+1о.с.

ЛК-З

7665-80

6х25(1+6; 6+12)+7х7(1+6)

ЛК-З

7667-80

121£n£140

8х16(0+5+11)+9о.с.

ТК

3097-80

6

11

3

6

11

22

6

11

141£n£160

8х19(12/6+6 F/1)

6

13

3

6

13

26

6

13

8х19(1+6+6/6)+lо.с.

ЛК-Р

7670-80

6х36(14/7+7/7/1)*

161£n£180

6х30(0+15+15)+7о.с.

ЛК-0

3083-80

7

14

4

7

14

29

7

14

6х36(1+7+7/7+14)+lo.c.*

ЛК-РО

7668-80

6х36(1+7+7/7+14)+ +7х7(1+6)*

ЛК-РО

7669-80

6x31(l+6+6/6+12)+lo.c.

181£n£200

6х31(1+6+6/6+12)+7х7(1+6)

8

16

4

8

16

32

8

16

6x37(l+6+15+15)+lo.c.

ТЛК-О

3079-80

201£n£220

6х41(16/8+8/8/1)*

9

18

4

9

18

38

9

18

221£n£240

6х37(18/12/6/1)

10

19

5

10

19

38

10

19

18х19(1+6+6/6)+1о.с.

ЛК-Р

3088-80

241£n£260

10

21

5

10

21

42

10

21

261£n£280

11

22

6

11

22

45

11

22

281£n£300

12

24

6

12

24

48

12

24

300£n

0,04n

0,08n

0,02n

0,04n

0,08n

0,16n

0,04n

0,08

n

Примечания.

1. n — число несущих проволок и наружных прядях каната; d — диаметр каната, мм.

2. Проволоки заполнения не считаются несущими, поэтому не подлежат учету. В канатах с несколькими слоями прядей учитываются проволоки только видимого наружного слоя. В канатах со стальным сердечником последний рассматривается как внутренняя прядь и не учитывается.

3. Число обрывов не следует путать с количеством оборванных концов проволок, которых может быть в 2 раза больше.

4. Для канатов конструкции с диаметром наружных проволок во внешних прядях, превышающим диаметр проколок нижележащих слоев, класс конструкции понижен и отмечен звездочкой.

5. При работе каната полностью или частично с блоками из синтетического материала или из металла с синтетической футеровкой отмечается появление значительного числа обрывов проволок внутри каната до появления видимых признаков обрывов проволок или интенсивного износа на наружной поверхности каната. Такие канаты отбраковываются с учетом потери внутреннего сечения.

6. Незаполненные строки в графе “Конструкции канатов по ИСО и государственным стандартам” означают отсутствие конструкций канатов с соответствующим числом проволок. При появлении таких конструкций канатов, а также для канатов с общим числом проволок более 300 число обрывов прополок, при которых канат бракуется, определяется по формулам, приведенным в нижней строке таблицы, причем полученное значение округляется до целого в большую сторону.

Рис. 4. Пример определения числа обрывов наружных проволок стального каната:

1 — на участке контроля у оборванной проволоки обнаружен только один конец, ответный конец оборванной проволоки отсутствует. Данный дефект соответствует одному обрыву;

2 — на участке контроля у оборванной проволоки в наличии два конца. Данный дефект соответствует одному обрыву; 3 — на участке контроля одна из проволок имеет двукратное нарушение целостности. Поскольку нарушения целостности принадлежат только одной проволоке, данный дефект суммарно соответствует одному обрыву

При наличии у каната поверхностного износа или коррозии проволок число обрывов как признак браковки должно быть уменьшено в соответствии с данными табл. 2.

При уменьшении первоначального диаметра наружных проволок в результате износа (см. рис. 5, д) или коррозии (см. рис. 6, д) на 40% и более канат бракуется.

Определение износа или коррозии проволок по диаметру производится с помощью микрометра или иного инструмента, обеспечивающего аналогичную точность.

При меньшем, чем указано в табл. 1, числе обрывов проволок, а также при наличии поверхностного износа проволок без их обрыва канат может быть допущен к работе при условии тщательного наблюдения за его состоянием при периодических осмотрах с записью результатов в журнал осмотров и смены каната по достижении степени износа, указанной в табл. 2.

Таблица 2

Нормы браковки каната в зависимости

от поверхностного износа или коррозии

Уменьшение диаметра проволок в результате поверхностного износа или коррозии, %

Количество обрывов проволок, % от норм, указанных в табл. 1

10

85

15

75

20

70

25

60

30 и более

50

Если груз подвешен на двух канатах, то каждый бракуется в отдельности, причем допускается замена одного; более изношенного, каната.

4. Для оценки состояния внутренних проволок, т.е. для контроля потери металлической части поперечного сечения каната (потери внутреннего сечения), вызванной обрывами, механическим износом и коррозией проволок внутренних слоев прядей (рис. 8), канат необходимо подвергать дефектоскопии по всей его длине. При регистрации при помощи дефектоскопа потери сечения металла проволок, достигшей 17,5% и более, канат бракуется. Необходимость применения дефектоскопии стальных канатов определяют согласно требованиям нормативной документации в зависимости от типа и назначения крана.

(Измененная редакция, Попр. 2001)

5. При обнаружении в канате одной или нескольких оборванных прядей канат к дальнейшей работе не допускается.

6. Волнистость каната характеризуется шагом и направлением ее спирали (рис. 9). При совпадении направлений спирали волнистости и свивки каната и равенстве шагов спирали волнистости Hв и свивки каната Нк канат бракуется при dв ³ 1,08 dк, где dв — диаметр спирали волнистости, dк — номинальный диаметр каната.

Рис. 5. Износ наружных проволок каната крестовой свивки:

а — небольшие лыски на проволоках;

б — увеличенная длина лысок на отдельных проволоках; в — удлинение лысок в отдельных проволоках при заметном уменьшении диаметра проволок; г — лыски на всех проволоках, уменьшение диаметра каната; д — интенсивный износ всех наружных проволок каната (уменьшение диаметра проволок на 40%)

Рис. 6. Поверхностная коррозия проволок каната крестовой свивки:

а — начальное окисление поверхности;

б — общее окисление поверхности;

в — заметное окисление; г — сильное окисление; д — интенсивная коррозия

Рис. 7. Местное уменьшение диаметра каната

на месте разрушения органического сердечника

Рис. 8. Уменьшение площади поперечного сечения проволок

(интенсивная внутренняя коррозия)

Рис. 9. Волнистость каната (объяснение в тексте)

При несовпадении направлений спирали волнистости и свивки каната и неравенстве шагов спирали волнистости и свивки каната или совпадении одного из параметров канат подлежит браковке при dв ³ 4/3 dк. Длина рассматриваемого отрезка каната не должна превышать 25 dк.

7. Канаты не должны допускаться к дальнейшей работе при обнаружении: корзинообразной деформации (рис. 10); выдавливания сердечника (рис. 11); выдавливания или расслоения прядей (рис. 12); местного увеличения диаметра каната (рис. 13); местного уменьшения диаметра каната (см. рис. 7); раздавленных участков (рис. 14); перекручиваний (рис. 15); заломов (рис. 16); перегибов (рис. 17); повреждений в результате температурных воздействий или электрического дугового разряда.

Рис. 10. Корзинообразная деформация

Рис. 11. Выдавливание сердечника

Рис. 12. Выдавливание проволок прядей:

а — в одной пряди; б — в нескольких прядях

Рис. 13. Местное увеличение диаметра каната

Рис. 14. Раздавливание каната

Рис. 15. Перекручивание каната

Рис. 16. Залом каната

Рис. 17. Перегиб каната

Приложение 14

ПРЕДЕЛЬНЫЕ НОРМЫ БРАКОВКИ ЭЛЕМЕНТОВ

ГРУЗОПОДЪЕМНЫХ МАШИН

Элементы

Дефекты, при наличии которых

элемент выбраковывается

Ходовые колеса кранов и тележек

1. Трещины любых размеров

2. Выработка поверхности реборды до 50% от первоначальной толщины

3. Выработка поверхности катания, уменьшающая первоначальный диаметр колеса на 2%

4. Разность диаметров колес, связанных между собой кинематически, более 0,5%*

Блоки

1. Износ ручья блока более 40% от первоначального радиуса ручья

Барабаны

1. Трещины любых размеров

2. Износ ручья барабана по профилю более 2 мм

Крюки

1. Трещины и надрывы на поверхности

2. Износ зева более 10% от первоначальной высоты вертикального сечения крюка

Шкивы тормозные

1. Трещины и обломы, выходящие на рабочие и посадочные поверхности

2. Износ рабочей поверхности обода более 25% от первоначальной толщины

Накладки тормозные

1. Трещины и обломы, подходящие к отверстиям под заклепки

2. Износ тормозной накладки по толщине до появления головок заклепок или более 50% от первоначальной толщины

___________________________________________________

* Для механизмов с центральным приводом.

Приложение 15

НОРМЫ БРАКОВКИ

ГРУЗОЗАХВАТНЫХ ПРИСПОСОБЛЕНИЙ

Браковка грузозахватных приспособлений, находящихся в эксплуатации, должна производиться по инструкции, разработанной специализированной организацией к определяющей порядок и методы осмотра и браковочные показатели.

При отсутствии у владельца инструкции браковка элементов канатных и цепных стропов производится в соответствии с рекомендациями, приведенными в настоящем приложении.

Канатный строп подлежит браковке, если число видимых обрывов наружных проволок каната превышает указанное в таблице.

Стропы из канатов двойной

Число видимых обрывов проволок на участке канатного стропа длиной

свивки

3d

6d

30d

4

6

16

Примечание. d — диаметр каната, мм.

Цепной строп подлежит браковке при удлинении звена цепи более 3% от первоначального размера (рис. 1) и при уменьшении диаметра сечения звена цепи вследствие износа более 10% (рис. 2).

Рис. 1. Увеличение звена цепи:

l0 — первоначальная длина звена, мм;

l1 — увеличенная длина звена, мм

Рис. 2. Уменьшение диаметра сечения звена цепи: d0 — первоначальный диаметр, мм;

d1, d2 — фактические диаметры сечения звена, измеренные во взаимно перпендикулярных направлениях, мм

Приложение 16

ФОРМА УДОСТОВЕРЕНИЯ О ПРОВЕРКЕ ЗНАНИЙ

ОБСЛУЖИВАЮЩЕГО ПЕРСОНАЛА

(крановщиков, их помощников, слесарей, электромонтеров,

наладчиков приборов безопасности и стропальщиков)

Стр. 1

________________________

личная подпись

Фото

Выдано “___” ____________ 200__ г.

печать учебного заведения

УДОСТОВЕРЕНИЕ №_____

Стр. 2

Выдано ________________________________________________________________________

(фамилия, имя, отчество)

в том, что он “___”__________200__г. окончил_______________________________________

_______________________________________________________________________________

(наименование, номер и место нахождения)

_______________________________________________________________________________

учебного заведения

по профессии ___________________________________________________________________

_______________________________________________________________________________

Стр. 3

Решением экзаменационной комиссии

_______________________________________________________________________________

(фамилия, имя, отчество)

присвоена квалификация _________________________________________________________

_______________________________________________________________________________

допускается к обслуживанию ______________________________________________________

_______________________________________________________________________________

(тип крана)

Стр. 4

Основание: протокол экзаменационной комиссии

№ ______________ от “ ___ ” ________________ 200 __ г.

Председатель экзаменационной комиссии ___________________________________________

(подпись)

Инспектор Госгортехнадзора ______________________________________________________

(штамп и подпись инспектора)

Директор учебного заведения _____________________________________________________

(подпись)

Примечание. Удостоверение издается в твердой обложке на листах формата 110х80 мм.

Стр. 5

(вкладыш)

К УДОСТОВЕРЕНИЮ №____

Повторная проверка знаний проведена

Протокол № ______________

от “__” ____________200__ г

Председатель комиссии

____________________

(подпись)

Стр. 6

За какое нарушение изъят ТАЛОН №1

______________________________

______________________________

______________________________

______________________________

______________________________

______________________________

(должность лица,

______________________________

изъявшего талон)

“___” ______________ 200__ г.

_____________

(подпись)

л

и

н

и

я

о

т

р

е

з

а

Учитывается и хранится

службой охраны труда

ТАЛОН №1

к удостоверению № _____________________

владельца _________________________

__________________________________

нарушившего правила и нормы безопасности труда (производственную инструкцию) при _____________________

__________________________________

__________________________________

Стр. 7

Талон изымается при нарушении владельцем удостоверения правил и норм безопасности труда

л

и

н

и

я

о

т

р

е

з

а

__________________________________

__________________________________

__________________________________

__________________________________

__________________________________

__________________________________

(должность лица,

__________________________________

изъявшего талон)

________________

(подпись)

Стр. 8

За какое нарушение изъят ТАЛОН №2

______________________________

______________________________

______________________________

______________________________

______________________________

______________________________

(должность лица,

______________________________

изъявшего талон)

“___” ______________ 200__ г.

_____________

(подпись)

л

и

н

и

я

о

т

р

е

з

а

Учитывается и хранится

службой охраны труда

ТАЛОН №2

к удостоверению № ____________________

владельца _________________________

__________________________________

нарушившего правила и нормы безопасности труда (производственную инструкцию) при ____________________

__________________________________

__________________________________

__________________________________

Стр. 9

Талон изымается при нарушении владельцем удостоверения правил и норм безопасности труда. После трехкратного нарушения владелец лишается удостоверения с отстранением его от обслуживания объекта и с правом сдачи экзамена по истечении 3 мес.

л

и

н

и

я

о

т

р

е

з

а

__________________________________

__________________________________

__________________________________

__________________________________

__________________________________

__________________________________

(должность лица,

__________________________________

изъявшего талон)

________________

(подпись)

Приложение 17

ФОРМА ВАХТЕННОГО ЖУРНАЛА КРАНОВЩИКА

Дата __________________________________________________________________________

Смена _________________________________________________________________________

Крановщик _____________________________________________________________________

Результаты осмотра крана:

№ п/п

Наименование узла, механизма,

прибора безопасности

Результаты проверки

Фамилия, инициалы и должность работника, устранившего неисправность

1

Металлоконструкции:

стрела

опорная рама

поворотная рама

2

Опорно-поворотное устройство

3

Механизмы:

главного подъема

вспомогательного подъема

поворота

подъема стрелы

телескопирования

другие

4

Канаты:

грузовой

стреловой

оттяжки стрелы

5

Крюк и крюковая подвеска

6

Система управления:

электрическая

гидравлическая

пневматическая

7

Электрооборудование

8

Гидрооборудование

9

Приборы и устройства безопасности

10

Освещение, отопление, кондиционер

11

Прочие замечания, выявленные при работе

Смену принял __________________________________________________________________

(фамилия, инициалы и подпись крановщика)

Смену сдал _____________________________________________________________________

(фамилия, инициалы и подпись крановщика)

Результаты осмотра крана специалистами:

_______________________________________________________________________________

_______________________________________________________________________________

Инженерно-технический работник, ответственный за содержание грузоподъемных кранов в исправном состоянии _______________________________________________________________

Приложение 18

РЕКОМЕНДУЕМАЯ ЗНАКОВАЯ СИГНАЛИЗАЦИЯ

ПРИ ПЕРЕМЕЩЕНИИ ГРУЗОВ КРАНАМИ*

Операция

Рисунок

Сигнал

Поднять груз или крюк

Прерывистое движение рукой вверх на уровне пояса, ладонь обращена вверх, рука согнута в локте

Опустить груз или крюк

Прерывистое движение рукой вниз перед грудью, ладонь обращена вниз, рука согнута в локте

Передвинуть кран (мост)

Движение вытянутой рукой, ладонь обращена в сторону требуемого движения

Передвинуть тележку

Движение рукой, согнутой в локте, ладонь обращена в сторону требуемого движения тележки

Повернуть стрелу

Движение рукой, согнутой в локте,. ладонь обращена в сторону требуемого движения стрелы

Поднять стрелу

Движение вверх вытянутой рукой, предварительно опушенной до вертикального положения, ладонь раскрыта

Опустить стрелу

Движение вниз вытянутой рукой, предварительно поднятой до вертикального положения, ладонь раскрыта

Стоп (прекратить подъем или передвижение)

Резкое движение рукой вправо и влево на уровне пояса, ладонь обращена вниз

Осторожно (применяется перед подачей какого-либо из перечисленных выше сигналов при необходимости незначительного перемещения)

Кисти рук обращены ладонями одна к другой на небольшом расстоянии, руки при этом подняты вверх

______________________________________________________________

* Рекомендуемая форма стропальщика: жилет и каска — желтого цвета, рубашка — голубого, повязка — красного.

Приложение 19

ФОРМА НАРЯДА-ДОПУСКА НА ПРОИЗВОДСТВО РАБОТ КРАНОМ

ВБЛИЗИ ВОЗДУШНОЙ ЛИНИИ ЭЛЕКТРОПЕРЕДАЧИ

_____________________________

(наименование предприятия

_____________________________

и ведомства)

Наряд-допуск №_____

Наряд выдается на производство работ на расстоянии менее 30 м от крайнего провода линии электропередачи напряжением более 42 В

1. Крановщику___________________________________________________________________

_______________________________________________________________________________

(фамилия, инициалы)

_______________________________________________________________________________

(тип крана, регистрационный номер)

2. Выделенного для работы _______________________________________________________

(организация, выделившая кран)

3. На участке ___________________________________________________________________

(организация, которой выдан кран,

_______________________________________________________________________________

место производства работ, строительная площадка, склад, цех)

4. Напряжение линии электропередачи ______________________________________________

5. Условия работы _______________________________________________________________

(необходимость снятия напряжения с линии

_______________________________________________________________________________

электропередачи, наименьшее допускаемое при работе крана

_______________________________________________________________________________

расстояние по горизонтали от крайнего провода до ближайших частей крана,

_______________________________________________________________________________

способ перемещения груза и другие меры безопасности)

6. Условия передвижения крана ____________________________________________________

(положение стрелы

_______________________________________________________________________________

и другие меры безопасности)

7. Начало работы ______ч _____ мин “___”___________200__ г.

8. Конец работы _______ч _____ мин “___”___________200__ г.

9. Ответственный за безопасное производство работ __________________________________

должность, фамилия, инициалы,

_______________________________________________________________________________

дата и номер приказа о назначении)

10. Стропальщик ________________________________________________________________

(фамилия, инициалы)

_______________________________________________________________________________

(номер удостоверения, дата последней проверки знаний)

11. Разрешение на работу крана в охранной зоне _____________________________________

_______________________________________________________________________________

(организация, выдавшая разрешение, номер и дата разрешения)

12. Наряд выдал главный инженер (энергетик) _______________________________________

(организация, подпись)

13. Необходимые меры безопасности, указанные в п. 5, выполнены _____________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Лицо, ответственное за безопасное производство работ ________________________________

____________________________________

(подпись)

“___”____________200__ г.

14. Инструктаж получил крановщик ________________________________________________

(подпись)

“___”___________ 200__ г.

Примечания.

1. Наряд выписывается в двух экземплярах: первый выдается крановщику, второй хранится у производителя работ.

2. Пункт 11 заполняется в случае работы крана в охранной зоне линии электропередачи.

3. К воздушным линиям электропередачи относятся также ответвления от них.

4. Работы вблизи линии электропередачи выполняются в присутствии и под руководством лица, ответственного за безопасное производство работ кранами.


Зарегистрировано в Минюсте РФ 25 марта 2003 г. N 4321

------------------------------------------------------------------

ГОСУДАРСТВЕННЫЙ КОМИТЕТ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПО СТРОИТЕЛЬСТВУ И ЖИЛИЩНО-КОММУНАЛЬНОМУ КОМПЛЕКСУ

ПОСТАНОВЛЕНИЕ

от 8 января 2003 г. N 2

О СВОДЕ ПРАВИЛ "БЕЗОПАСНОСТЬ ТРУДА В СТРОИТЕЛЬСТВЕ.

ОТРАСЛЕВЫЕ ТИПОВЫЕ ИНСТРУКЦИИ ПО ОХРАНЕ ТРУДА"

Государственный комитет Российской Федерации по строительству

и жилищно-коммунальному комплексу постановляет:

Утвердить и ввести в действие с 1 июля 2003 г. Свод правил по

проектированию и строительству СП 12-135-2003 "Безопасность труда

в строительстве. Отраслевые типовые инструкции по охране труда".

Председатель

Н.П.КОШМАН

СВОД ПРАВИЛ ПО ПРОЕКТИРОВАНИЮ И СТРОИТЕЛЬСТВУ

БЕЗОПАСНОСТЬ ТРУДА В СТРОИТЕЛЬСТВЕ

ОТРАСЛЕВЫЕ ТИПОВЫЕ ИНСТРУКЦИИ ПО ОХРАНЕ ТРУДА

Дата введения 2003-07-01

1. ОБЛАСТЬ ПРИМЕНЕНИЯ

Настоящий свод правил содержит пакет отраслевых типовых

инструкций по охране труда по наиболее массовым профессиям и видам

работ в строительстве и предназначен для использования при

подготовке инструкций по охране труда для работников строительства

независимо от ведомственной принадлежности и

организационно-правовых форм собственности юридических лиц,

осуществляющих строительную деятельность.

2. НОРМАТИВНЫЕ ССЫЛКИ

Настоящий нормативный документ разработан в соответствии с

Постановлением Правительства Российской Федерации от 23 мая 2000

г. N 399 "О нормативных правовых актах, содержащих государственные

требования охраны труда" (Собрание законодательства Российской

Федерации, 2000, N 22, ст. 2314) с учетом следующих

законодательных и нормативных правовых актов, содержащих

государственные нормативные требования охраны труда:

Трудовой кодекс Российской Федерации. Федеральный закон от 30

декабря 2001 г. N 197-ФЗ (Собрание законодательства Российской

Федерации, 2002, N 1 (часть I), ст. 3);

Федеральный закон от 17 июля 1999 г. N 181-ФЗ "Об основах

охраны труда в Российской Федерации" (Собрание законодательства

Российской Федерации, 1999, N 29, ст. 3702);

"Перечень тяжелых работ и работ с вредными или опасными

условиями труда, при выполнении которых запрещается применение

труда лиц моложе 18 лет". Утвержден Постановлением Правительства

Российской Федерации от 25 февраля 2000 г. N 163 (Собрание

законодательства Российской Федерации, 2000, N 10, ст. 1131);

"Перечень тяжелых работ и работ с вредными или опасными

условиями труда, при выполнении которых запрещается применение

труда женщин". Утвержден Постановлением Правительства Российской

Федерации от 25 февраля 2000 г. N 162 (Собрание законодательства

Российской Федерации, 2000, N 10, ст. 1131);

"Правила обеспечения работников специальной одеждой,

специальной обувью и другими средствами индивидуальной защиты".

Утверждены Постановлением Минтруда России от 18.11.98 N 51.

Зарегистрированы Минюстом России 6 февраля 1999 г. N 1700

(Бюллетень Минтруда России, 1999, N 2);

------------------------------------------------------------------

КонсультантПлюс: примечание.

В официальном тексте документа, видимо, допущена опечатка:

Правила утверждены Постановлением Минтруда РФ от 18.12.1998 N 51,

а не от 18.11.1998.

------------------------------------------------------------------

"О проведении предварительных и периодических осмотров

работников". Приказ Минздрава России от 10.11.96 N 405,

зарегистрирован Минюстом России 31 декабря 1996 г. N 1224;

------------------------------------------------------------------

КонсультантПлюс: примечание.

В официальном тексте документа, видимо, допущена опечатка:

Приказ Минздрава N 405 издан 10.12.1996, а не 10.11.1996.

------------------------------------------------------------------

СНиП 12-03-2001 "Безопасность труда в строительстве. Часть 1.

Общие требования". Утверждены Постановлением Госстроя России от

23.07.2001 N 80. Зарегистрированы Минюстом России 09.08.2001

N 2862.

СНиП 12-04-2002 "Безопасность труда в строительстве. Часть 2.

Строительное производство". Утверждены Постановлением Госстроя

России от 17.09.2002 N 123. Зарегистрированы Минюстом России

18.10.2002 N 3880.

ППБ 01-93** "Правила пожарной безопасности в Российской

Федерации". Утверждены МВД России 14.12.93 N 536. Зарегистрированы

Минюстом России 27.12.93 N 445.

3. ОПРЕДЕЛЕНИЯ

В настоящем нормативном документе применены термины и

определения, установленные действующими законодательными актами,

содержащими государственные нормативные требования охраны труда.

4. ОБЩИЕ ПОЛОЖЕНИЯ

4.1. Инструкции по охране труда для работников организаций

следует разрабатывать на основе межотраслевых и приведенных в

настоящем документе отраслевых типовых инструкций по охране труда

с учетом требований безопасности, изложенных в эксплуатационной и

ремонтной документации организаций - изготовителей оборудования, а

также проектах производства работ на наиболее характерные условия

производства работ.

Порядок разработки и оформления инструкций определяется

рекомендациями Минтруда России.

4.2. При разработке инструкций следует исходить прежде всего

из профессии работников с учетом особенности работы в конкретной

организации. При этом следует из соответствующей типовой

инструкции выбрать то, что относится к этим условиям организации,

и дополнить материалами, указанными в п. 4.1.

Во вводной части инструкции по охране труда следует указать

наименование и номер типовой инструкции, на основе которой она

подготовлена, а также наименование других документов, используемых

при ее разработке.

4.3. Инструкции по видам работ следует применять как

дополнение к инструкциям по профессиям. При этом инструкции по

профессиям и видам работ могут объединяться в одну инструкцию или

применяться отдельно. Например, может быть инструкция

маляр-верхолаз, монтажник-стропальщик или могут быть инструкции

отдельно по профессии и видам работ.

4.4. Инструкции по охране труда для работников должны

разрабатываться руководителями соответствующих структурных

подразделений организации при участии службы охраны труда

организации и утверждаться приказом работодателя по согласованию с

профсоюзным органом либо иным уполномоченным работниками

представительным органом.

4.5. Пересмотр инструкций должен производиться не реже одного

раза в 5 лет.

Инструкции по охране труда досрочно пересматриваются:

а) при изменении законодательства и иных нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда;

б) при применении новой техники и технологии;

в) по результатам анализа производственного травматизма,

профессиональных заболеваний, аварий и катастроф, происшедших в

организации.

Проверку и пересмотр инструкций по охране труда должен

организовать работодатель.

4.6. Инструкции по охране труда должны храниться у

руководителя подразделения, а их копии выдаваться под роспись

работникам для изучения. Учет инструкций по охране труда в

организации осуществляется службой охраны труда.

5. ТИПОВЫЕ ИНСТРУКЦИИ ПО ОХРАНЕ ТРУДА ДЛЯ РАБОТНИКОВ

СТРОИТЕЛЬНЫХ ПРОФЕССИЙ, ВКЛЮЧАЯ:

5.1. Аккумуляторщиков ТИ РО-001-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также межотраслевых правил по

охране труда при эксплуатации электроустановок и предназначена для

аккумуляторщиков при ремонте, зарядке аккумуляторов, приготовлении

электролита и выполнении других работ согласно профессии и

квалификации.

Общие требования безопасности

5.1.1. Работники не моложе 18 лет, имеющие III группу по

электробезопасности, прошедшие соответствующую подготовку, имеющие

профессиональные навыки для работы аккумуляторщиками, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.1.2. Аккумуляторщики обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

химические опасные и вредные производственные факторы,

действующие на кожные покровы и слизистые оболочки.

5.1.3. Для защиты от вредных воздействий аккумуляторщики

обязаны использовать предоставляемые работодателями бесплатно

костюмы хлопчатобумажные с кислотной пропиткой, полусапоги

резиновые, очки защитные.

При нахождении на территории стройплощадки аккумуляторщики

должны носить защитные каски. Кроме этого, при работе с кислотой

аккумуляторщики должны использовать средства индивидуальной

защиты, в том числе: перчатки и фартуки резиновые.

5.1.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, аккумуляторщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.1.5. В процессе повседневной деятельности аккумуляторщики

должны:

применять в процессе работы ручной инструмент и средства малой

механизации по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.1.6. Аккумуляторщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.1.7. Перед началом работы аккумуляторщики обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ;

б) надеть спецодежду и спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте по

специфике выполняемых работ.

5.1.8. После получения задания у бригадира или руководителя

работ аккумуляторщики обязаны:

а) подготовить необходимые средства индивидуальной защиты,

убрать волосы под головной убор;

б) проверить наличие и исправность заземления

электрооборудования;

в) подобрать инструмент, оборудование, аппараты и приборы,

необходимые при выполнении работы, проверить их исправность и

соответствие требованиям безопасности;

г) проверить освещенность рабочего места и работу систем

вентиляции, наличие противопожарного инвентаря;

д) проверить наличие вблизи умывальника мыла, ваты в

упаковке, полотенца и средств для нейтрализации кислоты или щелочи

при попадании их на кожу и в глаза.

5.1.9. Аккумуляторщики не должны приступать к выполнению

работы при следующих нарушениях требований безопасности:

а) неработающей приточно-вытяжной вентиляции;

б) неисправностях, указанных в инструкциях

заводов-изготовителей по эксплуатации применяемых средств защиты и

оборудования, при которых не допускается их применение;

в) недостаточной освещенности рабочего места;

г) неисправности электропроводки и зарядных установок;

д) отсутствии раствора питьевой соды или раствора борной

кислоты;

е) отсутствии первичных средств пожаротушения.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работ, а при невозможности

сделать это аккумуляторщики обязаны сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.1.10. Ремонт и зарядку аккумуляторов следует производить в

специально выделенном помещении, которое должно закрываться на

замок. На дверях должны быть надписи: "Аккумуляторная",

"Огнеопасно", "С огнем не входить". Приточно-вытяжная вентиляция

аккумуляторного помещения должна включаться перед началом заряда

батареи и отключаться после удаления всех газов не менее чем через

1,5 ч после отключения заряда.

Аккумуляторные помещения должны быть обеспечены:

стеклянной или фарфоровой кружкой с носиком емкостью 1,5 - 2 л

для составления электролита и доливки его в сосуды;

нейтрализующим 2,5-процентным раствором питьевой соды для

кислотных батарей и 10-процентным раствором борной кислоты или

уксусной эссенции (одна часть на восемь частей воды) для щелочных

батарей;

водой для обмыва рук, полотенцем.

5.1.11. Бутыли с аккумуляторной кислотой или электролитом

должны храниться в отдельном проветриваемом помещении, закрытые

притертыми пробками. На них должны быть соответствующие надписи,

указывающие на их содержимое.

5.1.12. Во время работы аккумуляторщики обязаны:

а) не допускать замыкания клемм аккумуляторов металлическими

предметами;

б) перевозить батареи на специальных тележках с гнездами по

размеру батареи, исключающими возможность их падения;

в) не допускать одновременного прикосновения к двум клеммам

аккумуляторов для предотвращения короткого замыкания и искрения;

г) проверять напряжение аккумуляторных батарей только

вольтметром;

д) присоединять клеммы аккумуляторов на зарядку и отсоединять

их после зарядки при выключенном оборудовании зарядного места;

е) соединять аккумуляторные батареи освинцованными клеммами,

создающими плотный контакт и исключающими искрение.

5.1.13. Присоединять батареи к зарядной сети постоянного тока

и соединять аккумуляторы между собой необходимо в резиновых

перчатках и резиновой обуви.

5.1.14. При необходимости работы на токоведущих частях следует

пользоваться инструментом с изолированными рукоятками.

5.1.15. Для осмотра аккумуляторных батарей необходимо

использовать переносные светильники во взрывобезопасном исполнении

с напряжением не выше 50 В.

5.1.16. Переносить бутыли с кислотой, щелочью и электролитами

следует вдвоем. Бутыли должны быть надежно закрепленными на

носилках или обрешетках с закрытыми пробками.

5.1.17. Для безопасного слива кислоты следует устанавливать

бутыли в специальные шарнирные подставки (качалки) или

пользоваться специальным сифоном.

5.1.18. Приготавливать кислотный электролит следует в

специальных сосудах (керамических, пластмассовых и т.п.), при этом

сначала необходимо налить дистиллированную воду, а затем добавить

в нее тонкой струей кислоту.

5.1.19. Заливку кислоты и приготовление электролита следует

производить в защитных очках и резиновых перчатках.

5.1.20. Открывать сосуд с щелочью при приготовлении щелочного

электролита следует осторожно и без применения больших усилий.

Для облегчения открывания флакона, пробка которого залита

парафином, необходимо прогреть горловину флакона тряпкой,

смоченной в горячей воде.

5.1.21. Большие куски едкого калия следует раскалывать,

накрывая их чистой тканью. Раздробленные куски едкого калия

необходимо опускать в дистиллированную воду осторожно при помощи

стальных щипцов, пинцета или металлической ложки и перемешивать

стеклянной или эбонитовой палочкой до полного растворения.

5.1.22. Заливать готовый электролит в аккумуляторные батареи

следует через стеклянную воронку, предварительно вывернув пробки

из заливочных отверстий и охладив электролит до температуры 25

+/-5 градусов С. Замер уровня электролита следует производить с

помощью стеклянной трубки диаметром 3 - 5 мм.

5.1.23. Заряжать новые аккумуляторные батареи следует только

после пропитки пластин электролитом: для батарей с сухими

заряженными пластинами - через 3 ч, а для батарей с незаряженными

пластинами - через 4 - 6 ч.

5.1.24. Осуществлять контроль за ходом зарядки следует с

помощью контрольных приборов (термометра, нагрузочной вилки,

ареометра и др.).

5.1.25. Производить пайку аккумуляторных батарей в

аккумуляторном помещении необходимо не ранее чем через 2 ч после

окончания зарядки. Батареи, работающие в режиме постоянного

подзаряда, за 2 ч до начала пайки следует перевести в режим

заряда.

5.1.26. Аккумуляторщикам запрещается:

а) работать без спецодежды и других средств индивидуальной

защиты;

б) хранить и принимать пищу и воду в аккумуляторном помещении;

в) входить в аккумуляторную с огнем и курить;

г) пользоваться электронагревательными приборами;

д) допускать в помещение посторонних;

е) пользоваться для приготовления электролита стеклянной

посудой;

ж) перемешивать электролит, вдувая воздух через резиновый

шланг;

з) соединять клеммы аккумуляторных батарей проводами без

зажимов;

и) покидать помещение во время зарядки аккумуляторов;

к) производить зарядку аккумуляторных батарей при неработающей

приточно-вытяжной вентиляции;

л) переносить и перемещать одному бутыли с кислотой, щелочью и

электролитами с открытыми пробками.

5.1.27. Не допускается совместно хранить и заряжать кислотные

и щелочные аккумуляторные батареи в одном помещении, а также

хранить бутыли с кислотой и флаконы с щелочью в аккумуляторном

помещении в количестве, большем суточной потребности.

Требования безопасности в аварийных ситуациях

5.1.28. В случае попадания серной кислоты на кожу или в глаза

необходимо смыть ее струей воды, затем промыть 5-процентным

раствором питьевой соды (для кожи тела) и 2 - 3-процентным (для

глаз) и доложить об этом руководителю работ.

5.1.29. При попадании на кожу или в глаза щелочи необходимо

смыть ее струей воды, затем промыть 5 - 10-процентным раствором

борной кислоты (для кожи тела) и 2-процентным раствором борной

кислоты (для глаз) и сообщить руководителю работ.

5.1.30. Пролитую серную кислоту следует засыпать опилками,

смочить раствором соды или засыпать содой и вытереть насухо.

5.1.31. При возгорании водорода или горючих материалов следует

приступить к тушению очага возгорания первичными средствами

пожаротушения. В случае невозможности ликвидации пожара своими

силами аккумуляторщик должен вызвать пожарную охрану в

установленном порядке и сообщить руководителю работ о

происшествии.

Требования безопасности по окончании работы

5.1.32. По окончании работы аккумуляторщики обязаны:

а) привести в порядок рабочее место, протереть и убрать

инструмент и приспособления и сложить их в отведенное место;

б) выключить после окончания зарядки аккумуляторных батарей

зарядный агрегат, очистить батареи и клеммы от электролита и

протереть их насухо, проверить чистоту отверстий в пробках

батарей;

в) снять спецодежду, спецобувь и средства индивидуальной

защиты, очистить и убрать их в предназначенное для хранения место;

г) вымыть лицо и руки теплой водой с мылом, прополоскать рот;

д) сообщить обо всех замеченных во время работы неполадках

бригадиру или руководителю работ.

5.2. Арматурщиков ТИ РО-002-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для арматурщиков

при выполнении ими работ непосредственно на стройплощадке

(заготовке и сборке арматурных пучков и каркасов) согласно

профессии и квалификации.

Общие требования безопасности

5.2.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для выполнения

арматурных работ, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.2.2. Арматурщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, углы, торчащие штыри;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

самопроизвольное обрушение элементов конструкций и падение

вышерасположенных материалов и конструкций.

5.2.3. Для защиты от механических воздействий арматурщики

обязаны использовать предоставляемые работодателями бесплатно

костюмы брезентовые, ботинки кожаные с жестким подноском, рукавицы

комбинированные, костюмы на утепляющей прокладке и валенки для

зимнего периода. При нахождении на территории стройплощадки

арматурщики должны носить защитные каски.

Кроме этого, в зависимости от условий работы арматурщики

должны использовать дежурные средства индивидуальной защиты, в том

числе:

при очистке от ржавчины арматурных стержней для защиты глаз -

защитные очки;

при работе со сварщиком для защиты глаз - очки со

светофильтрами.

5.2.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, арматурщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.2.5. В процессе повседневной деятельности арматурщики

должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.2.6. Арматурщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.2.7. Перед началом работы арматурщики обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и получить задание с учетом

обеспечения безопасности труда исходя из специфики выполняемой

работы.

5.2.8. После получения задания у бригадира или руководителя

работ арматурщики обязаны:

а) при необходимости подготовить средства индивидуальной

защиты и проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности;

г) проверить целостность опалубки и поддерживающих лесов.

В случае непрерывного технологического процесса арматурщики

осуществляют проверку исправности оборудования и оснастки во время

приема и передачи смены.

5.2.9. Арматурщики не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) нарушении целостности или потери устойчивости

устанавливаемых каркасов;

б) отсутствии ограждения рабочего места при выполнении работ

на расстоянии менее 2 м от границы перепада по высоте 1,3 м и

более;

в) неисправности технологической оснастки и инструмента,

указанных в инструкциях заводов-изготовителей, при которых не

допускается их применение;

г) недостаточной освещенности рабочих мест и подходов к ним;

д) несоответствия параметров имеющейся арматуры требованиям

инструкций заводов-изготовителей по эксплуатации применяемого

оборудования.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это арматурщики обязаны незамедлительно сообщить о них бригадиру

или руководителю работ.

Требования безопасности во время работы

5.2.10. Складирование и заготовку арматуры необходимо

выполнять в специально отведенных для этого местах.

Не допускается производить работы по заготовке арматурных

каркасов, их укрупнительной сборке вблизи от неогражденных

токоведущих частей оборудования.

5.2.11. Для заготовки арматуры следует использовать арматурные

стержни, очищенные от ржавчины и грязи. При выполнении этой работы

арматурщики должны применять металлические щетки и надевать

защитные очки.

5.2.12. Вытяжку арматуры следует осуществлять при помощи

лебедки с дистанционным управлением или на правильно-обрезных

станках. Вытяжка арматуры с помощью транспортных средств

запрещается.

К работе на станках с электроприводом допускаются арматурщики,

имеющие II группу по электробезопасности.

5.2.13. При правке и резке арматурной стали на

правильно-обрезных станках арматурщики обязаны:

оградить место перехода арматурной стали с вертушки на станок,

а также длинномерные стержни, выступающие за габариты станка;

осуществлять заправку концов проволоки или катанки из бухты в

правильный барабан, а также в ролики станка при отключенном

электродвигателе;

закрывать перед пуском электродвигателя правильный барабан

защитным кожухом.

5.2.14. При резке арматурных стержней на станках с

механическим приводом арматурщики обязаны:

перед пуском станка проверить наличие защитных кожухов и

убедиться в исправности тормозных и пусковых устройств;

начинать резку арматуры только после разгона махового колеса;

при отсутствии на станке специальных приспособлений отрезать

стержни длиной не менее 30 см;

осуществлять резку только той арматуры, которая по диаметру и

марке стали соответствует паспортным данным применяемого станка.

5.2.15. При гибке арматурных стержней на станках с

механическим приводом арматурщики обязаны:

остановить гибочный диск перед закладкой арматурных стержней;

использовать арматурные стержни, диаметр которых не превышает

допускаемый по для применяемого станка;

заменять упоры и гибочные пальцы только после остановки

станка.

5.2.16. При гибке арматуры на ручном станке необходимо

использовать предназначенные для этого рукоятки, которые следует

перемещать от себя вперед. Не допускается удлинять рукоятки станка

трубами и другими предметами, а также использовать при этом вес

тела.

5.2.17. При гибке нескольких стержней арматуры одновременно

арматурщики обязаны следить за тем, чтобы все стержни находились в

одной вертикальной плоскости. Для этого необходимо применять

специальные держатели.

5.2.18. Ремонт, чистку и обтирку оборудования следует

производить после его отключения и полной остановки. Металлическую

пыль и окалину, образующиеся при обработке арматуры, следует

удалять металлической щеткой.

5.2.19. Элементы каркасов арматуры необходимо пакетировать с

учетом условий их подъема и транспортирования к месту монтажа.

Строповку арматурных стержней или каркасов при перемещении их

грузоподъемными кранами должны осуществлять арматурщики, имеющие

удостоверение стропальщика. При выполнении этих работ необходимо

выполнять требования ТИ РО 060.

5.2.20. Сборку арматурных каркасов колонн, стен и других

вертикальных конструкций следует осуществлять с оборудованных

рабочих настилов шириной не менее 0,8 м с перилами. Расстояние

между настилами по высоте должно составлять не более 2 м.

5.2.21. Для перехода с одного рабочего места на другое

арматурщики должны использовать оборудованные системы доступа

(лестницы, трапы, стремянки).

Для прохода через участки уложенной арматуры необходимо

использовать трапы шириной не менее 60 см на подставках,

установленных на опалубку.

5.2.22. Оставляемые при бетонировании выпуски арматуры должны

быть загнуты на 180 градусов, а при невозможности выполнения этого

- обозначены красными флажками.

В местах массового прохода людей выпуски арматуры должны быть

ограждены.

5.2.23. Прихватку стержней арматуры с использованием

электроконтактной или электродуговой сварки должны осуществлять

арматурщики, имеющие удостоверение электросварщика. При выполнении

этих работ необходимо выполнять требования ТИ РО-052.

Рабочее место сварщика должно быть ограждено переносными

щитами или ширмами.

5.2.24. Для предварительного натяжения арматуры необходимо

применять стержни, не имеющие подрезов, загибов, скруток и других

дефектов.

5.2.25. Места натяжения арматуры должны быть ограждены сеткой

или щитами высотой не менее 1,8 м.

Не допускается нахождение и проход людей в зонах,

расположенных по торцам стендов или силовых ферм, для

предварительного натяжения арматуры.

Требования безопасности в аварийных ситуациях

5.2.26. Во время заготовки арматуры на станках арматурщики

должны следить за тем, чтобы подшипники и трущиеся детали не

перегревались. При обнаружении перегрева станка, а также стука,

мелких поломок и т.п. станок необходимо отключить и принять меры к

устранению неисправности.

5.2.27. При обрыве отдельных проволок или стержней арматуры во

время ее натяжения или обнаружении неисправности натяжной

установки арматурщики обязаны снять давление в системе и сообщить

о случившемся бригадиру или руководителю работ.

5.2.28. В случае потери устойчивости вертикальных конструкций

армокаркаса, рабочих настилов, поддерживающих лесов или опалубки

арматурщики обязаны прекратить работу и принять меры к приведению

их в устойчивое положение. При невозможности сделать это

собственными силами следует сообщить бригадиру или руководителю

работ.

Требования безопасности по окончании работ

5.2.29. По окончании работ арматурщики обязаны:

отключить от электросети станки, применяемые в работе;

привести в порядок рабочее место, спецодежду;

инструменты убрать в отведенное для этого место;

сообщить бригадиру или руководителю работ о всех неполадках,

возникающих во время работы.

5.3. Асфальтобетонщиков ТИ РО-003-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для

асфальтобетонщиков при устройстве и ремонте дорожных покрытий из

асфальтобетона и материалов, обрабатываемых черными вяжущими

веществами, согласно профессии и квалификации.

Общие требования безопасности

5.3.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для выполнения

асфальтобетонных работ, перед допуском к самостоятельной работе

должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.3.2. Асфальтобетонщики обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенная температура поверхностей оборудования;

повышенный уровень вибрации;

движущиеся машины и их подвижные части.

5.3.3. Для защиты от механических воздействий и загрязнений

асфальтобетонщики обязаны использовать предоставляемые

работодателями бесплатно костюмы хлопчатобумажные, ботинки

кожаные, рукавицы комбинированные, наколенники брезентовые на

вате. При занятости на разливе вяжущего материала из

распределителей: комбинезон хлопчатобумажный, ботинки или

полусапоги кожаные, рукавицы комбинированные. При занятости на

развеске и дозировке материалов: комбинезон хлопчатобумажный,

ботинки кожаные, рукавицы комбинированные.

При нахождении на территории стройплощадки асфальтобетонщики

должны носить защитные каски, а при работе отбойными молотками

следует использовать защитные очки.

5.3.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, асфальтобетонщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.3.5. В процессе повседневной деятельности асфальтобетонщики

должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.3.6. Асфальтобетонщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.3.7. Перед началом работы асфальтобетонщики обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ;

б) надеть спецодежду, спецобувь, сигнальный жилет и каску

установленного образца;

в) получить задание у бригадира или руководителя работ и

пройти инструктаж на рабочем месте по специфике выполняемых работ;

г) определить места установки дорожных знаков и ограждений.

5.3.8. После получения задания у бригадира или руководителя

работ асфальтобетонщики обязаны:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности, наличие ограждений и предупредительных

знаков;

б) подобрать технологическую оснастку и инструмент,

необходимые для выполнения работы, проверить их на соответствие

требованиям безопасности.

5.3.9. Асфальтобетонщики не должны приступать к выполнению

работы при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, оборудования,

средств защиты работающих и инструмента, указанных в инструкциях

заводов-изготовителей, при которых не допускается их применение;

б) отсутствии ограждений места производства работ и

предупредительных знаков;

в) загроможденности или недостаточной освещенности рабочего

места и подходов к нему.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

асфальтобетонщики обязаны сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.3.10. Во время работы асфальтобетонщики обязаны:

а) соблюдать порядок на рабочем месте, не допускать его

загромождения отходами производства, материалами, различными

предметами;

б) ограждать рабочее место и обозначать соответствующими

дорожными знаками: запрещающими - "Въезд запрещен", "Ограничение

максимальной скорости"; предупреждающими - "Дорожные работы".

Включать сигнальное освещение в темное время суток;

в) включать светильники для освещения рабочих мест в темное

время суток. Светильники должны быть расположены так, чтобы

исключалось слепящее действие светового потока.

5.3.11. При нахождении строительных материалов и отходов в

местах выполнения работы асфальтобетонщики обязаны размещать их на

обочине или обрезе дороги, прилегающих к ремонтируемой или

строящейся ее части. При складировании материалов и отходов на

обочине дороги перед ними на расстоянии 5 - 10 м по ходу движения

транспорта должен быть установлен барьер с предупреждающим знаком,

освещаемым в темное время суток. Размещать материалы на обрезе

дороги, проходящей по насыпи, допускается не ближе 1 м от бровки

насыпи. Песок, складируемый в штабелях, должен иметь откосы

крутизной, соответствующей углу естественного откоса для данного

вида материала.

5.3.12. При применении отбойного молотка необходимо выполнять

следующие требования:

а) перед началом работы проверить исправность молотка,

исправность шлангов, подающих к нему сжатый воздух, а также узлов

их соединения;

б) подключать шланги к воздуховодам сжатого воздуха следует

только через вентили, установленные на воздухораспределительных

коробках или отводах от магистрали. Подключать или отсоединять

шланги допускается только после выключения подачи воздуха;

в) работать в небьющихся защитных очках или защитном щитке.

5.3.13. При вырубке дефектных мест в дорожном покрытии

необходимо следить за тем, чтобы в зоне разлетающихся осколков не

находились другие рабочие.

5.3.14. При приемке доставленной автосамосвалом

асфальтобетонной смеси в бункер асфальтобетоноукладчика или на

подготовленное основание асфальтобетонщики обязаны выполнять

следующие требования:

а) находиться во время подъезда автосамосвала на обочине

дороги в поле зрения водителя;

б) подходить к автосамосвалу для его разгрузки только после

его остановки и поднятия кузова;

в) очищать кузов автосамосвала от асфальтобетонной смеси

следует скребком или лопатой с удлиненной рукояткой в положении

стоя на земле;

г) загружать смесь в бункер асфальтобетоноукладчика, выпавшую

при разгрузке автосамосвала, следует после полной разгрузки

автосамосвала.

5.3.15. При укладке асфальтобетонной смеси не допускается:

а) становиться на свежеуложенное горячее дорожное покрытие;

б) прикасаться к кожуху выравнивающей плиты

асфальтобетоноукладчика;

в) находиться перед движущимся катком.

5.3.16. При укладке асфальтобетонной смеси вручную следует

выполнять следующие требования:

а) подносить горячую смесь совковыми лопатами допускается на

расстояние не более 8 м;

б) перемещать горячую смесь на расстояние свыше 8 м следует на

носилках, огражденных бортами с трех сторон, или тачками с

разгрузкой опрокидыванием вперед;

в) подавать горячую смесь к месту укладки переброской не

допускается.

5.3.17. При устройстве дорожного полотна из материалов,

обрабатываемых черными вяжущими веществами, следует выполнять

следующие требования:

а) проверять уровень уложенного дорожного покрытия, отсыпать

или снимать лишний объем материалов после окончания

механизированной укладки материалов на данном участке или после

остановки работы машины;

б) при заливке дорожного покрытия черными вяжущими веществами

не допускается нахождение посторонних лиц на расстоянии ближе 10 м

от места заливки. Площадки заливки должны быть ограждены.

Требования безопасности в аварийных ситуациях

5.3.18. Работы должны быть приостановлены:

а) при грозе, дожде, а также тумане и снегопаде, исключающих

видимость в пределах фронта работ;

б) при неисправности асфальтобетоноукладчика или ручного

инструмента;

в) при утечке битума из автогудронатора;

г) при опрокидывании или повреждении транспортными средствами

дорожных знаков и ограждений места производства работ;

д) при дорожно-транспортном происшествии, связанном с заездом

транспортных средств на место работ.

Требования безопасности по окончании работы

5.3.19. По окончании работы асфальтобетонщики обязаны:

а) отключить от сети механизированный инструмент;

б) инструмент и технологическую оснастку, применяемые во время

работы, перенести в места, отведенные для их хранения;

в) навести порядок на рабочем месте;

г) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.4. Бетонщиков ТИ РО-004-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

указанных в разделе 2 настоящего документа, и предназначена для

бетонщиков при выполнении ими работ (приготовлении, доставке и

укладке бетонной смеси, разборке опалубки, механической обработке

бетонных конструкций) согласно профессии и квалификации.

Общие требования безопасности

5.4.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки по выполнению бетонных

работ, перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.4.2. Бетонщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, углы, торчащие штыри;

вибрация;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

самопроизвольное обрушение элементов конструкций и падение

вышерасположенных материалов и конструкций.

5.4.3. Для защиты от механических воздействий, воды, щелочи

бетонщики обязаны использовать предоставляемые работодателями

бесплатно брюки брезентовые, куртки хлопчатобумажные или

брезентовые, сапоги резиновые или ботинки кожаные, рукавицы

комбинированные, костюмы на утепляющей прокладке и валенки для

зимнего периода. При нахождении на территории стройплощадки

бетонщики должны носить защитные каски.

Помимо этого, в зависимости от условий работы бетонщики

обязаны использовать дежурные средства индивидуальной защиты, в

том числе:

при применении бетонных смесей с химическими добавками для

защиты кожи рук и глаз - защитные перчатки и очки;

при работах на уклонах более 20 градусов, а также отсутствии

ограждений рабочего места на высоте - предохранительный пояс;

при работе с отбойными молотками - антивибрационные рукавицы и

защитные очки;

при работе с электровибраторами, а также работах по

электропрогреву - диэлектрические перчатки и сапоги.

5.4.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, бетонщики обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.4.5. В процессе повседневной деятельности бетонщики должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.4.6. Бетонщик обязан немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.4.7. Перед началом работы бетонщики обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и получить задание с учетом

обеспечения безопасности труда исходя из специфики выполняемой

работы.

5.4.8. После получения задания у бригадира или руководителя

работ бетонщики обязаны:

а) при необходимости подготовить средства индивидуальной

защиты и проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности;

г) проверить целостность опалубки и поддерживающих лесов.

В случае непрерывного технологического процесса бетонщики

осуществляют проверку исправности оборудования и оснастки во время

приема и передачи смены.

5.4.9. Бетонщики не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) повреждениях целостности или потери устойчивости опалубки и

поддерживающих лесов;

б) отсутствии ограждения рабочего места при выполнении работ

на расстоянии менее 2 м от границы перепада по высоте 1,3 м и

более;

в) неисправностях технологической оснастки и инструмента,

указанных в инструкциях заводов-изготовителей, при которых не

допускается их применение;

г) несвоевременности проведения очередных испытаний или

истечения срока эксплуатации средств защиты, установленных

заводом-изготовителем;

д) недостаточной освещенности рабочих мест и подходов к ним.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это бетонщики обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.4.10. Размещение на опалубке оборудования и материалов, не

предусмотренных проектом производства работ, а также пребывание

людей, непосредственно не участвующих в производстве работ на

настиле опалубки, не допускается.

5.4.11. Для перехода бетонщиков с одного рабочего места на

другое бетонщики должны использовать оборудованные системы доступа

(лестницы, трапы, мостики).

По уложенной арматуре следует только по специальным мостикам

шириной не менее 0,6 м, устроенном на козелках, установленных на

опалубку.

Нахождение бетонщиков на элементах строительных конструкций,

удерживаемых краном, не допускается.

5.4.12. Опалубка перекрытий должна быть ограждена по всему

периметру. Все отверстия в полу опалубки должны быть закрыты. При

необходимости оставлять отверстия открытыми их следует затягивать

проволочной сеткой.

5.4.13. Для предотвращения обрушения опалубки от действия

динамических нагрузок (бетона, ветра и т.п.) необходимо устраивать

дополнительные крепления (расчалки, распорки и т.п.) согласно

проекту производства работ.

5.4.14. При доставке бетона автосамосвалами необходимо

соблюдать следующие требования:

во время движения автосамосвала бетонщики должны находиться на

обочине дороги в поле зрения водителя;

разгрузку автосамосвала следует производить только при полной

его остановке и поднятом кузове;

поднятый кузов следует очищать от налипших кусков бетона

совковой лопатой или скребком с длинной рукояткой, стоя на земле.

5.4.15. При работе смесительных машин следует соблюдать

следующие требования:

очистка приямков загрузочных ковшей допускается только после

надежного закрепления ковша в поднятом положении;

очистка барабанов и корыт смесительных машин разрешается

только после остановки двигателя и снятия напряжения с

вывешиванием на рубильнике плаката "Не включать - работают люди!".

При разгрузке бетоносмесителей бетонщикам запрещается ускорять

разгрузку лопатами и другими ручными инструментами.

5.4.16. При подаче бетонной смеси с помощью бадей или бункеров

следует выполнять следующие требования:

перемещение пустого или загруженного бункера следует

осуществлять только при закрытом затворе;

при приеме бетонной смеси из бункеров или бадей расстояние

между нижней кромкой бадьи или бункера и ранее уложенным бетоном

или поверхностью, на которую укладывается бетон, должно быть не

более 1 м, если иные расстояния не предусмотрены проектом

производства работ;

подавать бетонную смесь в опалубку следует плавно, небольшими

порциями, исключая возможность возникновения значительных ударных

нагрузок на опалубку при падении большой порции бетона.

5.4.17. Строповка бункера (бадьи) должна осуществляться

бетонщиком, имеющим удостоверение стропальщика. При осуществлении

этих работ необходимо выполнять требования ТИ РО-060.

5.4.18. Перед началом укладки бетона виброхоботом необходимо

проверить исправность и надежность закрепления всех его звеньев

между собой и к страховочному канату.

5.4.19. При подаче бетона с помощью бетоновода необходимо:

осуществлять работы по монтажу, демонтажу и ремонту

бетоноводов, а также удалению из них пробок, только после снижения

давления до атмосферного;

удалять всех работающих от бетоновода на время продувки на

расстояние не менее 10 м.

5.4.20. При подаче бетонной смеси конвейером необходимо

выполнение следующих требований:

следить во время работы за устойчивостью конвейера, а также

исправностью защитных ограждений и настилов, установленных в

местах проходов;

очищать ролики и ленту от бетона, а также натягивать и

закреплять ленту только при выключенном электродвигателе и

установленном на пускателе плакате "Не включать - работают люди!".

5.4.21. К работе с электровибраторами допускаются бетонщики,

имеющие II группу по электробезопасности.

При уплотнении бетонной смеси электровибраторами бетонщики

обязаны выполнять следующие требования:

отключать электровибратор при перерывах в работе и переходе в

процессе бетонирования с одного места на другое;

перемещать площадочный вибратор во время уплотнения бетонной

смеси с помощью гибких тяг;

выключать вибратор на 5 - 7 минут для охлаждения через каждые

30 - 35 минут работы;

не допускать работу вибратором с приставных лестниц;

навешивать электропроводку вибратора, а не прокладывать по

уложенному бетону;

закрывать во время дождя или снегопада выключатели

электровибратора.

5.4.22. Разбирать и передвигать опалубку следует только с

разрешения руководителя работ. При разборке опалубки следует

принимать меры против случайного падения элементов опалубки,

обрушения поддерживающих лесов и конструкций.

Элементы разборной опалубки необходимо опустить на землю,

рассортировав с удалением выступающих гвоздей и скоб, и

складировать в штабель.

Запрещается складировать разбираемые элементы опалубки на

подмостях (лесах) или рабочих настилах, а также сбрасывать их с

высоты.

5.4.23. При электропрогреве бетона монтаж и присоединение

электрооборудования к питающей сети должны выполнять

электромонтеры или бетонщики, имеющие квалификационную группу по

электробезопасности не ниже III.

Пребывание людей и выполнение каких-либо работ на участках

электропрогрева, находящихся под напряжением, не разрешается.

5.4.24. Измерение температуры бетона в зоне электропрогрева

следует осуществлять только после снятия напряжения.

5.4.25. При разбивке бетонных поверхностей отбойными молотками

не допускается выполнение работ при нахождении людей ниже места

производства работ по одной вертикали.

Требования безопасности в аварийных ситуациях

5.4.26. При обнаружении неисправностей крепления опалубки,

средств подмащивания, средств механизации или электроинструмента,

а также при появлении напряжения на незабетонированной арматуре

железобетонных конструкций или металлических частях опалубки и

поддерживающих лесов работы необходимо приостановить и сообщить об

этом бригадиру или руководителю работ.

5.4.27. При монтаже опалубки или подаче бетона грузоподъемным

краном работы должны быть приостановлены в следующих случаях:

возрастании скорости ветра до 15 м/сек. и более;

при грозе, снегопаде или тумане, исключающих видимость в

пределах фронта работ.

Требования безопасности по окончании работ

5.4.28. По окончании работ бетонщики обязаны:

отключить от электросети механизированный инструмент и

механизмы, применяемые в работе;

очистить от загрязнений после полной остановки механизмов их

подвижные части;

привести в порядок рабочее место;

электровибраторы и другие инструменты убрать в отведенное для

этого место;

сообщить бригадиру или руководителю работ о всех неполадках,

возникших во время работы.

5.5. Водителей грузовых автомобилей ТИ РО-005-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также межотраслевых правил по

охране труда при эксплуатации промышленного транспорта, "Правил

дорожного движения Российской Федерации" (Собрание

законодательства Российской Федерации, 2000, N 18, ст. 1985),

"Правил перевозки опасных грузов автомобильным транспортом",

утвержденных Приказом Минтранса России от 8 августа 1995 г.,

зарегистрированных Минюстом России 18.12.95 N 997, и предназначена

для водителей грузовых автомобилей при управлении и обслуживании

грузовых автомобилей согласно профессии и квалификации (далее

водителей).

Общие требования безопасности

5.5.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие удостоверение на право вождения грузовых

автомобилей, не имеющие противопоказаний по полу при выполнении

отдельных работ, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.5.2. Водители обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенный уровень шума и вибрации на рабочем месте;

эмоциональные перегрузки.

5.5.3. Для защиты от механических воздействий и загрязнений

водители обязаны использовать предоставляемыми работодателями

бесплатно комбинезон хлопчатобумажный, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

5.5.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, водители обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.5.5. В процессе повседневной деятельности водители должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.5.6. Водители обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.5.7. Перед началом работы водитель обязан:

а) получить задание на выполнение работ и путевой лист,

проверить правильность его заполнения;

б) пройти инструктаж по специфике предстоящих работ и

предрейсовый медицинский осмотр;

в) надеть спецодежду и спецобувь установленного образца.

5.5.8. После получения наряда-задания водитель обязан:

а) проверить наличие медицинской аптечки, огнетушителей и

комплекта инструментов;

б) в целях обеспечения безопасной и бесперебойной работы на

линии проверить техническое состояние автомобиля, обратив внимание

на исправность шин, тормозов, рулевого управления, болтов

крепления карданного вала, исправность проводки, фар,

стоп-сигнала, указателей поворотов, звукового сигнала,

контрольно-измерительных приборов, зеркал заднего вида;

в) произвести ежесменное техническое обслуживание и заправку

автомобиля топливом, маслом, водой, антифризом (в холодное время

года) и тормозной жидкостью, проверить уровень электролита в

аккумуляторной батарее;

г) после заправки автомобиля топливом и маслом вытереть насухо

все части машины, испачканные нефтепродуктами.

Пролитые во время заправки горюче-смазочные материалы убрать с

помощью ветоши, песка или опилок;

д) проверить работоспособность и исправность двигателя на

холостом ходу, осветительных и контрольно-измерительных приборов,

а также проверить на малом ходу работу тормозов и рулевого

управления;

е) предъявить автомобиль ответственному за выпуск технически

исправных машин из гаража (механику) и получить отметку в путевом

листе о технической исправности автомобиля.

5.5.9 Водитель не должен выезжать на линию при следующих

нарушениях требований безопасности:

а) неисправностях механизмов и систем, при которых запрещается

эксплуатация автомобиля;

б) несоответствии характеристик автомобиля характеристикам

груза по объему, грузоподъемности, длине и другим параметрам;

в) отсутствии или неисправности осветительных приборов, зеркал

заднего вида, сигнального устройства, огнетушителей.

Обнаруженные нарушения следует устранять собственными силами,

а при невозможности сделать это водитель обязан сообщить о них

лицу, ответственному за содержание автомобиля в исправном

состоянии, а также лицу по надзору за безопасной эксплуатацией

автомобилей.

Требования безопасности во время работы

5.5.10. По прибытии на объект, указанный в путевом листе,

водитель обязан:

а) явиться к руководителю работ, в распоряжение которого

направлен, предъявить путевой лист и удостоверение о проверке

знаний безопасных методов труда, получить производственное задание

и пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) ознакомиться с местом погрузки и разгрузки, убедиться в

безопасности и удобстве подъездов, в достаточной освещенности

площадки;

в) обратить внимание на качество дорожного покрытия и его

состояние (наличие выбоин, луж, штырей, арматуры, а в холодное

время года - снега и льда).

5.5.11. Во время работы водитель автомобиля обязан:

а) выполнять маневрирование, только предварительно убедившись

в безопасности маневра для окружающих пешеходов и в отсутствии

помех для других транспортных средств;

б) перед подачей транспортного средства назад водитель должен

убедиться в отсутствии людей и препятствий для движения. При

ограниченной обзорности водитель должен прибегнуть к помощи

сигнальщика, находящегося вне транспортного средства;

в) перед выходом из кабины автомобиля выключить двигатель,

включить стояночный тормоз и первую передачу, вынуть ключ из замка

зажигания, а после выхода из кабины запереть дверцы;

г) убедиться в отсутствии движущихся транспортных средств в

попутном и встречном направлениях, прежде чем выйти из кабины на

проезжую часть;

д) подавать автомобиль при сцепке к прицепу на минимально

возможной скорости;

е) осуществлять сцепку автопоезда в одиночку в исключительных

случаях с соблюдением указанной последовательности операций:

затормозить прицеп стояночным тормозом; проверить исправность

буксирного устройства; подложить упоры под задние колеса прицепа;

сцепить автомобиль и прицеп; закрепить страховочный трос прицепа

за поперечину рамы автомобиля; соединить разъемы гидравлической,

пневматической и электрической систем автомобиля и прицепа;

ж) находясь на линии, периодически проверять исправное

состояние прицепа и буксирного устройства;

з) при необходимости разгрузки самосвала у откоса, оврага или

обрыва и отсутствии колесоотбойного бруса устанавливать его не

ближе 1 м от края обрыва;

и) при управлении автомобилем с цистерной, заполненной менее

чем на 3/4 ее объема, снижать на поворотах скорость до

минимальной.

5.5.12. Перед заправкой топливом газобаллонного автомобиля

следует убедиться в отсутствии людей в кабине, выключить

двигатель, избегать попадания газа на открытые участки кожи (для

исключения обморожения в результате испарения газа), перед

включением зажигания и пуском двигателя в течение 3 мин. держать

капот открытым до полного выветривания газа.

5.5.13. Перед постановкой газобаллонного автомобиля на крытую

стоянку или при техническом обслуживании необходимо закрыть

вентиль баллона и выработать весь газ из системы питания.

5.5.14. Для заливки горячей воды при разогреве двигателя

следует использовать специальные ведра с носиком в верхней части,

создающим направленную струю. При разогреве двигателя при помощи

пара или горячего воздуха шланг необходимо присоединить к

горловине радиатора и надежно закрепить.

5.5.15. После использования калорифера для прогрева двигателя

кабину автомобиля следует проветрить для удаления продуктов

сгорания.

5.5.16. При выполнении ремонтных работ водитель обязан

выключить двигатель, затормозить автомобиль стояночным тормозом и

включить первую передачу.

5.5.17. При остановке на уклоне необходимо подложить под

колеса не менее чем два противооткатных упора.

5.5.18. Неисправности системы питания следует устранять только

после охлаждения двигателя, а засорившиеся топливопроводы и

жиклеры продувать с помощью насоса.

5.5.19. Перед подъемом автомобиля домкратом следует удалить

пассажиров из кабины, затормозить автомобиль стояночным тормозом,

подложить противооткатные упоры под колеса, не подлежащие подъему,

выровнять площадку под домкрат и подложить под него широкую

подкладку из древесины.

5.5.20. Выполняя работы, связанные со снятием колес, водитель

обязан подставить козелки, а под неснятые колеса - подложить

противооткатные упоры.

5.5.21. При накачивании шины колеса, снятого с автомобиля,

следует пользоваться приспособлением, предохраняющим от удара при

выскакивании стопорного кольца.

5.5.22. Для выполнения работ под поднятым кузовом самосвала

необходимо закрепить кузов специальными страховочными упорами.

5.5.23. Водителям запрещается:

а) перевозить пассажиров в кузове необорудованного автомобиля

и без соответствующей записи в путевом (маршрутном) листе;

б) управлять автомобилем в нетрезвом состоянии;

в) ставить газобаллонный автомобиль на длительную стоянку с

открытыми вентилями баллонов и системы питания;

г) использовать камеры для заливки горячей воды при подогреве

двигателя;

д) применять для разогрева двигателя газовые горелки, не

оборудованные сигнальными устройствами и устройствами,

автоматически отключающими подачу газа при его утечке или

погасании горелки;

е) пользоваться прямой передачей во время длительного спуска;

ж) двигаться на крутом спуске с выключенным сцеплением или

передачей;

з) закреплять страховочный канат или цепь прицепа за крюк

буксирного устройства;

и) буксировать порожним автомобилем груженый прицеп;

к) применять в качестве козелков и подставок для автомобиля со

снятыми колесами случайные предметы (камни, доски, бочки, диски

колес и т.п.);

л) отдыхать или спать в кабине автомобиля с работающим

двигателем;

м) осуществлять движение транспортного средства с поднятым

кузовом;

н) допускать к ремонту транспортного средства посторонних лиц.

5.5.24. Запрещается выполнять работы по ремонту и обслуживанию

автомобиля под приподнятым кузовом самосвала, а также во время

погрузочно-разгрузочных работ и в случае установки автомобиля в

опасной зоне действующих грузоподъемных механизмов.

5.5.25. При производстве погрузочно-разгрузочных работ

водитель обязан выйти из кабины автомобиля и наблюдать за

правильностью погрузки или разгрузки автомобиля. Погрузку и

разгрузку грузов, а также их крепление на автомобиле следует

осуществлять силами и средствами грузоотправителей,

грузополучателей или специализированных организаций с соблюдением

правил техники безопасности. Водитель обязан проверить

соответствие укладки и надежность крепления груза на транспортном

средстве, а в случае обнаружения нарушений в укладке и креплении

груза - потребовать от грузоотправителя устранить их. Погрузка

прицепа должна осуществляться с передней части, а разгрузка - с

задней части во избежание его опрокидывания.

5.5.26. При размещении автомобилей на погрузочно-разгрузочных

площадках расстояние между автомобилями, стоящими друг за другом

(в колонну), должно быть не менее 1 м, а между автомобилями,

стоящими в ряд, - не менее 1,5 м. Если автомобили устанавливаются

для погрузки или разгрузки вблизи здания, то между зданием и

задним бортом автомобиля должен соблюдаться интервал не мене 1,5

м. Расстояние между автомобилем и штабелем груза должно быть не

менее 1 м.

5.5.27. При загрузке кузова автомобиля навалочным грузом он

должен укладываться не выше борта кузова (стандартного и

наращенного) и должен располагаться равномерно по всей площади

пола.

Штучные грузы, возвышающиеся над бортами кузова, необходимо

увязывать крепкими исправными канатами.

5.5.28. Ящики, бочки и другой штучный груз должны быть уложены

плотно, без промежутков, укреплены или увязаны так, чтобы при

движении (резком торможении, движении с места и крутых поворотах)

они не могли перемещаться по полу кузова. При наличии промежутков

между местами груза следует вставлять между ними прочные

деревянные прокладки и распорки.

При укладке грузов в катно-бочковой таре в несколько рядов их

накатывают по слегам или покатам боковой поверхностью. Бочки с

жидким грузом устанавливают пробкой вверх. Каждый ряд должен

укладываться на прокладках из досок с подклинкой всех крайних

рядов.

5.5.29. Грузы, превышающие габариты грузовой платформы

автомобиля по длине на 2 м и более (длинномерные грузы), должны

перевозиться на автомобилях с прицепами-роспусками, к которым

грузы должны надежно крепиться.

При погрузке длинномерных грузов (труб, рельсов, бревен и др.)

на автомобиль с прицепом-роспуском необходимо оставлять зазор

между щитом, установленным за кабиной автомобиля, и торцами груза

для того, чтобы на поворотах груз не цеплялся за щит. Для

предупреждения перемещения груза вперед при торможении и движении

под уклон груз должен быть надежно закреплен.

Запрещается перевозить грузы с концами, выступающими за

боковые габариты автомобиля; загораживать грузом двери кабины

водителя; располагать длинномерные грузы выше стоек.

5.5.30. При эксплуатации автомобиля в неблагоприятных

атмосферных условиях водитель обязан:

а) во время тумана, сильного снегопада или дождя сбавить

скорость и не обгонять транспортные средства, движущиеся в

попутном направлении;

б) не открывать резко дроссельную заслонку и избегать быстрых

поворотов рулевого колеса;

в) трогаться с места на обледеневшей дороге на одной из низших

передач при слабо открытой дроссельной заслонке;

г) при спуске с уклона торможение выполнять двигателем и

притормаживать рабочим тормозом;

д) двигаться по льду рек, водоемов только в случае наличия

разрешения службы безопасности движения и по специально

оборудованным съездам и дорогам, обставленным вехами и имеющим

указатели и дорожные знаки;

е) при остановке или стоянке транспортного средства в условиях

недостаточной видимости включать габаритные или стояночные огни.

Требования безопасности в аварийных ситуациях

5.5.31. При выходе из строя деталей или агрегатов движущегося

автомобиля необходимо отвести транспортное средство на обочину или

на край проезжей части дороги, выключить двигатель, включить

первую передачу и стояночный тормоз, подложить под колеса

противооткатные упоры и установить на расстояние 15 - 30 м позади

него знак аварийной остановки.

5.5.32. В случае возгорания топлива или перевозимого груза

водитель должен погасить огонь при помощи огнетушителей, кошмы,

брезента, песка и других подручных средств. При невозможности

самостоятельной ликвидации пожара водитель должен вызвать пожарную

охрану в установленном порядке и сообщить руководителю работ.

5.5.33. При дорожно-транспортном происшествии водитель,

причастный к нему, обязан:

а) без промедления остановиться и не трогать с места

транспортное средство, а также другие предметы, имеющие отношение

к происшествию;

в) сообщить о случившемся руководителю работ, записать фамилию

и адреса очевидцев происшествия и ожидать прибытия работников

ГИБДД;

г) если невозможно движение других транспортных средств,

освободить проезжую часть, предварительно зафиксировав положение

транспортного средства и относящихся к дорожно-транспортному

происшествию предметов и следов.

------------------------------------------------------------------

КонсультантПлюс: примечание.

Нумерация подпунктов дана в соответствии с официальным текстом

документа.

------------------------------------------------------------------

Требования безопасности по окончании работы

5.5.34. По окончании работы водитель обязан:

а) сдать путевой лист и проверить вместе с механиком

автомобиль после возвращения с линии;

б) в случае необходимости оставить заявку на текущий ремонт с

перечнем неисправностей, подлежащих устранению;

в) выключить двигатель;

г) при безгаражном хранении автомобиля в зимнее время слить

воду из радиатора и двигателя, затянуть рычаг стояночного тормоза;

д) закрыть кабину на замок;

е) сообщить руководителю работ или ответственному за

содержание автомобиля в исправном состоянии о всех неполадках,

возникших во время работы.

5.6. Газосварщиков (газорезчиков) ТИ РО-006-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также нормативных документов

Госгортехнадзора России и предназначена для газосварщиков

(газорезчиков) при выполнении работ согласно профессии и

квалификации (далее газосварщиков).

Общие требования безопасности

5.6.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки по газосварочным

работам и имеющие удостоверение на право производства

газосварочных работ, не имеющие противопоказаний по полу при

выполнении отдельных работ, перед допуском к самостоятельной

работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.6.2. Газосварщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенная температура поверхности оборудования;

повышенная яркость света.

5.6.3. Для защиты от тепловых воздействий и загрязнений

газосварщики обязаны использовать предоставляемые работодателями

бесплатно костюм хлопчатобумажный с огнезащитной пропиткой или

костюм сварщика, ботинки кожаные с жестким подноском, рукавицы

брезентовые, костюмы на утепляющей прокладке и валенки для зимнего

периода.

При нахождении на территории стройплощадки газосварщики должны

носить защитные каски.

5.6.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, газосварщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.6.5. В процессе повседневной деятельности газосварщики

должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.6.6. Газосварщик обязан немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.6.7. Перед началом работы газосварщик обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работы;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.6.8. После получения задания у бригадира или руководителя

работ газосварщик обязан:

а) подготовить необходимые средства индивидуальной защиты

(асбестовые или брезентовые нарукавники - при производстве

потолочной сварки, защитные очки, шланговый противогаз - при

сварке или резке цветных металлов);

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работ, проверить их

исправность и соответствие требованиям безопасности;

г) проверить устойчивость свариваемых или разрезаемых деталей

и конструкций;

д) убедиться в отсутствии в зоне работы пожароопасных

материалов.

5.6.9. Газосварщик не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправности горелки или редуктора (неплотности примыкания

накидной гайки редуктора, неисправности вентиля горелки);

б) неисправности манометра на редукторе (отсутствии клейма о

ежегодном испытании или несвоевременном проведении очередных

испытаний, разбитом стекле или деформированном корпусе,

неподвижности стрелки при подаче газа в редукторе);

в) нарушении целостности баллона (наличие трещин или вмятин),

а также отсутствии на баллоне с газом клейма с датой испытания;

г) неисправности водяного затвора ацетиленового генератора, а

также наличии других неисправностей, указанных в инструкции

завода-изготовителя по его эксплуатации, при которых не

допускается применение генератора;

д) недостаточной освещенности рабочих мест и подходов к ним;

е) отсутствии ограждений рабочих мест, расположенных на высоте

1,3 м и более, и оборудованных систем доступа к ним;

ж) отсутствии вытяжной вентиляции в случае работы в закрытых

помещениях;

з) наличии в зоне работы взрывопожароопасных материалов.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работы, а при

невозможности сделать это газосварщик обязан сообщить о них

бригадиру или руководителю работ.

Требования безопасности во время работы

5.6.10. В процессе работы газосварщик обязан соблюдать

следующие требования безопасности:

а) шланги должны быть защищены от соприкосновений с

токоведущими проводами, стальными канатами, нагретыми предметами,

масляными и жирными материалами. Перегибать и переламывать шланги

не допускается;

б) перед зажиганием горелки следует проверить правильность

перекрытия вентиля (при зажигании сначала открывают кислородный

вентиль, после чего ацетиленовый, а при тушении - наоборот);

в) во время перерывов в работе горелка должна быть потушена и

вентили на ней перекрыты, перемещаться с зажженной горелкой вне

рабочего места не допускается;

г) во избежание сильного нагрева горелку, предварительно

потушив, следует периодически охлаждать в ведре с чистой водой;

д) емкости, в которых находились горючие жидкости или

кислород, разрешается сваривать (резать) только после их очистки,

промывки и просушки. Запрещается производить сварку, резку и

нагрев открытым пламенем аппарата сосудов и трубопроводов под

давлением;

е) во избежание отравления окисью углерода, а также

образования взрывоопасной газовоздушной смеси запрещается

подогревать металл горелкой с использованием только ацетилена без

кислорода;

ж) свариваемые (разрезаемые) конструкции и изделия должны быть

очищены от краски, масла, окалины и грязи с целью предотвращения

разбрызгивания металла и загрязнения воздуха испарениями газа;

з) свариваемые конструкции до начала сварки должны быть

закреплены, а при резке должны быть приняты меры против обрушения

разрезаемых элементов конструкций;

и) при обратном ударе (шипении горелки) следует немедленно

перекрыть сначала ацетиленовый, затем кислородный вентили, после

чего охладить горелку в чистой воде;

к) разводить огонь, курить и зажигать спички в пределах 10 м

от кислородных и ацетиленовых баллонов, газогенераторов и иловых

ям не допускается.

5.6.11. При газопламенных работах в закрытых емкостях или

полостях конструкций газосварщик обязан выполнять следующие

требования:

а) использовать в процессе работы вытяжную вентиляцию, а в

особых случаях - шланговые противогазы;

б) размещать ацетиленовые генераторы и газовые баллоны вне

емкостей;

в) выполнять работы только при наличии вне емкости двух

работников, которые должны страховать газосварщика с помощью

веревки, второй конец должен быть прикреплен к его

предохранительному поясу;

г) провести проверку загазованности в колодцах, тоннелях и

других местах возможного скопления взрывопожароопасных газов до

начала производства работ;

д) не допускать одновременно производства газопламенных и

электросварочных работ.

5.6.12. При работе с карбидом кальция газосварщик обязан

выполнять следующие требования безопасности:

а) хранить барабаны с карбидом на стеллажах в сухом, закрытом,

но хорошо проветриваемом помещении, защищенном от проникновения

влаги; запрещается хранить карбид кальция в подвальных помещениях

и около рабочего места газосварщика;

б) в случае возникновения пожара в помещении, где хранится

карбид кальция, тушить огонь следует сухим песком или

углекислотными огнетушителями. Запрещается при тушении

использовать воду;

в) вскрывать крышки барабанов с карбидом кальция латунным

зубилом и деревянным молотком либо специальным ножом; для

предупреждения искрообразования барабан в местах вскрытия

необходимо покрыть слоем солидола толщиной 2 - 3 мм;

г) размельчать крупные куски карбида латунным молотком; при

дроблении необходимо находиться под навесом, пользоваться

респиратором (противогазом) и защитными очками;

д) переносить куски карбида в герметически закрываемой таре.

5.6.13. При использовании газовых баллонов газосварщик обязан

выполнять следующие требования безопасности:

а) хранение, перевозка и выдача газовых баллонов должны

осуществляться лицами, прошедшими обучение;

б) перемещение баллонов с газом следует осуществлять только в

предохранительных колпаках на специальных тележках, контейнерах

или других устройствах, обеспечивающих устойчивость положения

баллонов;

в) хранить газовые баллоны - в сухих и проветриваемых

помещениях, исключающих доступ посторонних лиц;

г) производить отбор кислорода из баллона до минимально

допустимого остаточного давления - 0,5 атм; отбор ацетилена (в

зависимости от температуры наружного воздуха) до остаточного

давления 0,5 - 3 атм;

д) применять кислородные баллоны, окрашенные в голубой цвет, а

ацетиленовые - в белый.

5.6.14. При эксплуатации ацетиленовых газогенераторов

газосварщик обязан выполнять следующие требования безопасности:

а) генераторы должны быть установлены на специальные

металлические поддоны строго вертикально; запрещается

устанавливать ацетиленовые генераторы в проходах, на лестничных

площадках, а также в эксплуатируемых помещениях;

б) куски карбида кальция, загружаемые в генератор, должны быть

не менее 2 мм. При загрузке генератора необходимо надевать

резиновые перчатки;

в) для определения мест утечки газа следует использовать

мыльный раствор, не допускается использовать генератор, имеющий

утечку газа;

г) перед пуском генератора и через каждые 2 ч работы

необходимо проверять уровень воды в водяном затворе; работать с

генератором, водяной затвор которого не заполнен водой или

неисправен, не допускается;

д) карбидный ил следует высыпать в иловую яму, находящуюся

вдали от транспортных путей и жилых районов.

5.6.15. При производстве газопламенных работ с применением

пропан-бутановых смесей газосварщик обязан выполнять следующие

требования:

а) применять в работе газовые баллоны, редукторы и регуляторы,

окрашенные в красный цвет;

б) не допускать нахождения более одного баллона с

пропан-бутановой смесью на рабочем месте;

в) следить за тем, чтобы окалина не попадала в сопло, а перед

каждым зажиганием выпускать через резак образующуюся в шланге

гремучую смесь паров, газов и воздуха.

5.6.16. При выполнении газопламенных работ на действующих

предприятиях, где установлен режим огневых работ, работы следует

выполнять по наряду-допуску.

Требования безопасности в аварийных ситуациях

5.6.17. При обнаружении неисправности оборудования для

газопламенных работ (генератора, баллонов, редуктора, резака и

т.п.) газосварщик обязан прекратить производство работ и не

возобновлять их до устранения неисправности.

5.6.18. В случае возникновения загорания необходимо работу

прекратить, перенести баллоны, шланги и другое оборудование на

безопасное расстояние от места загорания и сообщить об этом

бригадиру или руководителю работ. После этого газосварщик должен

принять участие в тушении пожара. Пламя следует тушить

углекислотными огнетушителями, асбестовыми покрывалами, песком или

сильной струей воды.

5.6.19. При потере устойчивости свариваемых (разрезаемых)

изделий и конструкций работы следует прекратить и сообщить о

случившемся бригадиру или руководителю работ. После этого

газосварщик должен принять участие в работах по предотвращению

обрушения конструкций.

Требования безопасности по окончании работы

5.6.20. После окончания работы газосварщик обязан:

а) потушить горелку;

б) привести в порядок рабочее место;

в) убрать газовые баллоны, шланги и другое оборудование в

отведенные для них места;

г) разрядить генератор, для чего следует очистить его от ила и

промыть волосяной щеткой;

д) убедиться в отсутствии очагов загорания; при их наличии -

залить их водой;

е) обо всех нарушениях требований безопасности, имевших место

в процессе работы, сообщить бригадиру или руководителю работ.

5.7. Дорожных рабочих ТИ РО-007-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для дорожных

рабочих при выполнении ими работ (устройстве и профилировании

дорожных покрытий, установке бордюрного камня, монтаже сборных

железобетонных дорожных плит и др.) согласно профессии и

квалификации.

Общие требования безопасности

5.7.1. Дорожные рабочие, прошедшие соответствующую подготовку,

имеющие профессиональные навыки и не имеющие противопоказаний по

возрасту или полу для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда.

5.7.2. Дорожные рабочие обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

движущиеся машины;

повышенная запыленность и загазованность воздуха рабочей зоны;

обрушивающиеся горные породы;

повышенный уровень вибрации;

повышенная или пониженная температура воздуха рабочей зоны.

5.7.3. Для защиты от механических воздействий дорожные рабочие

обязаны использовать предоставляемые работодателями бесплатно

костюмы хлопчатобумажные, жилеты сигнальные, плащи непромокаемые,

ботинки кожаные, рукавицы комбинированные, наколенники брезентовые

(на вате), костюмы на утепляющей прокладке и валенки для зимнего

периода.

При нахождении на территории стройплощадки дорожные рабочие

должны носить защитные каски.

5.7.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, дорожные рабочие обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.7.5. В процессе повседневной деятельности дорожные рабочие

должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.7.6. Дорожные рабочие обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.7.7. Перед началом работы дорожные рабочие обязаны:

а) пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) надеть спецодежду, сигнальный жилет, спецобувь и защитную

каску при работе на территории стройплощадки;

в) получить задание на выполнение работ у бригадира или

руководителя работ.

5.7.8. После получения задания дорожные рабочие обязаны:

а) подготовить ограждения, дорожные знаки, сигнальные фонари и

устройства безопасности и проверить их исправность;

б) подобрать инструмент, оснастку и средства защиты, проверив

их на соответствие требованиям безопасности;

в) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности.

5.7.9. Дорожные рабочие не должны приступать к выполнению

работы при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, оборудования,

средств защиты работающих или инструмента, указанных в инструкциях

заводов-изготовителей по их эксплуатации, при которых не

допускается их применение;

б) несвоевременном проведении очередных испытаний

(технического осмотра) оборудования, технологической оснастки и

инструмента;

в) недостаточной освещенности рабочих мест и подходов к ним;

г) отсутствии ограждений и знаков безопасности.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

дорожные рабочие обязаны сообщить о них бригадиру или руководителю

работ.

Требования безопасности во время работы

5.7.10. Во время работы дорожные рабочие обязаны:

а) ограждать рабочее место защитным ограждением или щитами при

изменении его местоположения и обозначать соответствующими

дорожными знаками с сигнальным освещением:

запрещающими "Въезд запрещен", "Ограничение скорости",

предупреждающими - "Дорожные работы".

Включать сигнальное освещение в темное время суток;

б) включать светильники для освещения рабочих мест в темное

время суток. Светильники должны быть расположены таким образом,

чтобы исключалось слепящее действие светового потока.

5.7.11. При размещении строительных материалов в местах

выполнения работ дорожные рабочие обязаны выполнять следующие

требования:

а) размещать материалы на обочине или обрезе дороги,

прилегающих к ремонтируемой или строящейся ее части;

б) при складировании материалов на обочине дороги на

расстоянии 5 - 10 м против хода движения транспорта установить

барьер с предупреждающим знаком, освещаемым в темное время суток;

в) размещать материалы на обрезе дороги, проходящей по насыпи,

допускается не ближе 1 м от бровки насыпи;

г) сыпучие материалы (песок, щебень, гравий) размещать в

компактных объемах с крутизной откосов, соответствующей углу

естественного откоса;

д) бортовые и бордюрные камни, укрепительную плитку, лотки и

брусчатку следует складировать в штабели высотой не более 1,2 м.

5.7.12. На территории, где ведутся работы, дорожные рабочие

обязаны выполнять следующие требования:

а) переходить дорогу только в установленных для этого местах;

б) не выходить за установленные ограждения рабочей зоны, на

открытую полосу движения транспорта;

в) не приближаться к двигающимся автомобилям, каткам,

скреперам, бульдозерам, погрузчикам, кранам, укладчикам и другим

механизмам ближе чем на 5 м;

г) во время работы находиться вне опасной зоны работы

подъемного крана или экскаватора (радиус вылета стрелы плюс 5 м).

5.7.13. При выполнении работ в зоне трамвайных путей с полным

или частичным закрытием движения трамваев следует выполнять

следующие требования:

а) размещать инструмент, технологическую оснастку или

материалы, образующиеся при разборе существующего дорожного

покрытия или вновь доставляемые, следует вдоль путей не ближе 1 м

от головки рельса. Размещение инструмента, материалов или

технологической оснастки между путями, а также на проезжей части

дороги, где происходит движение транспорта, не допускается;

б) находиться при укладке дорожного камня в штабели с одной

стороны штабеля;

в) следить, чтобы при разборке отдельных участков дорожного

покрытия из штучных камней с применением ломов расстояние между

рабочими было не менее 1,5 м;

г) при укладке штучных камней на проезжей части следует:

укладывать камни, находясь лицом навстречу движению трамвая, а

при его приближении - сойти с полотна пути на правую сторону по

ходу движения трамвая;

ограничивать количество камней, предназначенных для укладки в

проектное положение, при их размещении между путями. Не допускать

возвышение этих камней над головкой рельса более чем на 5 см;

не допускать размещения камней, инструмента и других

материалов на проезжей части улицы, где происходит движение

транспорта.

5.7.14. При вырубке дефектных мест в дорожном покрытии с

применением пневматического инструмента и инструмента с

электроприводом дорожные рабочие обязаны выполнять следующие

требования:

а) подключать шланги к магистралям сжатого воздуха через

вентили, установленные на воздухораспределительных коробках или

отводах от магистрали. Подключать шланги в магистраль без вентилей

не допускается. Подключать или отсоединять шланги следует только

после выключения подачи воздуха посредством вентиля;

б) следить за тем, чтобы в зоне разлетающихся осколков не

находились другие рабочие.

5.7.15. При приемке материалов (песка, щебня, гравия и т.п.),

доставляемых автосамосвалами для устройства дорожного покрытия,

дорожные рабочие обязаны:

а) находиться во время подъезда автосамосвала на обочине

дороги в поле зрения водителя;

б) подходить к автосамосвалу для его разгрузки только после

его остановки и поднятия кузова;

в) очищать кузов автосамосвала от остатков доставленного

материала следует скребками или лопатой с удлиненной рукояткой в

положении стоя на земле.

5.7.16. При устройстве и профилировании дорожного основания из

песка, пескоцемента, гравия, щебня и других материалов с

последующим их уплотнением катками следует:

находиться при укладке материалов с применением машин за

пределами опасной зоны, возникающей в местах работы машины;

визирование, отсыпку или снятие лишнего объема материалов

(песка, щебня и др.) выполнять только на участках, где закончена

работа машинами или во время перерывов в их работе.

5.7.17. При укладке бортовых или бордюрных камней вручную

дорожные рабочие обязаны:

переносить камни вдвоем или вчетвером с применением

предназначенных для этого клещей;

устанавливать камни в проектное положение с применением

трамбовки только через деревянную прокладку.

Требования безопасности в аварийных ситуациях

5.7.18. Дорожные работы вблизи проезжей части автодорог,

железнодорожных путей или на междупутье разрешается производить

только при выполнении мероприятий, предусмотренных специальным

инструктажем, проводимым при выдаче наряда-допуска на работы в

зонах действия опасных производственных факторов.

5.7.19. Работа должна быть приостановлена:

а) при грозе, дожде, а также тумане и снегопаде, ухудшающих

видимость в пределах фронта работ;

б) при нарушении целостности или смещении ограждений, знаков

безопасности, а также при дорожно-транспортных происшествиях в

зоне работы.

Требования безопасности по окончании работы

5.7.20. По окончании работы дорожные рабочие обязаны:

а) механизированный инструмент, применяемый во время работы,

отключить от электросети или магистрали сжатого воздуха;

б) инструмент и технологическую оснастку, применяемые во время

работы, перенести в места, отведенные для их хранения;

в) навести порядок на рабочем месте;

г) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.8. Жестянщиков ТИ РО-008-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для жестянщиков

при выполнении ими работ по заготовке картин, водосточных труб и

других изделий согласно профессии и квалификации.

Общие требования безопасности

5.8.1. Жестянщики, прошедшие соответствующую подготовку,

имеющие профессиональные навыки и не имеющие противопоказаний по

возрасту или полу для выполняемых работ, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

инструктаж по охране труда, стажировку на рабочем месте и

проверку знаний требований охраны труда.

5.8.2. Жестянщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

острые кромки, углы, торчащие штыри;

движущиеся машины и механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

повышенный уровень шума на рабочем месте;

повышенная запыленность и загазованность воздуха рабочей зоны.

5.8.3. Для защиты от механических воздействий жестянщики

обязаны использовать предоставляемые работодателями бесплатно

куртки и фартуки хлопчатобумажные, ботинки кожаные с жестким

подноском, рукавицы комбинированные.

При нахождении на территории стройплощадки жестянщики должны

носить защитные каски.

Кроме этого, в зависимости от условий работы жестянщики должны

использовать средства индивидуальной защиты, в том числе:

при заточке инструмента, подготовке и очистке листов стали для

защиты глаз - защитные очки;

при работе на прессах - противошумные вкладыши (беруши).

5.8.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, жестянщики обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.8.5. В процессе повседневной деятельности жестянщики должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.8.6. Жестянщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.8.7. Перед началом работы жестянщики обязаны:

а) пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) надеть спецодежду, спецобувь и каску установленного

образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ.

5.8.8. После получения задания жестянщики обязаны:

а) подготовить необходимые средства индивидуальной защиты

(очки защитные - при подготовке и очистке листов стали и жести;

противошумные вкладыши - при изготовлении водосточных желобов,

колпаков);

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент и

оборудование, необходимые при выполнении работы, и проверить их

соответствие требованиям безопасности.

5.8.9. Жестянщики не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) наличии неисправностей технологической оснастки, средств

защиты работающих и инструмента, указанных в инструкциях

заводов-изготовителей по их эксплуатации, при которых не

допускается их применение;

б) несвоевременном проведении очередных испытаний

(технического осмотра) технологической оснастки, инструмента и

приспособлений;

в) отсутствии или повреждении защитного заземления

оборудования;

г) недостаточной освещенности рабочих мест и подходов к ним.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

жестянщики обязаны сообщить о них бригадиру или руководителю

работ.

Требования безопасности во время работы

5.8.10. Производить заготовку картин, водосточных труб,

воронок и других изделий жестянщики обязаны в мастерских на

специальных верстаках, устойчиво и надежно закрепленных на полу.

На верстаках следует установить сплошные или из сетки (с ячейками

не более 3 мм) предохранительные щиты высотой не менее 1 м.

5.8.11. При выполнении заготовительных работ жестянщики

обязаны:

а) при рубке стали зубилом производить последние удары не в

полную силу, а отрубаемую часть детали направлять на свободное

место таким образом, чтобы осколки не могли нанести повреждения

работникам, находящимся поблизости;

б) тщательно закрепить обрабатываемую деталь в тисках, которые

прикреплены к верстаку на высоте локтя работающего;

в) выполнять резку кровельной стали или жести специальными

ножницами с ручным или механическим приводом, держа руки не ближе

10 см от лезвия ножниц. При необходимости косого реза листовой

металл следует начинать резать с той стороны, где угол между

линией отреза и краем металла ближе к прямому углу;

г) поддерживать клещами короткие полосы металла или мелкие

детали при резке на ручных ножницах;

д) применять специальные щетки-сметки при удалении с верстака

пыли, ржавчины, металлической стружки, получающихся при резке

листовой стали.

5.8.12. Складировать материалы и заготовки жестянщики обязаны

в специально отведенных местах при соблюдении следующих мер

безопасности:

а) листовую сталь и картины - плашмя стопками высотой до 1,5

м;

б) жесть, упакованную в ящики, - в штабель высотой до 1,5 м, а

упакованную в рулоны - в вертикальном положении "на торец";

в) водосточные трубы диаметром до 300 мм - в штабель высотой

до 3 м на подкладках и прокладках с концевыми упорами.

5.8.13. Переноску, правку и резку деталей из листовой стали

или жести разрешается выполнять только в рукавицах.

5.8.14. При работе с паяльной лампой жестянщики обязаны

руководствоваться следующими требованиями:

а) перед разжиганием проверять ее исправность;

б) снимать горелку только после выпуска сжатого воздуха;

в) проверять герметичность резервуара паяльной лампы (он

должен быть без трещин и запаек легкоплавким припоем);

г) снимать давление воздуха из резервуара лампы следует только

после того, как лампа потушена и ее горелка полностью охлаждена.

5.8.15. Жестянщикам запрещается работать ножницами при наличии

вмятины, щербины, трещины в любой части ножа, зазоров между

кромками ножей более 3 мм.

5.8.16. При работе на пробивных прессах следует надежно

закрепить пуансон и матрицу.

5.8.17. При работе на зиг-машинах и вальцах материал

следует подавать таким образом, чтобы расстояние между

вращающимися частями машины и руками работающего было не менее 15

см.

5.8.18. Для переноски и хранения инструментов и мелких деталей

жестянщики обязаны использовать индивидуальные сумки или

портативные ручные ящики.

При переноске или перевозке инструмента его режущие и острые

части должны быть защищены чехлами.

Требования безопасности в аварийных ситуациях

5.8.19. В случае поломки технологического оборудования или

инструмента необходимо приостановить работы и сообщить

руководителю работ.

5.8.20. В случае пожара необходимо работу приостановить,

принять меры к тушению очага возгорания имеющимися средствами,

вызвать пожарную охрану в установленном порядке и сообщить

бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.8.21. По окончании работы жестянщики обязаны:

а) отключить применяемый механизированный инструмент и

оборудование от электросети;

б) убрать инструмент в предназначенное для этого место;

в) очистить от материалов и отходов оборудование и привести в

порядок рабочее место;

г) обо всех замеченных во время работы неполадках сообщить

бригадиру или руководителю работ.

5.9. Землекопов ТИ РО-009-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для землекопов при

разработке грунта вручную в выемках (котлованах, траншеях,

колодцах) с устройством крепления их стенок, согласно их профессии

и квалификации.

Общие требования безопасности

5.9.1. Землекопы, прошедшие соответствующую подготовку,

имеющие профессиональные навыки и не имеющие противопоказаний по

возрасту и полу для выполняемых работ, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда и проверку знаний требований охраны

труда.

5.9.2. Землекопы обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации применяемых средств защиты, инструмента и оснастки

для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

обрушающиеся горные породы (грунты);

падающие предметы (куски породы);

движущиеся машины, их рабочие органы, а также передвигаемые

ими предметы;

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека,

5.9.3. Для защиты от общих производственных загрязнений и

механических воздействий землекопы обязаны использовать

предоставляемые работодателями бесплатно в зависимости от условий

работ: костюм хлопчатобумажный или костюм брезентовый (при работах

на проходке), ботинки кожаные с жестким подноском или сапоги

резиновые, рукавицы комбинированные, утепленный костюм и валенки в

зимнее время.

Кроме того, при разработке мерзлых и скальных пород отбойными

молотками землекопы должны применять антивибрационные рукавицы, а

для защиты глаз - защитные очки.

При нахождении на территории стройплощадки землекопы должны

носить защитные каски.

5.9.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, землекопы обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.9.5. В процессе повседневной деятельности землекопы должны:

применять в процессе работы средства защиты, инструмент и

оснастку по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, не нарушать правил

выполнения работ;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.9.6. Землекопы обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого

профессионального заболевания (отравления).

Требования безопасности перед началом работы

5.9.7. Перед началом работы землекопы обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) получить задание и пройти инструктаж на рабочем месте с

учетом обеспечения безопасности труда исходя из специфики

выполняемой работы.

5.9.8. После получения задания у бригадира или руководителя

работ землекопы обязаны:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

б) подобрать средства индивидуальной защиты, технологическую

оснастку, инструмент, необходимые при выполнении работы, и

проверить их соответствие требованиям безопасности;

в) убедиться в отсутствии на рабочем месте опасной зоны от

перемещаемого краном груза или работающего экскаватора;

г) при работе в выемках проверить устойчивость откосов грунта

или креплений стенок выемок;

д) убедиться в отсутствии в котловане не указанных

руководителем работ подземных коммуникаций и сооружений.

5.9.9. Землекопы не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки и инструмента,

указанных в инструкциях заводов-изготовителей, при которых не

допускается их применение;

б) недостаточной освещенности рабочих мест и подходов к ним;

в) нахождении рабочего места или подходов к нему в пределах

опасной зоны от перемещаемого краном груза или вышерасположенных

рабочих мест других землекопов;

г) отсутствии ограждений выемок, а также неустойчивости

откосов грунта или креплений стенок выемок, наличие обнажившихся

на откосах валунов, глыб, камней в неустойчивом состоянии;

д) наличие в зоне работы не указанных руководителем работ

подземных коммуникаций и сооружений.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это землекопы обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.9.10. Разработку грунта в охранной зоне подземных

коммуникаций следует осуществлять специальные мероприятия по

наряду-допуску в присутствии представителя организации,

эксплуатирующей коммуникации.

Использовать при этом инструмент ударного действия (лома,

кирки, отбойные молотки) для рыхления грунта ближе 0,25 м от

коммуникаций не допускается.

5.9.11. Подъем, спуск на рабочие места в выемки и траншеи

следует осуществлять по специальным трапам или маршевым лестницам

шириной не менее 0,6 м с ограждениями или приставным лестницам.

Выемки должны быть ограждены защитными ограждениями.

5.9.12. Разработку грунта в выемках следует осуществлять

послойно.

Не допускается производить эти работы "подкопом", с

образованием "козырьков". В случае образования "козырьков"

вследствие обвала грунта землекопы обязаны принять меры по

обеспечению устойчивости грунта.

5.9.13. При подчистке дна выемки после работы экскаватора

землекопы должны находиться на расстоянии не менее 10 м от места

действия его ковша.

Очищать ковш от налипшего грунта следует только при опущенном

положении ковша.

5.9.14. Разработку грунта в выемках землекопы обязаны

осуществлять с устройством соответствующих, предусмотренных

технологической картой откосов или креплений их стенок.

Разработку грунта в выемках с вертикальными стенками без

креплений допускается на глубину не более, м:

1 м - в насыпных песчаных и крупнообломочных грунтах;

1,25 м - в супесях;

1,5 м - в суглинках и глинах.

5.9.15. Размещение рабочих мест в выемках с откосами без

креплений в нескальных грунтах выше уровня грунтовых вод или

грунтах, осушенных с помощью искусственного водопонижения,

допускается при глубине выемки и крутизне откосов согласно

таблице.

Таблица

Допустимые углы откосов выемок в нескальных грунтах

-----T------------------------T----------------------------------¬

¦ N ¦ Вид грунтов ¦Крутизна откоса (отношение его вы-¦

¦п/п ¦ ¦соты к заложению) при глубине вы- ¦

¦ ¦ ¦емки в м, не более ¦

¦ ¦ +----------T----------T------------+

¦ ¦ ¦ 1,5 ¦ 3,0 ¦ 5,0 ¦

+----+------------------------+----------+----------+------------+

¦ 1.¦Насыпные и неуплотненные¦ 1 : 0,67 ¦ 1 : 1 ¦ 1 : 1,25 ¦

+----+------------------------+----------+----------+------------+

¦ 2.¦Песчаные и гравийные ¦ 1 : 0,5 ¦ 1 : 1 ¦ 1 : 1 ¦

+----+------------------------+----------+----------+------------+

¦ 3.¦Супесь ¦ 1 : 0,25 ¦ 1 : 0,67 ¦ 1 : 0,85 ¦

+----+------------------------+----------+----------+------------+

¦ 4.¦Суглинок ¦ 1 : 0 ¦ 1 : 0,5 ¦ 1 : 0,75 ¦

+----+------------------------+----------+----------+------------+

¦ 5.¦Глина ¦ 1 : 0 ¦ 1 : 0,25 ¦ 1 : 0,5 ¦

+----+------------------------+----------+----------+------------+

¦ 6.¦Лессы и лессовидные ¦ 1 : 0 ¦ 1 : 0,5 ¦ 1 : 0,5 ¦

L----+------------------------+----------+----------+-------------

5.9.16. Допуск землекопов в выемки, подвергшиеся увлажнению,

разрешается только после осмотра руководителем работ состояния

грунта откосов и обрушения неустойчивого грунта в местах, где

обнаружены "козырьки" или трещины (отслоения), а при необходимости

- дополнительного раскрепления.

5.9.17. Конструкция крепления вертикальных стенок выемок

глубиной до 3 м должна выполняться, как правило, по типовым

проектам с выполнением следующих требований:

а) верхняя часть крепления должна быть выше бровки выемки не

менее чем на 0,15 м;

б) стойки креплений следует устанавливать не реже чем через

каждые 1,5 м;

в) распорки креплений следует размещать одну над другой по

вертикали на расстоянии не более 1 м, на концы распорок (сверху и

снизу) закреплять фиксирующие бобышки;

г) в грунтах естественной влажности, кроме песчаных, толщина

досок должна быть не менее 4 см, а зазоры между досками - не более

0,15 м. В грунтах повышенной влажности и в сыпучих грунтах доски

толщиной не менее 5 см следует располагать без зазоров;

д) в случае образования вывалов или обрушения грунта это место

после установки крепления следует засыпать грунтом.

5.9.18. При сильном притоке грунтовых вод или насыщенных

расплывающихся грунтов следует устраивать искусственное

водопонижение или шпунтовое крепление. Шпунт следует забивать в

водопроницаемый грунт на глубину, указанную в паспорте крепления,

но не менее 0,75 м.

5.9.19. При извлечении грунта из выемок с помощью бадей или

других емкостей в выемках следует устраивать защитные

навесы-козырьки для укрытия работников во время подъема или спуска

бадей.

5.9.20. Разборку креплений стенок выемок землекопы должны

производить в направлении снизу вверх по мере возведения подземных

сооружений или прокладки коммуникаций и обратной засыпки выемки

грунтом.

В грунтах естественной влажности допускается одновременное

удаление креплений не более чем на 0,5 м (трех досок) по высоте, а

в грунтах повышенной влажности и сыпучих грунтах не более 0,2 м

(одной доски).

В случаях, когда разборка креплений может повлечь за собой

деформацию существующих зданий и сооружений, крепление следует

частично или полностью оставлять в грунте.

5.9.21. При разработке грунта в зимнее время землекопы обязаны

выполнять следующие требования:

а) при механическом рыхлении мерзлого грунта (клин-молотом,

шар-молотом) землекопам следует находиться в радиусе не менее 20 м

от места рыхления;

б) в случае необходимости выполнения работ по электропрогреву

мерзлого грунта не допускается пребывание работников на участках

прогреваемой площади, находящихся под напряжением. При этом

разрешается приближаться на расстояние не менее 3 м от контура

прогреваемого участка, который должен быть огражден, вывешены

предупредительные надписи и сигналы, а в темное время суток -

сигнальное освещение;

в) разработка грунта на участке, с применением

электропрогрева, допускается только после снятия электрического

напряжения и освобождения участка от проводов;

г) разработка грунта в выемках без креплений разрешается

только до уровня промерзания грунта (не более 0,5 м), при этом

состояние стенок необходимо постоянно контролировать. Разработка

грунта в выемках ниже указанного уровня допускается только с

установкой креплений стенок.

5.9.22. Разработка грунта в опускных колодцах допускается при

выполнении следующих требований безопасности:

а) работу выполнять только под непосредственным руководством

мастера или производителя работ;

б) под ножом опускного колодца разработку грунта следует

осуществлять только вручную. Не допускается разрабатывать грунт

более чем на 1 м ниже кромки ножа опускного колодца, при этом

порядок разработки грунта и удаления подкладок из-под ножа должен

обеспечивать его равномерное и симметричное оседание;

в) подъем и опускание землекопов из опускного колодца

допускается только по установленным внутри колодца навесным

лестницам (не менее двух);

г) при перемещении грунта в бадьях или грейфером при помощи

грузоподъемного крана землекопы должны находиться под защитным

козырьком, установленным по всему периметру колодца, с

противоположной стороны от места перемещения грунта, а движение

бадьи - осуществлять по специальным направляющим;

д) при необходимости использования у колодца сигнальщика он

должен находиться на площадке с ограждением, установленной вне

зоны работы грейфера.

Требования безопасности в аварийных ситуациях

5.9.23. В случае обнаружения при производстве работ подземных

коммуникаций или взрывоопасных материалов, не указанных

руководителем работ или бригадиром, разработку грунта следует

остановить и выйти из опасной зоны, поставив в известность

руководителя работ. К работе можно приступать только после

получения соответствующего разрешения.

5.9.24. При появлении в откосах выемок, признаков сдвига или

сползания грунта землекопам следует незамедлительно остановить

выполнение работ и выйти из опасной зоны до выполнения

мероприятий, обеспечивающих устойчивость откосов.

Требования безопасности по окончании работы

5.9.25. По окончании рабочего дня землекопы обязаны:

а) осмотреть состояние стенок выемок и в случае обнаружения

неустойчивости откосов выполнить необходимые мероприятия по их

закреплению;

б) очистить берму выемки от разработанного грунта;

в) убедиться в отсутствии на откосах выемки комьев, глыб

грунта, при их обнаружении их следует удалить;

г) инструмент, оснастку и другие приспособления, применяемые в

процессе выполнения задания, очистить от грунта и убрать в

отведенное место;

д) спецодежду, спецобувь и другие средства индивидуальной

защиты очистить и убрать в предназначенное для их хранения место;

е) если не закончена работа в колодце или шурфе, закрыть или

оградить их, в темное время суток включить сигнальное освещение;

ж) о всех недостатках или неполадках во время выполнения

работы сообщить бригадиру или руководителю работ.

5.10. Изолировщиков на гидроизоляции ТИ РО 010-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для изолировщиков

на гидроизоляции при устройстве кровель и других конструкций

зданий и сооружений согласно профессии и квалификации (далее

гидроизолировщиков).

Общие требования безопасности

5.10.1. Лица, прошедшие соответствующую подготовку, имеющие

профессиональные навыки и не имеющие противопоказаний по возрасту

или полу для выполняемых работ, перед допуском к самостоятельной

работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.10.2. Гидроизолировщики обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенная температура поверхностей оборудования, материалов и

воздуха рабочей зоны;

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатость на поверхности

материалов и оборудования.

5.10.3. Для защиты от механических воздействий, высокой

температуры гидроизолировщики обязаны использовать предоставляемые

работодателями бесплатно комбинезон хлопчатобумажный, ботинки

кожаные, рукавицы брезентовые, наколенники брезентовые (на вате),

костюмы на утепляющей прокладке и валенки для зимнего периода. На

горячих работах вместо костюма хлопчатобумажного необходимо

использовать костюм брезентовый.

При нахождении на территории стройплощадки изолировщики должны

носить защитные каски.

Помимо этого, при работе на кровле с уклоном свыше 20 градусов

необходимо применять предохранительный пояс.

5.10.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, гидроизолировщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.10.5. В процессе повседневной деятельности гидроизолировщики

должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.10.6. Гидроизолировщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.10.7. Перед началом работы гидроизолировщики обязаны:

а) предъявить руководителю удостоверение о проверке знаний

безопасных методов работ, получить задание у бригадира или

руководителя работ и пройти инструктаж на рабочем месте по

специфике выполняемых работ;

б) надеть спецодежду, спецобувь и каску установленного

образца.

5.10.8. После получения задания у бригадира или руководителя

работ гидроизолировщики обязаны:

а) подготовить необходимые материалы и проверить соответствие

их требованиям безопасности;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, средства

защиты, необходимые при выполнении работы, и проверить их

соответствие требованиям безопасности;

г) узнать у руководителя работ местонахождение аптечки и иметь

при себе вазелин.

5.10.9. Гидроизолировщики не должны приступать к выполнению

работ при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, средств защиты

работающих и инструмента, указанных в инструкциях

заводов-изготовителей по их эксплуатации, при которых не

допускается их применение;

б) несвоевременном проведении очередных испытаний

(технического осмотра) технологической оснастки, инструмента и

приспособлений;

в) недостаточной освещенности или захламленности рабочих и

подходов к ним;

г) неустойчивости откосов грунта или креплений стенок

котлованов или траншей, наличии обнажившихся на откосах валунов,

глыб, камней, находящихся в неустойчивом состоянии;

д) наличии неогражденных проемов и отверстий в перекрытиях, а

также неогражденных перепадов по высоте по периметру перекрытия

здания или сооружения.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

изолировщики обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.10.10. Гидроизолировщики при загрузке котла для разогрева

битума обязаны выполнять следующие требования безопасности:

а) следить за тем, чтобы куски битума, предназначенные для

загрузки котла, были сухими и масса каждого куска битума не

превышала 2 - 3 кг;

б) опускать куски битума в котел вдоль стенок с осторожностью,

не допуская разбрызгивания разогретого битума;

в) загружать битумом котел не более чем на 3/4 его

вместимости.

5.10.11. Гидроизолировщики при выполнении работ с разогретым

битумом обязаны выполнять следующие требования безопасности:

а) для переноски горячего битума использовать предназначенные

для этого конусные бачки с плотно закрывающимися крышками и

запорными устройствами, которые должны заполняться битумом не

более 3/4 их вместимости;

б) ограничивать переноску бачков с горячим битумом по

горизонтали на расстояние до 50 м. При больших расстояниях следует

применять битумопроводы или подъемно-транспортные машины;

в) пользоваться при подъеме бачков с горячим битумом на высоту

до 3 м прочной веревкой с грузозахватным крюком на конце;

г) поднимать бачки с горячим битумом на высоту свыше 3 м

грузопассажирскими подъемниками или в вертикально установленном

коробе с применением грузоподъемных механизмов (лебедок, талей).

При этом короб с дверцей внизу должен доходить до основания

котлована, а при перемещении битума вверх - начинаться на уровне

подошв работающих. Дверцу короба разрешается открывать только во

время приемки или установки бачка;

д) подавать бачки с горячим битумом в котлован или траншею

следует с помостов шириной не менее 1 м, оборудованных защитными

ограждениями;

е) запрещается перемещать бачки с горячим битумом по

приставным лестницам.

5.10.12. При работе с применением горячего битума в одной

захватке нескольких рабочих звеньев расстояние между ними должно

быть не менее 10 м.

5.10.13. При устройстве гидроизоляции на вертикальных

поверхностях следует применять средства подмащивания. Пользоваться

приставными лестницами, стремянками запрещается. Выполнение других

работ ниже одной вертикали не допускается.

5.10.14. При выполнении работ на кровле с уклоном более 20

град. следует использовать страховочные канаты и предохранительные

пояса. Не допускается выполнение работ на расстоянии менее 2 м от

неогражденных перепадов по высоте.

5.10.15. При выполнении гидроизоляционных работ в закрытых

помещениях гидроизолировщики обязаны обеспечить проветривание

помещения, а также включение при недостаточном проветривании

принудительной приточно-вытяжной вентиляции.

5.10.16. Гидроизолировщикам запрещается выполнение работ

вблизи электрических приборов и других токоведущих частей,

находящихся под напряжением.

До начала работ электросеть должна быть отключена. Если

отключить электросеть невозможно, вокруг указанных мест необходимо

установить сплошное ограждение из диэлектрических материалов.

5.10.17. Наносить битумную мастику на поверхность следует,

используя кисти с ручкой. Не допускается наносить мастику путем

слива из бачка.

5.10.18. Размещать на кровле материалы следует только в

местах, предусмотренных проектом производства работ.

5.10.19. Места производства гидроизоляционных работ должны

быть обеспечены не менее чем двумя эвакуационными выходами, а

также первичными средствами пожаротушения.

5.10.20. Во время работы с газовоздушной горелкой

гидроизолировщикам запрещается:

а) перемещаться вне рабочей зоны с зажженной горелкой, в том

числе подниматься или опускаться по лестницам, трапам;

б) держать газовые рукава под мышкой, зажимать ногами,

обматывать вокруг пояса, носить на плечах, перегибать,

перекручивать;

в) курить и приближаться менее чем на 10 м к газовому баллону.

При перерывах в работе горелку следует потушить.

5.10.21. При устройстве гидроизоляции с применением

органических растворителей или рулонных наплавляемых материалов с

помощью горелок с открытым пламенем, в ветреную погоду

гидроизолировщикам необходимо располагаться с наветренной стороны.

5.10.22. При нанесении мастик механизированным способом

гидроизолировщики обязаны:

а) следить за тем, чтобы напорный рукав и удочка имели

надежную теплоизоляцию;

б) держать удочку горизонтально, направляя факел распыления

под углом 30 - 45 град. к изолируемой поверхности.

5.10.23. Гидроизолировщикам запрещаются хранение чистой воды и

продуктов, а также прием пищи и курение в местах приготовления

мастик и выполнения работ.

Требования безопасности в аварийных ситуациях

5.10.24. В случае возгорания мастики в процессе ее варки

необходимо закрыть котел металлической крышкой, залить огонь пеной

из огнетушителя, а отдельные горящие места засыпать песком. Тушить

горящий битум водой запрещается. Разлитый битум или мастику

следует незамедлительно удалить или засыпать песком.

5.10.25. В случае поломки приточно-вытяжной вентиляции в

закрытых помещениях все выполняемые работы необходимо

приостановить и удалиться в безопасное место, после чего сообщить

о случившемся руководителю работ.

Требования безопасности по окончании работы

5.10.26. По окончании работы гидроизолировщики обязаны:

а) погасить огонь в топке котла;

б) очистить рабочее место от мусора и отходов строительных

материалов;

в) инструмент, тару и материалы, применяемые в процессе

выполнения задания, очистить и убрать в отведенное для этого

место;

г) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.11. Изолировщиков на термоизоляции ТИ РО-011-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для изолировщиков

при термоизоляции трубопроводов, оборудования, а также конструкций

зданий и сооружений согласно профессии и квалификации (далее

термоизолировщиков).

Общие требования безопасности

5.11.1. Термоизолировщики, прошедшие соответствующую

подготовку, имеющие профессиональные навыки и не имеющие

противопоказаний по возрасту для выполняемых работ, перед допуском

к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда.

5.11.2. Термоизолировщики обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенная температура поверхностей оборудования, материалов и

воздуха рабочей зоны;

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатость на поверхности

материалов и оборудования.

5.11.3. Для защиты от механических воздействий, высокой

температуры термоизолировщики обязаны использовать предоставляемые

работодателями бесплатно комбинезон хлопчатобумажный, ботинки

кожаные, наколенники брезентовые (на вате), рукавицы брезентовые,

костюмы на утепляющей прокладке и валенки для зимнего периода. На

горячих работах и работах в мокром грунте вместо костюма

хлопчатобумажного необходимо использовать костюм брезентовый.

При нахождении на территории стройплощадки термоизолировщики

должны носить защитные каски. При работах на высоте с люлек или

непосредственно с оборудования следует применять

предохранительный пояс.

5.11.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, термоизолировщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.11.5. В процессе повседневной деятельности термоизолировщики

должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.11.6. Термоизолировщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.11.7. Перед началом работы термоизолировщики обязаны:

а) пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) надеть спецодежду, спецобувь и каску установленного

образца;

в) получить задание у бригадира или руководителя работ.

5.11.8. После получения задания у бригадира или руководителя

работ термоизолировщики обязаны:

а) подготовить необходимые средства индивидуальной защиты и

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности.

5.11.9. Термоизолировщики не должны приступать к выполнению

работ при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, средств защиты

работающих и инструмента, указанных в инструкциях

заводов-изготовителей по их эксплуатации, при которых не

допускается их применение;

б) наличии помех на рабочем месте (оголенных токоведущих

проводов, зоне работы грузоподъемного крана и др.);

в) загроможденности или недостаточной освещенности рабочих

мест и подходов к ним.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

термоизолировщики обязаны незамедлительно сообщить о них бригадиру

или руководителю работ.

Требования безопасности во время работы

5.11.10. Термоизолировщики при приготовлении и использовании

заливочного или напыляемого пенополиуретана или аналогичных

утеплителей обязаны выполнять следующие требования безопасности:

а) подогревать компоненты пенополиуретана следует без

применения открытого огня;

б) исключить возможность попадания пенополиуретана на кожный

покров при нанесении или заливке его;

в) запрещается курение или пользование открытым огнем в

радиусе 25 м от места работы;

г) для нейтрализации кислоты, попавшей на кожу, применять

раствор соды.

5.11.11. При выполнении работ с применением проволоки

термоизолировщикам следует работать в защитных очках и для

откусывания проволоки пользоваться кусачками.

5.11.12. При оштукатуривании поверхностей строительных

конструкций, трубопроводов или оборудования термоизолировщики

обязаны следить за тем, чтобы основание под оштукатуривание не

имело выступающих концов проволоки, которые могут порвать перчатку

и поранить ладонь.

5.11.13. При работе с подмостей, люлек или автовышек

термоизолировщики должны пользоваться предохранительным поясом.

При этом инструмент и мелкие детали термоизолировщики должны

переносить в сумке. Во избежание падения инструментов не

допускается оставлять их у края лесов или подмостей, а также на

конструкциях трубопроводов.

5.11.14. Для прохода на рабочее место при работе на высоте

необходимо использовать оборудованные системы доступа (лестницы,

трапы, мостики).

5.11.15. При устройстве подвесных подмостей места их подвески

должны быть указаны руководителем работ после согласования с

организацией, эксплуатирующей трубопроводы и оборудование.

5.11.16. При работе в действующих цехах, вблизи движущихся

частей механизмов, оголенных проводов и токоведущих частей

электрооборудования, находящихся под напряжением, а также у

горячих трубопроводов или испытываемого оборудования и

трубопроводов термоизолировщики обязаны выполнять требования

охраны труда, изложенные в наряде-допуске.

5.11.17. При работе с ароматическими клеями (изолитом,

лесфолем и т.п.) в закрытых помещениях термоизолировщики обязаны

пользоваться тарой, инструментом и средствами подмащивания,

выполненными из материалов, исключающих искрообразование (цветных

металлов, пластмассы, дерева), а также быть в обуви, не имеющей

гвоздей, и в одежде без металлических пряжек, пуговиц и т.п.).

Требования безопасности в аварийных ситуациях

5.11.18. При обнаружении в процессе работы утечки газов или

другого продукта из трубопроводов термоизолировщикам необходимо

немедленно приостановить работы, покинуть опасное место и сообщить

о случившемся руководителю работ.

5.11.19. При возгорании материалов термоизолировщики обязаны

принять меры к тушению очага возгорания, а при невозможности его

ликвидации собственными силами вызвать пожарную охрану и сообщить

руководителю работ.

5.11.20. При обнаружении неисправности лесов, подмостей и

других средств, обеспечивающих работу на высоте, следует

приостановить работы, покинуть опасное место и сообщить о

нарушении требований безопасности руководителю работ.

5.11.21. Волокна минеральной ваты (стекловаты), попавшие на

незащищенную поверхность кожи, необходимо удалять осторожно,

избегая их втирания. При попадании пыли и волокон стекловаты в

глаза необходимо обратиться к медицинскому работнику.

Требования безопасности по окончании работы

5.11.22. По окончании работы термоизолировщики обязаны:

а) очистить рабочее место от мусора и отходов строительных

материалов;

б) инструмент, тару и материалы, применяемые в процессе

выполнения задания, очистить и убрать в отведенное для этого

место;

в) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.12. Каменщиков ТИ РО-012-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для каменщиков при

кладке и ремонте каменных конструкций зданий и сооружений согласно

профессии и квалификации.

Общие требования безопасности

5.12.1. Каменщики, прошедшие соответствующую подготовку,

имеющие профессиональные навыки и не имеющие противопоказаний по

возрасту или полу для выполняемых работ, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.12.2. Каменщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

падение материалов, конструкций и изделий;

самопроизвольное обрушение элементов конструкций или

подмостей;

движущиеся части машин и передвигаемые ими конструкции и

материалы.

5.12.3. Для защиты от механических воздействий, воды, щелочи

каменщики обязаны использовать предоставляемые работодателями

бесплатно полукомбинезон хлопчатобумажный, ботинки кожаные,

рукавицы с наладонниками из винилискожи-Т прерывистой, костюмы на

утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки каменщики должны

носить защитные каски.

Помимо этого, при кладке наружных стен без применения

ограждающих устройств, а также установке или снятии защитных

козырьков применять предохранительный пояс, а при сколе камня

применять защитные очки.

5.12.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, каменщики обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.12.5. В процессе повседневной деятельности каменщики должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.12.6. Каменщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.12.7. Перед началом работы каменщики обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работы;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.12.8. После получения задания у бригадира или руководителя

работ каменщики обязаны:

а) подготовить необходимые средства индивидуальной защиты,

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подготовить технологическую оснастку, инструмент,

необходимые при выполнении работы, проверить их соответствие

требованиям безопасности.

5.12.9. Каменщики не должны приступать к выполнению работы

при:

а) неисправности технологической оснастки, средств защиты

работающих, указанных в инструкциях заводов-изготовителей, при

которых не допускается их применение;

б) несвоевременном проведении очередных испытаний (техническом

осмотре) технологической оснастки, инструмента и приспособлений;

в) несвоевременном проведении очередных испытаний или

истечении срока эксплуатации средств защиты работающих,

установленного заводом-изготовителем;

г) недостаточной освещенности рабочих мест и подходов к ним;

д) нарушении устойчивости конструкций зданий и сооружений.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

каменщики обязаны сообщить о них бригадиру или руководителю работ.

Требования безопасности во время работы

5.12.10. При кладке зданий каменщики обязаны:

а) размещать кирпич и раствор на перекрытиях или средствах

подмащивания таким образом, чтобы между ними и стеной здания

оставался проход шириной не менее 0,6 м и не допускался перегруз

рабочего настила;

б) применять средства коллективной защиты (ограждения,

улавливающие устройства) или пояс предохранительный с канатом

страховочным при кладке стен на высоту до 0,7 м от рабочего

настила, если за возводимой стеной до поверхности стены

(перекрытия) расстояние более 1,3 м;

в) возводить каждый последующий этаж здания только после

укладки перекрытий над возведенным этажом;

г) заделывать пустоты в плитах до их подачи к месту кладки в

проектное положение.

5.12.11. Каменщики обязаны осуществлять крепление

предохранительного пояса в местах, указанных руководителем работ,

при кладке:

а) карнизов, парапетов, а также выверке углов, чистке фасадов,

монтаже, демонтаже и очистке защитных козырьков;

б) стен лифтных шахт и других работах, выполняемых вблизи

неогражденных перепадов по высоте 1,3 м и более;

в) стен толщиной более 0,75 м в положении "стоя" на стене.

5.12.12. Перед началом кладки наружных стен каменщики должны

убедиться в отсутствии людей в опасной зоне внизу, вблизи от места

работы.

5.12.13. При перемещении и подаче на рабочее место

грузоподъемными кранами кирпича, керамических камней и мелких

блоков следует применять поддоны, контейнеры и грузозахватные

устройства, исключающие падение груза.

Каменщики, осуществляющие строповку груза, должны иметь

удостоверение стропальщиков и выполнять требования ТИ РО-060.

5.12.14. Во избежание падения перемещаемых краном поддонов,

освободившихся от кирпича, перед их строповкой необходимо увязать

их в пакеты.

5.12.15. При перемещении грузоподъемным краном элементов

сборных строительных конструкций (плит перекрытия, перемычек,

лестничных маршей, площадок и других изделий) каменщики обязаны

находиться за пределами опасной зоны, возникшей при перемещении

грузов кранами.

Приближаться к указанным элементам допускается только на

расстояние не более 0,5 м после того, как они будут опущены над

местом установки в проектное положение.

5.12.16. Во время приемки элементов сборных строительных

конструкций не следует находиться между принимаемыми элементами

конструкций и ближайшим краем наружной стены.

5.12.17. Устанавливать элементы сборных строительных

конструкций следует без толчков и ударов по смонтированным

элементам строительных конструкций.

5.12.18. При монтаже перекрытий необходимо раскладывать

раствор лопатой с длинной рукояткой. Использовать для этой цели

кельму не следует.

5.12.19. При выполнении работ по пробивке борозд, подгонке

кирпича и керамических камней скалыванием каменщики обязаны

пользоваться защитными очками.

5.12.20. При подаче материалов вручную в котлованы или на

нижележащие рабочие места каменщики обязаны применять наклонные

желоба с боковыми бортами. Принимать материалы, спущенные по

желобу, следует после того, как прекращен их спуск. Сбрасывать

материалы с высоты не допускается.

5.12.21. При работе с растворами с химическими добавками

каменщики обязаны применять средства защиты, предусмотренные

технологической картой на выполнение указанных работ.

Требования безопасности в аварийных ситуациях

5.12.22. В случае неисправности поддона с кирпичом в момент

перемещения его грузоподъемным краном каменщикам необходимо выйти

из пределов опасной зоны и подать сигнал "Стоп" крановщику. После

этого кирпич должен быть опущен на землю и переложен на исправный

поддон.

5.12.23. При обнаружении трещин или смещения кирпичной кладки

следует немедленно прекратить работу и сообщить об этом

руководителю работ.

5.12.24. В случае обнаружения оползня грунта или нарушения

целостности крепления откосов выемки каменщики обязаны прекратить

кладку фундамента, покинуть рабочее место и сообщить о случившемся

руководителю работ.

Требования безопасности по окончании работы

5.12.25. По окончании работы каменщики обязаны:

а) убрать со стены, подмостей и лесов мусор, отходы материалов

и инструмент;

б) очистить инструмент от раствора и убрать его в отведенное

для хранения место;

в) привести в порядок и убрать в предназначенные для этого

места спецодежду, спецобувь и средства индивидуальной защиты;

г) сообщить руководителю работ или бригадиру о всех

неполадках, возникших во время работы.

5.13. Кровельщиков по стальным кровлям ТИ РО-013-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для кровельщиков

по стальным кровлям (далее - "кровельщики") при выполнении ими

работ по устройству и ремонту кровли согласно профессии и

квалификации.

Общие требования безопасности

5.13.1. Работники, прошедшие соответствующую подготовку,

имеющие профессиональные навыки для работы кровельщиками, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.13.2. Кровельщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатость на поверхностях

оборудования, материалов;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека.

5.13.3. Для защиты от вредных и механических воздействий

кровельщики обязаны использовать предоставляемые работодателями

бесплатно: комбинезоны хлопчатобумажные, рукавицы комбинированные,

галоши валяные, костюмы на утепляющей прокладке и валенки для

зимнего периода.

При нахождении на территории стройплощадки кровельщики должны

носить защитные каски. Кроме того, следует применять как дежурные:

пояс предохранительный - при работе на высоте;

очки защитные - при заточке инструмента, подготовке и очистке

поверхности листов кровельной стали;

противошумные вкладыши - при изготовлении звеньев водосточных

желобов, колпаков.

5.13.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, кровельщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.13.5. В процессе повседневной деятельности кровельщики

должны:

применять в процессе работы средства малой механизации по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.13.6. Кровельщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.13.7. Перед началом работы кровельщики обязаны:

а) предъявить удостоверение руководителю работ о проверке

знаний безопасных методов работ;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.13.8. После получения задания у бригадира или руководителя

работ кровельщики обязаны:

а) подготовить необходимые средства индивидуальной защиты

(пояс предохранительный - при работе на высоте; очки защитные -

при заточке инструмента, подготовке и очистке поверхности листов

кровельной стали; противошумные вкладыши - при изготовлении

звеньев водосточных желобов, колпаков);

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работы, проверить их

исправность и соответствие требованиям безопасности;

г) при работе на крыше проверить целостность обрешетки и

стропил, а также наличие ограждения опасной зоны вблизи здания в

местах производства кровельных работ.

5.13.9. Кровельщики не должны приступать к выполнению работ

при следующих нарушениях требований безопасности:

а) отсутствии на крыше с уклоном более 20 град. переносных

стремянок или трапов с поперечными планками для упора ног или

ограждений по краю перекрытия;

б) наличии указанных в инструкциях заводов-изготовителей по

эксплуатации применяемых средств защиты, оборудования и средств

механизации неисправностей, при которых не допускается их

применение;

в) недостаточной освещенности рабочего места;

г) нарушении целостности обрешетки и стропил.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работ, а при невозможности

сделать это кровельщики обязаны сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.13.10. Производить заготовку и подгонку картин, желобов,

водосточных труб и мелких деталей кровельщики обязаны в мастерских

на специальных верстаках, устойчиво и надежно закрепленных на

полу. Производить заготовку непосредственно на крыше не

допускается.

5.13.11. При выполнении заготовительных работ кровельщики

обязаны:

а) при рубке кровельной стали зубилом отрубаемую часть детали

направлять таким образом, чтобы осколки не могли нанести

повреждения работникам, находящимся поблизости;

б) обрабатываемую деталь закрепить в тисках, которые

закреплены к верстаку;

в) при удалении с верстака пыли, ржавчины, металлической

стружки применять специальные щетки;

г) резку кровельной стали выполнять специальными ножницами с

ручным или механическим приводом, держа руки не ближе 10 см от

лезвия ножниц;

д) короткие полосы металла или мелкие детали при резке на

ручных ножницах поддерживать клещами.

5.13.12. Складировать материалы и заготовки кровельщики

обязаны в специально отведенных местах при соблюдении следующих

мер безопасности:

а) кровельная сталь и картины - плашмя стопками высотой до 1,5

м;

б) жесть, упакованную в ящики, - в штабель высотой до 1,5 м, а

упакованную в рулоны - в вертикальном положении "на торец";

в) водосточные трубы диаметром до 300 мм - в штабель высотой

до 3 м на подкладках и прокладках с концевыми упорами.

5.13.13. Проход на крышу кровельщики обязаны осуществлять в

специально предназначенных для этого местах, оборудованных

лестницами, трапами с огражденными, грузопассажирскими лифтами и

т.п.

Подъем и спуск людей на люльках без помощи лебедок, а также

подъем и работа на веревочных петлях и вальцах не допускаются.

5.13.14. При выполнении работы на крыше с уклоном более 20

кровельщики обязаны применять пояса предохранительные с креплением

в местах, указанных бригадиром или руководителем работ.

5.13.15. При подаче материалов на крышу кровельщики обязаны:

а) подъем кровельных материалов на крышу грузоподъемными

кранами производить в специальной таре или прочно увязанными

пакетами;

б) размещать пакеты на крыше в местах, указанных руководителем

работ, на специально устроенных настилах с принятием мер для

предупреждения их скольжения по скату или сдувания ветром;

в) во время перерыва в работе инструмент или материалы

закреплять или убирать с крыши.

5.13.16. Установку колпаков и зонтов на оголовках дымовых и

вентиляционных труб, а также облицовку слуховых окон кровельщики

обязаны выполнять с подмостей.

Запрещается использовать для этих целей приставные лестницы.

Навеску водосточных труб и т.п. следует вести снизу вверх с

подвесных подмостей, лесов или люлек.

5.13.17. Для переноски и хранения инструментов и мелких

деталей кровельщики обязаны использовать индивидуальные сумки или

портативные ручные ящики. При переноске или перевозке инструмента

его режущие и острые части должны быть защищены чехлами.

Требования безопасности в аварийных ситуациях

5.13.18. При изменении погодных условий (снегопад, туман или

дождь), ухудшающих видимость в пределах фронта работ, а также

усилении ветра до скорости 15 м/с и более кровельщики обязаны

прекратить работы и сообщить об этом бригадиру или руководителю

работ.

5.13.19. При возникновении неисправности подмостей, люлек или

электроинструмента, а также нарушении целостности обрешетки или

стропил кровельщики должны приостановить работу и сообщить об этом

бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.13.20. По окончании работы кровельщики обязаны:

а) привести в порядок рабочее место и убрать с кровли

строительный мусор, инструмент и другие посторонние предметы;

б) опустить люльки вниз и снять рукоятки с лебедок;

в) применяемые в работе электроинструмент и механизмы

отключить от электросети;

г) ручной инструмент, приспособления, спецодежду, спецобувь и

средства индивидуальной защиты очистить и убрать в предназначенное

для хранения место;

д) обо всех замеченных во время работы неполадках сообщить

бригадиру или руководителю работ.

5.14. Маляров строительных ТИ РО-014-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также межотраслевых правил по

охране труда и предназначена для маляров строительных при

выполнении ими работ (приготовлении окрасочных составов,

подготовке поверхности, окраске стен, потолков, полов) согласно

профессии и квалификации.

Общие требования безопасности

5.14.1. Маляры строительные, прошедшие соответствующую

подготовку, имеющие профессиональные навыки и не имеющие

противопоказаний по возрасту или полу для выполняемых работ, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.14.2. Маляры обязаны соблюдать требования безопасности труда

для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека.

5.14.3. Для защиты от механических воздействий, воды, щелочи

маляры обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, ботинки кожаные, рукавицы

комбинированные, костюмы на утепляющей прокладке и валенки для

зимнего периода.

При нахождении на территории стройплощадки маляры должны

носить защитные каски.

Помимо этого, в зависимости от условий работы маляры обязаны

использовать другие средства индивидуальной защиты, в том числе:

при применении вредно действующих красок для защиты кожи рук и

глаз - защитные перчатки и очки;

при очистке оштукатуренных поверхностей - респираторы.

5.14.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, маляры обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.14.5. В процессе повседневной деятельности маляры должны:

применять в процессе работы средства малой механизации, машины

и механизмы по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.14.6. Маляры обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работ

5.14.7. Перед началом работы маляры обязаны:

а) получить задание у бригадира или руководителя работ и

пройти инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду, спецобувь и каску установленного

образца.

5.14.8. После получения задания у бригадира или руководителя

работ маляры обязаны:

а) подготовить необходимые средства индивидуальной защиты и

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности.

5.14.9. Маляры не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, приспособлений,

инвентаря, средств защиты работающих, средств подмащивания,

механизированного инструмента и механизмов, указанных в

инструкциях заводов-изготовителей, при которых не допускается их

применение;

б) отсутствии пломб на предохранительных клапанах и манометрах

компрессоров;

в) недостаточной освещенности и загроможденности рабочих мест

и подходов к ним.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

маляры обязаны сообщить о них бригадиру или руководителю работ.

Требования безопасности во время работы

5.14.10. Для прохода на рабочее место маляры должны

использовать оборудованные системы доступа (трапы, стремянки,

приставные лестницы).

5.14.11. Для оборудования рабочего места на высоте необходимо

применять инвентарные средства подмащивания (подмости

сборно-разборные или передвижные с перемещаемым рабочим местом,

столики и др.), оборудованные ограждениями.

Запрещается применять в качестве средств подмащивания

случайные предметы (ящики, бочки, ведра и т.п.).

5.14.12. При выполнении малярных работ с подвесных люлек или

других средств подмащивания с перемещаемым рабочим местом маляры

обязаны выполнять требования ТИ РО-056.

5.14.13. При производстве работ маляры обязаны выполнять

следующие требования:

а) приготавливать составы с учетом инструкций или технических

условий на компоненты. Запрещается применять краски, растворители,

разбавители или клеи неизвестного состава;

б) надевать при очистке оштукатуренных поверхностей скребками

защитные очки и противопыльный респиратор;

в) раствор соляной кислоты следует приготавливать вливанием

тонкой струи кислоты в сосуд с водой;

г) при очистке поверхностей химическим способом (раствором

кислоты) пользоваться защитными очками и резиновыми перчатками, а

также применять шпатель с длинной ручкой;

д) периодически очищать средства подмащивания от отходов

материалов и мусора (краски, шпатлевки и др.).

5.14.14. В помещениях по приготовлению составов для выполнения

малярных работ, а также в местах применения нитрокрасок,

лакокрасочных материалов и других составов, образующих

взрывопожароопасные пары, запрещается применять открытый огонь и

заносить светильники, выполненные не во взрывобезопасном

исполнении.

5.14.15. Размещать на рабочем месте материалы, инструмент,

технологическую оснастку и средства подмащивания следует так,

чтобы не затруднять прохода и не стеснять рабочие движения в

процессе выполнения работы.

5.14.16. Тару с материалами (лаки, нитрокраски), имеющими

взрывопожароопасные пары, во время перерывов в работе следует

закрывать соответствующими пробками или крышками и открывать для

исключения искрообразования при помощи латунных молотка и зубила.

5.14.17. При выполнении работ с применением пневматического

инструмента маляры обязаны:

а) убедиться в исправности инструмента (удочки, форсунки

пистолета-распылителя, приспособления для шлифования

прошпатлеванных поверхностей, соединительных шлангов и узлов

крепления к инструменту);

б) проверить исправность манометра и наличие пломбы;

в) не допускать перегибания шлангов в процессе выполнения

работы и их прикосновения к подвижным стальным канатам;

г) отогревать замерзшие шланги в теплом сухом помещении. Не

допускается отогревать шланги паром;

д) отключить подачу воздуха и перекрыть воздушный вентиль при

перерыве в работе или обнаружении неисправностей механизмов

пневмоинструмента. Не допускается для прекращения подачи воздуха

перегибать шланг или завязывать его узлом.

5.14.18. Для защиты рук малярам следует пользоваться

резиновыми перчатками, рукавицами или смазывать руки специальными

защитными и очистительными пастами.

5.14.19. При заправке красконагнетательного бака необходимо

проверить сохранность и исправность барашковых гаек, редукционного

клапана, резиновой прокладки крышки, кранов подачи воздуха и

состава, после чего шланги и ручной распылитель продуть сжатым

воздухом.

5.14.20. При очистке поверхности, сглаживании и шлифовке (с

помощью пемзы или наждачной бумаги), при нанесении шпатлевки и

механизированной окраске следует пользоваться защитными очками

закрытого типа и респиратором.

5.14.21. При удалении старой краски огневым способом с помощью

паяльной лампы внутри помещения необходимо обеспечивать

непрерывное сквозное проветривание или принудительную вентиляцию.

5.14.22. Не допускается выполнять работы с приставных лестниц,

опирающихся на оконные переплеты, а также устраивать переходные

мостики с одного передвижного столика на другой, соединяя их

доской.

5.14.23. Металлические кровли с уклоном более 25 град. следует

окрашивать с переносных стремянок с нашитыми планками, при этом

стремянки должны быть надежно закреплены.

5.14.24. Окрашивать внутренние поверхности резервуаров,

цистерн, сантехкабин следует с помощью пистолетов-распылителей, не

дающих туманообразования, и при постоянной принудительной

вентиляции.

Требования безопасности в аварийных ситуациях

5.14.25. При выполнении малярных работ на лесах в случае

изменения погодных условий (снегопад, туман или гроза), ухудшающих

видимость в пределах фронта работ, а также усилении ветра до

скорости 15 м/с и более маляры обязаны прекратить работы и перейти

в безопасное место.

5.14.26. При возникновении неполадок в работе

механизированного инструмента работы следует приостановить,

отключить инструмент от сети и доложить бригадиру или руководителю

работ.

5.14.27. При возгорании лакокрасочных или других материалов

необходимо работы приостановить и принять меры к тушению очага

возгорания подручными средствами. В случае невозможности

ликвидировать загорание собственными силами необходимо вызвать

пожарную охрану в установленном порядке и сообщить бригадиру или

руководителю работ.

Требования безопасности по окончании работы

5.14.28. По окончании работы маляры обязаны:

а) отключить применяемый механизированный инструмент и

оборудование от электросети;

б) убрать инструмент в предназначенное для хранения место;

в) очистить от материалов и промыть оборудование, привести в

порядок рабочее место;

г) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.15. Машинистов автогрейдеров ТИ РО 015-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для машинистов

автогрейдеров при выполнении ими работ (разработке, перемещении и

планировке грунтов при строительстве автомобильных и железных

дорог и других сооружений) согласно их профессии и квалификации

(далее машинистов).

Общие требования безопасности

5.15.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки, удостоверение на

право управления автогрейдером, перед допуском к самостоятельной

работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.15.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

обрушающиеся горные породы.

5.15.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезон

хлопчатобумажный, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.15.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.15.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.15.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.15.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание, заполнить

вахтенный журнал и пройти инструктаж на рабочем месте по специфике

выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.15.8. После получения задания машинист обязан:

а) осмотреть с руководителем работ место расположения

подъемных сооружений и коммуникаций, которые должны быть

обозначены флажками или вешками, проверить наличие ограждений и

обозначений опасных зон знаками безопасности, а также убедиться в

отсутствии помех от других машин и механизмов;

б) уточнить последовательность выполнения работы и меры по

обеспечению безопасности;

в) произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации автогрейдера;

г) осмотреть двигатель и узлы машины, проверить их исправность

и состояние смазки трущихся частей. Проверить наличие и

достаточность горючего в топливном баке, воды - в системе

охлаждения, масла - в картере двигателя. Проверить исправность

гидросистемы, систем сигнализации и электроосвещения, наличие и

исправность инструментов и средств пожаротушения;

д) предупредить о запуске двигателя работников, обслуживающих

машину или находящихся в зоне ее работы, и убедиться, что рычаг

переключения передач находится в нейтральном положении;

е) произвести запуск двигателя, проверить на холостом ходу

работу всех механизмов и на малом ходу - работу тормозов.

5.15.9. Машинист не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправностях или дефектах, указанных в инструкции завода

- изготовителя автогрейдера, при которых не допускается его

эксплуатация;

б) обнаружении подземных коммуникаций, не указанных

руководителем работ;

в) уклоне местности, превышающем указанный в паспорте

завода-изготовителя;

г) наличии деревьев, пней или крупных камней.

Обнаруженные нарушения требований безопасности следует

устранить собственными силами, а при невозможности сделать это

машинист обязан сообщить о них руководителю работ и лицу,

осуществляющему надзор за безопасной эксплуатацией автогрейдера.

Требования безопасности во время работы

5.15.10. Перед началом маневрирования во время работы

автогрейдера машинист обязан убедиться в отсутствии людей в зоне

действия автогрейдера и подать звуковой сигнал. На крутых

поворотах скорость перемещения автогрейдера должна быть

минимальной.

5.15.11. Во время подъема плужной балки автогрейдера машинист

обязан контролировать процесс подъема и выключить механизм подъема

при достижении плужной балкой предельного положения.

5.15.12. При рыхлении грунта взрывным способом на время

выполнения взрывных работ машинист обязан отогнать автогрейдер от

места взрывных работ на расстояние, указанное руководителем

взрывных работ, но не менее чем на 50 м.

5.15.13. При выполнении работ автогрейдером с гидравлической

системой управления машинист обязан следить за исправностью

предохранительного клапана и соединениями гибких шлангов. Шланги,

имеющие вздутие или течь масла в соединениях, следует заменить.

Ремонт шлангов высокого давления не допускается. При эксплуатации

шлангов не допускаются их скручивание, зажатие, перегибы.

5.15.14. Машинист обязан контролировать исправность манометров

в системе гидропривода. Манометры должны быть исправны и

опломбированы.

5.15.15. Во время работы машинисту запрещается:

а) открывать кран слива воды из радиатора при работающем

двигателе, а также сразу после его выключения;

б) заливать жидкость в радиатор, если двигатель перегрет;

в) заправлять автогрейдер горючим при работающем двигателе;

г) оставлять автогрейдер с работающим двигателем, а также

передавать управление автогрейдером лицу, не имеющему

удостоверения на право управления им;

д) перевозить на площадках или в кабине автогрейдера

посторонних лиц, а также легковоспламеняющиеся материалы.

5.15.16. Устранять неисправности, осматривать отдельные узлы

автогрейдера, а также осуществлять их смазку или регулирование

следует только при остановленном двигателе, включенном тормозе и

установленном в нейтральное положение рычаге переключения передач.

5.15.17. При перегреве двигателя машинист обязан с

осторожностью открывать крышку заливной горловины радиатора, не

наклоняясь над ней, находясь с подветренной стороны и следя за

тем, чтобы горячий пар не обжег лицо и руки.

5.15.18. При перемещении автогрейдера своим ходом по дорогам

общего пользования машинист обязан выполнять правила дорожного

движения.

5.15.19. При движении автогрейдера на уклоне во избежание

сползания или опрокидывания не следует допускать резких поворотов

автогрейдера. При движении автогрейдера под уклон не следует

выключать первую передачу, а при движении на подъем - переключать

передачи.

5.15.20. При планировке или отсыпке грунта расстояние от

крайнего колеса до бровки насыпи должно быть не менее 1 м.

5.15.21. Техническое обслуживание автогрейдера следует

осуществлять только после остановки двигателя и снятия давления в

гидравлической и пневматической системах, кроме тех случаев,

которые предусмотрены инструкцией завода-изготовителя.

Сборочные единицы автогрейдера, которые могут перемещаться под

действием собственной массы, при техническом обслуживании следует

заблокировать или опустить на опору в целях исключения

произвольного их перемещения.

5.15.22. В процессе эксплуатации автогрейдера машинист обязан:

а) содержать механизмы и оборудование автогрейдера в чистоте и

исправном состоянии;

б) своевременно смазывать трущиеся детали автогрейдера в

соответствии с указаниями инструкции завода-изготовителя;

в) хранить смазочные и обтирочные материалы в закрытой

металлической таре; удалять с автогрейдера использованный

обтирочный материал;

г) следить, чтобы на автогрейдере не было каких-либо

незакрепленных предметов;

д) знать сроки и результаты проведения слесарями и

электромонтерами профилактических осмотров автогрейдера и его

отдельных механизмов и узлов по записи в журнале периодических

осмотров.

Требования безопасности в аварийных ситуациях

5.15.23. При возникновении неисправностей (поломок) отдельных

узлов автогрейдера машинист обязан остановить работу автогрейдера

до устранения этих неисправностей. Если устранить неисправности

собственными силами не представляется возможным, то машинист

обязан поставить об этом в известность руководителя работ и

ответственного за техническое состояние автогрейдера.

5.15.24. При сползании автогрейдера под откос или потере

устойчивости вследствие попадания колеса в выемку в грунте

машинисту следует опустить нож до упора в грунт, покинуть машину и

вытащить ее на ровное место на буксире.

5.15.25. При возгорании горюче-смазочных или других материалов

машинист обязан немедленно затушить очаги пожара огнетушителем или

другими подручными средствами: песком, землей или брезентом.

Запрещается заливать водой горящее топливо.

При невозможности затушить очаги пожара собственными силами

машинист обязан вызвать пожарную охрану и поставить в известность

руководителя работ.

Требования безопасности по окончании работы

5.15.26. По окончании работы машинист обязан:

а) поставить автогрейдер на место, отведенное для его стоянки;

б) выключить двигатель и перекрыть подачу топлива. В зимнее

время слить воду из системы охлаждения двигателя;

в) затормозить автогрейдер и поставить рычаги управления в

нейтральное положение;

г) снять спецодежду и убрать ее для хранения в отведенное для

этого место;

д) сообщить руководителю работ и лицу, осуществляющему надзор

за техническим состоянием автогрейдера, о всех неполадках,

возникших во время работы, и сделать запись в вахтенном журнале.

5.16. Машинистов автогудронаторов ТИ РО-017-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также межотраслевых правил по

охране труда, "Правил дорожного движения Российской Федерации"

(Собрание законодательства Российской Федерации, 2000, 318, ст.

1985) и предназначена для машиниста автогудронатора при управлении

и обслуживании автогудронатора согласно профессии и квалификации

(далее машиниста).

Общие требования безопасности

5.16.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие водительское удостоверение и профессиональные

навыки машиниста, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.16.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

повышенная запыленность и загазованность воздуха рабочей зоны;

повышенная температура поверхностей оборудования и материалов;

эмоциональные перегрузки.

5.16.3. Для защиты от механических воздействий и загрязнений

машинисты обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, ботинки кожаные, рукавицы

комбинированные, костюмы на утепляющей прокладке и валенки для

зимнего периода.

На работах с горячим битумом вместо костюма хлопчатобумажного

необходимо использовать костюм брезентовый.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.16.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.16.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.16.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.16.7. До начала работы машинист обязан:

а) иметь при себе удостоверение на право управления

автомобилем, получить путевой (маршрутный) лист и пройти

предрейсовый медицинский осмотр;

б) иметь при себе удостоверение о проверке знаний безопасных

методов работ и талон технического паспорта, получить

наряд-задание на выполнение работы и маршрут движения (место

заправки битумом и место работы автогудронатора);

в) надеть спецодежду и спецобувь установленного образца для

водителя автомобиля.

5.16.8. После получения наряда-задания у непосредственного

руководителя машинист обязан:

а) проверить наличие медицинской аптечки, огнетушителей и

комплекта инструментов;

б) в целях обеспечения безопасной и бесперебойной работы на

линии проверить техническое состояние автомобиля, обратив внимание

на исправность шин, тормозов, рулевого управления, болтов

крепления карданного вала, проводки, фар, стоп-сигнала, указателей

поворотов, звукового сигнала, контрольно-измерительных приборов,

зеркал заднего вида;

в) провести ежесменное техническое обслуживание и заправку

автомобиля топливом, маслом, водой, антифризом (в холодное время

года) и тормозной жидкостью, проверить уровень электролита в

аккумуляторной батарее;

г) после заправки автомобиля топливом и маслом вытереть насухо

все части машины, испачканные нефтепродуктами. Пролитые во время

заправки горюче-смазочные материалы убрать с помощью ветоши,

опилок или песка;

д) проверить исправность системы разогрева битума (запальника,

битумопроводов, распределителей, насоса, запорного клапана);

е) проверить работоспособность и исправность двигателя на

холостом ходу, осветительных и контрольно-измерительных приборов,

а также проверить на малом ходу работу тормозов и рулевого

управления;

ж) предъявить автомобиль ответственному за выпуск технически

исправных машин из гаража (механику) и получить отметку в путевом

листе о технической исправности автомобиля.

5.16.9. Машинист не должен выезжать на линию при следующих

нарушениях требований безопасности:

а) неисправностях механизмов и систем, при которых запрещается

эксплуатация базового автомобиля;

б) наличии трещин и деформаций в металлоконструкции цистерны и

механизмов подачи битума;

в) неисправности системы разогрева битума;

г) отсутствии комплекта спецодежды, спецобуви и средств

индивидуальной защиты установленного образца (как для

гидроизолировщика);

д) отсутствии первичных средств пожаротушения.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работы, а при

невозможности сделать это машинист обязан сообщить о них

руководителю работ или лицу, осуществляющему надзор за безопасной

эксплуатацией автогудронатора.

Требования безопасности во время работы

5.16.10. При обслуживании гудронатора (заправке битумом, его

разогреве и подаче к месту заливки) машинист обязан надевать

брезентовую спецодежду, резиновые сапоги, рукавицы, каску,

прозрачную маску, при этом брюки надевать навыпуск.

5.16.11. При заполнении цистерны автогудронатора вяжущими

материалами машинист обязан:

а) установить автогудронатор на горизонтальной площадке,

затормозить его и убедиться в надежности присоединения заборного

шланга к выпускному патрубку и к люку цистерны;

б) следить при заполнении цистерны за показанием указателей

уровня и своевременно прекратить наполнение, не допуская перелива

вяжущих материалов;

в) вытереть места подтеков после окончания заправки

автогудронатора горячим вяжущим материалом, закрыть крышку люка и

закрепить ее.

5.16.12. По прибытии на объект, указанный в путевом листе,

машинист обязан:

а) явиться к руководителю работ, в распоряжение которого

направлен, предъявить путевой лист и удостоверение о проверке

знаний безопасных методов труда, получить производственное задание

и пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) совместно с руководителем работ убедиться в отсутствии

опасных производственных факторов на месте установки машины (от

строящихся зданий, работающих машин и механизмов, откосов

котлованов и траншей), а также в ограждении опасной для нахождения

людей зоны работы автогудронатора;

в) проконтролировать прочность крепления шланга в места его

подвески и убедиться в надежности стыковых соединений;

г) условиться с гидроизолировщиками о системе звуковых и

знаковых сигналов во время работы;

д) по окончании работы закрыть крышку люка и закрепить ее.

5.16.13. При разогреве вяжущих материалов в цистерне

автогудронатора машинист обязан:

а) до начала разогрева проверить уровень вяжущих материалов в

цистерне. Разогревать битум разрешается, если уровень материала

превышает верх жаровых труб более чем на 200 мм;

б) зажигать форсунку при помощи факела (запальника) с длинной

ручкой (1,5 - 2 м), находясь сбоку;

в) подавать топливо к форсункам вначале слабой струей,

постепенно увеличивая подачу до нормальной;

г) в процессе разогрева осуществлять надзор за работой системы

подогрева.

5.16.14. При установке и перемещении автогудронатора вблизи

выемок (котлованов и траншей) машинист обязан соблюдать

минимальные расстояния приближения от основания откоса выемки до

ближайшей опоры автогудронатора не менее указанных в таблице.

5.16.15. Перед началом разлива вяжущего материала машинист

обязан погасить форсунку и закрыть вентили трубопровода подачи

топлива.

5.16.16. При эксплуатации автогудронатора во избежание утечки

вяжущего материала машинист обязан периодически подтягивать болты

крепления фланцев крана, проверять сальниковые уплотнители

поплавкового указателя уровня.

В случае протекания битума через крышку верхнего люка следует

сменить уплотняющую прокладку.

Таблица

Минимальные расстояния установки машины

вблизи выемок с откосами

----------T------------------------------------------------------¬

¦ Глубина ¦ Расстояние по горизонтали от основания откоса выемки ¦

¦выемки, м¦ до ближайшей опоры автогудронатора, м, при грунте ¦

¦ +------------T------------T-------------T--------------+

¦ ¦ песчаном ¦ супесчаном ¦ суглинистом ¦ глинистом ¦

+---------+------------+------------+-------------+--------------+

¦ 1 ¦ 1,5 ¦ 1,25 ¦ 1,00 ¦ 1,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 2 ¦ 3,0 ¦ 2,40 ¦ 2,00 ¦ 1,50 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 3 ¦ 4,0 ¦ 3,60 ¦ 3,25 ¦ 1,75 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 4 ¦ 5,0 ¦ 4,40 ¦ 4,00 ¦ 3,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 5 ¦ 6,0 ¦ 5,30 ¦ 4,75 ¦ 3,50 ¦

L---------+------------+------------+-------------+---------------

5.16.17. После окончания поступления вяжущего материала

машинист обязан выключить насос, закрыть запорный клапан и слить

остатки битума из шланга, закрыть крышку люка и закрепить ее.

5.16.18. Ремонтировать, смазывать и очищать автогудронатор

машинист обязан только при выключенном двигателе и после принятия

мер против его самопроизвольного движения.

5.16.19. При перемещении автогудронатора своим ходом

по дорогам общего пользования машинист обязан выполнять правила

дорожного движения.

5.16.20. При эксплуатации базового автомобиля машинист

автогудронатора обязан выполнять требования ТИ РО-005.

Требования безопасности в аварийных ситуациях

5.16.21. При воспламенении битума в цистерне машинист обязан:

плотно закрыть крышку, а если имеются горящие подтеки на цистерне,

направить на них струю из огнетушителя.

При невозможности ликвидировать очаг возгорания своими силами

машинист должен вызвать пожарную охрану и сообщить о случившемся

руководителю работ.

5.16.22. При разрыве битумопровода машинист обязан выключить

насос или двигатель автомобиля, закрыть запорный клапан,

слить остатки битума из шланга и заменить поврежденный участок

битумопровода.

5.16.23. При неисправности двигателя или рабочего оборудования

работу автогудронатора необходимо прекратить и принять меры по

устранению неисправности.

Требования безопасности по окончании работы

5.16.24. По окончании работы машинист обязан:

а) слить из цистерны и распределительных битумопроводов

остатки вяжущих материалов;

б) поставить автогудронатор на место стоянки, затормозить его

и принять меры, исключающие его запуск посторонним лицом;

в) очистить гудронатор от вяжущих материалов, прочистить и

поставить на место сетки фильтров;

г) сдать путевой лист и о всех замеченных неисправностях в

работе автогудронатора сообщить руководителю работ и лицу,

осуществляющему надзор за его безопасной эксплуатацией.

5.17. Машинистов автовышек

и автогидроподъемников ТИ РО-017-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также нормативных документов

Госгортехнадзора России и предназначена для машинистов автовышек и

автогидроподъемников (далее - машинистов) при выполнении ими работ

согласно профессии и квалификации.

Общие требования безопасности

5.17.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие водительское удостоверение и профессиональные

навыки для работы машинистами, перед допуском к самостоятельной

работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.17.2. Допуск к работе машинистов должен оформляться приказом

организации - владельца автоподъемника. Перед назначением на

должность машинисты должны быть обучены по соответствующим

программам и аттестованы в порядке, установленном правилами

Госгортехнадзора России. При переводе машинистов с одного

автоподъемника на другой того же типа, но другой модели он должен

быть ознакомлен с особенностями устройства и пройти стажировку.

5.17.3. Машинисты обязаны соблюдать требования безопасности

для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

острые кромки, заусенцы и шероховатость на поверхностях

оборудования, материалов;

возникновение напряжения на металлических конструкциях и

частях оборудования, нормально находящегося без напряжения;

движущиеся машины и их рабочие органы;

опрокидывание машин, падение их частей.

5.17.4. Для защиты от механических воздействий машинисты

обязаны использовать предоставляемые работодателями бесплатно

комбинезоны хлопчатобумажные, сапоги резиновые, ботинки кожаные,

выдаваемые дополнительно, рукавицы комбинированные, ботинки

кожаные, костюмы на утепляющей прокладке и валенки для зимнего

периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.17.5. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.17.6. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.17.7. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.17.8. До начала работы машинист обязан:

а) надеть спецодежду и спецобувь;

б) предъявить руководителю удостоверение на право управления

подъемником и получить путевой лист;

в) уточнить маршрут движения и характер выполняемых работ на

объекте;

г) получить в путевом листе отметку о проверке технического

состояния подъемника.

5.17.9. После получения задания на выполнение работы машинисты

обязаны:

а) перед выездом на объект проверить исправность конструкций и

механизмов крана, в том числе:

осмотреть механизмы и тормоза подъемника, их закрепление, а

также ходовую часть;

проверить наличие и исправность ограждений механизмов;

проверить смазку передач, подшипников и канатов, а также

состояние смазочных приспособлений и сальников;

осмотреть в доступных местах металлоконструкции и соединения

колен стрелы, а также конструкции и сварные соединения ходовой

рамы и поворотной части;

осмотреть состояние канатов и их крепление на барабане;

проверить исправность дополнительных опор, выключателя упругих

подвесок и стабилизатора;

проверить наличие и исправность приборов и устройств

безопасности на кране (концевых выключателей, указателя наклона

подъемника, ограничителя грузоподъемности и др.);

провести осмотр электроустановок и системы гидропривода

подъемника;

б) по прибытии на объект машинист обязан предъявить

руководителю работ удостоверение о проверке безопасных методов

работ, осмотреть место установки и зону работы подъемника и

убедиться, что уклон местности, прочность грунта, габариты

приближения строений, а также линии электропередачи соответствуют

требованиям, указанным в инструкции по его эксплуатации;

в) совместно со стропальщиком проверить соответствие съемных

грузозахватных приспособлений массе и характеру груза, их

исправность и наличие на них клейм или бирок с указанием

грузоподъемности, даты испытания и номера.

5.17.10. После запуска двигателя машинист подъемника обязан

провести контрольную проверку исправности машины, в том числе:

а) проверить работу тормозов и сцепления;

б) проверить исправность приборов освещения и звуковых

сигналов;

в) проверить исправность механизмов подъема люльки и установки

выносных опор;

г) привести все выдвижные конструкции в транспортное

положение.

5.17.11. Машинисты обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

а) при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

б) дефектах грузозахватных приспособлений или несоответствии

их характеру выполняемых работ;

в) несоответствии характеристик подъемника по грузоподъемности

и высоте подъема условиям работ;

г) наличия людей, машин или оборудования в зоне работ;

д) при уклоне местности, превышающем указанный в паспорте

заводов-изготовителей.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это бетонщики обязаны незамедлительно сообщить о них лицу,

ответственному за безопасное производство работ кранами, а также

лицу, ответственному за безопасную эксплуатацию крана.

Требования безопасности во время работы

5.17.12. Перед началом работы машинист должен проверить

наличие удостоверений на право производства работ у рабочих в

люльке и стропальщиков. Во время нахождения людей в люльке

машинист не должен отвлекаться от своих прямых обязанностей, а

также производить чистку, смазку и ремонт механизмов.

5.17.13. Перед началом движения подъемником машинист обязан

убедиться в том, что в зоне работы отсутствуют посторонние лица, а

рабочие в люльке закрепили фалы предохранительных поясов к

ограждению люльки.

5.17.14. В процессе работы машинист должен:

а) следить за тем, чтобы масса людей, инструмента и

материалов, находящихся в люльке, не превышала грузоподъемности,

предусмотренной паспортом подъемника;

б) не допускать производства работ, вызывающих горизонтальные

нагрузки на люльку (при протягивании троса или провода,

подтягивании груза);

в) следить за тем, чтобы расстояние между поворотной частью

подъемника и габаритами строений, штабелями грузов и машинами было

не менее 1 м.

5.17.15. Перед началом подъема людей машинист подъемника

обязан:

а) убедиться в том, что уклон площадки на месте работы не

превышает предельного угла, указанного в паспорте, а грунт не даст

просадки;

б) затормозить автомобиль ручным тормозом и установить

подъемник на выносные опоры;

б) проверить крепление грузов и закрепление предохранительных

поясов у лиц, находящихся в люльке;

в) установить порядок обмена сигналами с работниками в люльке;

г) определить совместно с руководителем работ границы опасной

зоны внизу под люлькой.

5.17.16. Во время нахождения работников в люльке машинист

подъемника обязан находиться в кабине управления и следить, чтобы

работники в люльке были прикреплены поясом к перилам люльки, не

перегибались через них и не вставали на поручни ограждения.

Подъем, остановку и опускание люльки машинист подъемника

обязан производить только по сигналу находящихся в них работников.

Подъем на высоту, близкую к предельной, машинист подъемника

должен выполнять на пониженной скорости.

5.17.17. До начала транспортирования подъемника машинист

обязан:

а) привести все рабочее оборудование в транспортное положение

и зафиксировать его;

б) ознакомиться с маршрутом следования, состоянием дороги,

требованиями проезда по искусственным сооружениям;

в) убедиться в отсутствии людей в люльке или на конструкциях

подъемника.

5.17.18. При транспортировании подъемника своим ходом по

дорогам общего пользования машинист обязан выполнять правила

дорожного движения.

5.17.19. При установке и перемещении подъемника вблизи выемок

(котлованов и траншей) машинист обязан соблюдать расстояние

приближения от подошвы откоса выемки грунта до ближайшей опоры

подъемника не менее указанных ниже в таблице.

Таблица

Расстояние приближения

от подошвы откоса выемки до ближайшей опоры машины

при установке вблизи выемки

----------T------------------------------------------------------¬

¦ Глубина ¦ Расстояние по горизонтали от основания откоса выемки ¦

¦выемки, м¦ до ближайшей опоры автовышки, м, при грунте ¦

¦ +------------T------------T-------------T--------------+

¦ ¦ песчаном ¦ супесчаном ¦ суглинистом ¦ глинистом ¦

+---------+------------+------------+-------------+--------------+

¦ 1 ¦ 1,5 ¦ 1,25 ¦ 1,00 ¦ 1,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 2 ¦ 3,0 ¦ 2,40 ¦ 2,00 ¦ 1,50 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 3 ¦ 4,0 ¦ 3,60 ¦ 3,25 ¦ 1,75 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 4 ¦ 5,0 ¦ 4,40 ¦ 4,00 ¦ 3,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 5 ¦ 6,0 ¦ 5,30 ¦ 4,75 ¦ 3,50 ¦

L---------+------------+------------+-------------+---------------

5.17.20. Производить установку и работы в охранной зоне

действующей воздушной линии электропередачи машинист подъемника

обязан под непосредственным руководством инженерно-технических

работников, ответственных за безопасное производство работ, при

наличии письменного разрешения организаций - владельцев линий и

наряда-допуска, определяющего безопасные условия работы.

Требования безопасности в аварийных ситуациях

5.17.21. При изменении погодных условий (усилении скорости

ветра на высоте 10 м более 10 м/с, ухудшении видимости при грозе,

сильном дожде, тумане, а также при температуре окружающей среды

ниже указанной в паспорте подъемника) работы необходимо прекратить

и доложить об этом руководителю.

5.17.22. При появлении признаков неисправности двигателя,

гидросистемы или подъемного механизма работу необходимо

приостановить и принять меры к устранению неисправностей.

В случае невозможности оперативного устранения неисправности

нахождение людей в люльке на высоте не допускается, необходимо

принять меры для ее спуска.

Требования безопасности по окончании работы

5.17.23. По окончании работы машинист подъемника обязан:

а) поставить машину на место стоянки, затянуть стояночный

тормоз и выключить двигатель;

б) кабину управления привести в порядок и закрыть;

в) провести осмотр состояния механизмов и конструкций

подъемника;

г) сдать путевой лист, обо всех замеченных неисправностях и

нарушениях в процессе работы сообщить руководителю и лицу,

осуществляющему надзор за его техническим состоянием, и сделать

запись в вахтенном журнале.

5.18. Машинистов автомобильных,

гусеничных или пневмоколесных кранов ТИ РО-018-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также ПБ 10-382-00 "Правил

устройства и безопасной эксплуатации грузоподъемных кранов",

утвержденных Постановлением Госгортехнадзора от 31.12.99 N 98, в

государственной регистрации не нуждается (письмо Минюста России от

17.08.2000 N 6884-ЭР), и предназначена для машинистов

автомобильных, гусеничных и пневмоколесных кранов (далее

машинистов) при управлении, обслуживании и профилактическом

ремонте указанных кранов согласно их профессии и квалификации.

Общие требования безопасности

5.18.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие удостоверение на право вождения грузового

автомобиля (для автомобильного крана) и профессиональные навыки

машиниста, перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.18.2. Допуск к работе машинистов и их помощников должен

оформляться приказом владельца крана. Перед назначением на

должность машинисты должны быть обучены по соответствующим

программам и аттестованы в порядке, установленном правилами

Госгортехнадзора России. При переводе крановщика с одного крана на

другой такой же конструкции, но другой модели администрация

организации обязана ознакомить его с особенностями устройства и

обслуживания крана и обеспечить стажировку.

5.18.3. Машинисты обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации управляемых ими кранов для обеспечения защиты от

воздействия опасных и вредных производственных факторов, связанных

с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

нахождение рабочего места на высоте;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

движущиеся машины, механизмы и их части;

опрокидывание машин, падение их частей.

5.18.4. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемыми работодателями бесплатно комбинезон

хлопчатобумажный, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты

автомобильных, гусеничных и пневмоколесных кранов должны носить

защитные каски.

5.18.5. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.18.6. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.18.7. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.18.8. Перед началом работы машинисты обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю удостоверение о проверке знаний

безопасных методов работ, получить путевой лист и задание с учетом

обеспечения безопасности труда, исходя из специфики выполняемой

работы.

5.18.9. После получения задания на выполнение работы машинисты

обязаны:

а) проверить исправность конструкций и механизмов крана, в том

числе:

осмотреть механизмы крана, их крепление и тормоза, а также

ходовую часть, тяговые и буферные устройства;

проверить наличие и исправность ограждений механизмов;

проверить смазку передач, подшипников и канатов, а также

состояние смазочных приспособлений и сальников;

осмотреть в доступных местах металлоконструкции и соединения

секций стрелы и элементов ее подвески, а также металлоконструкции

и сварные соединения ходовой рамы и поворотной части;

осмотреть крюк и его крепление в обойме;

проверить исправность дополнительных опор и стабилизаторов;

проверить наличие и исправность приборов и устройств

безопасности на кране (концевых выключателей, указателя

грузоподъемности в зависимости от вылета, указателя наклона крана,

ограничителя грузоподъемности и др.);

провести осмотр электроустановок и системы гидропривода крана;

б) совместно со стропальщиком проверить соответствие съемных

грузозахватных приспособлений массе и характеру груза, их

исправность и наличие на них клейм или бирок с указанием

грузоподъемности, даты испытания и номера;

в) осмотреть место установки и зону работы крана и убедиться,

что уклон местности, прочность грунта, габариты приближения

строений, а также линии электропередачи соответствуют требованиям,

указанным в инструкции по эксплуатации крана.

5.18.10. Машинисты обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

а) при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

б) дефектах грузозахватных приспособлений или несоответствие

их характеру выполняемых работ;

в) несоответствии характеристик крана по грузоподъемности и

вылету стрелы условиям работ;

г) наличия людей, машин или оборудования в зоне работ;

д) при уклоне местности, превышающем указанный в паспорте

заводов-изготовителей.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это машинисты обязаны незамедлительно сообщить о них лицу,

ответственному за безопасное производство работ кранами, а также

лицу, ответственному за безопасную эксплуатацию крана.

Требования безопасности во время работы

5.18.11. Машинист во время управления краном не должен

отвлекаться от своих прямых обязанностей, а также производить

чистку, смазку и ремонт механизмов.

Входить на кран и сходить с него во время работы механизмов

передвижения, вращения или подъема не разрешается.

5.18.12. При обслуживании крана двумя лицами - машинистом и

его помощником или при наличии на кране стажера ни один из них не

должен отходить от крана даже на короткое время, не предупредив об

этом остающегося на кране.

При необходимости ухода с крана машинист обязан остановить

двигатель. При отсутствии машиниста его помощнику или стажеру

управлять краном не разрешается.

5.18.13. Перед включением механизмов перемещения груза

машинист обязан убедиться, что в зоне перемещения груза нет

посторонних лиц, и дать предупредительный звуковой сигнал.

5.18.14. Передвижение крана под линией электропередачи следует

осуществлять при нахождении стрелы в транспортном положении.

5.18.15. Во время перемещения крана с грузом положение стрелы

и грузоподъемность крана следует устанавливать в соответствии с

указаниями, содержащимися в руководстве по эксплуатации крана. При

отсутствии таких указаний, а также при перемещении крана без груза

стрела должна устанавливаться по направлению движения. Производить

одновременно перемещение крана и поворот стрелы не разрешается.

5.18.16. Установка крана для работы на насыпанном и

неутрамбованном грунте, на площадке с уклоном более указанного в

паспорте, а также под линией электропередачи, находящейся под

напряжением, не допускается.

5.18.17. Машинист обязан устанавливать кран на все

дополнительные опоры во всех случаях, когда такая установка

требуется по паспортной характеристике крана. При этом он должен

следить, чтобы опоры были исправны и под них подложены прочные и

устойчивые подкладки.

Запрещается нахождение машиниста в кабине при установке крана

на дополнительные опоры, а также при освобождении его от опор.

5.18.18. Если предприятием-изготовителем предусмотрено

хранение стропов и подкладок под дополнительные опоры на

неповоротной части крана, то снятие их перед работой и укладку на

место должен производить лично машинист, работающий на кране.

5.18.19. Установка крана на краю откоса котлована (канавы)

машинист обязан соблюдать минимальные расстояния приближения от

основания откоса выемки до ближайшей опоры крана не менее

указанных в таблице.

Таблица

Расстояние приближения

от подошвы откоса выемки до ближайшей опоры машины

при установке вблизи выемки

----------T------------------------------------------------------¬

¦ Глубина ¦Расстояние по горизонтали от основания откоса выемки ¦

¦выемки, м¦до ближайшей опоры грузоподъемного крана, м, при грун-¦

¦ ¦те ¦

¦ +------------T------------T-------------T--------------+

¦ ¦ песчаном ¦ супесчаном ¦ суглинистом ¦ глинистом ¦

+---------+------------+------------+-------------+--------------+

¦ 1 ¦ 1,5 ¦ 1,25 ¦ 1,00 ¦ 1,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 2 ¦ 3,0 ¦ 2,40 ¦ 2,00 ¦ 1,50 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 3 ¦ 4,0 ¦ 3,60 ¦ 3,25 ¦ 1,75 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 4 ¦ 5,0 ¦ 4,40 ¦ 4,00 ¦ 3,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 5 ¦ 6,0 ¦ 5,30 ¦ 4,75 ¦ 3,50 ¦

L---------+------------+------------+-------------+---------------

При невозможности соблюдения этих расстояний откос должен быть

укреплен. Условия установки крана на краю откоса котлована

(канавы) должны быть указаны в проекте производства работ.

5.18.20. При установке крана вблизи здания, штабеля груза или

каких-либо других объектов расстояние между поворотной частью

крана при любом его положении и габаритом указанных объектов

должно быть не менее 1 м.

5.18.21. Установка и работа крана на расстоянии ближе 30 м от

крайнего провода линии электропередачи разрешается только при

наличии наряда-допуска, оформленного в установленном порядке

приказами владельца крана и производителя работ.

5.18.22. Перемещение грузов над перекрытиями, под которыми

размещены производственные, жилые или служебные помещения, где

могут находиться люди, не допускается. В исключительных случаях

перемещение может производиться после разработки соответствующих

мероприятий (по согласованию с органами госгортехнадзора),

обеспечивающих безопасное выполнение работ.

5.18.23. Совместная работа по перемещению груза двумя кранами

и более может быть допущена только в соответствии с проектом

производства работ, с приведением схемы строповки,

последовательности выполнения операций, положения грузовых

канатов, а также требований к подготовке площадки и других

требований по безопасному перемещению груза.

5.18.24. Машинист должен работать под непосредственным

руководством лица, ответственного за безопасное производство работ

кранами, при загрузке и разгрузке полувагонов, при перемещении

груза двумя кранами, работе по наряду-допуску вблизи линии

электропередачи, при перемещении груза над перекрытиями, под

которыми размещены производственные или служебные помещения, где

могут находиться люди, а также в других случаях, предусмотренных

проектами производства работ.

5.18.25. При перемещении груза машинист обязан выполнять

следующие требования:

а) выполнять работу по сигналу стропальщика. Обмен сигналами

между стропальщиком и крановщиком должен производиться по

установленному в организации порядку. Сигнал "Стоп" машинист

обязан выполнять независимо от того, кто его подал;

б) перед подъемом груза следует предупреждать звуковым

сигналом стропальщика и всех находящихся около крана лиц о

необходимости уйти из зоны перемещения груза. Подъем груза можно

производить после того как люди покинут указанную зону.

Стропальщик может находиться возле груза во время его подъема или

опускания, если груз находится на высоте не более 1 м от уровня

площадки;

в) определять грузоподъемность крана с учетом вылета стрелы по

указателю грузоподъемности;

г) производить погрузку и разгрузку автомашин, железнодорожных

полувагонов и платформ только при отсутствии людей на транспортных

средствах;

д) установка крюка подъемного механизма над грузом должна

исключать косое натяжение грузового каната;

е) производить фиксацию груза при его подъеме на высоте 200 -

300 мм для того, чтобы убедиться в правильности его строповки,

устойчивости крана и исправности действия тормозов, после чего

груз можно поднимать на нужную высоту;

ж) при подъеме груза выдерживать расстояние между обоймой

крюка и оголовком стрелы не менее 0,5 м;

з) при горизонтальном перемещении груза предварительно

поднимать его на высоту не менее 0,5 м над встречающимися на пути

предметами;

и) при подъеме стрелы необходимо следить, чтобы она не

поднималась выше положения, соответствующего наименьшему рабочему

вылету;

к) перед подъемом или опусканием груза, находящегося вблизи

стены, колонны, штабеля, железнодорожного вагона, автомашины,

необходимо предварительно убедиться в отсутствии стропальщика и

других людей между поднимаемым грузом и указанным препятствием, а

также в возможности свободного прохождения стрелы крана и груза

вблизи этих препятствий;

л) подъем кирпича на поддонах без ограждения разрешается

производить только при разгрузке транспортных средств на место

складирования;

м) перед подъемом груза из колодца, траншеи, котлована или

перед опусканием туда груза следует путем опускания свободного

(ненагруженного) крюка убедиться в том, что при низшем положении

на барабане остаются не менее полутора витков каната, не считая

витков, находящихся под зажимным устройством;

н) строповка груза должна производиться в соответствии со

схемами строповки. Для строповки должны применяться стропы,

соответствующие массе и характеру поднимаемого груза с учетом

числа ветвей и угла их наклона;

о) опускать перемещаемый груз следует на предназначенное для

этого место, где исключается возможность падения, опрокидывания

или сползания устанавливаемого груза. На место установки груза

должны быть предварительно уложены подкладки соответствующей

прочности. Укладку и разборку грузов следует производить

равномерно, не нарушая установленные для складирования грузов

габариты и не загромождая проходы.

5.18.26. При подъеме и перемещении грузов машинисту

запрещается:

а) производить работу при осуществлении строповки случайными

лицами, не имеющими удостоверения стропальщика, а также применять

грузозахватные приспособления, не имеющие бирок и клейм. В этих

случаях машинист должен прекратить работу и поставить в

известность лицо, ответственное за безопасное производство работ

кранами;

б) поднимать или кантовать груз, масса которого превышает

грузоподъемность крана для данного вылета стрелы. Если машинист не

знает массы груза, то он должен получить в письменном виде

сведения о фактической массе груза у лица, ответственного за

безопасное производство работ кранами;

в) опускать стрелу с грузом до вылета, при котором

грузоподъемность крана становится меньше массы поднимаемого груза;

г) производить резкое торможение при повороте стрелы с грузом;

д) подтаскивать груз по земле, рельсам и лагам крюком крана

при наклонном положении канатов, а также передвигать

железнодорожные вагоны, платформы, вагонетки или тележки при

помощи крюка;

е) отрывать крюком груз, засыпанный землей или примерзший к

основанию, заложенный другими грузами, закрепленный болтами или

залитый бетоном, а также раскачивать груз в целях его отрыва;

ж) освобождать краном защемленные грузом съемные

грузозахватные приспособления;

з) поднимать железобетонные изделия с поврежденными петлями,

груз, неправильно обвязанный или находящийся в неустойчивом

положении, а также в таре, заполненной выше бортов;

и) опускать груз на электрические кабели и трубопроводы, а

также ближе 1 м от края откоса или траншей;

к) поднимать груз с находящимися на нем людьми, а также

неуравновешенный и выравниваемый массой людей или поддерживаемый

руками;

л) передавать управление краном лицу, не имеющему на это

соответствующего удостоверения, а также оставлять без контроля

учеников или стажеров при их работе;

м) осуществлять погрузку или разгрузку автомашин при

нахождении шофера или других лиц в кабине;

н) поднимать баллоны со сжатым или сжиженны газом, не

уложенные в специально предназначенные для этого контейнеры;

о) проводить регулировку тормоза механизма подъема при

поднятом грузе.

5.18.27. При передвижении крана своим ходом по дорогам общего

пользования машинист обязан соблюдать правила дорожного движения.

Транспортирование крана через естественные препятствия или

искусственные сооружения, а также через неохраняемые

железнодорожные переезды допускается после обследования состояния

пути движения.

5.18.28. Техническое обслуживание крана следует осуществлять

только после остановки двигателя и снятия давления в

гидравлической и пневматической системах, кроме тех случаев,

которые предусмотрены инструкцией завода-изготовителя.

Сборочные единицы крана, которые могут перемещаться под

действием собственной массы, при техническом обслуживании следует

заблокировать или опустить на опору для исключения их перемещения.

5.18.29. При ежесменном техническом обслуживании крана

машинист обязан:

а) обеспечивать чистоту и исправность механизмов и

оборудования крана;

б) своевременно осуществлять смазку трущихся деталей крана и

канатов согласно указаниям инструкции завода-изготовителя;

в) хранить смазочные и обтирочные материалы в закрытой

металлической таре;

г) следить за тем, чтобы на конструкции крана и его механизмах

не было незакрепленных предметов;

д) осуществлять проверку исправности предусмотренных

конструкцией крана ограждающих устройств, ограничителей

грузоподъемности и других средств коллективной защиты.

Требования безопасности в аварийных ситуациях

5.18.30. При потере устойчивости крана во время подъема или

перемещения груза машинист обязан немедленно прекратить работу,

уменьшить вылет стрелы, подать предупредительный сигнал, опустить

груз на землю или площадку и установить причину аварийной

ситуации.

5.18.31. При случайном касании стрелой или грузовым канатом

линии электропередачи машинист должен предупредить работающих об

опасности и отвести стрелу от проводов линии электропередачи. Если

это выполнить невозможно, то машинист должен выпрыгнуть из кабины

на землю таким образом, чтобы в момент касания ногами земли не

держаться руками за металлические части крана.

5.18.32. При возникновении на кране пожара машинист обязан

приступить к его тушению, используя подручные средства,

одновременно вызвав через членов бригады пожарную охрану. При

пожаре на электрическом кране должен быть отключен рубильник,

подающий напряжение на кран.

5.18.33. Машинист обязан опустить груз, прекратить работу

крана и поставить в известность об этом ответственного за

безопасное производство работ по перемещению грузов кранами, а

также лицо по надзору за эксплуатацией кранов в следующих случаях:

а) при возникновении неисправности механизмов крана, при

которых согласно инструкции завода-изготовителя запрещается его

эксплуатация;

б) при ветре, скорость которого превышает допустимую;

в) при ухудшении видимости в вечернее время, сильном снегопаде

и тумане, когда машинист плохо различает сигналы стропальщика и

перемещаемый груз;

г) при закручивании каната грузового полиспаста.

Требования безопасности по окончании работы

5.18.34. По окончании работы машинист обязан:

а) опустить груз на землю;

б) отвести кран на предназначенное для стоянки место,

затормозить его;

в) установить стрелу крана в положение, определяемое

инструкцией завода-изготовителя по монтажу и эксплуатации крана;

г) остановить двигатель, отключить у крана с электроприводом

рубильник;

д) закрыть дверь кабины на замок;

е) сдать путевой лист и сообщить своему сменщику, а также

лицу, ответственному за безопасное производство работ по

перемещению грузов кранами, обо всех неполадках, возникших во

время работы, и сделать в вахтенном журнале соответствующую

запись.

5.19. Машинистов башенных кранов ТИ РО-019-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также ПБ 10-382-00 "Правил

устройства и безопасной эксплуатации грузоподъемных кранов",

утвержденных Постановлением Госгортехнадзора от 31.12.99 N 98, в

государственной регистрации не нуждается (письмо Минюста России от

17.08.2000 N 6884-ЭР), межотраслевых правил по охране труда

(правил безопасности) при эксплуатации электроустановок и

предназначена для машинистов башенных кранов (далее машинистов)

при управлении, обслуживании и профилактическом ремонте указанных

кранов согласно их профессии и квалификации.

Общие требования безопасности

5.19.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки, перед допуском к самостоятельной работе

должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.19.2. Допуск к работе машинистов и их помощников должен

оформляться приказом владельца крана. Перед назначением на

должность машинисты должны быть обучены по соответствующим

программам и аттестованы в порядке, установленном правилами

Госгортехнадзора России. При переводе крановщика с одного крана на

другой такой же конструкции, но другой модели администрация

организации обязана ознакомить его с особенностями устройства и

обслуживания крана и обеспечить стажировку.

5.19.3. Машинисты обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации управляемых ими кранов для обеспечения защиты от

воздействия опасных и вредных производственных факторов, связанных

с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

нахождение рабочего места вблизи перепада по высоте 1,3 м и

более;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

движущиеся машины, механизмы и их части;

опрокидывание машин, падение их частей.

5.19.4. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезон

хлопчатобумажный, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски. При обслуживании электроустановок машинист

обязан использовать диэлектрические перчатки.

5.19.5. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.19.6. В процессе повседневной деятельности машинисты должны:

применять в процессе работы грузоподъемный кран по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.19.7. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.19.8. Перед началом работы машинисты обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю удостоверение о проверке знаний

безопасных методов работ и получить задание с учетом обеспечения

безопасности труда, исходя из специфики выполняемой работы.

5.19.9. После получения задания на выполнение работы машинисты

обязаны:

а) проверить исправность конструкций и механизмов крана, в том

числе:

осмотреть механизмы крана, их крепление и тормоза, а также

ходовую часть и противоугонные устройства;

проверить наличие и исправность ограждений механизмов и

электрооборудования;

проверить смазку передач, подшипников и канатов, а также

состояние смазочных приспособлений и сальников;

осмотреть в доступных местах металлоконструкции крана (башню,

стрелу, портал) и соединения отдельных секций башни, стрелы и

элементов ее подвески;

осмотреть крюк и его крепление в обойме и замыкающее

устройство;

проверить исправность противовеса и надежность крепления его

элементов;

проверить наличие и исправность приборов и устройств

безопасности на кране (концевых выключателей, указателя

грузоподъемности в зависимости от вылета, анемометра, ограничителя

грузоподъемности и др.);

проверить исправность освещения крана и рабочей зоны;

осмотреть крановые пути и тупиковые упоры;

осмотреть гибкий токопроводящий кабель, а также заземляющие

проводники;

проверить наличие проходов шириной не менее 700 мм между

краном и строящимся зданием или другими сооружениями и предметами

на всем пути передвижения крана;

б) совместно со стропальщиком проверить соответствие съемных

грузозахватных приспособлений массе и характеру груза, их

исправность и наличие на них клейм или бирок с указанием

грузоподъемности, даты испытания и номера;

в) осмотреть место установки и зону работы крана и убедиться,

что грузоподъемность крана и вылет стрелы соответствуют характеру

выполняемой работы, а в зоне работы крана отсутствуют места

временного или постоянного нахождения людей.

После осмотра крана машинист обязан проверить вхолостую все

механизмы крана, работу тормозов, приборов безопасности,

радиопереговорной связи.

5.19.10. Машинисты обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

а) при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

б) дефектах грузозахватных приспособлений или несоответствие

их характеру выполняемых работ;

в) несоответствии характеристик крана по грузоподъемности и

вылету стрелы условиям работ;

г) наличия людей, машин или оборудования в зоне работ.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это машинисты обязаны незамедлительно сообщить о них лицу,

ответственному за безопасное производство работ кранами, а также

лицу, ответственному за безопасную эксплуатацию крана.

Требования безопасности во время работы

5.19.11. Машинист во время управления краном не должен

отвлекаться от своих прямых обязанностей, а также производить

чистку, смазку и ремонт механизмов.

Входить на кран и сходить с него во время работы механизмов

передвижения, поворота или подъема не разрешается.

5.19.12. При обслуживании крана двумя лицами - машинистом и

его помощником или при наличии на кране стажера ни один из них не

должен отходить от крана даже на короткое время, не предупредив об

этом остающегося на кране.

При необходимости ухода с крана машинист обязан остановить

двигатель. При отсутствии машиниста его помощнику или стажеру

управлять краном не разрешается.

5.19.13. Перед включением механизмов перемещения груза

машинист обязан убедиться, что в зоне перемещения груза нет

посторонних лиц, и дать предупредительный звуковой сигнал.

5.19.14. Машинисту не разрешается производить совмещение

работы отдельных механизмов перемещения груза, если это не

допускается руководством по эксплуатации крана

завода-изготовителя, а также изменение вылета стрелы во время

строповки груза или его расстроповки.

5.19.15. Включение и остановку механизмов крана следует

производить плавно без рывков. Быстрое опускание груза, а также

его спуск путем принудительного растормаживания запрещается, за

исключением случая несанкционированного отключения питания и

нахождения груза в поднятом положении.

5.19.16. Машинист не должен производить перевод работы

механизмов с прямого хода на обратный до полной их остановки, за

исключением случаев, когда необходимо предотвратить аварию или

несчастный случай.

5.19.17. Работу механизмов крана вблизи конечных выключателей

необходимо осуществлять на минимальной скорости.

Использование конечных выключателей в качестве средств для

отключения механизмов не разрешается.

5.19.18. Во время подъема стрелы машинист должен следить,

чтобы она не поднялась выше положения, соответствующего

наименьшему рабочему вылету.

5.19.19. Машинист должен перемещать груз только при отсутствии

людей в зоне его возможного падения.

Запрещается подъем и перемещение груза над жилыми, служебными,

производственными зданиями и сооружениями, транспортными

магистралями, пешеходными тротуарами и другими местами временного

или постоянного нахождения людей.

При наличии в зоне работы крана указанных мест кран должен

быть оборудован средствами ограничения зоны работы, которые должны

принудительно воспрепятствовать возникновению опасных зон в местах

нахождения людей.

5.19.20. При работе на строительной площадке нескольких

башенных кранов с пересекающимися зонами работ должны быть

разработаны специальные мероприятия, обеспечивающие безопасность

их работы.

Машинист обязан осуществлять работу с выполнением указанных

мероприятий.

5.19.21. При подъеме и перемещении груза машинист обязан

выполнять следующие требования безопасности:

а) выполнять работу по сигналу стропальщика. Обмен сигналами

между стропальщиком и крановщиком должен производиться по

установленному в организации порядку. Сигнал "Стоп" машинист

обязан выполнять независимо от того, кто его подал;

б) перед подъемом груза следует предупреждать звуковым

сигналом стропальщика и всех находящихся около крана лиц о

необходимости уйти из зоны перемещения груза. Подъем груза можно

производить после того, как люди покинут указанную зону.

Стропальщик может находиться возле груза во время его подъема или

опускания, если груз находится на высоте не более 1 м от уровня

площадки;

в) определять грузоподъемность крана с учетом вылета стрелы

по указателю грузоподъемности;

г) производить погрузку и разгрузку автомашин, железнодорожных

полувагонов и платформ только при отсутствии людей на транспортных

средствах;

д) установка крюка подъемного механизма над грузом должна

исключать косое натяжение грузового каната;

е) производить фиксацию груза при его подъеме на высоте 200 -

300 мм для того, чтобы убедиться в правильности его строповки,

устойчивости крана и исправности действия тормозов, после чего

груз можно поднимать на нужную высоту;

ж) при подъеме груза выдерживать расстояние между обоймой

крюка и оголовком стрелы не менее 0,5 м;

з) при горизонтальном перемещении груза предварительно

поднимать его на высоту не менее 0,5 м над встречающимися на пути

предметами;

и) при подъеме стрелы необходимо следить, чтобы она не

поднималась выше положения, соответствующего наименьшему рабочему

вылету;

к) перед подъемом или опусканием груза, находящегося вблизи

стены, колонны, штабеля, железнодорожного вагона, автомашины,

необходимо предварительно убедиться в отсутствии стропальщика и

других людей между поднимаемым грузом и указанным препятствием, а

также в возможности свободного прохождения стрелы крана и груза

вблизи этих препятствий;

л) подъем кирпича на поддонах без ограждения разрешается

производить только при разгрузке транспортных средств на место

складирования;

м) перед подъемом груза из колодца, траншеи, котлована или

перед опусканием туда груза следует путем опускания свободного

(ненагруженного) крюка убедиться в том, что при низшем положении

на барабане остаются не менее полутора витков каната, не считая

витков, находящихся под зажимным устройством;

н) строповка груза должна производиться в соответствии со

схемами строповки. Для строповки должны применяться стропы,

соответствующие массе и характеру поднимаемого груза с учетом

числа ветвей и угла их наклона;

о) опускать перемещаемый груз следует на предназначенное для

этого место, где исключается возможность падения, опрокидывания

или сползания устанавливаемого груза. На место установки груза

должны быть предварительно уложены подкладки соответствующей

прочности. Укладку и разборку грузов следует производить

равномерно, не нарушая установленные для складирования грузов

габариты и не загромождая проходы.

5.19.22. Машинисту запрещается включать механизмы крана, когда

на поворотной его части или у механизмов находятся люди, кроме

случаев осмотра крана лицом, осуществляющим его техническое

обслуживание; в этом случае машинист может включать механизмы

крана только по сигналу этого лица.

5.19.23. При подъеме и перемещении грузов машинисту

запрещается:

а) производить работу при осуществлении строповки случайными

лицами, не имеющими удостоверения стропальщика, а также применять

грузозахватные приспособления, не имеющие бирок и клейм. В этих

случаях машинист должен прекратить работу и поставить в

известность лицо, ответственное за безопасное производство работ

кранами;

б) поднимать или кантовать груз, масса которого превышает

грузоподъемность крана для данного вылета стрелы. Если машинист не

знает массы груза, то он должен получить в письменном виде

сведения о фактической массе груза у лица, ответственного за

безопасное производство работ кранами;

в) опускать стрелу с грузом до вылета, при котором

грузоподъемность крана становится меньше массы поднимаемого груза;

г) производить резкое торможение при повороте стрелы с грузом;

д) подтаскивать груз по земле, рельсам и лагам крюком крана

при наклонном положении канатов, а также передвигать

железнодорожные вагоны, платформы, вагонетки или тележки при

помощи крюка;

е) отрывать крюком груз, засыпанный или примерзший к земле,

заложенный другими грузами, закрепленный болтами или залитый

бетоном, а также раскачивать груз в целях его отрыва;

ж) освобождать краном защемленные грузом съемные

грузозахватные приспособления;

з) поднимать железобетонные изделия с поврежденными петлями,

груз, неправильно обвязанный или находящийся в неустойчивом

положении, а также в таре, заполненной выше бортов;

и) опускать груз на электрические кабели и трубопроводы, а

также ближе 1 м от края откоса или траншей;

к) поднимать груз с находящимися на нем людьми, а также

неуравновешенный и выравниваемый массой людей или поддерживаемый

руками;

л) передавать управление краном лицу, не имеющему на это

соответствующего удостоверения, а также оставлять без контроля

учеников или стажеров при их работе;

м) осуществлять погрузку или разгрузку автомашин при

нахождении шофера или других лиц в кабине;

о) поднимать баллоны со сжатым или сжиженным газом, не

уложенные в специально предназначенные для этого контейнеры;

п) проводить регулировку тормоза механизма подъема при

поднятом грузе;

р) выводить из действия приборы, ограничивающие зону работы

или грузоподъемность крана, а также производить работы при их

неисправности.

5.19.24. При техническом обслуживании крана машинист обязан

принять меры, исключающие случайную подачу напряжения. Рубильник

на портале башенного крана в отключенном состоянии должен быть

заперт на замок на все время обслуживания. При осмотре гибкого

кабеля должен быть отключен рубильник на вводе и вывешен плакат

"Не включать - работают люди!".

5.19.25. При осуществлении технического обслуживания крана

машинист обязан:

а) содержать механизмы и металлоконструкции крана в чистоте и

исправном состоянии;

б) своевременно смазывать все механизмы крана и канаты

согласно указаниям инструкции по эксплуатации;

в) хранить смазочные и обтирочные материалы в закрытой

металлической таре, удалять с крана используемый обтирочный

материал;

г) следить, чтобы на кране не было незакрепленных предметов;

д) не оставлять на площадках и механизмах крана инструмента,

деталей и других предметов.

Требования безопасности в аварийных ситуациях

5.19.26. Машинист обязан прекратить эксплуатацию крана и

сообщить лицу, ответственному за безопасное производство работ, о

возникших ситуациях в следующих случаях:

а) при поломке механизмов или металлоконструкций крана;

б) при нахождении под электрическим напряжением корпуса

электродвигателя, контроллера, крюка или металлоконструкций крана;

в) при закручивании канатов грузового полиспаста;

г) при неисправности рельсового пути;

д) при изменении погоды, приводящей к резкому ухудшению

видимости;

е) сильном ветре, скорость которого превышает максимально

допустимую, указанную в паспорте крана, когда машинист должен

принять меры против угона крана ветром;

ж) при частом срабатывании электрической, тепловой или иной

защиты.

5.19.27. При внезапном прекращении подачи электроэнергии или

остановки крана из-за неисправности машинист обязан поставить

рукоятки контроллеров в нулевое положение и выключить рубильник в

кабине. Если груз в это время находится в поднятом положении,

машинист обязан вызвать лицо, ответственное за безопасное

производство работ кранами, и в его присутствии опустить груз

расторможением.

5.19.28. При возникновении на кране пожара машинисту

необходимо обесточить его и приступить к тушению пожара

собственными силами, одновременно сообщив через стропальщика об

этом руководителю работ, который при необходимости осуществит

вызов пожарной охраны.

Требования безопасности по окончании работ

5.19.29. По окончании работы машинист обязан:

а) опустить груз на землю и поднять крюк в верхнее положение;

б) установить стрелу в положение, определяемое инструкцией

завода-изготовителя по монтажу и эксплуатации крана;

в) отвести кран в предназначенное для стоянки место;

г) выключить рубильник в кабине;

д) закрыть окна в кабине и запереть дверь на замок;

е) выключить рубильник на распределительном щите и запереть

щит на замок;

ж) закрепить кран противоугонными захватами;

з) сообщить сменщику, а также лицу, ответственному за

безопасное работ кранами, обо всех неполадках, возникших во время

работы крана, и сделать в вахтенном журнале соответствующую

запись.

5.20. Машинистов бульдозеров ТИ РО-020-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машинистов

бульдозеров при выполнении работ ими работ (разработке,

перемещении и планировке грунтов при устройстве выемок, насыпей,

резервов, кавальеров и банкет при строительстве автомобильных и

железных дорог, каналов, плотин, оградительных земляных дамб,

котлованов под здания и сооружения и других сооружений) согласно

их профессии и квалификации (далее машинистов).

Общие требования безопасности

5.20.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки машиниста, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.20.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

обрушающиеся горные породы.

5.20.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.20.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.20.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательным во время работы и не допускать нарушений

требований безопасности труда.

5.20.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.20.7. Перед началом работы машинисты обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю удостоверение о проверке знаний

безопасных методов работ и получить задание с учетом обеспечения

безопасности труда, исходя из специфики выполняемой работы.

5.20.8. После получения задания на выполнение работы машинисты

обязаны:

осмотреть с руководителем место расположения подземных

сооружений и коммуникаций, которые должны быть обозначены флажками

или вешками, и уточнить последовательность выполнения работы и

меры безопасности;

произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации бульдозера;

предупредить о запуске двигателя работников, находящихся

вблизи машины, и убедиться, что рычаг переключения скоростей

находится в нейтральном положении;

произвести запуск двигателя;

после запуска двигателя проверить на холостом ходу работу всех

механизмов и на малом ходу работу тормозов.

5.20.9. Машинисты обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

наличии людей, машин или оборудования в зоне работ;

при уклоне местности, превышающем указанный в паспорте

заводов-изготовителей;

наличии на месте работ подземных коммуникаций, не указанных

руководителем работ.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это машинисты обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.20.10. Перед началом движения машинисты должны убедиться в

отсутствии людей в зоне движения и подать звуковой сигнал.

5.20.11. При движении машины своим ходом с одного места работы

на другое машинисты обязаны:

а) поднять отвал бульдозера на ограниченную высоту,

обеспечивающую необходимость видимость машинисту по ходу движения;

б) следить за тем, чтобы нож отвала не врезался и не задевал

встречающиеся на пути предметы;

в) соблюдать правила дорожного движения;

г) пересекать железнодорожный путь только на действующем

переезде, руководствуясь действующими сигналами;

д) устанавливать сигнальные красные фонари в случае

вынужденной остановки бульдозера на дороге в ночное время.

5.20.12. При работе на пересеченной местности машинисты

обязаны:

выключить первую скорость при движении машины под уклон;

при остановке на уклоне затормозить машину.

5.20.13. Перед засыпкой выемок машинисты обязаны убедиться в

отсутствии в них людей, оборудования и строительных материалов. В

процессе засыпки не допускается выход отвала бульдозера за край

откоса.

Запрещается передвижение бульдозера в пределах призмы

обрушения стенок котлована.

5.20.14. Работа бульдозера в зоне работающего экскаватора не

допускается.

Производство работ бульдозером в зоне действия экскаватора

следует осуществлять только после опускания ковша на землю и

остановки экскаватора.

5.20.15. Одновременная работа двух бульдозеров с прицепными

скреперами допускается при расстоянии между ними не менее 20 м.

Интервал между работающими бульдозерами без скреперов должен быть

не менее 10 м.

5.20.16. При работе бульдозера в местах проведения взрывных

работ перед каждым взрывом грунта бульдозер следует удалить на

безопасное расстояние, указанное руководителем работ.

Возвращение бульдозера к месту производства работ после взрыва

разрешается только после соответствующего сигнала.

5.20.17. При необходимости очистки отвала бульдозера машинист

обязан опустить отвал на землю и выключить двигатель.

5.20.18. При работе на косогорах машинистам не следует:

а) делать резких поворотов;

б) поворачивать машину с заглубленным отвалом;

в) передвигать бульдозер поперек склонов, угол которых

превышает указанный в паспорте машины.

5.20.19. При передвижении бульдозера по льду водоема

машинистам следует:

а) трогать машину с места плавно на пониженной скорости без

буксировки;

б) осуществлять повороты осторожно на пониженной скорости;

в) держать двери кабины открытыми.

5.20.20. Буксировать или вытаскивать бульдозером застрявшую

машину следует осуществлять с применением жесткого буксира, без

резких рывков. Применение для этих целей стального каната

допускается только при защищенности стекол кабины машиниста

решеткой или проволочной сеткой.

5.20.21. При выполнении сцепки машинисты обязаны:

а) осуществлять маневрирование на первой передаче и

внимательно следить за работником, выполняющим сцепку;

б) в процессе маневрирования избегать резких рывков;

в) быть готовым по первому сигналу затормозить бульдозер;

г) для осуществления сцепки остановить машину.

5.20.22. Перед заездом бульдозера на трейлер машинисты обязаны

убедиться в том, что трейлер устойчив и заторможен. После заезда

бульдозера следует опустить отвал и закрепить бульдозер. Во время

перевозки бульдозера не разрешается машинисту находиться в кабине.

5.20.23. Машинистам в процессе работы не разрешается:

а) передавать управление машиной лицам, не имеющим

удостоверения машиниста;

б) оставлять машину с работающим двигателем;

в) перевозить в кабине посторонних лиц;

г) выходить из кабины и входить в нее на ходу.

5.20.24. При техническом обслуживании бульдозера машинист

обязаны остановить двигатель и снять давление в гидросистеме.

5.20.25. Во время заправки бульдозера горючим машинисту и

лицам, находящимся вблизи, не разрешается курить и пользоваться

огнем. После заправки машину необходимо вытереть от подтеков

топлива и масла, а замасленную ветошь положить в металлический

закрытый ящик.

Разведение огня на расстоянии менее 50 м от места заправки не

допускается.

5.20.26. При необходимости ремонта или профилактического

осмотра бульдозера отвал следует заблокировать в поднятом

состоянии страховочными цепями или опустить на прочную и

устойчивую опору. При промывке деталей пользоваться этилированным

бензином не допускается.

Требования безопасности в аварийной ситуации

5.20.27. При обнаружении на участке выполнения земляных работ,

не указанных при получении задания, подземных коммуникаций и

сооружений или взрывоопасных предметов машинисты обязаны

немедленно приостановить работу и сообщить об этом руководителю

работ.

5.20.28. При обнаружении в процессе работы неисправностей, при

которых согласно инструкции завода-изготовителя не допускается его

эксплуатация, работу следует остановить и сообщить лицу,

ответственному за технически исправное состояние машины.

5.20.29. При возникновении пожара машинисты должны принять

меры для его тушения подручными средствами и сообщить через членов

бригады в пожарную охрану.

Требования безопасности по окончании работы

5.20.30. По окончании работы машинист обязан:

а) поставить машину на стоянку;

б) установить рычаг переключения скорости в нейтральное

положение и включить тормоз;

в) выключить двигатель;

г) закрыть кабину на замок;

д) сообщить руководителю работ или лицу, ответственному за

исправное состояние машины, о всех неполадках, возникших во время

работы, и заполнить вахтовый журнал.

5.21. Машинистов бетононасосных установок (передвижных)

ТИ РО-021-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также нормативных документов

Госгортехнадзора России, межотраслевых правил по охране труда

(правил безопасности) при эксплуатации электроустановок и

предназначена для машиниста бетононасосной установки при

выполнении работ по ее управлению и обслуживании согласно

профессии и квалификации (далее машиниста).

Общие требования безопасности

5.21.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие удостоверение на право вождения автомобиля и

профессиональные навыки машиниста, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.21.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

разрушающиеся конструкции;

повышенный уровень шума и вибрации на рабочем месте;

эмоциональные перегрузки.

5.21.3. Для защиты от механических воздействий и загрязнений

машинисты обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.21.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.21.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.21.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.21.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду, спецобувь и каску установленного

образца.

5.21.8. После получения задания у руководителя работ машинист

обязан:

а) осмотреть рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы. Проверить

оборудование рабочего места защитным козырьком и сигнализацией;

б) убедиться в наличии и исправности защитных кожухов и

щитков, ограждающих движущиеся части бетононасосной установки,

проверить визуально исправность манометров, предохранительных

клапанов и защитного заземления;

в) проверить место приемки бетона, исправность механизмов и

металлоконструкций бетоновода и других составных частей

бетононасоса. Замковые соединения бетоновода перед подачей

бетонной смеси следует очистить, плотно закрыть и зафиксировать.

Трубы бетоновода не должны иметь трещин, разрывов или вмятин. Над

трубопроводами, уложенными в местах прохода людей или проезда

транспорта, должны быть оборудованы соответствующие мостики.

5.21.9. Выполнение работ не допускается при следующих

нарушениях требований безопасности:

а) наличии неисправностей, указанных в инструкции

завода-изготовителя по эксплуатации бетононасоса, при которых не

допускается его эксплуатация;

б) несвоевременном проведении очередных испытаний

(технического осмотра) бетононасоса;

в) недостаточной освещенности и захламленности рабочего места

и подходов к нему;

г) отсутствии или неисправности связи с бетонщиками.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

машинист обязан сообщить о них руководителю работ и лицу,

ответственному за содержание бетононасосной установки в исправном

состоянии.

Требования безопасности во время работы

5.21.13. Во время работы бетононасосной установки машинист

обязан:

а) принять бетон в приемную воронку или приемный бункер

бетононасоса из выпускного лотка автобетоносмесителя или бадьи для

бетона;

б) контролировать исправность всех механизмов установки;

в) следить за давлением в системе бетононасоса и поддерживать

связь с бетонщиками;

г) не допускать в системе бетононасоса давление, величина

которого превышает паспортные данные;

д) прекратить приемку бетонной смеси в приемный бункер в

случае образования пробки в бетоноводе до удаления пробки.

5.21.14. Осмотр и техническое обслуживание бетононасоса в

процессе его эксплуатации допускается производить только при

выключенных приводах его механизмов и сниженном давлении до

атмосферного в системе бетоновода.

Отсоединение бетоновода от бетононасоса или отсоединение

отдельных звеньев бетоновода допускается только после его

освобождения от бетонной смеси посредством реверсирования

двигателя бетононасоса.

5.21.15. Очистку, техническое обслуживание или ремонт

смесителя, шиберного устройства или бетонотранспортных цилиндров

следует производить после выключения привода смесителя и

бетононасоса. Поршни бетонотранспортных цилиндров и поворотная

труба шибера при этом должны быть установлены в крайних

положениях.

5.21.16. Во время приемки бетона машинист обязан:

а) руководить подъездом автосамосвала или автобетоносмесителя

к загрузочному бункеру или к приемной воронке;

б) после приемки бетона очистить кузов самосвала при помощи

лопаты с длинной ручкой;

в) очистить решетку загрузочного бункера от бетона и вывесить

трафарет "Бетон не выгружать!".

5.21.17. Загружать бетон следует после подачи машинистом

предупредительного сигнала и поступления обратного сигнала от

бетонщика.

5.21.18. В случае образования пробки в бетоноводе во время

подачи бетонной смеси необходимо откачать смесь из трубопровода в

приемный бункер посредством реверсирования двигателя бетононасоса.

При неэффективности этого метода пробку следует удалять подачей

сжатого воздуха.

5.21.19. Удаление пробки в бетоноводе сжатым воздухом

допускается при условии:

а) наличия защитного щита у выходного отверстия бетоновода;

б) нахождения работающих на расстоянии не менее 10 м от

выходного отверстия бетоновода;

в) подачи воздуха в бетоновод равномерно и неинтенсивно;

г) недопущения в пневмосистеме бетоновода давления, величина

которого превышает паспортные данные.

5.21.20. При невозможности удаления пробки машинисту следует

освободить бетоновод от бетонной смеси, простукиванием найти место

нахождения пробки в бетоноводе, отсоединить закупоренное звено и

заменить его.

5.21.21. Промывать бетононасос и бетоновод следует после

освобождения системы от бетонной смеси, заполнения ее водой из

водопровода или емкости и слива воды путем реверсирования

двигателя бетононасоса.

5.21.22. При перебазировке и установке бетононасоса на новое

место машинист обязан:

а) совместно с руководителем работ убедиться в отсутствии

опасных производственных факторов на месте установки машины

(строящихся зданий, работающих машин и механизмов, откосов

котлованов и траншей);

б) установить машину на ровной горизонтальной площадке и

закрепить ее, поставив на выносные опоры и подложив

противооткатные башмаки, если машина на колесах, и выровнять

клиньями, если машина на полозьях;

в) установить коммутирующую аппаратуру (рубильник).

Бетононасос к сети должен подсоединять дежурный электромонтер.

Запрещается машинисту самостоятельно подключать бетононасос к

электросети и к сети заземления;

г) забить стержни инвентарного заземляющего устройства.

Машинистам запрещается самостоятельно подключать к сети и

отключать бетононасос, подсоединять защитное заземление и систему

связи или сигнализации.

Требования безопасности в аварийных ситуациях

5.21.23. При обнаружении неисправности бетононасоса во время

его работы, осмотра или опробования работу следует приостановить

до устранения неисправностей.

После устранения неисправностей в журнале машины должна быть

сделана запись об имевшихся неисправностях и полноте их

устранения.

5.21.24. При появлении на корпусе бетононасоса электрического

напряжения следует выключить главный рубильник, повесить на нем

табличку "Не включать - работают люди!" и немедленно вызвать

дежурного электромонтера для устранения неисправности.

Требования безопасности по окончании работы

5.21.25. По окончании работы машинист обязан:

а) выключить электропитание, снизить давление в бетоноводе до

атмосферного и отключить подачу воды;

б) отсоединить головные секции бетоновода, промыть из

резинового шланга приемный и промежуточный бункеры;

в) очистить (промыть) бетоновод от остатков бетонной смеси;

г) сообщить руководителю работ и ответственному за содержание

установки в исправном состоянии о всех неполадках, возникших во

время работы.

5.22. Машинистов бетоносмесителей передвижных

(автобетоносмесителелей) ТИ РО 022-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда при эксплуатации промышленного транспорта, "Правил дорожного

движения Российской Федерации" (Собрание законодательства

Российской Федерации, 2000, N 18, ст. 1985) и предназначена для

машиниста бетоносмесителя передвижного при выполнении работ по его

управлению и обслуживанию согласно профессии и квалификации (далее

машиниста).

Общие требования безопасности

5.22.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие удостоверение на право вождения грузового

автомобиля и профессиональные навыки машиниста, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.22.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

разрушающиеся конструкции;

повышенный уровень шума и вибрации на рабочем месте;

эмоциональные перегрузки.

5.22.3. Для защиты от механических воздействий и загрязнений

машинисты обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.22.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.22.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.22.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.22.7. Перед началом работы машинист обязан:

а) иметь при себе удостоверение на право управления базовым

автомобилем, получить путевой (маршрутный) лист и пройти

предрейсовый медицинский осмотр;

б) иметь при себе удостоверение о проверке знаний безопасных

методов работ и талон технического паспорта автомашины, получить

наряд-задание на выполнение работы и маршрут движения (место

загрузки сухой или жидкой бетонной смесью и место работы

автобетоносмесителя);

в) надеть спецодежду и спецобувь установленного образца.

5.22.8. После получения наряда-задания у непосредственного

руководителя работ машинист обязан:

а) проверить наличие медицинской аптечки, огнетушителей,

комплекта инструмента;

б) в целях обеспечения безопасной и бесперебойной работы на

линии проверить техническое состояние базового автомобиля, обратив

внимание на исправность шин, тормозов, рулевого управления, болтов

крепления карданного вала, исправность проводки, фар,

стоп-сигнала, указателей поворотов, звукового сигнала,

контрольно-измерительных приборов, зеркал заднего вида;

в) произвести ежесменное техническое обслуживание и заправить

автомобиль топливом, маслом, водой, антифризом (в холодное время

года) и тормозной жидкостью, проверить уровень электролита в

аккумуляторной батарее;

г) после заправки автомобиля топливом и маслом вытереть насухо

все части машины, испачканные нефтепродуктами. Пролитые во время

заправки горюче-смазочные материалы убрать с помощью ветоши,

опилок или песка;

д) проверить исправность бетоносмесительного агрегата;

е) проверить работоспособность двигателя и его исправность на

холостом ходу, а также осветительные и контрольно-измерительные

приборы, проверить на малом ходу работу тормозов и рулевого

управления;

ж) предъявить автомобиль ответственному за выпуск технически

исправных машин из гаража (механику) и получить отметку в путевом

листе о технической исправности базового автомобиля.

5.22.9. Машинист не должен выезжать на линию при следующих

нарушениях требований безопасности:

а) неисправности механизмов и систем, при которых запрещается

эксплуатация базового автомобиля;

б) наличии трещин и деформаций в металлоконструкциях несущей

рамы и бетоносмесителя;

в) отсутствии первичных средств пожаротушения.

Обнаруженные нарушения должны быть устранены собственными

силами до начала работы, а при невозможности сделать это машинист

обязан сообщить о них непосредственному руководителю работ и лицу,

осуществляющему надзор за безопасной эксплуатацией

автобетоносмесителя.

Требования безопасности во время работы

5.22.10. Перед загрузкой сухой смеси или готовой бетонной

смеси машинист должен убедиться, что выпускное отверстие бункера

бетонного узла совпадает по вертикали с горловиной

бетоносмесителя.

5.22.11. По прибытии на объект, указанный в путевом листе,

машинист обязан:

а) явиться к руководителю работ, в распоряжение которого

направлен, предъявить путевой лист и удостоверение о проверке

знаний безопасных методов работ, получить производственное задание

и пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) совместно с руководителем работ убедиться в отсутствии

опасных производственных факторов на месте разгрузки бетонной

смеси (от строящихся зданий, работающих машин и механизмов,

откосов котлованов и траншей, коммуникаций и линий

электропередачи);

в) условиться с бетонщиками о системе звуковых и знаковых

сигналов во время разгрузки бетонной смеси;

г) определить с руководителем работ место слива воды после

промывки барабана автобетоносмесителя.

5.22.12. При разгрузке смеси машинист обязан установить

автобетоносмеситель на горизонтальной, с ровным покрытием,

площадке, имеющей подъездные пути. Вокруг автобетоносмесителя

должен быть обеспечен свободный проход не менее 1 м. После

направления лотка бетоновода в место выгрузки машинист включает

обратное вращение барабана бетоносмесителя и отпускает бетонную

смесь в необходимом количестве.

5.22.13. При установке и перемещении автобетоносмесителя

вблизи выемок (котлованов, траншей, канав и т.п.) машинист обязан

соблюдать минимальные расстояния от основания выемок до ближайшей

опоры автобетоносмесителя, приведенные ниже в таблице.

Таблица

Минимальные расстояния от основания выемки

до ближайшей опоры машины

----------T------------------------------------------------------¬

¦ Глубина ¦ Расстояние по горизонтали от основания откоса выемки ¦

¦выемки, м¦ до ближайшей опоры автобетоносмесителя, м, при грунте¦

¦ +------------T------------T-------------T--------------+

¦ ¦ песчаном ¦ супесчаном ¦ суглинистом ¦ глинистом ¦

+---------+------------+------------+-------------+--------------+

¦ 1 ¦ 1,5 ¦ 1,25 ¦ 1,00 ¦ 1,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 2 ¦ 3,0 ¦ 2,40 ¦ 2,00 ¦ 1,50 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 3 ¦ 4,0 ¦ 3,60 ¦ 3,25 ¦ 1,75 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 4 ¦ 5,0 ¦ 4,40 ¦ 4,00 ¦ 3,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 5 ¦ 6,0 ¦ 5,30 ¦ 4,75 ¦ 3,50 ¦

L---------+------------+------------+-------------+---------------

5.22.14. При выполнении работы машинист обязан:

а) содержать кабину управления и бетоносмесительный агрегат в

чистоте, не оставлять в барабане бетонную смесь;

б) не допускать перевозки бетонной смеси в количестве,

превышающем грузоподъемность автобетоносмесителя;

в) не оставлять автобетоносмеситель с работающим двигателем

без присмотра;

г) не начинать движение автобетоносмесителя и подачу бетона

при нахождении людей на подножках и верхней его площадке.

5.22.15. При остановке и стоянке автобетоносмесителя на

неосвещенных участках дороги, в темное время суток или других

условиях недостаточной видимости (тумане) машинист обязан включить

габаритные или стояночные огни.

5.22.16. При перемещении автобетоносмесителя своим ходом по

дороге общего пользования машинист обязан выполнять правила

дорожного движения.

5.22.17. Барабан автобетоносмесителя следует промывать на

специально отведенных местах. После промывки барабана сливать воду

следует в емкость для отстоя воды и отделения щебня.

5.22.18. Работать в охранной зоне действующей воздушной линии

электропередачи машинист обязан под непосредственным руководством

инженерно-технического работника, ответственного за безопасное

ведение работ, при наличии письменного разрешения организации -

владельца линии и наряда-допуска, определяющего безопасные условия

работ.

Требования безопасности в аварийных ситуациях

5.22.19. Работа должна быть остановлена при возникновении

следующих неисправностей:

а) появлении трещин или деформаций в металлоконструкциях

несущей рамы и смесительного агрегата;

б) обнаружении течи в топливной или масляной системе;

в) падении давления в шинах;

г) появлении подозрительных шумов, треска, скрежета и других

признаков неисправности двигателя или смесительного агрегата;

д) неисправности стояночного или рабочего тормоза;

е) отсутствии на машине штатных средств пожаротушения;

ж) отсутствии наряда-допуска на работу вблизи ЛЭП.

5.22.20. В случае воспламенения топлива на автобетоносмесителе

машинист обязан прекратить доступ топлива к очагу огня и гасить

пламя огнетушителем, землей, песком или брезентом. Запрещается

заливать горящее топливо и электропроводку водой.

Требования безопасности по окончании работы

5.22.21. По окончании работы машинист обязан:

а) промыть барабан и очистить автобетоносмеситель от бетона;

б) поставить автобетоносмеситель на место стоянки;

в) выключить двигатель, перекрыть подачу топлива;

г) затормозить автомобиль, установить передачу в нейтральное

положение;

д) сдать путевой лист и о всех замеченных во время работы

неполадках сообщить руководителю работ или лицу, осуществляющему

надзор за безопасной эксплуатацией автобетоносмесителя.

5.23. Машинистов бурильно-крановых самоходных машин

ТИ РО-023-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, а также межотраслевых правил по

охране труда при эксплуатации промышленного транспорта (напольный

безрельсовый колесный транспорт), "Правил дорожного движения

Российской Федерации" (Собрание законодательства Российской

Федерации, 2000, N 18, ст. 1985) и предназначена для машиниста

бурильно-крановой самоходной машины при выполнении работ по ее

управлению и обслуживанию согласно профессии и квалификации (далее

машиниста).

Общие требования безопасности

5.23.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие удостоверение на право вождения грузового

автомобиля и профессиональные навыки машиниста, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.23.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

разрушающиеся конструкции;

повышенный уровень шума и вибрации на рабочем месте;

эмоциональные перегрузки.

5.23.3. Для защиты от механических воздействий и загрязнений

машинисты обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.23.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.23.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.23.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.23.7. Перед началом работы машинист обязан:

а) иметь при себе удостоверение на право управления базовым

автомобилем, талон технического паспорта на автомашину, путевой

(маршрутный) лист, удостоверение о проверке знаний безопасных

методов работ и пройти предрейсовый медицинский осмотр;

б) надеть спецодежду и спецобувь установленного образца;

в) получить у непосредственного руководителя работ

наряд-задание на выполнение работы и маршрут движения.

5.23.8. После получения наряда-задания у непосредственного

руководителя работ машинист обязан:

а) проверить наличие медицинской аптечки, огнетушителей и

комплекта инструмента;

б) для обеспечения безопасной и бесперебойной работы на линии

проверить техническое состояние машины, обратив внимание на

исправность шин, тормозов, рулевого управления, болтов крепления

карданного вала, исправность проводки, фар, стоп-сигнала,

указателей поворотов, звукового сигнала, контрольно-измерительных

приборов, зеркал заднего вида;

в) произвести ежесменное техническое обслуживание и заправку

машины топливом, маслом, водой, антифризом (в холодное время года)

и тормозной жидкостью, проверить уровень электролита в

аккумуляторной батарее;

г) после заправки машины топливом и маслом вытереть насухо все

части машины, испачканные нефтепродуктами. Пролитые во время

заправки горюче-смазочные материалы убрать с помощью ветоши,

опилок или песка;

д) проверить работоспособность двигателя на холостом ходу и

его исправность, а также осветительных и контрольно-измерительных

приборов и рулевого управления;

е) предъявить машину ответственному за выпуск технически

исправных машин из гаража (механику) и получить отметку в путевом

листе о технической исправности машины.

5.23.9. Машинист не должен выезжать на линию при следующих

нарушениях требований безопасности:

а) неисправности механизмов и систем, при которых запрещается

эксплуатация базового автомобиля;

б) наличии трещин и деформаций в металлоконструкциях мачты;

в) неисправностях манометров в системе гидропривода. Манометры

должны быть испытаны и опломбированы;

г) несвоевременном проведении очередных испытаний

(технического осмотра) машины.

Обнаруженные нарушения должны быть устранены собственными

силами, а при невозможности сделать это машинист обязан сообщить о

них непосредственному руководителю работ и ответственному за

содержание машины в исправном состоянии.

Требования безопасности во время работы

5.23.10. По прибытии на объект, указанный в путевом листе,

машинист обязан:

а) явиться к руководителю работ, в распоряжение которого

направлен, предъявить путевой лист и удостоверение о проверке

знаний безопасных методов работ, получить производственное задание

и пройти инструктаж на рабочем месте по специфике выполняемых

работ;

б) уточнить последовательность выполнения работы и необходимые

мероприятия по обеспечению сохранности подземных сооружений и

коммуникаций;

в) осмотреть маршрут передвижения машины, получить от

руководителя работ информацию о фактических местах расположения

подземных сооружений и коммуникаций, которые должны быть

обозначены флажками или вешками.

5.23.11. Перед началом маневрирования машинист обязан

убедиться в отсутствии людей на расстоянии не менее 5 м от зоны

действия машины и ее рабочих органов.

5.23.12. Перед установкой машины на месте работы машинист

обязан проверить выполнение следующих требований:

а) грунт на пути движения машины должен быть спланирован и

утрамбован, под выносные опоры следует подложить инвентарные

подкладки;

б) территория расположения машины должна быть достаточной для

ее маневрирования;

в) уклон площадки не должен превышать допустимый по паспорту

машины;

г) при установке машины над действующими коммуникациями

необходимо предварительно уложить железобетонные дорожные плиты.

5.23.13. Работать в охранной зоне подземных коммуникаций

следует под непосредственным надзором руководителя работ, а в

охранной зоне газопровода или кабелей, находящихся под

электрическим напряжением, кроме того, под наблюдением

соответственно работника газового или электрического хозяйства.

5.23.14. Работать в охранной зоне воздушной линии

электропередачи допускается только при наличии наряда-допуска и

под надзором руководителя работ и представителя владельца ЛЭП.

5.23.15. Работать на участках с патогенным заражением грунта

(свалках, скотомогильниках, кладбищах) допускается при наличии

разрешения органов государственного санитарного надзора, с которым

машинист может ознакомиться у руководителя работ при получении

наряда-допуска на работы повышенной опасности.

5.23.16. При необходимости переезда на другое место машинисту

следует поднять рабочий орган и опустить мачту в транспортное

положение.

5.23.17. При перебазировке машины на буксире машинист обязан

находиться в кабине машины и выполнять при этом требования правил

дорожного движения.

5.23.18. При установке в пробуренные ямы столбов различного

назначения, в том числе воздушных линий электропередачи,

телефонно-телеграфных линий связи, дорожных знаков и других с

помощью бурильно-крановой машины машинисту запрещается:

а) подтаскивать столбы, находящиеся на расстоянии более 3 м от

центра ямы;

б) поднимать столбы с неотрегулированной предохранительной

муфтой, которая должна быть отрегулирована на грузоподъемность

машины согласно ее паспорту и опломбирована;

в) переезжать с поднятым столбом даже на незначительные

расстояния;

г) устанавливать столбы без помощи вспомогательного рабочего

органа;

д) допускать нахождение людей в опасной зоне, возникающей при

перемещении столбов.

5.23.19. При техническом обслуживании машинист обязан

остановить двигатель и снять давление в гидросистеме, если это

допускается инструкцией завода-изготовителя по эксплуатации этой

машины.

5.23.20. Во время заправки машины горючим машинисту и другим

лицам, находящимся вблизи машины, запрещено курить и пользоваться

открытым огнем.

5.23.21. Во время работы машинисту запрещается:

а) оставлять рычаги управления бурильно-крановой установкой

при работающем двигателе;

б) изменять резко число оборотов двигателя, а также давление в

гидросистеме;

в) снимать защитный кожух на фрикционе или барабане лебедки;

г) включать бур с незашплинтованным пальцем его крепления или

с не полностью закрепленными ножами на буре;

д) включать лебедку во время бурения грунта;

е) растормаживать машину при бурении грунта или установке

опор;

ж) работать машиной, если предохранительная муфта лебедки не

отрегулирована на грузоподъемность, указанную в ее паспорте;

з) обслуживать машину, в том числе чистить или смазывать

отдельные ее части;

и) передавать управление машиной посторонним лицам;

к) перевозить в кабине машины посторонних лиц;

л) допускать к строповке столбов работников, не аттестованных

в качестве стропальщиков.

5.23.22. При выходе из кабины машинист обязан поставить рычаг

переключения передач в нейтральное положение и затормозить машину

стояночным тормозом.

Требования безопасности в аварийных ситуациях

5.23.23. При обнаружении во время бурения грунта кабелей

электропередачи, трубопроводов, взрывоопасных или неизвестных

предметов работу машины следует незамедлительно остановить до

получения разрешения на дальнейшее выполнение работы от

соответствующих органов надзора.

5.23.24. При возникновении во время работы неисправностей в

машине машинист обязан прекратить работу и устранить их. При

невозможности устранения неисправностей собственными силами

машинист обязан сообщить о них руководителю работ и ответственному

за содержание машины в исправном состоянии.

5.23.25. В случае загорания топлива или проводки машинист

обязан немедленно затушить очаг возгорания огнетушителем или

другими подручными средствами: кошмой, брезентом, песком или

землей.

Запрещается заливать водой горящее топливо.

При невозможности затушить очаг пожара собственными силами

машинист обязан вызвать пожарную охрану в установленном порядке и

поставить в известность руководителя работ.

Требования безопасности по окончании работы

5.23.26. По окончании работы машинист обязан:

а) перегнать машину на стоянку, где она должна находиться в

нерабочее время;

б) выключить двигатель;

в) закрыть кабину на замок;

г) сообщить руководителю работ и ответственному за содержание

машины в исправном состоянии о всех неисправностях, возникших во

время работы.

5.24. Машинистов машин для забивки и погружения свай

ТИ РО-024-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машиниста машин для

забивки и погружения свай при выполнении работ по ее управлению и

обслуживании согласно профессии и квалификации (далее машиниста).

Общие требования безопасности

5.24.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки машиниста, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.24.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

передвигающиеся изделия, конструкции;

разрушающиеся конструкции;

повышенный уровень шума и вибрации на рабочем месте;

эмоциональные перегрузки.

5.24.3. Для защиты от механических воздействий и загрязнений

машинисты обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.24.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в

нетрезвом состоянии на указанные места запрещается.

5.24.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.24.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении состояния своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.24.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду, спецобувь и каску установленного

образца.

5.24.8. После получения задания машинист обязан:

а) осмотреть с руководителем работ место расположения

подземных коммуникаций и сооружений, которые должны быть

обозначены флажками или вешками;

б) уточнить последовательность выполнения свайных работ и меры

по обеспечению безопасности;

в) провести ежесменное обслуживание согласно инструкции по

эксплуатации машины;

г) предупредить о запуске двигателя работников, обслуживающих

машину или находящихся в зоне ее работы, и убедиться, что рычаг

переключения передач находится в нейтральном положении;

д) произвести запуск двигателя (при наличии устройств,

выключающих трансмиссию и исключающих обратный ход вращаемых

элементов, - вне кабины);

е) проверить после запуска двигателя на холостом ходу работу

всех механизмов и на малом ходу работу тормозов;

ж) убедиться в наличии ограждений опасной зоны и

предупредительных плакатов, достаточной освещенности площадки, а

также в отсутствии посторонних лиц в зоне свайных работ.

5.24.9. Машинист не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправности механизмов, а также наличии дефектов

металлоконструкций или канатов, при которых запрещается

эксплуатация машины;

б) наличии дефектов грузозахватных приспособлений или

несоответствии их характеру выполняемых работ;

в) несоответствии характеристик машины по грузоподъемности и

вылету стрелы условиям работы;

г) отсутствии или неисправности сигнального устройства;

д) наличии видимых повреждений железобетонных свай;

е) недостаточной освещенности места производства работ.

Обнаруженные неисправности следует устранить собственными

силами, а при невозможности сделать это машинист обязан сообщить о

них лицу, ответственному за безопасное производство работ, а также

лицу, ответственному за содержание машины в исправном состоянии.

Требования безопасности во время работы

5.24.10. Передвигать машину необходимо при опущенном молоте по

спланированной площадке.

5.24.11. Подтаскивать сваи следует только через отводной блок,

закрепленный у основания машины, и по прямой линии в пределах

видимости машиниста.

5.24.12. При подъеме сваю необходимо удерживать от

раскачивания и вращения при помощи расчалок.

5.24.13. Поднимать свайный молот и сваи следует

последовательно. Одновременный подъем молота и сваи не

допускается.

5.24.14. Перед пуском в действие свайного молота машинист

обязан подать звуковой сигнал.

5.24.15. При поднятии и опускании молота на агрегате поршень

должен находиться в нижнем положении, а наголовник молота -

оборудован деревянными вкладышами-амортизаторами.

5.24.16. При запуске и работе молота машинист обязан следить,

чтобы работники находились не ближе 4 м от молота.

5.24.17. Изменять наклон копровой стрелы при установке свай

следует при закреплении дизель-молота в нижнем положении.

5.24.18. Машинисту запрещается:

а) допускать к строповке свай лиц, не имеющих удостоверение

копровщика и не закрепленных за данной машиной;

б) поднимать сваю, масса которой превышает грузоподъемность

агрегата;

в) поднимать базовой машиной другие грузы, кроме деталей и

узлов навесного оборудования;

г) поднимать сваю и молот одновременно;

д) подтаскивать сваи, зажатые другими материалами или

изделиями, примерзшие к земле, а также уложенные в штабель свыше

двух рядов;

е) поднимать железобетонные сваи с оторванными монтажными

петлями;

ж) оставлять сваю и молот на весу в случае временного

прекращения работы;

з) передавать управление агрегатом лицу, не имеющему на это

соответствующего удостоверения;

и) ослаблять канат, на котором удерживается свая, до установки

на нее дизель-молота;

к) опускать молот или сваю при полном расторможении барабана

лебедки с последующим подхватом на тормоз в конце спуска;

л) снимать молот со сваи, если последняя забита менее чем на

1/3 своей длины;

м) оставлять без присмотра машину во время работы молота;

н) работать неисправным молотом;

о) обслуживать и ремонтировать молот при поднятом и

незастопоренном цилиндре или поршне;

п) принимать участие в работе по срезке и удалению оголовков

свай без оформленного наряда-допуска.

5.24.19. При перемещении и установке машины вблизи выемок

машинист должен соблюдать безопасные расстояния от подошвы откоса

до ближайшей опоры машины не менее указанных ниже в таблице.

Таблица

Минимальные расстояния приближения машины к выемкам

----------T------------------------------------------------------¬

¦ Глубина ¦Расстояние по горизонтали от подошвы откоса до бли- ¦

¦выемки, м¦жайшей опоры машины, м, при грунте ¦

¦ +------------T------------T-------------T--------------+

¦ ¦ песчаном ¦ супесчаном ¦ суглинистом ¦ глинистом ¦

+---------+------------+------------+-------------+--------------+

¦ 1 ¦ 1,5 ¦ 1,15 ¦ 1,00 ¦ 1,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 2 ¦ 3,0 ¦ 2,40 ¦ 2,00 ¦ 1,50 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 3 ¦ 4,0 ¦ 3,60 ¦ 3,25 ¦ 1,75 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 4 ¦ 5,0 ¦ 4,40 ¦ 4,00 ¦ 3,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 5 ¦ 6,0 ¦ 5,30 ¦ 4,75 ¦ 3,50 ¦

L---------+------------+------------+-------------+---------------

Требования безопасности в аварийных ситуациях

5.24.20. При изменении погодных условий (снегопад, туман или

дождь), ухудшающих видимость в пределах фронта работ, а также

усилении ветра до скорости 15 м/с и более работы необходимо

прекратить и доложить об этом руководителю работ.

5.24.21. При появлении признаков неисправности двигателя,

гидросистемы или подъемного механизма, а также признаков

разрушения сваи работу необходимо приостановить и принять меры к

устранению неисправностей.

5.24.22. В случае отклонения забиваемой сваи от проектного

положения или ее разрушения в процессе забивки следует выдернуть

такую сваю с помощью молота двойного действия или

вибропогружателя, если машина оборудована таким агрегатом.

Требования безопасности по окончании работы

5.24.23. По окончании работы машинист обязан:

а) опустить молот в нижнее положение и закрепить его на стреле

копра. Если свая заведена под копер, то дизель-молот опустить на

сваю и закрепить вместе с ней;

б) поставить машину на стоянку;

в) выключить и запереть все пусковые приспособления машины;

г) снять все съемные грузозахватные приспособления, очистить

их и сложить в отведенное для хранения место;

д) очистить, протереть и убрать инструмент в предназначенное

для этого место;

е) привести в порядок рабочее место;

ж) сообщить руководителю работ и ответственному за содержание

машины в исправном состоянии о всех неполадках, возникших во время

работы.

5.25. Машинистов катков самоходных с гладкими вальцами

ТИ РО-025-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машинистов катков

самоходных с гладкими вальцами при выполнении ими работ и

обслуживании катков согласно их профессии и квалификации (далее

машинистов).

Общие требования безопасности

5.25.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.25.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части.

5.25.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты автогрейдеров обязаны

использовать предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.25.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.25.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.25.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.25.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.25.8. После получения задания машинист обязан:

а) осмотреть с руководителем работ фронт работ, согласовать

последовательность их выполнения и меры по обеспечению

безопасности, проверить наличие и исправность ограждений места

работ и знаков безопасности;

б) произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации катка;

в) предупредить о запуске двигателя работников, обслуживающих

машину или находящихся в зоне ее работы, и убедиться, что рычаг

переключения передач находится в нейтральном положении;

г) произвести запуск двигателя;

д) проверить после запуска двигателя на холостом ходу работу

всех агрегатов и на малой скорости работу тормозов.

5.25.9. Машинист не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправностях или дефектах, указанных в инструкции завода

- изготовителя катка, при которых не допускается его эксплуатация;

б) появлении течи в топливной или масляной системе;

в) уклоне местности, превышающем указанный в паспорте

завода-изготовителя;

г) отсутствии ограждений места работы.

Обнаруженные нарушения требований безопасности следует

устранить собственными силами, а при невозможности сделать это

машинист обязан сообщить о них руководителю работ и лицу,

ответственному за содержание машины в исправном состоянии.

Требования безопасности во время работы

5.25.10. Перед началом маневрирования во время работы катка

машинист обязан убедиться в отсутствии людей в зоне его действия и

подать звуковой сигнал.

5.25.11. Одновременная работа двух катков и более, двигающихся

один за другим, допускается при расстоянии между ними не менее 10

м, а при параллельном движении - не менее 1 м.

Приближение катка к бригаде укладчиков асфальта допускается на

расстояние не менее 5 м.

5.25.12. При движении катка на уклоне во избежание сползания

или опрокидывания не следует допускать резких поворотов катка. При

движении катка под уклон не следует выключать первую передачу, а

при движении на подъем - переключать передачи.

5.25.13. Нахождение катка вблизи выемок в грунте с

неукрепленными откосами допускается только за пределами призмы

обрушения грунта.

При укатке насыпей грунта расстояние от края вальца катка до

бровки насыпи должно быть не менее 1 м.

5.25.14. При выполнении работ катком с гидравлической системой

управления машинисту необходимо следить за исправностью

предохранительного клапана и соединениями гибких шлангов. Шланги

со вздутием или течью масла в соединениях следует заменить, ремонт

шлангов высокого давления не допускается.

При появлении шумов в гидравлической системе или других узлах

катка, несвойственных нормальной его работе, машинист обязан

прекратить работу до устранения неисправностей.

5.25.15. Устранять неисправности, осматривать отдельные узлы

катка, а также смазывать и регулировать их следует при

остановленном двигателе, включенном тормозе и установленном в

нейтральное положение рычаге переключения передач.

5.25.16. При перегреве двигателя машинисту следует, находясь с

подветренной стороны, осторожно открыть крышку заливной горловины

радиатора, не наклоняясь над горловиной во избежание ожога горячим

паром лица и рук.

5.25.17. Машинисту в процессе работы не разрешается:

а) открывать кран слива воды при работающем двигателе, а также

сразу после его выключения;

б) заливать жидкость в радиатор, если двигатель перегрет;

в) заправлять каток горючим при работающем двигателе;

г) оставлять каток с работающим двигателем, а также передавать

управление катком лицу, не имеющему на это права;

д) перевозить на площадке (кабине) катка посторонних лиц, а

также легковоспламеняющиеся материалы.

5.25.18. Во время заправки катка горючим машинисту и лицам,

находящимся вблизи, не разрешается курить и пользоваться огнем.

После заправки машину необходимо вытереть от подтеков и

смазки, а замасленную обтирочную ветошь положить в металлический

закрывающийся ящик. Разведение огня на расстоянии менее 50 м от

места работы или стоянки машины не допускается.

5.25.19. Перед погрузкой катка на трейлер машинист обязан

убедиться в том, что трейлер устойчив и заторможен. После погрузки

катка его следует затормозить, подложив под вальцы упоры, и

закрепить соответствующими оттяжками. Во время перевозки катка

машинисту не разрешается находиться в кабине.

Требования безопасности в аварийных ситуациях

5.25.20. При возникновении неисправностей отдельных узлов

агрегатов катка работу необходимо приостановить и доложить об этом

руководителю работ.

5.25.21. В случае возгорания горюче-смазочных или других

материалов необходимо залить огонь пеной из огнетушителя, а

отдельные горящие места засыпать песком, землей или накрыть

брезентом.

Тушить горящее топливо водой запрещается. При невозможности

затушить очаг пожара собственными силами машинист обязан вызвать

пожарную охрану в установленном порядке и сообщить об этом

бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.25.22. По окончании работы машинист обязан:

а) поставить машину на стоянку;

б) поставить рычаг переключения передач в нейтральное

положение и включить тормоз;

в) выключить двигатель;

г) закрыть кабину на замок;

д) сообщить руководителю работ или ответственному за

содержание машины в исправном состоянии о всех неполадках,

возникших во время работы.

5.26. Машинистов компрессоров передвижных

с электродвигателем ТИ РО-026-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, нормативных документов

Госгортехнадзора России, межотраслевых правил по охране труда

(правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов компрессоров передвижных с

электродвигателем при выполнении ими работ и обслуживании катков

согласно их профессии и квалификации (далее машинистов).

Общие требования безопасности

5.26.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.26.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека.

5.26.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.26.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.26.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.26.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.26.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.26.8. После получения задания машинист обязан:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы. В зимнее

время площадка, где расположен компрессор, должна быть очищена от

снега и льда, а при гололеде - посыпана песком;

б) убедиться в наличии и исправности щитков, ограждающих

движущиеся части механизмов компрессора, проверить исправность

всех его манометров и предохранительных клапанов;

в) проверить наличие и уровень масла в редукторе и воздушных

фильтрах компрессора, а также наличие и исправность защитного

заземления.

5.26.9. В случае установки компрессора на новом месте после

его передислокации машинист обязан:

а) совместно с руководителем работ убедиться в отсутствии

опасных производственных факторов на месте установки компрессора

(от строящихся зданий, работающих машин и механизмов, откосов,

котлованов и траншей);

б) поставить компрессор на ровной горизонтальной площадке и

закрепить его, установив противооткатные башмаки, если машина на

колесах; выровнять клиньями, если машина на полозьях;

в) установить коммутирующую аппаратуру (рубильник) и размотать

электрокабель. Подсоединять компрессор к сети должен дежурный

электромонтер. Запрещается машинисту самостоятельно подключать

компрессор к электросети и к очагу заземления;

г) при отсутствии рядом сети заземления забить стержни

инвентарного заземляющего устройства;

д) проложить шланги от компрессора к местам производства

работ;

е) проверить работоспособность машины на холостом ходу.

5.26.10. Эксплуатация компрессора не допускается при следующих

нарушениях требований безопасности:

а) неисправностях, указанных в инструкции завода-изготовителя

по эксплуатации компрессора, при которых не допускается его

применение;

б) несвоевременном проведении очередных испытаний

(технического освидетельствования) компрессора и ресивера;

в) неисправности манометров или предохранительных клапанов в

пневмосистеме компрессора. Манометры и предохранительные клапаны

должны быть своевременно испытаны и опломбированы;

г) недостаточной освещенности рабочего места и подходов к

нему;

д) отсутствии или неисправности защитного заземления корпуса

компрессора;

е) неисправности вентилей на раздаточной гребенке.

Обнаруженные нарушения требований безопасности и неисправности

компрессора должны быть устранены собственными силами, а при

невозможности сделать это машинист обязан сообщить о них

руководителю работ и ответственному за содержание компрессора в

исправном состоянии.

Требования безопасности во время работы

5.26.11. Во время работы компрессора машинист обязан:

а) следить за работой компрессора и показаниями приборов,

контролировать исправность работы всех его механизмов;

б) следить за давлением в пневмосистеме компрессора;

в) не допускать в пневмосистеме компрессора давления, величина

которого превышает паспортные данные.

5.26.11. Машинисту компрессора запрещается:

а) запускать двигатель компрессора при давлении в

воздухосборнике выше атмосферного;

б) присоединять шланги непосредственно к магистрали или

инструменту без вентилей на магистрали;

в) допускать переламывание шлангов, их запутывание и

перекручивание, а также соприкосновение с горячими и масляными

поверхностями;

г) направлять струю сжатого воздуха на себя или на работающих;

д) изменять резко давление в пневмосистеме;

е) обслуживать машину, в том числе чистить, регулировать или

смазывать отдельные ее части во время работы компрессора;

ж) производить ремонт отдельных механизмов, воздуховодов или

соединений шлангов;

з) оставлять рабочее место при включенном двигателе;

и) подключать компрессор и отсоединять его от сети.

Подключать и отключать электрокабель, а также защитное

заземление обязан дежурный электрослесарь.

5.26.12. Подключать или отсоединять шланги к воздухосборнику,

воздуховоду или пневмоинструменту допускается только при закрытых

вентилях на воздухосборнике. Подключать шланги допускается только

с применением соответствующих штуцеров и стяжных хомутов.

Открывать вентиль на воздухосборнике компрессора следует плавно,

без рывков.

5.26.13. Ремонтировать компрессор, а также чистить и смазывать

его механизмы допускается только после отключения силовой

электролинии, остановки компрессора и спуска воздуха из ресивера.

На пусковом рубильнике при этом должна быть вывешена табличка "Не

включать - работают люди!".

Требования безопасности в аварийных ситуациях

5.26.14. При возникновении неисправностей компрессора его

работу следует остановить. Если устранить неисправности

собственными силами не представляется возможным, то машинист

обязан поставить в известность о случившемся руководителя работ и

ответственного за содержание компрессора в исправном состоянии.

Пуск компрессора после аварийной остановки допускается только

по разрешению ответственного за содержание компрессора в исправном

состоянии.

5.26.15. При возгорании смазочных или других материалов

машинист обязан немедленно приступить к тушению очагов загорания

стационарным углекислотным огнетушителем и другими подручными

средствами. При невозможности выполнить это собственными силами

машинист обязан вызвать пожарную охрану в установленном порядке и

сообщить бригадиру и руководителю работ.

Требования безопасности по окончании работы

5.26.16. По окончании работы машинист компрессора обязан:

а) продуть ресивер, отключить компрессор, закрыть раздаточные

краны, выключить электродвигатель, запереть пусковой рубильник на

замок;

б) очистить и смазать трущиеся части механизмов, собрать

шланги, очистить их от загрязнений и уложить в отведенное для

хранения место;

в) сообщить руководителю работ и ответственному за содержание

компрессора в исправном состоянии о всех неполадках, возникших во

время работы.

5.27. Машинистов лебедок электрических ТИ РО-027-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов лебедок электрических при выполнении

ими работ и обслуживании лебедок согласно их профессии и

квалификации (далее машинистов).

Общие требования безопасности

5.27.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки, перед допуском к самостоятельной работе

должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.27.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека.

5.27.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.27.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.27.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы лебедки по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать лебедку в технически исправном состоянии. Не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.27.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.27.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.27.8. После получения задания машинист обязан:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы. В зимнее

время площадка, где расположена лебедка, должна быть очищена от

снега и льда, а при гололеде - посыпана песком;

б) убедиться в наличии и исправности щитков, ограждающих

движущиеся части механизмов компрессора, проверить исправность

всех его манометров и предохранительных клапанов.

5.27.9. После получения задания машинист обязан:

а) осмотреть рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы. Убедиться в

наличии козырька, защищающего рабочее место машиниста от

атмосферных осадков;

б) осмотреть и проверить исправность конструкции и механизмов

лебедки (корпуса, шестерен, подшипников, фрикционов, тормозного

устройства, стального каната);

в) проверить правильность намотки каната на барабане и

убедиться в его исправности по нормам браковки стальных канатов;

г) убедиться в наличии и исправности щитков, ограждающих

зубчатые соединения и муфты, а также ограждений опасной зоны,

возникающей от работающей лебедки;

д) проверить наличие и исправность заземления корпуса лебедки;

е) опробовать действие тормозного устройства и убедиться в его

исправности;

ж) убедиться в наличии контргруза или надежности крепления

корпуса лебедки к элементам капитальных сооружений.

5.27.10. Эксплуатация лебедки не допускается при следующих

нарушениях требований безопасности:

а) неисправностях, указанных в инструкции завода-изготовителя

по эксплуатации лебедки, при которых не допускается ее

эксплуатация;

б) несвоевременном проведении технического осмотра лебедки;

в) загроможденности или недостаточной освещенности рабочего

места или подходов к нему;

г) отсутствии или неисправности заземления корпуса лебедки;

д) отсутствии ограждения опасной зоны перемещаемого лебедкой

груза или натянутых тросов;

е) отсутствии контргруза или крепления корпуса лебедки;

ж) износе каната, превышающем безопасный уровень его

эксплуатации.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

машинист обязан сообщить о них руководителю работ и ответственному

за содержание лебедки в исправном состоянии.

Требования безопасности во время работы

5.27.11. Перед началом работы машинист должен убедиться в

отсутствии посторонних лиц в зоне работы, а также помех,

препятствующих перемещению груза (машин, оборудования, конструкций

или материалов).

5.27.12. Во время работы машинист обязан:

а) контролировать соответствие обвязки перемещаемых грузов

графическим изображениям методов строповки грузов;

б) не допускать схода каната с блоков и раскачивания

перемещаемого груза;

в) поднимать или опускать груз только по сигналу рабочего,

назначенного для обслуживания лебедки. Сигнал "Стоп" машинист

обязан выполнять независимо от того, кем он подан;

г) поднимать только те грузы, вес которых не превышает

грузоподъемность лебедки и которые указаны в таблице масс

перемещаемых грузов;

д) не допускать полного сматывания каната с барабана лебедки.

Остаток каната на барабане лебедки всегда должен быть не менее

двух витков.

5.27.13. Во время работы лебедки машинисту запрещается:

а) отлучаться от лебедки;

б) ремонтировать на ходу, смазывать или регулировать механизмы

лебедки;

в) снимать защитные щитки, ограждающие движущиеся части

лебедки;

г) передавать управление лебедкой постороннему лицу;

д) тормозить барабан лебедки с помощью приспособлений, не

предусмотренных конструкцией лебедки;

е) исправлять руками наматывание каната на вращающемся

барабане;

ж) включать лебедку при нахождении работников в опасной зоне

внутри угла, образованного натянутым канатом и промежуточным

блоком;

з) перемещать груз при отсутствии его прямой видимости. В этом

случае руководителем работ должен быть назначен стропальщик,

выполняющий обязанность промежуточного сигнальщика.

5.27.14. Ремонт лебедки, а также чистка или смазка ее

механизмов допускаются только при отключении питания приводов ее

механизмов. На пусковом рубильнике при этом должна быть вывешена

табличка "Не включать - работают люди!".

5.27.15. Наружная электропроводка к лебедке должна быть

выполнена изолированным проводом, размещенным на опорах на высоте

не менее 2,5 м над рабочими местами, 3,5 м - над проходами, 6,0 м

- над проездами.

Подключать и отключать лебедку должен дежурный электромонтер.

5.27.16. Отводные (промежуточные) блоки следует крепить за

устойчивые конструкции на основании схемы или технологической

карты на установку лебедки.

Требования безопасности в аварийных ситуациях

5.27.17. При сходе троса с блока или неправильном его

наматывании на барабан во время работы лебедки, осмотра или ее

опробования работа должна быть приостановлена до устранения

неисправностей. На пусковом устройстве или главном рубильнике при

этом должна быть вывешена табличка "Не включать - работают люди!".

После устранения неисправностей в лебедке в журнале

приема-сдачи смен должна быть сделана запись об имевшихся

неисправностях и полноте их устранения.

Возобновление работы лебедки допускается после разрешения

ответственного за содержание ее в исправном состоянии.

5.27.18. При появлении на корпусе лебедки электрического тока

следует немедленно выключить главный рубильник, повесить на нем

табличку "Не включать - работают люди!" и вызвать дежурного

электромонтера для устранения неисправностей.

Требования безопасности по окончании работы

5.27.19. По окончании работы машинист обязан:

а) выключить рубильник электропитания, вынуть плавкие вставки

и закрыть на замок защитный кожух рубильника;

б) проверить исправность лебедки и очистить рабочее место от

мусора;

в) записать в журнал приема-сдачи смен о неисправностях в

лебедке;

г) сообщить руководителю работ и ответственному за содержание

лебедки в исправном состоянии о всех неполадках, возникших во

время работы.

5.28. Машинистов малярных станций передвижных

ТИ РО-028-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, нормативных документов

Госгортехнадзора России, межотраслевых правил по охране труда

(правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов малярных станций передвижных при

выполнении ими работ согласно их профессии и квалификации (далее

машинистов).

Общие требования безопасности

5.28.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.28.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека.

5.28.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.28.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.28.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.28.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.28.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.28.8. После получения задания машинист обязан:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные материалы и предметы;

б) ознакомиться с записями в журнале приема-сдачи смен;

в) проверить исправность заземления электрооборудования

станции (контур заземления должен быть соединен с рамой малярной

станции) и сохранность подводящих электрокабелей;

г) убедиться в исправности механизмов малярной станции,

инвентаря, шлангов, инструмента и электропроводки, проверить

работу на холостом ходу и принудительной вентиляции посредством

кратковременного их включения;

д) при необходимости установки станции на новом месте

совместно с руководителем работ определить место расположения

станции;

е) установить станцию на выровненной площадке вне опасных зон

от строящихся зданий, перемещаемых грузов, работающих машин и

механизмов, котлованов и траншей. Корпус станции после установки

на новое место следует закрепить в устойчивом положении,

исключающем самопроизвольное ее смещение, аутригерами или

противооткатными упорами (башмаками);

ж) после установки станции на новом месте вызвать дежурного

электромонтера для подключения станции к электросети и защитному

заземлению и устройства сигнализации с рабочим местом

маляра-оператора.

5.28.9. Эксплуатация малярной станции не допускается при

следующих нарушениях требований безопасности:

а) неисправностях, указанных в инструкции завода-изготовителя

по эксплуатации малярной станции, при которых ее применение не

допускается;

б) несвоевременном проведении очередных испытаний

(технического осмотра) малярной станции;

в) недостаточной освещенности и захламленности рабочего места;

г) неисправности манометров в пневмосистеме;

д) отсутствии или неисправности защитного заземления или

сигнализации с рабочим местом маляра-оператора.

Обнаруженные неисправности и нарушения должны быть устранены

собственными силами, а при невозможности сделать это машинист

обязан сообщить о них руководителю работ или ответственному за

содержание станции в исправном состоянии.

Требования безопасности во время работы

5.28.10. Во время работы малярной станции машинист обязан:

а) следить за равномерной загрузкой материалов в смесительное

устройство и правильной дозировкой компонентов при приготовлении

шпатлевок и красок;

б) контролировать исправность всех механизмов малярной

станции, наличие смазки на трущихся поверхностях механизмов,

состояние подшипников и электродвигателей;

в) не допускать в системе малярной станции давления, величина

которого превышает паспортные данные компрессора;

г) отключать приводы механизмов при обнаружении неисправностей

в их работе до устранения этих неисправностей.

5.28.11. Во время работы малярной станции машинисту

запрещается:

а) оставлять станцию без присмотра;

б) снимать защитные ограждения движущихся частей;

в) работать при неисправном или непроверенном манометре, а

также при показаниях манометром давления более допустимого

(указанного в паспорте станции);

г) пользоваться открытым огнем и самодельными

электронагревательными приборами;

д) накапливать порожние емкости (банки, фляги) из-под

лакокрасочных составов и растворителей.

5.28.12. Клапан воздухосборника компрессора должен быть

отрегулирован на давление, превышающее рабочее не более чем на

10%. Манометры и предохранительные клапаны должны быть

опломбированы.

5.28.13. Для крепления рукавов к штуцерам и ниппелям

необходимо применять стяжные инвентарные хомуты. Запрещается

крепить рукава скрутками. Перед присоединением рукава следует

продувать и испытывать на давление, превышающее рабочее в 1,5

раза.

5.28.14. Осмотр или техническое обслуживание малярной станции

в процессе эксплуатации допускаются только при выключенных

приводах ее механизмов и сниженном давлении до атмосферного в

системе воздуховодов и воздухосборника компрессора.

5.28.15. После устранения неисправностей в журнале

приема-сдачи смен должна быть сделана запись об имевшихся

неисправностях и полноте их устранения.

5.28.16. Возобновление работы малярной станции допускается

после подачи машинистом предупредительного сигнала и поступления

обратного сигнала от маляра-оператора.

5.28.17. Импортные малярные составы и полимерные материалы

следует применять только при наличии санитарно-эпидемиологического

заключения об их применении в соответствии с требованиями

санитарных правил и инструкций.

Требования безопасности в аварийных ситуациях

5.28.18. При возникновении неисправностей в малярной станции

ее работу следует остановить. Если устранить неисправности

собственными силами не представляется возможным, то машинист

обязан поставить в известность о случившемся руководителя работ и

ответственного за содержание малярной станции в исправном

состоянии.

5.28.19. При возгорании окрасочных составов или других

материалов машинист обязан немедленно приступить к тушению очагов

пожара стационарным огнетушителем и другими подручными средствами.

При невозможности выполнить это собственными силами необходимо

вызвать пожарную охрану и сообщить бригадиру и руководителю работ.

5.28.20. В случае резкого падения давления в наружной сети или

получения сообщения о разрыве шлангов машинист обязан немедленно

отключить подачу воздуха.

Требования безопасности по окончании работы

5.28.21. По окончании работы машинист обязан:

а) отключить малярную станцию от электросети и запереть

пусковой рубильник на замок;

б) очистить движущиеся части механизмов и агрегатов станции

после полной их остановки;

в) убрать инструмент и приспособления в места, предназначенные

для их хранения, привести в порядок помещение станции;

г) сообщить руководителю работ и ответственному за содержание

станции в исправном состоянии о всех неполадках, возникших во

время работы.

5.29. Машинистов погрузчиков автомобильных

ТИ РО-029-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда при эксплуатации промышленного транспорта (напольный

безрельсовый колесный транспорт), "Правил дорожного движения

Российской Федерации" (Собрание законодательства Российской

Федерации, 2000, N 18, ст. 1985) и предназначена для машиниста

погрузчика автомобильного при выполнении работ по его управлению и

обслуживании согласно профессии и квалификации (далее машиниста).

Общие требования безопасности

5.29.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие удостоверение на право вождения грузового

автомобиля и профессиональные навыки машиниста, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.29.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

движущиеся машины, механизмы и их подвижные части;

передвигающиеся грузы;

повышенный уровень шума и вибрации на рабочем месте;

эмоциональные перегрузки.

5.29.3. Для защиты от механических воздействий и загрязнений

машинисты обязаны использовать предоставляемые работодателями

бесплатно комбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.29.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.29.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины и механизмы по назначению,

в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.29.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.29.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение на право

управления автомобилем и удостоверение о проверке знаний

безопасных методов работ, получить задание, пройти инструктаж на

рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца;

в) ознакомиться с записями сменщика в бортовом журнале.

5.29.8. После получения задания машинист обязан:

а) осмотреть и проверить исправность двигателя, рабочего

органа, гидравлической системы, состояние шин;

б) убрать все посторонние предметы на площадке погрузчика и

убедиться в отсутствии их на вращающихся деталях двигателя,

коробки передач и т.п.;

в) убедиться в нахождении рычага переключения передач в

нейтральном положении;

г) перед запуском двигателя предупредить работающих, которые

заняты обслуживанием машины или находятся на пути ее следования;

д) после запуска двигателя провести контрольную проверку

исправности машины, в том числе: выполнить на малой скорости

повороты направо и налево; проверить работу тормозов; проверить

работу механизмов наклона рамки движения каретки; проверить

исправность сцепления; проверить исправность приборов освещения и

звукового сигнала;

е) произвести осмотр стрелы кранового гуська, грузозахватных

приспособлений (строп, траверсы, захватов) и других рабочих

органов (ковша, вил);

ж) убедиться в соответствии требованиям безопасности габаритов

проездов, разворотов, уклонов и перепадов дорожного покрытия;

з) проверить отсутствие в зоне производства работ линий

электропередачи, трубопроводов и других опасных сооружений;

и) проверить работу концевых выключателей механизма подъема.

5.29.9. Машинист не должен приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) наличии трещин или деформаций в металлоконструкциях

погрузчика;

б) обнаружении течи в топливной или масляной системе;

в) падении давления в шинах;

г) наличии треска, скрежета и других признаков неисправности

гидросистемы или двигателя;

д) неисправности стояночного или рабочего тормоза;

е) неисправности кранового гуська (износа грузового каната,

дефекта механизма подъема груза и т.п.) и грузозахватных

приспособлений;

ж) недостаточной освещенности и загроможденности зоны работ;

з) наличии в зоне работ линий электропередачи и других

коммуникаций;

и) несоответствии характера поднимаемого груза рабочему органу

и грузозахватным приспособлениям.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работы, а при

невозможности сделать это машинист обязан сообщить руководителю

работ и ответственному за содержание автопогрузчика в исправном

состоянии.

Требования безопасности во время работы

5.29.10. При передвижении автопогрузчика по территории

строительной площадки или предприятия машинист обязан:

а) убедиться перед началом движения в отсутствии людей на пути

движения, а также машин и механизмов и дать предупредительный

сигнал;

б) при движении в местах скопления людей, возможного их

появления (проходов, выходов из помещения) снизить скорость и дать

звуковой сигнал;

в) соблюдать установленную для транспортных средств скорость

движения на строительной площадке и территории предприятия;

г) не покидать кабину погрузчика при работающем двигателе;

д) избегать резкого торможения на мокрой дороге и при

гололеде.

5.29.11. При выполнении погрузочно-разгрузочных и транспортных

работ машинист обязан:

а) при приближении к месту погрузки (разгрузки) снижать

скорость;

б) транспортировать груз на высоте не более 500 мм от уровня

дороги;

в) приближаться к транспортному средству для производства

погрузочно-разгрузочных работ только после его остановки и

выключения двигателя;

г) перемещать крупногабаритный груз, закрывающий видимость

пути следования, только в сопровождении специально выделенного

лица;

д) захватывать длинномерный груз так, чтобы центр тяжести

груза располагался по центру продольной оси стрелы.

5.29.12. При погрузке или штабелировании грунта и сыпучих

материалов машинист обязан:

а) погрузку материала производить по всему фронту штабеля или

забоя, не углубляясь внутрь штабеля по одному следу;

б) очищать ковш от налипшего грунта или материала в опущенном

положении лопатой или скребком;

в) при штабелировании сыпучих материалов останавливать

погрузчик на расстоянии не менее 1,0 м от бровки откоса.

Машинисту запрещается поворачивать погрузчик с заглубленным в

материал или грунт ковшом, а также передвигаться на поперечных

уклонах более 10 град., на продольных - свыше 20 град.

5.29.13. При работе погрузчика, оборудованного вилочным

захватом, машинист обязан:

а) до начала работы проверить наличие под грузом зазора для

свободного прохода вилочного захвата;

б) размещать груз равномерно по всей длине вилочного захвата,

упирая его в спинки вилок путем запрокидывания груза при захвате

назад на угол 10 - 15 град.

Запрещается транспортировать груз, находящийся на вилочном

захвате, в неустойчивом положении.

5.29.14. При подъеме и транспортировании груза погрузчиком,

оборудованным крановым гуськом, машинист обязан:

а) начинать работу только по сигналу стропальщика,

закрепленного руководителем работ;

б) применять для строповки груза маркированные стропы,

соответствующие массе поднятого груза и схеме строповки;

в) при подъеме груза, близкого по массе к предельной

грузоподъемности погрузчика, сначала зафиксировать груз на высоте

не более 100 - 200 мм, после чего осуществлять подъем груза на

требуемую высоту;

г) опускать груз на предварительно уложенные прокладки для

извлечения строп из-под груза без их повреждения.

5.29.15. Машинисту запрещается:

а) резко тормозить при движении погрузчика с грузом на крюке;

б) подтаскивать груз крюком;

в) освобождать крюком защемленные грузом стропы.

5.29.16. При необходимости перевозки погрузчика машинисту

следует затормозить машину на трейлере, опустить рабочий орган,

подставить под колеса противооткатные упоры (башмаки) и закрепить

расчалками.

5.29.17. Устранение неисправностей, осмотр, регулировку

агрегата следует проводить при остановленном двигателе, опущенном

на землю или установленном на надежные подставки рабочем органе,

затянутом тормозе и переведенном в нейтральное положение рычаге

переключения передач.

5.29.18. При проведении технического обслуживания машинист

обязан:

а) поднять капот погрузчика в крайнее верхнее положение,

зафиксировать его крюками-фиксаторами, находящимися на капоте;

б) при перегреве двигателя осторожно открыть крышку горловины,

защищая руки от горячего пара, не наклоняя лицо над горловиной;

в) пользоваться насосом для продувки топливопровода;

г) пользоваться специальным ограждением при накачивании шин в

гаражных условиях.

При выполнении указанных работ машинисту запрещается:

открывать водяной краник радиатора при работе двигателя;

заливать жидкость в радиатор при перегретом двигателе;

засасывать топливо ртом через шланг.

5.29.19. При необходимости проезда по населенному пункту и по

автомобильным дорогам машинист обязан:

а) привести рабочий орган в транспортное положение;

б) определить состояние трассы, выяснить возможность

преодоления косогоров, подъемов, бродов и искусственных

сооружений;

в) сохранять включенной передачу при движении под уклон;

г) переезжать через железнодорожные пути только в

установленных местах по сплошному настилу;

д) при остановке погрузчика включить стояночный тормоз;

е) выходя из кабины погрузчика на проезжую часть дороги,

убедиться в отсутствии движения транспорта в попутном и встречном

направлениях;

ж) применять при транспортировке погрузчиков на буксире или

при буксировке других машин жесткую сцепку;

з) выполнять правила дорожного движения.

5.29.20. Производить погрузочно-разгрузочные работы в охранной

зоне действующей воздушной линии электропередачи машинист обязан

под непосредственным руководством инженерно-технического

работника, ответственного за безопасное производство работ, при

наличии письменного разрешения организации - владельца ЛЭП и

получении наряда-допуска, определяющего безопасные условия работ.

5.29.21. В зимнее время машинистам запрещается:

а) подогревать двигатель открытым пламенем;

б) работать на погрузчике с неисправным устройством для

обогрева кабины;

в) выполнять работы лежа под автопогрузчиком без применения

утепленного мата.

5.29.22. При работе в ночное время освещенность зоны работ

должна обеспечиваться за счет внешних источников света. Применение

машинистом фар допускается в качестве дополнительного источника

света.

5.29.23. Передвижение погрузчика вброд, по льду, по

заболоченной местности следует осуществлять только с письменного

разрешения руководителя работ в местах, оборудованных указателями.

Двери кабины во время переправы по льду водоемов следует держать

открытыми.

5.29.24. Передвижение погрузчика через канавы, бугры и другие

препятствия следует осуществлять под прямым углом на малой

скорости, избегая резких толчков и больших кренов машины. Следует

при этом избегать крутых поворотов на косогорах.

Требования безопасности в аварийных ситуациях

5.29.25. При проколе в процессе работы шины и утечке воздуха,

а также появлении признаков неисправности двигателя, гидросистемы

или рабочего оборудования работу необходимо прекратить и принять

меры к устранению неисправности.

5.29.26. В случае потери устойчивости погрузчика в процессе

подъема или перемещения груза необходимо опустить груз и упором

каретки в грунт привести погрузчик в нормальное положение.

Продолжение работы допускается после устранения причины потери

устойчивости погрузчика.

Требования безопасности по окончании работы

5.29.27. По окончании работы машинист обязан:

а) отвести погрузчик на стоянку;

б) опустить рабочий орган на землю или установить на

подставку;

в) привести рычаги управления в нейтральное положение;

г) затянуть стояночный тормоз и заглушить двигатель;

д) очистить элементы ходовой рамы погрузчика и рабочее

оборудование;

е) о всех замеченных неисправностях в работе погрузчика

сообщить руководителю работ или ответственному за содержание

машины в исправном состоянии.

5.30. Машинистов подъемников мачтовых, стоечных

или шахтных ТИ РО-030-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машинистов

подъемников мачтовых, стоечных или шахтных (далее - машинисты) при

выполнении ими работ согласно профессии и квалификации.

Общие требования безопасности

5.30.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для работы машинистами, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.30.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

возникновение напряжения на металлических конструкциях и

частях оборудования, нормально находящегося без напряжения;

движущиеся машины и их рабочие органы;

опрокидывание машин, падение их частей;

повышенная или пониженная температура поверхностей

оборудования, материалов и воздуха рабочей зоны;

острые кромки, заусенцы и шероховатость на поверхностях

оборудования, материалов.

5.30.3. Для защиты от механических воздействий машинисты

обязаны использовать предоставляемые работодателями бесплатно:

полукомбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки кровельщики должны

носить защитные каски.

5.30.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.30.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и контрукций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.30.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.30.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение на право

управления подъемником и пройти инструктаж на рабочем месте с

учетом специфики выполняемых работ;

б) надеть спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ.

5.30.8. После получения задания машинист обязан:

а) осмотреть рабочее место и подходы к нему, убрать ненужные

предметы;

б) убедиться в исправности механизмов подъемника, в том числе:

лебедки, тормозов, ограждений подвижных частей, концевых

выключателей, ограничителей высоты подъема, ловителей;

в) проверить исправность заземления, а также отсутствие

оголенных токоведущих проводов;

г) убедиться в исправности ограждений опасной зоны, наличии

предупреждающих надписей и знаков безопасности;

д) опробовать без нагрузки действие механизмов подъемника;

е) убедиться в соответствии поднимаемого груза конструкции

подъемника.

5.30.9. Машинист не должен приступать к выполнению работы при

следующих нарушениях требований безопасности:

а) неисправности и дефектах, указанных в инструкции завода -

изготовителя подъемника, при которых его эксплуатация не

допускается;

б) отсутствии технического освидетельствования подъемника;

в) наличии мусора, снега или наледи на грузовой платформе;

г) несоответствии характера поднимаемого груза техническим

возможностям подъемника.

Обнаруженные неисправности следует устранить собственными

силами, а при невозможности сделать это машинист обязан сообщить

об этом бригадиру или руководителю работ.

Требования безопасности во время работы

5.30.10. При загрузке платформы подъемника машинист обязан

проследить за равномерностью укладки груза и нахождением его в

пределах габаритов платформы. Не допускаются превышение нагрузок,

установленных для этого подъемника, а также выход груза за

установленные габариты платформы.

5.30.11. Перед подъемом платформы с грузом машинист должен

предупредить работников, обслуживающих подъемник, о необходимости

их выхода из опасной зоны, и до тех пор, пока они находятся в

опасной зоне, не поднимать платформу.

5.30.12. Все операции по подъему и перемещению груза машинист

обязан производить по сигналу специально выделенных для этих целей

сигнальщиков. Исключением из этого правила является сигнал "Стоп",

который выполняется машинистом вне зависимости оттого, кем он

подан.

5.30.13. При подъеме груза необходимо сначала поднять

платформу на высоту не более 200 мм, убедиться в исправности

тормозов и устойчивости мачты и только после этого продолжить

подъем на требуемую высоту. Подъем и опускание платформы следует

осуществлять плавно, без рывков.

5.30.14. Подъем и опускание на платформе людей, а также

огнеопасных и взрывоопасных грузов не допускаются.

5.30.15. В процессе работы подъемника машинисту запрещается:

а) осуществлять чистку и смазывание механизмов подъемника;

б) оставлять платформу на весу во время перерывов в работе или

при кратковременном отсутствии;

в) переключать работу грузовой лебедки с прямого на обратный

ход;

г) поднимать платформу в крайнее положение до упора и

пользоваться конечным выключателем для автоматической остановки;

д) поднимать груз, масса которого неизвестна, а также работать

подъемником при недостаточном освещении, снегопаде или тумане,

снижающем видимость в пределах фронта работ;

е) поднимать кирпич, плитку и другие мелкоштучные грузы,

уложенные на платформу, без устройств, предотвращающих их падение;

ж) допускать нахождение людей на платформе подъемника;

з) доверять управление подъемником другим лицам;

и) выводить из действия ограничители и электрическую защиту.

5.30.16. При загрузке платформы подъемника необходимо

соблюдение следующих требований:

а) мелкоштучные, сыпучие грузы или раствор должны быть в таре,

специально предназначенной для этого;

б) длинномерные грузы допускается поднимать при условии

оборудования платформы удлинителями, закрепленными на ней и

имеющими ограждения, препятствующие выпадению груза;

в) крупногабаритный материал следует поднимать в

предназначенных для этого кассетах или контейнерах, которые не

должны упираться в ограждение платформы.

5.30.17. При необходимости выполнения работ под платформой она

должна быть кареткой опущена на опоры или застопорена

предохранительным устройством.

Требования безопасности в аварийных ситуациях

5.30.18. При возникновении неисправности механизмов

подъемника, при обрыве заземления и других неисправностях, которые

могут привести к аварийной ситуации, машинисту подъемника

необходимо:

а) по возможности опустить платформу подъемника;

б) приостановить дальнейшую работу подъемника до устранения

неисправностей;

в) незамедлительно поставить в известность руководителя работ

или бригадира и лицо, ответственное за исправное состояние

подъемника.

Требования безопасности по окончании работы

5.30.19. По окончании работы машинист обязан:

а) опустить грузовую платформу вниз;

б) очистить настил платформы и территорию вокруг подъемника от

отходов строительных материалов и мусора;

в) выключить рубильник, питающий электроэнергией

электроприводы подъемника, и закрыть корпус, ограждающий

рубильник, на замок;

г) осмотреть механизмы и грузовой канат;

д) сообщить руководителю работ или лицу, ответственному за

состояние подъемника, о его неисправностях и сделать запись в

вахтенном журнале.

5.31. Машинистов растворонасосов ТИ РО-031-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, нормативных документов

Госгортехнадзора России, межотраслевых правил по охране труда

(правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов растворонасосов при выполнении ими

работ согласно их профессии и квалификации (далее машинистов).

Общие требования безопасности

5.31.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.31.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

разрушающиеся конструкции.

5.31.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.31.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.31.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии. Не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.31.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.31.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.31.8. После получения задания у руководителя работ машинист

обязан:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы;

б) убедиться в наличии и исправности щитков, ограждающих

движущиеся части растворонасоса, проверить исправность манометров

и предохранительных клапанов;

в) осмотреть растворопровод, устранить на нем перегибы и

петли, проверить плотность соединения шлангов в стыках;

г) проверить надежность действия сигнализации со штукатурами

или каменщиками, принимающими раствор;

д) проверить наличие и исправность заземления

электрооборудования растворонасоса, а также исправность кабелей,

подводящих электроэнергию к растворонасосу;

е) проверить наличие и уровень масла в редукторах;

ж) проверить герметичность соединений всасывающего шланга

растворонасоса с бункером.

5.31.9. Работа растворонасоса не допускается при следующих

нарушениях требований безопасности:

а) неисправностях, указанных в инструкции завода-изготовителя

по эксплуатации растворонасоса, при которых не допускается его

эксплуатация;

б) несвоевременном проведении очередных испытаний

(технического осмотра) растворонасоса;

в) недостаточной освещенности и загроможденности рабочего

места и подходов к нему или неисправности сигнализации с

оператором, принимающим раствор;

г) неисправности концевых выключателей, блокирующих открывание

решетки приемного бункера;

д) отсутствии или неисправности защитного заземления.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

машинист обязан немедленно сообщить о них руководителю работ и

ответственному за содержание растворонасоса в исправном состоянии.

Требования безопасности во время работы

5.31.10. При необходимости установки растворонасоса на новом

месте после его передислокации машинист обязан:

а) совместно с руководителем работ убедиться в отсутствии

опасных производственных факторов на месте установки машины (от

строящихся зданий, работающих машин и механизмов, откосов

котлованов и траншей);

б) установить машину на ровной горизонтальной площадке и

закрепить ее, установив противооткатные башмаки, если машина на

колесах, и выровнять клиньями, если машина на полозьях;

в) установить коммутирующую аппаратуру (рубильник);

г) при отсутствии рядом с машиной очага заземления забить

стержни инвентарного заземляющего устройства;

д) оборудовать проход вокруг растворонасоса шириной не менее 1

м, защитный козырек и сигнализацию с операторами, принимающими

раствор.

Запрещается устанавливать и эксплуатировать растворонасос в

опасных для нахождения людей зонах: вблизи от строящихся зданий и

сооружений, работающих машин и механизмов, котлованов и траншей,

линий электропередачи и проездов транспортных средств.

5.31.11. Подсоединение растворосмесителя к сети должен

выполнять дежурный электромонтер. Запрещается машинисту

самостоятельно производить подключение компрессора к электросети и

к сети заземления.

5.31.12. Во время работы растворонасоса машинист обязан:

а) осуществлять техническое обслуживание растворонасоса и

контролировать исправность всех его механизмов;

б) следить за давлением в системе растворонасоса и

поддерживать связь с операторами по приемке раствора;

в) не допускать в системе растворонасоса давления, величина

которого превышает паспортные данные;

г) прекратить приемку раствора в приемный бункер в случае

образования пробки в растворопроводе до ее удаления.

5.31.13. Осмотр или техническое обслуживание растворонасоса в

процессе эксплуатации допускается выполнять только при выключенных

приводах его механизмов и сниженном давлении до атмосферного в

системе растворопровода.

Отсоединение растворопровода от растворонасоса или

отсоединение отдельных секций растворопровода допускается только

после его освобождения от раствора.

5.31.14. В случае образования пробки в растворопроводе во

время подачи раствора необходимо удалить смесь из растворопровода

в приемный бункер посредством реверсирования двигателя

растворонасоса. При неэффективности этого метода удаление пробки

следует осуществить посредством сжатого воздуха.

5.31.15. Удаление пробки в растворопроводе сжатым воздухом

допускается при:

а) наличии защитного щита у выходного отверстия

растворопровода;

б) нахождении работающих на расстоянии не менее 10 м от

выходного отверстия растворопровода;

в) подаче воздуха в растворопровод равномерно и неинтенсивно;

г) недопущении в пневмосистеме растворопровода давления,

величина которого превышает паспортные данные.

Требования безопасности в аварийных ситуациях

5.31.16. При возникновении неисправности в растворонасосе или

растворопроводе машинист должен работу растворонасоса

приостановить, доложить руководителю работ и принять меры к

устранению неисправностей.

Возобновление работы растворонасоса допускается после подачи

машинистом предупредительного сигнала и поступления обратного

сигнала от оператора, принимающего раствор.

5.31.17. При появлении на корпусе растворонасоса

электрического тока следует немедленно выключить главный

рубильник, повесить на нем табличку "Не включать - работают люди!"

и вызвать дежурного электромонтера для устранения неисправностей.

Требования безопасности по окончании работы

5.31.18. По окончании работы машинист обязан:

а) выключить электроэнергию, снизить давление в

растворопроводе до атмосферного и отключить подачу воды;

б) очистить растворонасос от остатков раствора и промыть

растворопровод;

в) сообщить руководителю работ и ответственному за содержание

растворонасоса в исправном состоянии о всех неполадках, возникших

во время работы.

5.32. Машинистов растворосмесителей передвижных

ТИ РО-032-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов растворосмесителей передвижных при

выполнении ими работ согласно их профессии и квалификации (далее

машинистов).

Общие требования безопасности

5.32.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.32.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущие машины и механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека.

5.32.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски, кроме того, при загрузке цемента следует

использовать респираторы, а при включении, выключении двигателя

использовать диэлектрические резиновые перчатки.

5.32.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.32.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.32.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.32.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца и

подготовить другие необходимые средства индивидуальной защиты.

5.32.8. После получения задания у руководителя работ машинист

обязан:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы;

б) убедиться в наличии и исправности щитков, ограждающих

движущиеся части растворосмесителя, проверить визуально

исправность манометров и предохранительных клапанов;

в) проверить наличие и исправность заземления

электрооборудования растворосмесителя, а также исправность

кабелей, подводящих электроэнергию к растворосмесителю;

г) проверить наличие и уровень масла в редукторах;

д) проверить исправность всех узлов растворосмесителя,

конечных блокирующих выключателей;

е) осмотреть внутреннюю поверхность емкости для смешивания

раствора (убедиться в исправности лопастей и отсутствии

посторонних предметов);

ж) произвести пробный пуск машины без загрузки материалами

емкости для смешивания раствора и проверить отсутствие шумов в

работе механизмов, несвойственных их нормальной работе, а также

правильность вращения вала с лопастями.

Пробный пуск механизмов растворосмесителя следует производить

только при помощи кнопок управления работой растворосмесителя.

5.32.9. Работа растворосмесителя не допускается при следующих

случаях:

а) неисправностях, указанных в инструкции завода-изготовителя

по эксплуатации растворосмесителя, при которых не допускается его

эксплуатация;

б) несвоевременном проведении очередного технического осмотра

растворосмесителя;

в) недостаточной освещенности или загроможденности рабочего

места и подходов к нему;

г) отсутствии или неисправности заземления, а также при

нарушении целостности подключающего кабеля.

Обнаруженные нарушения требований безопасности или

неисправности растворосмесителя должны быть устранены собственными

силами, а при невозможности сделать это машинист обязан сообщить о

них руководителю работ и ответственному за содержание

растворосмесителя в исправном состоянии.

Требования безопасности во время работы

5.32.10. При необходимости установки растворосмесителя на

новом месте после его передислокации машинист обязан:

а) совместно с руководителем работ убедиться в отсутствии

опасных производственных факторов на месте установки машины (от

строящихся зданий, работающих машин и механизмов, откосов

котлованов и траншей);

б) установить машину на ровной горизонтальной площадке и

закрепить ее, установив противооткатные башмаки, если машина на

колесах, и выровнять клиньями, если машина на полозьях;

в) установить коммутирующую аппаратуру (рубильник);

г) забить стержни инвентарного заземляющего устройства при

отсутствии рядом с машиной очага заземления;

д) оборудовать рабочее место и убрать ненужные предметы.

5.32.11. Проход вокруг растворосмесителя должен быть шириной

не менее 1 м, рабочее место должно быть оборудовано защитным

козырьком.

Подсоединение растворосмесителя к сети должен выполнять

дежурный электромонтер. Запрещается машинисту самостоятельно

подключать компрессор к электросети и к очагу заземления.

5.32.12. Во время работы растворосмесителя машинист обязан:

а) обеспечить техническое обслуживание растворосмесителя и

контроль наличия смазки на трущихся поверхностях,

удовлетворительное состояние подшипников, электродвигателя,

редукторов (не допуская перегрева), наличие и исправность концевых

выключателей и ограждающих устройств;

б) производить загрузку емкости для смешивания раствора при ее

возвращении в исходное положение и установке на стопор;

в) контролировать проведение подъема и спуска загрузочного

ковша;

г) не допускать для ускорения выгрузки готового раствора

применение подручных средств.

5.32.13. При приеме и складировании материалов, необходимых

для приготовления раствора, следует выполнять следующие

требования:

а) размещать песок на выровненных и утрамбованных площадках,

оставляя проход шириной не менее 1 м;

б) укладывать мешки с цементом в штабели с уступами вперевязку

(пирамидально), не заваливая ряды;

в) хранить известь и цемент россыпью в ларях или закрытых

складах.

Не допускаются складирование материалов на откосах насыпей или

выемок на расстоянии менее 1 м от границы призмы обрушения, а

также опирание материалов на заборы, стены здания, столбы и другие

сооружения.

5.32.14. Очистку приемника загрузочного ковша смесителя

следует производить только после надежного закрепления поднятого

ковша. Нахождение рабочих под поднятым и незафиксированным ковшом

запрещается.

5.32.15. Осмотр и техническое обслуживание растворосмесителя в

процессе эксплуатации допускаются только при выключенных приводах

его механизмов.

5.32.16. Во время работы растворосмесителя машинисту

запрещается:

а) оставлять растворосмеситель без присмотра;

б) производить ремонт, смазку, регулирование механизмов;

в) снимать защитные ограждения движущихся частей;

г) оставлять раствор в емкости без перемешивания более чем на

один час.

Требования безопасности в аварийных ситуациях

5.32.17. При возникновении неисправностей в растворосмесителе

машинист должен работу приостановить, доложить об этом

руководителю работ и принять меры к устранению неисправностей.

5.32.18. При появлении на корпусе растворосмесителя

электрического тока следует немедленно выключить главный

рубильник, повесить на нем табличку "Не включать - работают люди!"

и вызвать дежурного электромонтера для устранения неисправности.

Требования безопасности по окончании работы

5.32.19. По окончании работы машинист обязан:

а) очистить и промыть емкость для смешивания раствора;

б) выключить электропитание приводов механизмов

растворосмесителя;

в) привести в порядок рабочее место, инструмент и

приспособления убрать в места, отведенные для их хранения;

г) сообщить руководителю работ и ответственному за содержание

растворосмесителя в исправном состоянии о всех неполадках,

возникших во время работы.

5.33. Машинистов скреперов ТИ РО-033-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машинистов скреперов

при выполнении ими работ (разработке, перемещении и планировке

грунтов при устройстве выемок, насыпей, резервов, кавальеров и

банкет при строительстве автомобильных и железных дорог, каналов,

плотин, оградительных земляных дамб, котлованов под здания и

сооружения) согласно их профессии и квалификации (далее

машинистов).

Общие требования безопасности

5.33.1. Лица не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.33.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

обрушающиеся горные породы.

5.33.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно полукомбинезоны

хлопчатобумажные, рукавицы комбинированные, костюмы на утепляющей

прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.33.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.33.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.33.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.33.7. Перед началом работы машинисты обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю работ удостоверение о проверке знаний

безопасных методов работ и получить задание с учетом обеспечения

безопасности труда исходя из специфики выполняемой работы.

5.33.8. После получения задания на выполнение работы машинисты

обязаны:

осмотреть с руководителем работ место расположения подземных

сооружений и коммуникаций, которые должны быть обозначены флажками

или вешками, и уточнить последовательность выполнения работы и

меры безопасности;

произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации;

предупредить о запуске двигателя работников, находящихся

вблизи машины, и убедиться, что рычаг переключения скоростей

находится в нейтральном положении;

произвести запуск двигателя;

после запуска двигателя проверить на холостом ходу работу всех

механизмов и на малом ходу работу тормозов.

5.33.9. Машинисты обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

наличия людей, машин или оборудования в зоне работ;

при уклоне местности, превышающем указанный в паспорте

заводов-изготовителей;

наличии на месте работы подземных коммуникаций.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это машинисты обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.33.10. Перед началом движения машины машинист обязан

убедиться в отсутствии людей в зоне движения и подать звуковой

сигнал.

5.33.11. При выполнении земляных работ машинист обязан:

а) начинать разработку грунта только после удаления пней,

кустарника и крупных камней;

б) глубокие выемки разрабатывать уступами;

в) не допускать движение крайнего колеса скрепера по насыпи

ближе одного метра от бровки земляного полотна;

г) соблюдать дистанцию между движущимися навстречу друг другу

или параллельно скреперами, интервал в обоих случаях должен быть

не менее 5 м;

д) производить резание грунта только на прямолинейном участке

движения;

е) осуществлять набор грунта прицепным скрепером только на

первой передаче, а разгрузку - на второй-третьей передачах;

ж) периодически останавливаться и удалять камни и другие

предметы, застрявшие между шинами задних спаренных колес

самоходного скрепера.

5.33.12. Машинисту в процессе работы не разрешается:

а) передавать управление машиной лицам, не имеющим

удостоверения машиниста скрепера;

б) оставлять машину с работающим двигателем;

в) перевозить в кабине посторонних лиц;

г) выходить из кабины и входить в нее на ходу;

д) проводить разработку грунта на косогорах с поперечным

уклоном свыше 30 град.;

е) проводить разгрузку скрепера, движущегося задним ходом под

откос.

5.33.13. При работе на косогорах запрещается:

а) делать резкие повороты;

б) поворачивать машину с заглубленным рабочим органом;

в) ставить машину поперек склона, угол которого превышает

указанный в паспорте машины.

5.33.14. При засыпке выемок в грунте машинист обязан убедиться

в отсутствии в них работающих, оборудования, инструмента и

строительных материалов. Запрещается передвижение скрепера в

пределах призмы обрушения откосов.

5.33.15. Работа скрепера в опасной зоне работающего

экскаватора не допускается. Производство работ скрепером в зоне

действия экскаватора разрешается только при остановке экскаватора.

Ковш экскаватора должен быть опущен на землю.

5.33.16. Одновременная работа двух скреперов в колонне

допускается при расстоянии между ними не менее 20 м.

5.33.17. При необходимости очистки ковша скрепера машинист

обязан затормозить скрепер, опустить ковш, застраховать упором

поднятую заслонку и использовать лопату с длинной ручкой или

скребок.

5.33.18. Распасовку и запасовку тросов следует производить в

рукавицах при опущенном на землю или подвешенном на замках ковше

скрепера.

5.33.19. При транспортировании машины своим ходом с одного

места работы на другое машинист обязан:

а) следить за тем, чтобы ковш был поднят в крайнее верхнее

сложение и не задевал встречающиеся на пути предметы;

б) соблюдать правила дорожного движения;

в) не допускать поворот скрепера радиусом менее 15 м;

г) устанавливать сигнальные красные фонари в случае

вынужденной остановки скрепера на дороге в ночное время.

5.33.20. Прицепной скрепер следует сцеплять с трактором при

помощи сцепной серьги, которая должна быть надежно закреплена.

Передвигать трактор необходимо осторожно на минимальной

скорости, а дышло скрепера следует поднять на деревянных

подкладках на высоту сцепного устройства трактора.

5.33.21. Перед погрузкой скрепера на трейлер машинист обязан

убедиться в том, что трейлер находится в устойчивом положении и

заторможен. После погрузки следует опустить ковш и закрепить

скрепер растяжками. Во время перевозки скрепера нахождение

машиниста в кабине не допускается.

5.33.22. При техническом обслуживании скрепера машинист обязан

остановить двигатель и снять давление в гидросистеме.

5.33.23. Во время заправки скрепера горючим машинисту и лицам,

находящимся вблизи, не разрешается курить и пользоваться огнем.

После заправки машину необходимо вытереть от подтеков топлива и

смазки, а замасленную обтирочную ветошь положить в металлический

закрывающийся ящик.

Не допускается разводить огонь на расстоянии менее 50 м от

места работы или стоянки машины.

5.33.24. При необходимости ремонта или профилактического

осмотра скрепера заслонку ковша следует заблокировать упором в

поднятом состоянии или опустить ковш на прочную и устойчивую

опору.

5.33.25. При промывке деталей не разрешается пользоваться

этилированным бензином.

Требования безопасности в аварийных ситуациях

5.33.26. Обнаружив на участке при выполнении земляных работ

подземные коммуникации и сооружения, а также опасные предметы, не

указанные при получении задания, машинист обязан немедленно

остановить работу и сообщить руководителю работ.

5.33.27. При неисправности скрепера машинист должен поставить

машину на обочину или вне зоны производства работ и сообщить лицу,

ответственному за содержание машины в исправном состоянии.

5.33.28. В случае потери устойчивости скрепера при перемещении

грунта машинисту следует опустить ковш, включить задний ход и

устранить крен машины.

5.33.29. При загорании скрепера машинист должен принять меры

по тушению очага пожара (при помощи огнетушителя и подручными

средствами: кошмой, брезентом, песком), в случае невозможности

самому погасить огонь необходимо вызвать пожарную охрану и

сообщить руководителю работ.

Требования безопасности по окончании работы

5.33.30. По окончании работы машинист обязан:

а) поставить машину на стоянку;

б) поставить рычаг переключения передач в нейтральное

положение и включить стояночный тормоз;

в) выключить двигатель;

г) закрыть кабину на замок;

д) сообщить руководителю работ или лицу, ответственному за

содержание машины в исправном состоянии, о всех неполадках,

возникших во время работы.

5.34. Машинистов трубоукладчиков ТИ РО-034-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, нормативных документов

Госгортехнадзора России и предназначена для машинистов

трубоукладчиков (далее машинистов) при управлении, обслуживании и

профилактическом ремонте указанных кранов согласно их профессии и

квалификации.

Общие требования безопасности

5.34.1. Работники не моложе 18 лет, имеющие соответствующую

подготовку машиниста и профессиональные навыки для данной

профессии, перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.34.2. Допуск к работе машинистов и их помощников должен

оформляться приказом владельца трубоукладчика. Перед назначением

на должность машинисты должны быть обучены по соответствующим

программам и аттестованы в порядке, установленном правилами

Госгортехнадзора России. При переводе машиниста с одного

трубоукладчика на другой такой же конструкции, но другой модели

администрация организации обязана ознакомить их с особенностями

устройства и обслуживания крана и обеспечить стажировку.

5.34.3. Машинисты обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации управляемых ими трубоукладчиков для обеспечения

защиты от воздействия опасных и вредных производственных факторов,

связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

нахождение рабочего места вблизи перепада по высоте 1,3 м и

более;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека;

движущиеся машины, механизмы и их части;

опрокидывание машин, падение их частей.

5.34.4. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно полукомбинезоны

хлопчатобумажные, рукавицы комбинированные, костюмы на утепляющей

прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.34.5. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.34.6. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.34.7. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.34.8. Перед началом работы машинисты обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю работ удостоверение о проверке знаний

безопасных методов работ и получить задание с учетом обеспечения

безопасности труда исходя из специфики выполняемой работы.

5.34.9. После получения задания на выполнение работы машинисты

обязаны:

а) проверить исправность конструкций и механизмов

трубоукладчика, в том числе:

осмотреть механизмы трубоукладчика, их крепление и тормоза, а

также ходовую часть, тяговые и буферные устройства;

проверить наличие и исправность ограждений механизмов;

проверить смазку передач, подшипников и канатов, а также

состояние смазочных приспособлений и сальников;

осмотреть в доступных местах металлоконструкции и соединения

секций стрелы и элементов ее подвески, а также металлоконструкции

и сварные соединения ходовой рамы и поворотной части;

осмотреть крюк и его крепление в обойме;

проверить наличие и исправность приборов и устройств

безопасности на кране (концевых выключателей, ограничителя

грузоподъемности и др.);

провести осмотр электроустановок и системы гидропривода крана;

б) совместно со стропальщиком проверить соответствие съемных

грузозахватных приспособлений массе и характеру груза, их

исправность и наличие на них клейм или бирок с указанием

грузоподъемности, даты испытания и номера;

в) осмотреть трассу предполагаемого перемещения и зону работы

трубоукладчика и убедиться, что уклон местности, устойчивость

стенок траншей, габариты приближения строений, а также линии

электропередачи соответствуют требованиям, указанным в инструкции

по эксплуатации крана.

5.34.10. Машинисты обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

а) при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

б) дефектах грузозахватных приспособлений или несоответствии

их характеру выполняемых работ;

в) несоответствии характеристик трубоукладчика по

грузоподъемности и вылету стрелы условиям работ;

г) отсутствии наряда-допуска при работе под ЛЭП;

д) при уклоне местности, превышающем указанный в паспорте

заводов-изготовителей;

е) неустойчивости стенок траншей.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это бетонщики обязаны незамедлительно сообщить о них лицу,

ответственному за безопасное производство работ кранами, а также

лицу, ответственному за безопасную эксплуатацию крана.

Требования безопасности во время работы

5.34.11. Машинист во время управления трубоукладчиком не

должен отвлекаться от своих прямых обязанностей, а также

производить чистку, смазку и ремонт механизмов.

Входить на трубоукладчик и сходить с него во время работы

механизмов передвижения, вращения или подъема не разрешается.

5.34.12. Перед включением механизмов перемещения груза

машинист обязан убедиться, что в зоне перемещения груза нет

посторонних лиц, и дать предупредительный звуковой сигнал.

5.34.13. Передвижение трубоукладчика под линией

электропередачи следует осуществлять при нахождении стрелы в

транспортном положении при условии, что расстояние по воздуху

между верхней точкой стрелы и ближайшим проводом линии

электропередачи будет не менее указанного ниже в таблице.

Таблица

Минимальные расстояния между верхней точкой

стрелы машины и проводом электропередачи

-----------------T----T------T--------T---------T------T---------¬

¦Напряжение линии¦до 1¦1 - 20¦35 - 110¦150 - 220¦до 330¦330 - 380¦

¦электропередачи,¦ ¦ ¦ ¦ ¦ ¦ ¦

¦кВ ¦ ¦ ¦ ¦ ¦ ¦ ¦

+----------------+----+------+--------+---------+------+---------+

¦Расстояние, м ¦ 1,5¦ 2,0 ¦ 4,0 ¦ 5,0 ¦ 6,0 ¦ 9,0 ¦

L----------------+----+------+--------+---------+------+----------

5.34.14. Установка трубоукладчика на площадке с уклоном более

указанного в паспорте, а также под линией электропередачи,

находящейся под напряжением, не допускается.

5.34.15. Работа и перемещение трубоукладчика вблизи линии

электропередачи разрешаются под непосредственным руководством

лица, указанного в наряде-допуске.

5.34.16. Установка трубоукладчика на краю откоса котлована

(канавы) машинист обязан соблюдать минимальные расстояния

приближения от основания откоса выемки до ближайшей опоры, не

менее указанных в таблице.

Таблица

Минимальные расстояния приближения машины к краю выемки

----------T------------------------------------------------------¬

¦ Глубина ¦ Расстояние по горизонтали от основания откоса выемки ¦

¦выемки, м¦ до ближайшей опоры трубоукладчика в м, при грунте ¦

¦ +------------T------------T-------------T--------------+

¦ ¦ песчаном ¦ супесчаном ¦ суглинистом ¦ глинистом ¦

+---------+------------+------------+-------------+--------------+

¦ 1 ¦ 1,5 ¦ 1,25 ¦ 1,00 ¦ 1,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 2 ¦ 3,0 ¦ 2,40 ¦ 2,00 ¦ 1,50 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 3 ¦ 4,0 ¦ 3,60 ¦ 3,25 ¦ 1,75 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 4 ¦ 5,0 ¦ 4,40 ¦ 4,00 ¦ 3,00 ¦

¦ ¦ ¦ ¦ ¦ ¦

¦ 5 ¦ 6,0 ¦ 5,30 ¦ 4,75 ¦ 3,50 ¦

L---------+------------+------------+-------------+---------------

При невозможности соблюдения этих расстояний откос должен быть

укреплен. Условия установки трубоукладчика на краю откоса

котлована (канавы) должны быть указаны в проекте производства

работ.

5.34.17. Перемещение трубоукладчика с грузом по территории

строительной площадки или вдоль трассы трубопровода допускается,

если вес перемещаемого груза не превышает грузоподъемности

трубоукладчика при данном вылете стрелы. При этом следует:

а) установить стрелу в положение, соответствующее минимальному

вылету;

б) приподнять груз не менее чем на 0,5 м выше поверхности

земли или встречающихся на пути предметов;

в) перемещать трубоукладчик только на первой передаче.

5.34.18. При подъеме и перемещении груза машинист обязан

выполнять следующие требования:

а) перемещать груз только по сигналу стропальщика, кроме

команды "Стоп", которая должна выполняться независимо от того, кем

она подана;

б) включать механизмы в работу плавно, без рывков, избегая

раскачивания груза и стрелы;

в) следить за тем, чтобы стрела при ее подъеме не поднималась

выше положения, соответствующего наименьшему рабочему вылету;

г) ставить оголовок стрелы точно над грузом, не допуская при

этом косого натяжения грузового полиспаста;

д) определять грузоподъемность трубоукладчика в зависимости от

вылета стрелы по указателю грузоподъемности;

е) не допускать при подъеме груза приближения обоймы крюка

оголовку стрелы на расстояние менее 0,5 м;

ж) применять только испытанные инвентарные грузозахватные

приспособления и тару;

з) произвести фиксацию груза при его подъеме на высоте 20 - 30

см для того, чтобы убедиться в правильности его строповки,

отсутствии стропальщика в опасной зоне, обеспечении устойчивости

машины и исправности тормозов лебедки, после чего производить

дальнейший подъем его на необходимую высоту;

и) перед подъемом груза из котлована необходимо убедиться в

наличии на барабане грузовой лебедки не менее 1,5 витков каната,

не считая находящихся под зажимным устройством;

к) поднимать баллоны с кислородом, ацетиленом и другими

газами только в специальных контейнерах;

л) при эксплуатации трубоукладчика принимать меры,

предупреждающие его опрокидывание или самопроизвольное перемещение

при наличии уклона местности.

5.34.19. При укладке плети трубопровода в траншею машинист

обязан:

а) не допускать косого натяжения грузового каната при

наложении полотенца на трубопровод;

б) не допускать рывков при подъеме и опускании трубопровода;

в) не поднимать трубопровод выше 1 м от поверхности земли;

г) следить, чтобы трубопровод, опускаемый на дно траншеи, не

задевал ее стенок;

д) осуществлять подъем и перемещение груза несколькими

трубоукладчиками (опускание трубопровода в траншею) под

непосредственным надзором руководителя работ;

е) не допускать подъема, перемещения или опускания плети при

нахождении людей в траншее.

5.34.20. При механизированой очистке трубопровода

трубоукладчики должны передвигаться вдоль трубопровода при вылете

стрелы не более 1,5 м. При этом высота подъема трубопровода должна

быть минимальной, необходимой только для прохода очистной машины.

5.34.21. Машинисту в процессе работы запрещается:

а) допускать к строповке грузов работников, не закрепленных

руководителем за машиной в качестве стропальщика, а также

применять грузозахватные приспособления, не имеющие бирок или

клейм;

б) перемещать груз при нахождении людей, включая стропальщика,

между поднимаемым или опускаемым грузом и стеной здания, траншеи,

оборудованием;

в) передавать управление трубоукладчиком лицам, не имеющим

удостоверения машиниста трубоукладчика;

г) поднимать или кантовать груз, масса которого превышает

грузоподъемность трубоукладчика для данного вылета стрелы. Если

машинист не знает массы груза, то он должен получить сведения у

лица, ответственного за безопасное производство работ по

перемещению грузов кранами;

д) опускать стрелу с грузом до потери устойчивости

трубоукладчика;

е) поднимать крюком груз, засыпанный землей или примерзший к

основанию, заложенный другими грузами или залитый бетоном, а также

раскачивать его для отрыва;

ж) поднимать или опускать длинномерные грузы без применения

специальных стяжек (канатов, крючьев) соответствующей длины;

з) поднимать железобетонные изделия с поврежденными петлями,

неправильно обвязанный груз или находящийся в неустойчивом

положении, а также в таре, заполненной выше бортов;

и) освобождать трубоукладчиком защемленные грузом съемные

грузозахватные приспособления;

к) укладывать трубопроводы в траншею, если в ней и на пути

движения груза, а также в зоне возможного падения стрелы находятся

люди;

л) поднимать груз с находящимися на нем людьми, а также груз,

не уравновешенный и выравниваемый массой людей или поддерживаемый

руками;

м) опускать груз на электрические кабели и трубопроводы, а

также ближе 1 м от края откоса или траншеи;

н) проводить регулировку тормоза механизма подъема при

поднятом грузе;

о) выходить из кабины трубоукладчика при работающем двигателе.

5.34.22. Погрузку трубоукладчика на трейлер или

железнодорожную платформу следует осуществлять по инвентарной

эстакаде.

После погрузки необходимо зафиксировать трубоукладчик,

выключая его продольное или поперечное смещение.

5.34.23. Техническое обслуживание трубоукладчика следует

осуществлять только после остановки двигателя и снятия давления в

гидравлической и пневматической системах, кроме случаев,

предусмотренных инструкцией завода-изготовителя.

5.34.24. Сборочные единицы трубоукладчика, которые могут

перемещаться под действием собственной массы, при техническом

обслуживании следует заблокировать или опустить на опору для

исключения их перемещения.

Требования безопасности в аварийных ситуациях

5.34.25. Машинист обязан опустить груз, прекратить работу

трубоукладчика и поставить в известность об этом руководителя

работ и ответственного за содержание машины в исправном состоянии

в следующих случаях:

а) при возникновении неисправности механизмов трубоукладчика,

при которых согласно требованиям инструкции завода-изготовителя

запрещается его эксплуатация;

б) во время грозы, при сильном ветре, скорость которого

превышает допустимую для данной машины, а также при ухудшении

видимости при дожде, сильном снегопаде и тумане, когда машинист

плохо различает сигналы стропальщика и перемещаемый груз;

в) при потере устойчивости трубоукладчика.

5.34.26. При совместной работе нескольких машин в случае

перегрузки одного из трубоукладчиков машинист другого должен

немедленно выровнять плеть трубопровода подъемом стрелы или

грузового крюка. При выходе из строя одного из трубоукладчиков

плеть следует опустить на землю.

5.34.27. При касании стрелой или грузовым канатом линии

электропередачи машинист должен выпрыгнуть из кабины на землю

таким образом, чтобы в момент касания ногами земли не держаться

руками за металлические части трубоукладчика.

5.34.28. При возникновении пожара на трубоукладчике машинисту

необходимо приступить к его тушению собственными силами, при

невозможности ликвидировать пожар следует вызвать пожарную охрану

и сообщить бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.34.29. По окончании работы машинист обязан:

а) опустить груз на землю;

б) поставить трубоукладчик в предназначенное для стоянки место

и затормозить его;

в) установить стрелу и крюк в положение, определяемое

инструкцией завода-изготовителя по эксплуатации трубоукладчика;

г) выключить двигатель;

д) закрыть дверь кабины на замок;

е) сообщить сменщику, а также руководителю работ о всех

неполадках, возникших во время эксплуатации, и сделать в бортовом

журнале соответствующую запись.

5.35. Машинистов укладчиков асфальтобетона

ТИ РО-035-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машинистов укладчиков

асфальтобетона при выполнении ими работ согласно их профессии и

квалификации (далее машинистов).

Общие требования безопасности

5.35.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки машиниста, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.35.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенная температура поверхности оборудования и материалов.

5.35.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, ботинки кожаные, рукавицы комбинированные.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.35.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.35.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.35.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.35.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.35.8. После получения задания машинист обязан:

а) осмотреть с руководителем фронт работ, ознакомиться с

профилем, отметками и особенностями участка, на котором предстоит

работать;

б) уточнить последовательность выполнения работ и меры по

обеспечению безопасности при загрузке бункера асфальтобетоном,

разворотах, стоянках, а также наличие ограждений и

предупредительных знаков;

в) произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации машины;

г) предупредить о запуске двигателя работников, обслуживающих

машину или находящихся в зоне ее работы, и убедиться, что рычаг

переключения передач находится в нейтральном положении;

д) произвести запуск двигателя и проверить на холостом ходу

работу всех механизмов и на малом ходу работу тормозов.

5.35.9. Машинист не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправности механизмов, при которой запрещается

эксплуатация укладчика;

б) наличии посторонних предметов на пути движения машины,

отсутствии ограждений и предупредительных знаков;

в) недостаточной освещенности рабочего места машиниста

площадки;

г) отсутствии средств пожаротушения.

Обнаруженные нарушения требований безопасности следует

устранить собственными силами, а при невозможности сделать это

машинист обязан сообщить о них руководителю работ и ответственному

за содержание машины в исправном состоянии.

Требования безопасности во время работы

5.35.10. Перед началом работы машинист обязан убедиться в

отсутствии людей в зоне движения и подать звуковой сигнал.

5.35.11. Во время работы укладчика машинист должен находиться

на своем месте у механизмов управления, следить за режимом работы

двигателя, показаниями контрольно-измерительных приборов и работой

механизмов.

5.35.12. Одновременная работа двух укладчиков асфальтобетона

допускается при расстоянии между ними не менее 10 м, а между

укладчиком асфальтобетона и катком - не менее 3 м.

5.35.13. При необходимости очистки механизмов и узлов от смеси

машинист обязан полностью остановить машину и выключить двигатель.

5.35.14. Прием асфальтобетонной смеси в бункер

асфальтоукладчика и очистку кузова самосвала от смеси должен

осуществлять асфальтобетонщик.

5.35.15. Машинисту в процессе работы не разрешается:

а) передавать управление машиной лицам, не имеющим на это

прав;

б) сходить с площадки управления и входить на нее до полной

остановки машины;

в) находиться вблизи горячих боковых стенок бункера при

загрузке его горячей смесью;

г) прикасаться к бункеру, когда в нем находится

асфальтобетонная смесь;

д) допускать асфальтобетоноукладчиков к регулированию толщины

укладываемого слоя;

е) выполнять любые работы по техническому обслуживанию и

ремонту машины при работающем двигателе, за исключением

регулировки двигателя.

5.35.16. Выполнять работы в охранной зоне линии

электропередачи допускается при наличии письменного разрешения

владельца линии электропередачи, оформления наряда-допуска,

определяющего безопасные условия работы, и под надзором

руководителя работ.

5.35.17. При ремонте или техническом обслуживании необходимо

пользоваться исправным инструментом и приспособлениями. При работе

ударным инструментом машинист обязан надевать защитные очки.

5.35.18. Во время движения укладчика асфальтобетона на подъеме

и спуске машинист не должен переключать передачи.

5.35.19. В случае остановки укладчика асфальтобетона на

обочине дороги днем его следует оградить красными флажками, а в

темное время суток и при плохой видимости - красными фонарями по

габариту.

5.35.20. Перед погрузкой укладчика асфальтобетона на трейлер

машинист обязан убедиться в том, что трейлер устойчив и

заторможен. После погрузки укладчика его следует надежно закрепить

(упорами, растяжками и т.п.).

Во время перевозки машины машинисту не разрешается находиться

в кабине.

5.35.21. Во время заправки укладчика асфальтобетона горючим

машинисту и лицам, находящимся вблизи, не разрешается курить и

пользоваться огнем. После заправки машину необходимо вытереть от

подтеков топлива и смазки, а замасленную обтирочную ветошь

положить в металлический закрывающийся ящик.

Не допускается разводить огонь на расстоянии менее 50 м от

места работы или стоянки машины.

Требования безопасности в аварийных ситуациях

5.35.22. При наличии препятствий, высота которых превышает

величину дорожного просвета или которые нельзя преодолеть подъемом

рабочего органа, машину следует немедленно остановить и принять

меры к их устранению.

5.35.23. При возникновении неисправностей механизмов машины,

при которых согласно инструкции завода-изготовителя запрещается ее

эксплуатация, работу необходимо приостановить, сообщить об этом

руководителю работ и принять меры к устранению неполадок.

5.35.24. При пожаре работу необходимо приостановить и принять

меры к тушению очага загорания. При невозможности самостоятельно

ликвидировать возгорание следует вызвать пожарную охрану и

сообщить бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.35.25. По окончании работы машинист обязан:

а) поставить машину на стоянку;

б) поставить рычаг переключения передач в нейтральное

положение и включить тормоз;

в) выключить двигатель;

г) сообщить руководителю работ или лицу, ответственному за

содержание машины в исправном состоянии, о всех неполадках,

возникших во время работы.

5.36. Машинистов штукатурных станций

передвижных ТИ РО-036-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, нормативных документов

Госгортехнадзора России, межотраслевых правил по охране труда

(правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов штукатурных станций при выполнении

ими работ согласно их профессии и квалификации (далее машинистов).

Общие требования безопасности

5.36.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.36.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека;

разрушающиеся конструкции.

5.36.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезоны

хлопчатобумажные, сапоги резиновые, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.36.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.36.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.36.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.36.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца.

5.36.8. После получения задания у руководителя работ машинист

обязан:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности и убрать ненужные предметы;

б) проверить визуально наличие заземления корпуса штукатурной

станции, а также исправность токоподводящих электрокабелей;

в) убедиться в наличии и исправности щитков,

ограждающих движущиеся части механизмов станции;

г) произвести смазку шарнирных соединений и трущихся частей

растворосмесителя, растворонасоса и растворного элеватора;

д) проверить наличие и уровень масла в редукторах;

е) проверить визуально герметичность соединений всасывающего

шланга с бункером и растворонасосом;

ж) осмотреть линию растворопровода и убедиться в наличии

свободного допуска к нему для осмотра и ремонта, а также прочности

крепления вертикальных участков растворопровода;

з) проверить исправность предохранительных клапанов и

манометров;

и) проверить исправность действия системы связи или

сигнализации со штукатуром-оператором;

к) проверить наличие воды в емкости и работу системы ее

подогрева в зимнее время.

5.36.9. Работа штукатурной станции не допускается при:

а) неисправностях, указанных в инструкции завода-изготовителя

по эксплуатации штукатурной станции, при которых не допускается ее

эксплуатация;

б) несвоевременном проведении очередных испытаний (техническом

осмотре) станции;

в) недостаточной освещенности и захламленности рабочего места

и проходов к нему;

г) неисправности сигнализации со штукатуром-оператором;

д) неисправности заземления или растворопровода.

Обнаруженные нарушения требований безопасности или

неисправности штукатурной станции должны быть устранены

собственными силами, а при невозможности сделать это машинист

обязан сообщить о них руководителю работ и ответственному за

содержание в исправном состоянии штукатурной станции.

Требования безопасности во время работы

5.36.10. Во время приемки раствора машинист обязан:

а) выйти из помещения станции и руководить подъездом

автомобиля к приемному бункеру;

б) после выгрузки раствора очистить кузов самосвала при помощи

лопаты с длинной ручкой;

в) зачистить решетку приемного бункера от раствора и вывесить

плакат "Раствор не выгружать!".

5.36.11. Во время работы штукатурной станции машинист обязан:

а) контролировать исправность работы всех механизмов станции;

б) не допускать давления, превышающего паспортные данные;

в) прекратить приемку раствора в приемный бункер в случае

образования пробки в растворопроводе до ее удаления.

5.36.12. Перед подачей раствора в линию машинист обязан:

а) подать сигнал штукатурам о включении станции;

б) проверить работу агрегатов станции на холостом ходу,

обратив внимание на вращение лопастей смесительного устройства по

часовой стрелке, а также на наличие зазора между лопастями

смесителя и поверхностью корпуса.

5.36.13. Во время подачи раствора машинист обязан:

а) следить за равномерной подачей раствора;

б) не допускать просачивания раствора в местах соединения

элементов растворопровода;

в) контролировать наличие смазки на трущихся поверхностях

механизмов, состояние подшипников, электродвигателей, редукторов

(не допуская их перегрева);

г) поддерживать связь со штукатурами.

5.36.14. Раствор на месте производства работ следует

принимать, как правило, в растворный ящик или непосредственно на

место укладки.

5.36.15. Во время работы штукатурной станции машинисту

запрещается:

а) оставлять работающую станцию без присмотра;

б) производить ремонт, смазку, регулирование механизмов,

переносить или ремонтировать шланги;

в) производить очистку приемного бункера, используя для

ускорения его разгрузки какие-либо приспособления (лопаты,

скребки), поднимать защитную решетку и отключать блокировки;

г) снимать защитные ограждения движущихся частей и отключать

конечные выключатели;

д) разъединять растворопровод;

е) оставлять раствор в приемном бункере без перемешивания

более чем на один час.

5.36.16. Осмотр или техническое обслуживание штукатурной

станции в процессе эксплуатации допускаются только при выключенных

приводах ее механизмов и сниженном давлении до атмосферного в

системе растворопровода. Отсоединение растворопровода от

растворонасоса или отсоединение отдельных секций растворопровода

допускается только после его освобождения от раствора.

5.36.17. Растворопровод следует освобождать от раствора путем

реверсирования растворонасоса.

5.36.18. При возникновении пробки в системе растворопровода

машинисту следует плавным увеличением и уменьшением давления в

системе попытаться ее удалить. В случае неудачи машинисту следует

простукиванием установить место пробки и заменить закупоренный

участок растворопровода.

5.36.19. При необходимости перебазирования штукатурной станции

машинист обязан:

а) отсоединить растворопровод и водопровод;

б) проконтролировать отключение дежурным электриком кабеля

электропитания и защитного заземления станции, а также линии

сигнализации и связи со штукатурами;

в) закрепить весь инвентарь, уложить инструмент в ящик;

г) слить воду из емкости.

Машинистам запрещается при перебазировании складывать в

помещение станции шланги и другие предметы, не предусмотренные

инструкцией по эксплуатации.

5.36.20. При возгорании материалов машинист обязан немедленно

приступить к тушению очагов пожара огнетушителями и подручными

средствами. При невозможности потушить очаг возгорания

собственными силами машинист обязан вызвать пожарную охрану и

поставить в известность руководителя работ.

Требования безопасности в аварийных ситуациях

5.36.21. При возникновении неисправностей в штукатурной

станции машинист должен работу приостановить, поставить в

известность об этом руководителя работ и принять меры для

устранения неисправностей.

После их устранения в бортовом журнале необходимо сделать

запись об имевшихся неисправностях и полноте их устранения.

5.36.22. При появлении на корпусе штукатурной станции или в

других местах электрического тока следует немедленно выключить

главный рубильник, повесить на нем табличку "Не включать -

работают люди!" и вызвать дежурного электромонтера для устранения

неисправностей.

Требования безопасности по окончании работы

5.36.23. По окончании работы машинист обязан:

а) очистить растворопровод и растворонасос от остатков

раствора;

б) выключить электропитание, снизить давление в

растворопроводе до атмосферного;

в) привести в порядок рабочее место, а инструмент и

приспособления убрать в отведенные для их хранения места;

г) сообщить руководителю работ и ответственному за содержание

в исправном состоянии штукатурной станции о всех неполадках,

возникших во время работы.

5.37. Машинистов экскаваторов роторных ТИ РО-037-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, и предназначена для машинистов роторных

экскаваторов при проведении работ согласно их профессии и

квалификации (далее машинистов).

Общие требования безопасности

5.37.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.37.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

обрушающиеся горные породы.

5.37.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно полукомбинезоны

хлопчатобумажные, рукавицы комбинированные, костюмы на утепляющей

прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.37.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.37.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.37.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.37.7. Перед началом работы машинисты обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю работ удостоверение о проверке знаний

безопасных методов работ и получить задание с учетом обеспечения

безопасности труда, исходя из специфики выполняемой работы.

5.37.8. После получения задания на выполнение работы машинисты

обязаны:

а) осмотреть с руководителем работ место расположения

подземных сооружений и коммуникаций, которые должны быть

обозначены флажками или вешками, и проверить соответствие трассы

требованиям безопасности (уклон, просадки грунта, валуны, деревья

и т.п.);

б) произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации экскаватора;

в) предупредить о запуске двигателя работников, обслуживающих

машину или находящихся в зоне ее работы, и убедиться, что рычаг

переключения передач находится в нейтральном положении;

г) произвести запуск двигателя (при наличии устройств,

выключающих трансмиссию и исключающих обратный ход вращаемых

элементов, - вне кабины);

д) после запуска двигателя проверить на холостом ходу работу

фрикциона.

5.37.9. Машинист не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправностях механизмов, гидросистемы экскаватора, а

также наличии дефектов металлоконструкций, при которых согласно

инструкции завода-изготовителя запрещается его эксплуатация;

б) несоответствии условий и места работы экскаватора

требованиям безопасности;

в) нахождении в опасной зоне работы экскаватора посторонних

людей;

г) отсутствии наряда-допуска при работе вблизи коммуникаций

или линий электропередачи.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

машинист обязан сообщить о них лицу, ответственному за содержание

экскаватора в исправном состоянии, и руководителю работ.

Требования безопасности во время работы

5.37.10. Перед включением рабочего органа и хода экскаватора

машинисту необходимо убедиться в отсутствии на роторе и других

открытых вращающихся частях экскаватора посторонних предметов,

свободном пути движения экскаватора.

5.37.11. Установку и перемещение экскаватора вблизи выемок

(котлованов, траншей и т.п.) следует осуществлять за пределами

призмы обрушения грунта. При опасности обрушения грунта машинисту

следует немедленно отвезти экскаватор в безопасное место.

5.37.12. Во время перерывов в работе или при проведении

технического обслуживания машины рабочий орган необходимо извлечь

из траншеи, а затем экскаватор отвести от ее края на расстояние не

менее 2 м, после чего рабочий орган опустить на грунт.

5.37.13. При необходимости очистки ротора машинист обязан

опустить его на землю и выключить двигатель.

5.37.14. Выполнять работы вблизи подземных коммуникаций, а

также в охранной зоне воздушной линии электропередачи допускается

при наличии письменного разрешения владельца линии

электропередачи, наряда-допуска, определяющего безопасные условия

работы, и под надзором руководителя работ.

5.37.15. При перемещении машины в пределах строительной

площадки или на небольшие расстояния своим ходом машинист обязан:

а) при трогании машины с места и при каждом маневре убедиться

в безопасности движения, в отсутствии людей и препятствий на пути

следования;

б) двигаться по продольным уклонам, не превышающим

максимальное значение, указанное в паспорте машины (поперечный

уклон не должен быть более 7 град.);

в) для переезда через мост, трубопровод, насыпь или

железнодорожные пути заранее устроить настил из шпал или брусьев.

5.37.16. При движении экскаватора своим ходом машинист обязан

выполнять правила дорожного движения.

5.37.17. При транспортировании экскаватора с одного объекта на

другой на трейлере или платформе нахождение машиниста в кабине

экскаватора не допускается.

5.37.18. Машинисту экскаватора запрещается:

а) передавать управление лицам, не имеющим на это прав;

б) оставлять экскаватор с работающим двигателем;

в) перевозить в кабине экскаватора посторонних лиц;

г) находиться под экскаватором при работающем двигателе или

под поднятым рабочим органом, не установленным на страховочные

подставки.

При необходимости выхода из кабины экскаватора машинист обязан

поставить рычаг переключения передач в нейтральное положение и

затормозить машину.

5.37.19. При техническом обслуживании экскаватора машинист

обязан остановить двигатель и снять давление в гидросистеме.

5.37.20. Во время заправки экскаватора горючим машинисту и

другим лицам, находящимся вблизи экскаватора, запрещается курить,

пользоваться огнем.

5.37.21. При производстве работ в зимнее время работы по

отогреву грунта следует выполнять не ближе 15 м от экскаватора.

Требования безопасности в аварийных ситуациях

5.37.22. При обнаружении на участке выполнения работ не

указанных руководителем электрокабелей, трубопроводов,

взрывоопасных или других неизвестных предметов работу экскаватора

следует незамедлительно остановить и сообщить руководителю работ.

5.37.23. При работе на косогорах машинисту не следует:

а) делать резких поворотов машины;

б) поворачивать машину с заглубленным рабочим органом;

в) передвигать машину поперек склонов, угол которых превышает

указанный в паспорте машины.

5.37.24. При просадке или обвале грунта машинисту следует

прекратить работы, отъехать от этого места на безопасное

расстояние и доложить о случившемся руководителю работ.

Требования безопасности по окончании работы

5.37.25. По окончании работы машинист обязан:

а) поставить экскаватор на стоянку;

б) опустить ротор на землю;

в) выключить двигатель;

г) закрыть кабину на замок;

д) сообщить руководителю работ и лицу, ответственному за

содержание экскаватора в исправном состоянии, о всех неполадках,

возникших во время работы.

5.38. Машинистов экскаваторов

одноковшовых - ТИ РО-038-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для машинистов

экскаваторов одноковшовых (далее - машинисты) при выполнении ими

работ согласно профессии и квалификации.

Общие требования безопасности

5.38.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для работы

машинистами, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и

проверку знаний требований охраны труда.

5.38.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

обрушающиеся горные породы (грунты);

падающие предметы (куски породы);

движущиеся машины и их рабочие органы;

опрокидывание машин, падение их частей.

5.38.3. Для защиты от механических воздействий машинисты

обязаны использовать предоставляемые работодателями бесплатно:

полукомбинезоны хлопчатобумажные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски.

5.38.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.38.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы средства малой механизации по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

осуществлять контроль состояния безопасности труда.

5.38.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении своего здоровья, в

том числе о появлении острого профессионального заболевания

(отравления).

Требования безопасности перед началом работы

5.38.7. Перед началом работы машинист обязан:

а) предъявить руководителю удостоверение на право управления

экскаватором и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ;

б) надеть спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя и вместе с ним осмотреть месторасположение подземных

сооружений и коммуникаций, которые должны быть обозначены флажками

или вешками.

5.38.8. После получения задания машинист обязан:

а) произвести ежесменное техническое обслуживание согласно

инструкции по эксплуатации экскаватора;

б) перед запуском двигателя убрать все посторонние предметы на

платформе машины и убедиться в отсутствии их на вращающихся

деталях двигателя;

в) после запуска двигателя опробовать работу механизмов на

холостом ходу;

г) перед установкой экскаватора на место работы убедиться, что

грунт спланирован, экскаватор расположен за пределами призмы

обрушения, имеется достаточное место для маневрирования, уклон

местности не превышает допустимый по паспорту экскаватора.

5.38.9. Машинист не должен приступать к работе при следующих

нарушениях требований безопасности:

а) неисправности механизмов, а также дефектах

металлоконструкций, канатов гидросистемы экскаватора, при которых

согласно требованиям инструкции завода-изготовителя запрещается

его эксплуатация;

б) несоответствии места работы экскаватора требованиям

безопасности;

в) наличии в зоне работы экскаватора посторонних людей.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

машинист обязан сообщить о них лицу, ответственному за техническое

состояние экскаватора, и руководителю работ.

Требования безопасности во время работы

5.38.10. Перед началом маневрирования в процессе работы

экскаватора машинист обязан убедиться в отсутствии людей в опасной

зоне работающего экскаватора, определяемой длиной стрелы и

вытянутой рукояти (длиной стрелы и подвеской ковша экскаватора -

драглайна).

5.38.11. Во время работы машинисту экскаватора запрещается:

а) производить поворот платформы, если ковш не извлечен из

грунта;

б) планировать грунт, очищать площадку боковым движением

рукояти;

в) очищать, смазывать, регулировать, ремонтировать экскаватор

при поднятом ковше;

г) производить какие-либо работы при нахождении людей между

забоем и экскаватором;

д) покидать рабочее место при поднятом ковше.

5.38.12. Выполнять работы экскаватором в охранной зоне

подземных коммуникаций допускается только при наличии письменного

разрешения владельца этих коммуникаций и под непосредственным

надзором руководителя работ, а в охранной зоне газопроводов или

кабелей, находящихся под электрическим напряжением, кроме того,

под наблюдением работников газового или электрического хозяйства.

Выполнять работы в охранной зоне воздушной линии

электропередачи допускается при наличии письменного разрешения

владельца линии электропередачи, наряда-допуска, определяющего

безопасные условия работы, и под надзором руководителя работ.

5.38.13. Работы на участках с патогенным заражением почвы

(свалках, скотомогильниках, кладбищах) допускается выполнять при

наличии разрешения органов государственного санитарного надзора.

5.38.14. При рыхлении грунта взрывным способом на время

выполнения взрывных работ машинист обязан удалить экскаватор от

места взрывных работ на расстояние, указанное руководителем работ,

но не менее чем на 50 м.

5.38.15. При рыхлении грунта ударными приспособлениями

(клин-молотом, шар-молотом) лобовое стекло кабины экскаватора

должно быть оборудовано защитной сеткой.

5.38.16. Грунт, извлеченный из котлована или траншеи, следует

погружать в транспортные средства или размещать за пределами

призмы обрушения. Не допускается разработка грунта методом

"подкопа". При разработке грунта экскаватором с прямой лопатой

высоту забоя следует определять с таким расчетом, чтобы в процессе

работы не образовались "козырьки" из грунта.

5.38.17. Погрузку грунта в автосамосвалы следует осуществлять

со стороны заднего бокового борта. Не допускается перемещение

ковша экскаватора над кабиной водителя. Погрузка грунта в

автосамосвал допускается только при отсутствии в кабине шофера или

других людей.

5.38.18. При необходимости очистки ковша машинист экскаватора

обязан опустить его на землю и выключить двигатель.

5.38.19. При транспортировании экскаватора с одного объекта на

другой на трайлере или платформе нахождение машиниста в кабине

экскаватора не допускается.

При транспортировании экскаватора своим ходом или на буксире

машинист обязан находиться в кабине экскаватора и выполнять при

этом правила дорожного движения.

5.38.20. Машинисту экскаватора запрещается:

а) передавать управление лицам, не имеющим соответствующего

удостоверения;

б) оставлять экскаватор с работающим двигателем;

в) перевозить в кабине экскаватора посторонних лиц. При

необходимости выхода из кабины экскаватора машинист обязан

поставить рычаг переключения скоростей в нейтральное положение и

затормозить движение.

5.38.21. При техническом обслуживании экскаватора машинист

обязан остановить двигатель и снять давление в гидросистеме.

5.38.22. Во время заправки экскаватора горючим машинисту и

другим лицам, находящимся вблизи экскаватора, запрещается курить и

пользоваться огнем. Разведение огня ближе 50 м от места работы или

стоянки экскаватора не допускается.

Требования безопасности в аварийных ситуациях

5.38.23. При обнаружении в забое не указанных руководителем

кабелей электропередач, трубопроводов, взрывоопасных или других

неизвестных предметов работу экскаватора следует незамедлительно

остановить до получения разрешения от соответствующих органов

надзора.

5.38.24. При просадке или сползании грунта машинисту следует

прекратить работу, отъехать от этого места на безопасное

расстояние и доложить о случившемся руководителю работ.

Требования безопасности по окончании работы

5.38.25. По окончании работы машинист обязан:

а) поставить экскаватор на стоянку;

б) опустить ковш на землю;

в) выключить двигатель;

г) закрыть кабину на замок;

д) сообщить руководителю работ и ответственному о состоянии

экскаватора, всех неисправностях, возникших во время работы.

5.39. Машинистов электростанций передвижных

ТИ РО-039-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для машинистов электростанций передвижных при

выполнении ими работ и обслуживании электростанций согласно их

профессии и квалификации (далее машинистов).

Общие требования безопасности

5.39.1. Мужчины не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие III группу по электробезопасности и

профессиональные навыки для данной профессии, перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.39.2. Машинисты обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

шум;

вибрация;

повышенное содержание в воздухе рабочей зоны пыли и вредных

веществ;

движущиеся машины, механизмы и их части;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека.

5.39.3. Для защиты от общих производственных загрязнений и

механических воздействий машинисты обязаны использовать

предоставляемые работодателями бесплатно комбинезон

хлопчатобумажный, ботинки кожаные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки машинисты должны

носить защитные каски. Кроме этого машинисты должны использовать

диэлектрические перчатки, галоши или боты.

5.39.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, машинисты обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.39.5. В процессе повседневной деятельности машинисты должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.39.6. Машинисты обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.39.7. Перед началом работы машинист обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца;

в) произвести осмотр и прием электростанции от машиниста

предшествующей смены и получить задание у руководителя работ.

5.39.8. После получения задания машинист обязан:

а) проверить наличие надежных ограждений всех элементов

электроаппаратуры пульта управления, наличие и исправность

ограждений вращающихся частей электростанции, заземление

электростанции, правильность и надежность крепления электрических

проводов и целостность их изоляции, соответствие плавких вставок

номинальной мощности генератора, затяжку болтовых соединений, а

также надежность крепления двигателя и генератора электростанции,

целостность и натяжение ремней клиноременной передачи, заправку

систем питания, смазки и охлаждения;

б) проверить наличие и исправность необходимых для работы

инструментов и средств защиты: контрольной лампы или указателя

напряжения, ковриков и изолирующих подставок, изолирующих клещей,

инструмента с изолированными рукоятками;

в) удостовериться в наличии средств пожаротушения.

5.39.8. Машинисту запрещается начинать работу в случае:

------------------------------------------------------------------

КонсультантПлюс: примечание.

Нумерация пунктов дана в соответствии с официальным текстом

документа.

------------------------------------------------------------------

а) неисправности или неполного количества крепежных деталей и

ограждений;

б) наличия видимых повреждений изоляции электрических кабелей

или проводов;

в) отсутствия или неисправности защитного заземления;

г) обнаружения течи масла или горючего в маслотопливопроводах

соответствующих систем;

д) отсутствия защитных средств, инструмента и средств

пожаротушения;

е) нахождения электростанции в опасной зоне от действующих

механизмов или строящихся зданий.

Обнаруженные нарушения требований безопасности следует

устранить собственными силами, а при невозможности сделать это

машинист обязан сообщить о них руководителю работ и лицу,

ответственному за содержание электростанции в исправном состоянии.

Требования безопасности во время работы

5.39.9. При осмотре топливной системы, узлов и механизмов

электростанции, а также при заправке горючим в темное время суток

следует пользоваться переносной электрической лампой.

5.39.10. При пуске электростанции машинист обязан:

а) проверить перед пуском двигателя положение переключателей

пульта управления и убедиться, что они находятся в нейтральном

положении;

б) производить пуск двигателя стартером (или рукояткой);

в) после прогрева двигателя следует поворотом рукоятки

реостата довести напряжение до номинального, дать сигнал о

включении внешней сети;

г) после включения нагрузки проверить работу всех агрегатов

и параметры электротока в сети;

д) при появлении стуков и других посторонних шумов остановить

двигатель и устранить неисправность.

5.39.11. Во время работы электростанции машинист обязан:

а) вести наблюдение за работой автоматического регулятора

числа оборотов двигателя, а также за показаниями приборов на

пульте управления: контролировать изменения давления и температуры

масла, температуры генератора;

б) следить за соединениями топливопроводов, герметичностью

стыка головки и блока цилиндров, не допуская утечки горючего и

пробоя выхлопных газов;

в) не допускать ослабления крепления двигателя или генератора

к раме, при необходимости остановить двигатель и произвести

подтяжку болтов крепления;

г) производить осмотр электрооборудования и токоведущих

частей, не проникая за сетки, дверцы и другие ограждения

электростанции;

д) пользоваться при включении или отключении внешних

электросетей электрорубильником, диэлектрическими перчатками,

диэлектрической подставкой или ковриком;

е) открывать пробку радиатора при перегретом двигателе в

рукавице, отвернув лицо от заливочного патрубка.

5.39.12. Машинисту запрещается:

а) заливать бензин во впускной патрубок при запуске двигателя;

б) брать рукоятку пальцами в обхват во избежание обратного

удара рукояткой при пуске перегретого двигателя;

в) использовать при пуске двигателя кислород вместо сжатого

воздуха или азота;

г) пользоваться открытым огнем при заправке горючим топливного

бака, а также при осмотре топливной системы и для прогрева

топливо- и маслопроводов;

д) ударять стальными (или другими, способными вызвать

искрообразование) предметами по пробкам топливных баков

электростанции и бочек с горючим при их открывании;

е) измерять уровень масла случайными предметами;

ж) превышать указанные в паспорте машины номинальные нагрузки

генератора.

5.39.13. При каждом включении электростанции после отключения

напряжения во внешней сети машинист обязан дать предупреждающий

сигнал о возобновлении подачи электроэнергии.

5.39.14. При необходимости установки электростанции в

помещении машинист обязан не допускать установки электростанции

для работы в помещении объемом менее 20-кратного объема

электростанции.

5.39.15. При перебазировании электростанции на другой объект

машинисту следует:

а) слить горючее из баков в бочки;

б) отсоединить электрокабели, свернуть их в бухты и уложить в

ящики;

в) закрыть электрические разъемы крышками;

г) демонтировать заземляющий контур;

д) произвести закрепление узлов, агрегатов и инструмента;

е) осмотреть ходовую часть электростанции;

ж) проверить исправность прицепного устройства.

Требования безопасности в аварийных ситуациях

5.39.16. В случае воспламенения топлива на электростанции

машинист обязан прекратить допуск топлива к очагам огня. Гасить

пламя следует с помощью огнетушителя, песком, землей, накрыв

войлоком, брезентом.

Запрещается заливать водой горящее топливо,

электрооборудование и электропровода, находящиеся под напряжением.

5.39.17. В случае появления искрения щеток при работающем

генераторе необходимо остановить двигатель, выяснить причину и

устранить неисправность.

5.39.18. При сообщении об аварии на электролинии или

электростанции машинист обязан немедленно отключить

электрогенератор.

Требования безопасности по окончании работы

5.39.19. По окончании работы машинист обязан:

а) отключить внешние линии электропередачи;

б) остановить двигатель;

в) провести контрольный осмотр электростанции и очистить

агрегаты от пыли и грязи;

г) проверить затяжку контактов на токоведущих частях

генератора, подгоревшие контакты зачистить до металлического

блеска;

д) привести в порядок рабочее место, промасленную ветошь

собрать и уложить в специальный металлический ящик;

е) привести в порядок и сложить в отведенное место инструмент

и приспособления;

ж) сообщить руководителю работ или ответственному за

содержание машины в исправном состоянии о всех неполадках,

возникших во время работы.

5.40. Монтажников наружных трубопроводов ТИ РО-040-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных актов, других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящего

документа, и предназначена для монтажников наружных трубопроводов

(далее - монтажники) при выполнении ими работ согласно профессии и

квалификации.

Общие требования безопасности

5.40.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для работы

монтажниками, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.40.2. Монтажники обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочих мест на значительной высоте;

передвигающиеся конструкции;

падение вышерасположенных материалов, инструмента;

движущиеся машины и их рабочие органы;

опрокидывание машин, падение их частей.

5.40.3. Для защиты от механических воздействий монтажники

обязаны использовать предоставляемые работодателями бесплатно:

костюмы хлопчатобумажные с водоотталкивающей пропиткой, ботинки

кожаные, рукавицы комбинированные, а также костюмы на утепляющей

прокладке и валенки для зимнего периода года.

При нахождении на территории стройплощадки монтажники должны

носить защитные каски. Кроме этого, при работах на высоте

монтажники должны использовать предохранительные пояса и

страховочные устройства, а при работе в колодцах -

предохранительные пояса и шланговые противогазы для защиты органов

дыхания.

5.40.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, монтажники обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.40.5. В процессе повседневной деятельности монтажники

должны:

применять в процессе работы средства малой механизации по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.40.6. Монтажники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителям работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.40.7. Перед началом работы монтажник обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов и приемов работ и пройти инструктаж на

рабочем месте с учетом специфики выполняемых работ;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя.

5.40.8. После получения задания монтажники обязаны:

а) подготовить необходимые средства индивидуальной защиты,

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности, уточнить у руководителя работ степень

загазованности колодцев и камер;

в) подобрать технологическую оснастку и инструмент,

необходимые при выполнении работы, проверить соответствие их

требованиям безопасности труда;

г) осмотреть элементы конструкций трубопроводов,

предназначенных для монтажа, и убедиться в отсутствии у них

дефектов.

5.40.9. Монтажники не должны приступать к выполнению работы

при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, средств защиты

работающих, инструмента, указанных в инструкциях

заводов-изготовителей;

б) несвоевременном проведении очередных испытаний

технологической оснастки, инструментов и приспособлений;

в) несвоевременном проведении очередных испытаний или

истечении срока эксплуатации средств защиты работающих,

установленного заводом-изготовителем;

г) недостаточной освещенности рабочих мест и подходов к ним;

д) дефектах элементов конструкций трубопроводов,

предназначенных для монтажа;

е) нарушении устойчивости откосов выемок грунта, где должна

вестись работа;

ж) обнаружении потери устойчивости ранее смонтированных

трубопроводов;

з) отсутствии противогаза или других средств защиты при работе

в загазованных колодцах и камерах.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

монтажники обязаны сообщить о них бригадиру или руководителю

работ.

Требования безопасности во время работы

5.40.10. Выполнение работ в местах, где возможно появление

вредного газа, следует осуществлять только по указанию

руководителя работ после проведения анализа воздушной среды. При

наличии газов работы следует производить только после обеспечения

рабочих мест вентиляцией или применения монтажниками средств

защиты органов дыхания.

5.40.11. Работы в колодцах, шурфах или закрытых емкостях

следует выполнять, применяя шланговые противогазы, при этом двое

рабочих, находясь вне колодца, шурфа или емкости, должны

страховать монтажников с помощью канатов, прикрепленных к их

предохранительным поясам.

5.40.12. При выполнении работ по прокладке наружных

трубопроводов монтажники обязаны:

а) применять для открывания или закрывания крышек люков

специально предназначенный для этого крюк;

б) при работе с электроинструментом первого или второго класса

защиты применять средства индивидуальной защиты (диэлектрические

перчатки, галоши, коврики);

в) при работе в местах возможного проезда транспорта применять

ограждения с дорожным знаком "Проезд запрещен, ведутся работы!",

светящимся красным фонарем.

5.40.13. При обнаружении неисправности переносной электролампы

или трансформатора, а также другого электроинструмента или

электропроводки монтажники обязаны прекратить работы и сообщить об

этом бригадиру или руководителю.

5.40.14. При работе на высоте свыше 1,3 м на лесах, стремянках

или подмостях без ограждений монтажники обязаны пользоваться

предохранительными поясами, которые следует закреплять в местах,

указанных руководителем.

5.40.15. Снимать с огня котелок с расплавленным свинцом и

опускать его в траншею следует с помощью предназначенного для

этого приспособления. Вблизи этого места не должны находиться

люди.

Добавлять к расплавленной массе свинца куски холодного металла

следует с помощью металлических щипцов. При этом куски холодного

свинца должны быть чистыми и просушенными.

5.40.16. Ведра с горячей мастикой следует опускать в колодец

или траншею по вертикальному коробу с помощью прочных веревок или

канатов.

5.40.17. В процессе монтажа трубопровода монтажники обязаны:

а) использовать для прохода и работы специально подготовленные

системы доступа и средства подмащивания;

б) при завертывании гаек пользоваться гаечным ключом,

соответствующим их размерам;

в) не курить в камерах и колодцах, а также не пользоваться

открытым огнем вблизи люков;

г) не допускать нахождение людей под опускаемым или

поднимаемым грузом, а при работе с лебедкой не направлять трос на

барабане руками или ногами;

д) проверять соответствие отверстий при фланцевом соединении

только с помощью конусных оправок и сборочных пробок;

е) при наличии порезов или царапин на руках не работать в

колодце с фекальными водами.

5.40.18. При подаче краном элементов конструкций трубопроводов

в траншею монтажники обязаны соблюдать требования по установке и

перемещению грузов краном, изложенные в проекте производства работ

(ППР) или технологической карте.

5.40.19. Размещать строительные материалы у кромки выемок с

неукрепленными стенами следует за пределами призмы обрушения

грунта на расстоянии не менее 1,5 м от бровки выемки.

5.40.20. Перед подачей элементов конструкций трубопроводов к

месту установки в проектное положение их следует очистить от

снега, земли, наледи и освободить от посторонних предметов.

5.40.21. При совместной работе монтажников и электросварщика

во время сварки труб для защиты глаз монтажники должны применять

специально предназначенные защитные очки или щитки с затемненными

стеклами.

5.40.22. К строповке грузов допускаются монтажники, имеющие

удостоверение стропальщика (такелажника).

5.40.23. При подаче труб для укладки в траншею нахождение

людей под перемещаемым грузом не допускается.

Строповку арматуры трубопроводов (вентилей, заглушек) следует

осуществлять за их корпус; строповка за отдельные детали (штоки,

маховики) не допускается.

Подходить к грузу разрешается только после опускания груза на

уровень не выше 0,5 м от проектного положения.

5.40.24. Расстроповку элементов трубопровода, установленного в

проектное положение, следует производить после закрепления их в

соответствии с проектом.

5.40.25. Очищать дно траншеи от обвалившегося грунта следует

после временного опирания трубопровода на лежни, уложенные поперек

траншеи.

5.40.26. Начинать испытание оборудования разрешается только

после своевременного предупреждения окружающих лиц и получения

разрешения руководителя испытаний.

В процессе проведения испытаний оборудования не допускается:

снимать защитные ограждения;

открывать люки, ограждения, чистить и смазывать оборудование,

прикасаться к его движущимся частям;

производить проверку и исправление электрических цепей,

электрооборудования и приборов автоматики.

5.40.27. На время проведения пневматических испытаний

трубопроводов, находящихся в траншеях, должна быть установлена

опасная зона, величина которой указана в таблице. Границы опасной

зоны должны быть обозначены сигнальными ограждениями или знаками

безопасности. Нахождение лиц в опасной зоне в период нагнетания в

трубопровод воздуха и при выдерживании трубопровода под давлением

при испытании на прочность не допускается.

Таблица

Границы опасной зоны, устанавливаемые

при проведении пневматических испытаний

--------------T------------------T--------------T----------------¬

¦Материал труб¦Испытательное дав-¦Диаметр трубо-¦Расстояние от ¦

¦ ¦ление (предвари- ¦провода, мм ¦бровки траншеи ¦

¦ ¦тельное или прие- ¦ ¦и торцов трубо- ¦

¦ ¦мочное), МПа ¦ ¦проводов до гра-¦

¦ ¦ ¦ ¦ницы опасной зо-¦

¦ ¦ ¦ ¦ны, м ¦

+-------------+------------------+--------------+----------------+

¦Сталь ¦ 0,6 - 1,6 ¦ До 300 ¦ 7,0 ¦

¦ ¦ ¦ 300 - 1000 ¦ 10,0 ¦

¦ ¦ ¦ св. 1000 ¦ 20,0 ¦

¦ ¦ ¦ ¦ ¦

¦Чугун ¦ 0,15 ¦ До 500 ¦ 10,0 ¦

¦ ¦ 0,6 ¦ " 500 ¦ 15,0 ¦

¦ ¦ 0,15 ¦ Св. 500 ¦ 20,0 ¦

¦ ¦ 0,6 ¦ " 500 ¦ 25,0 ¦

¦ ¦ ¦ ¦ ¦

¦Асбестоцемент¦ 0,15 ¦ До 500 ¦ 15,0 ¦

¦ ¦ 0,6 ¦ " 500 ¦ 20,0 ¦

¦ ¦ 0,15 ¦ Св. 500 ¦ 20,0 ¦

¦ ¦ 0,6 ¦ " 500 ¦ 25,0 ¦

¦ ¦ ¦ ¦ ¦

¦полиэтилен ¦ ¦ ¦ ¦

¦низкого ¦ ¦ ¦ ¦

¦давления ПНД,¦ ¦ ¦ ¦

¦типа: ¦ 1,0 ¦ ¦ ¦

¦Т ¦ 0,6 ¦ ¦ ¦

¦С ¦ 0,4 ¦ 63 - 120 ¦ 6,0 ¦

¦СЛ ¦ 0,35 ¦ ¦ ¦

¦Л ¦ ¦ ¦ ¦

¦ ¦ ¦ ¦ ¦

¦Полиэтилен ¦ ¦ ¦ ¦

¦высокого ¦ ¦ ¦ ¦

¦давления ПВД,¦ ¦ ¦ ¦

¦типа: ¦ 1,0 ¦ ¦ ¦

¦Т ¦ 0,6 ¦ ¦ ¦

¦С ¦ 0,4 ¦ 63 - 160 ¦ 4,0 ¦

+-------------+------------------+--------------+----------------+

¦СЛ ¦ 0,25 ¦ 110 - 1200 ¦ 1,0 ¦

¦Л ¦ 0,06 ¦ ¦ ¦

¦(ПВХ, ПП, ¦ ¦ ¦ ¦

¦ПНД, ПВД) <*>¦ ¦ ¦ ¦

+-------------+------------------+--------------+----------------+

¦Пластмассы: ¦ ¦ ¦ ¦

¦непластифици-¦ ¦ ¦ ¦

¦рованный ¦ ¦ ¦ ¦

¦поливинилхло-¦ ¦ ¦ ¦

¦рид ПВХ, ¦ ¦ ¦ ¦

¦типа: ¦ ¦ ¦ ¦

¦ОТ ¦ 1,6 ¦ ¦ ¦

¦Т ¦ 1,0 ¦ ¦ ¦

¦С ¦ 0,6 ¦ 63 - 315 ¦ 10,0 ¦

¦СЛ ¦ 0,4 ¦ ¦ ¦

¦Полипропилен ¦ ¦ ¦ ¦

¦ПП, типа: ¦ ¦ ¦ ¦

¦Т ¦ 0,1 ¦ ¦ ¦

¦СЛ ¦ 0,6 ¦ 63 - 315 ¦ 8,0 ¦

¦Л ¦ 0,25 ¦ ¦ ¦

+-------------+------------------+--------------+----------------+

¦<*> В самотечных сетях канализации. ¦

L-----------------------------------------------------------------

5.40.28. Проводить осмотр, остукивать или обслуживать

трубопровод, присоединять или разъединять линии, подводящие воздух

от компрессора к трубопроводу, следует только после прекращения

подачи воздуха и снижения давления до атмосферного.

5.40.29. Монтаж трубопроводов вблизи электрических проводов в

пределах расстояния, равного наибольшей длине монтируемого узла,

следует производить при снятом напряжении.

Требования безопасности в аварийных ситуациях

5.40.30. В случае обнаружения неисправности грузоподъемного

или такелажного оборудования, технологической оснастки и средств

подмащивания монтажникам необходимо незамедлительно приостановить

работу грузоподъемного оборудования и поставить в известность об

этом машиниста крана и ответственного за безопасное производство

работ по перемещению грузов краном.

5.40.31. При обнаружении неустойчивого положения элементов

трубопроводов, нарушения крепления стен траншей или средств

подмащивания монтажники обязаны поставить об этом в известность

руководителя работ и бригадира.

5.40.32. В случае обнаружения разрыва или повреждения трубы в

процессе ее испытания монтажникам необходимо немедленно прекратить

испытания, снять давление в системе и возобновить испытания только

после устранения неисправностей.

Требования безопасности по окончании работы

5.40.33. По окончании работы монтажники обязаны:

а) сложить в отведенное для хранения место применяемые в

процессе работы грузозахватные приспособления, технологическую

оснастку;

б) очистить от грязи, промыть и убрать инструмент и мелкие

детали в места, предназначенные для их хранения, сложить аккуратно

материалы и элементы строительных конструкций;

в) закрыть люки колодцев и камер или поставить вокруг них

ограждения и соответствующий дорожный знак "Проезд закрыт, ведутся

работы!", а также включить для освещения этого места фонарь

красного цвета;

г) сообщить руководителю работ или бригадиру обо всех

неполадках, возникших во время монтажа конструкций трубопровода.

5.41. Монтажников стальных и железобетонных

конструкций ТИ РО-041-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящего

документа, и предназначена для монтажников стальных и

железобетонных конструкций (далее - монтажники) при выполнении ими

работ согласно профессии и квалификации.

Общие требования безопасности

5.41.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для работы

монтажниками и не имеющие противопоказаний по полу по выполняемой

работе, перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.41.2. Монтажники обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочих мест на значительной высоте;

передвигающиеся конструкции;

обрушение незакрепленных элементов конструкций зданий и

сооружений;

падение вышерасположенных материалов, инструмента.

5.41.3. Для защиты от механических воздействий монтажники

обязаны использовать предоставляемые работодателями бесплатно:

костюмы хлопчатобумажные, рукавицы с наладонниками из винилискожи

- Т прерывистой, полусапоги кожаные на нескользящей подошве, а

также костюмы на утепляющей прокладке и валенки для зимнего

периода года.

При нахождении на территории стройплощадки монтажники должны

носить защитные каски. Кроме того, при работе на высоте монтажники

должны использовать предохранительные пояса, а при разбивке

бетонных конструкций отбойными молотками - защитные очки.

5.41.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах монтажники обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.41.5. В процессе повседневной деятельности монтажники

должны:

применять в процессе работы средства малой механизации по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.41.6. Монтажники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.41.7. Перед началом работы монтажник обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и пройти инструктаж на рабочем

месте с учетом специфики выполняемых работ;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ.

5.41.8. После получения задания монтажники обязаны:

а) подготовить необходимые средства индивидуальной зашиты, в

том числе: пояс предохранительный и канат страховочный - при

выполнении верхолазных работ; защитные очки - при пробивке

отверстий в железобетонных конструкциях;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку и инструмент,

необходимые при выполнении работы, проверить их на соответствие

требованиям безопасности;

г) осмотреть элементы строительных конструкций,

предназначенные для монтажа, и убедиться в отсутствии у них

дефектов.

5.41.9. Монтажники не должны приступать к выполнению работы

при:

а) неисправностях технологической оснастки, средств защиты

работающих, указанных в инструкциях заводов-изготовителей, при

которых не допускается их применение;

в) несвоевременном проведении очередных испытаний или

истечении срока эксплуатации средств защиты работающих,

установленного заводом-изготовителем;

г) недостаточной освещенности рабочих мест и подходов к ним.

Обнаруженные неисправности должны быть устранены собственными

силами, а при невозможности сделать это монтажники обязаны

сообщить о них бригадиру или руководителю работ.

Требования безопасности во время работы

5.41.10. В процессе монтажа конструкций монтажники должны

находиться на ранее установленных и надежно закрепленных

конструкциях или средствах подмащивания.

5.41.11. Для прохода на рабочее место монтажники должны

использовать оборудованные системы доступа (лестницы, трапы,

мостики).

Нахождение монтажников на элементах строительных конструкций,

удерживаемых краном, не допускается.

5.41.12. Навесные монтажные площадки, лестницы и другие

приспособления, необходимые для работы монтажников на высоте,

следует устанавливать и закреплять на монтируемых конструкциях до

их подъема.

5.41.13. Рабочие места и проходы к ним, расположенные на

перекрытиях, покрытиях на высоте более 1,3 м и на расстоянии менее

2 м от границы перепада по высоте, должны быть ограждены защитными

или страховочными ограждениями, а при расстоянии более 2 м -

сигнальными ограждениями, соответствующими требованиям

государственных стандартов.

5.41.14. При отсутствии ограждения рабочих мест на высоте

монтажники обязаны применять предохранительные пояса в комплекте

со страховочным устройством. При этом монтажники должны выполнять

требования Типовой инструкции по охране труда для работников,

выполняющих верхолазные работы ТИ РО-055-2003.

5.41.15. Очистку подлежащих монтажу элементов строительных

конструкций от грязи и наледи следует осуществлять до их подъема.

При строповке строительных конструкций монтажники обязаны

выполнять требования Типовой инструкции по охране труда для

стропальщиков ТИ РО-060-2003.

5.41.16. При монтаже конструкций сигналы машинисту крана

должны подаваться только одним лицом: при строповке изделий

стропальщиком, при их установке в проектное положение бригадиром

или звеньевым, кроме сигнала "Стоп", который может быть подан

любым работником, заметившим явную опасность.

5.41.17. В процессе перемещения конструкций на место установки

с помощью крана монтажники обязаны соблюдать следующие габариты

приближения их к ранее установленным конструкциям и существующим

зданиям и сооружениям:

а) допустимое приближение стрелы крана - не более 1 м;

б) минимальный зазор при переносе конструкций над ранее

установленными - 0,5 м;

в) допустимое приближение поворотной части грузоподъемного

крана - не менее 1 м.

5.41.18. Предварительное наведение конструкции на место

установки необходимо осуществлять с помощью оттяжек пенькового или

капронового каната. В процессе подъема-подачи и наведения

конструкции на место установки монтажникам запрещается наматывать

на руку конец каната.

5.41.19. Перед установкой конструкции в проектное положение

монтажники обязаны:

а) осмотреть место установки конструкции и проверить наличие

разбивочных и геометрических осей на опорной поверхности;

б) приготовить необходимую оснастку для ее проектного или

временного закрепления;

в) проверить отсутствие людей внизу непосредственно под местом

монтажа конструкции. Запрещается нахождение людей под монтируемыми

элементами до установки их в проектное положение и окончательного

закрепления.

5.41.20. При установке элементов строительных конструкций в

проектное положение монтажники обязаны:

а) производить наводку конструкции на место установки, не

применяя значительных физических усилий;

б) осуществлять окончательное совмещение разбивочных и

геометрических осей с помощью монтажного ломика или специального

инструмента (конусных оправок, сборочных пробок и др.). Проверять

совпадение отверстий пальцами рук не допускается.

5.41.21. После установки конструкции в проектное положение

необходимо произвести ее закрепление (постоянное или временное)

согласно требованиям проекта. При этом должна быть обеспечена

устойчивость и неподвижность смонтированной конструкции при

воздействии монтажных и ветровых нагрузок. Крепление следует

производить за ранее закрепленные конструкции, обеспечивая

геометрическую неизменяемость монтируемого здания (сооружения).

5.41.22. Расстроповку элементов конструкций, установленных в

проектное положение, следует производить после их постоянного или

временного закрепления согласно проекту при соблюдении следующих

требований безопасности:

а) расстроповку элементов конструкций, соединяемых заклепками

или болтами повышенной прочности, при отсутствии специальных

указаний в проекте следует производить после установки в

соединительном узле не менее 30% от проектных заклепок или болтов,

если их более пяти, в других случаях - не менее двух;

б) расстроповку элементов конструкций, закрепляемых

электросваркой и воспринимающих монтажную нагрузку, следует

производить после сварки проектными швами или прихватками согласно

проекту. Конструкции, не воспринимающие монтажные нагрузки,

допускается расстрапливать после прихватки электросваркой длиной

не менее 60 мм.

5.41.23. Временное крепление монтируемых конструкций

разрешается снимать только после их постоянного закрепления в

соответствии с требованиями проекта.

5.41.24. При возведении зданий методом подъема этажей

(перекрытий) монтажники обязаны:

а) устранить перед началом подъема перекрытий все выступающие

части на колоннах, препятствующие подъему конструкций, а также

извлечь клинья между плитой перекрытия и ядром жесткости;

б) не допускать перекосов поднимаемых перекрытий из-за

несинхронной работы подъемного оборудования;

в) обеспечить по окончании смены опирание поднимаемого

перекрытия на каркас здания или неподвижные опоры тяги;

г) обеспечить в случае неисправности подъемного оборудования

опирание поднимаемого перекрытия на колонны каркаса здания, на

которые закреплены вышедшие из строя подъемники.

5.41.25. При подъеме конструкций двумя кранами монтажники

обязаны строповку, подъем-подачу и установку конструкции в

проектное положение осуществлять под непосредственным руководством

лица, ответственного за безопасное производство работ по

перемещению грузов краном.

5.41.26. При монтаже конструкций вертолетами монтажники

обязаны:

а) применять принудительное наведение монтируемых конструкций

на место установки с помощью специальных ловителей или

дистанционного управления процессом наведения;

б) не допускать закрепления гибких оттяжек за ранее

установленные конструкции.

Требования безопасности в аварийных ситуациях

5.41.27. В случаях обнаружения неисправности грузоподъемного

крана, рельсового пути, грузоподъемных устройств или

технологической оснастки монтажники обязаны дать машинисту крана

команду "Стоп" и поставить об этом в известность руководителя

работ.

5.41.28. При обнаружении неустойчивого положения монтируемых

конструкций, технологической оснастки или средств защиты

монтажники должны поставить об этом в известность руководителя

работ или бригадира.

5.41.29. При изменении погодных условий (увеличении скорости

ветра до 15 м/с и более, при снегопаде, грозе или тумане),

ухудшающих видимость, работы необходимо приостановить и доложить

руководителю.

Требования безопасности по окончании работы

5.41.30. По окончании работы монтажники обязаны:

а) сложить в отведенное для хранения место технологическую

оснастку и средства защиты работающих;

б) очистить от отходов строительных материалов и монтируемых

конструкций рабочее место и привести его в порядок;

в) сообщить руководителю или бригадиру о всех неполадках,

возникших в процессе работы.

5.42. Монтажников внутренних санитарно-технических

систем и оборудования ТИ РО-042-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для монтажников внутренних санитарно-технических

систем и оборудования (далее монтажники) при выполнении ими работ

согласно профессии и квалификации.

Общие требования безопасности

5.42.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для работы

монтажниками, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.42.2. Монтажники обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

расположение рабочих мест на значительной высоте;

передвигающиеся конструкции;

обрушение незакрепленных элементов конструкций зданий и

сооружений;

падение вышерасположенных материалов, инструмента.

5.42.3. Для защиты от механических воздействий монтажники

обязаны использовать предоставляемые работодателями бесплатно:

комбинезоны хлопчатобумажные, рукавицы комбинированные с двумя

пальцами, костюмы на утепляющей прокладке и валенки для зимнего

периода года.

При нахождении на территории стройплощадки монтажники должны

носить защитные каски. Кроме того, при работе со шлифовальной

машинкой следует использовать щиток из оргстекла или защитные

очки.

5.42.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, монтажники обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.42.5. В процессе повседневной деятельности монтажники

должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.42.6. Монтажники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.42.7. Перед началом работы монтажник обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и пройти инструктаж на рабочем

месте с учетом специфики выполняемых работ;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ.

5.42.8. После получения задания монтажники обязаны:

а) подготовить необходимые средства индивидуальной защиты и

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку и инструмент,

необходимые при выполнении работы, проверить их на соответствие

требованиям безопасности;

г) осмотреть элементы конструкций и оборудование,

предназначенные для монтажа, и убедиться в отсутствии у них

дефектов.

5.42.9. Монтажники не должны приступать к выполнению работы

при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, средств защиты

работающих, указанных в инструкциях заводов-изготовителей, при

которых не допускается их применение;

б) наличии помех на рабочем месте (загазованности воздуха

рабочей зоны, оголенных токоведущих проводов, зоны работы

грузоподъемного крана и т.д.);

в) загроможденности или недостаточной освещенности рабочих

мест и подходов к ним;

г) наличии дефектов у предназначенного для монтажа

оборудования.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

монтажники обязаны сообщить бригадиру или руководителю работ.

Требования безопасности во время работы

5.42.10. Размещение материалов, инструмента, технологической

оснастки в пределах рабочей зоны не должно стеснять проходов к

рабочим местам.

5.42.11. Подъем трубных заготовок и узлов

санитарно-технических приборов, отопительных агрегатов,

калориферов и другого оборудования на монтажные горизонты следует

осуществлять с примечанием подъемников или грузоподъемных кранов.

При монтаже оборудования необходимо выполнять требования ТИ РО-41.

5.42.12. Оцинкованные трубы следует соединять сваркой только в

случаях невозможности применения резьбовых соединений. До начала

сварочных работ цинковое покрытие должно быть удалено с наружных

поверхностей труб на расстояние не менее 30 мм по обе бороны от

стыка.

5.42.13. Монтажники, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

Работу с электро- или пневмошлифовальной машиной следует

выполнять в защитных очках или одевать защитный щиток из

оргстекла.

5.42.14. Трубы из пластмасс перед сгибанием, формованием и при

сварке следует разогревать устройствами, исключающими появление

открытого огня. Эксплуатация этих устройств допускается только при

их оснащении исправными приборами регулирования и контроля

температуры, обеспечивающими стабильность разогрева пластмассы до

заданной температуры, в целях ограничения выделения вредных

веществ и исключения возгорания.

5.42.15. Трубы из пластмасс следует разрезать ручными или

механическими режущими инструментами. Не допускается при резке

труб из пластмасс применять абразивные круги.

5.42.16. Гнуть стальные или пластмассовые трубы, а также

рубить чугунные трубы следует на уровне земли (пола). Не

допускается выполнять эти операции на средствах подмащивания. При

резке или рубке труб следует пользоваться защитными очками.

5.42.17. При доводке заготовок на токарных станках монтажники

обязаны:

а) работать только при наличии защитных экранов и в защитных

очках;

б) очищать, ремонтировать, заменять рабочий инструмент и

заправлять обрабатываемую деталь только после полной остановки

станка;

в) удалять стружку или опилки специально предназначенными для

этого щетками и совками;

г) следить за исправностью пусковых и тормозных устройств и

заземляющего провода.

5.42.18. При обработке заготовок на дисковых трубонарезных

станках монтажники обязаны выполнять следующие требования

безопасности:

а) подавать на станок только прямые трубы;

б) обрабатывать заготовки диском, не имеющим трещин;

в) заменять режущий диск на другой только после выключения

двигателя.

5.42.19. При работе на трубогибочных станках монтажники

обязаны:

а) освободить площадку вокруг станка радиусом не менее 2 м;

б) установить защитный кожух на открытые зубчатые колеса

механизма;

в) перемещать вперед в направлении от себя рычаг ручного

приспособления при сгибании труб.

5.42.20. При заточке инструмента на заточном станке монтажнику

следует пользоваться защитным экраном и очками. Запрещается

пользоваться боковыми (торцевыми) поверхностями абразивного круга.

5.42.21. При совместной работе со сварщиком монтажники

обязаны:

а) применять защитные очки;

б) не пользоваться огнем вблизи генератора и не допускать

загрязнения маслом или жиром баллонов с кислородом, предохранять

их от ударов и резких толчков;

в) перемещать баллоны на предназначенных для этого носилках

или тележках.

5.42.22. При выполнении санитарно-технических работ монтажники

обязаны:

а) монтировать стояки системы внутренней канализации,

водопровода и т.д. снизу вверх, начиная с наиболее низкого этажа

(подвала);

б) использовать при монтаже пластмассовых трубопроводов на

высоте средства подмащивания. Не допускается использовать

трубопроводы из пластмассы в качестве опоры для работающих;

в) отогревать замерзшие пластмассовые трубопроводы водой

температурой не более 40 град. С, а из полиэтилена высокого

давления, фторопласта и поливинилхлорида - не более 60 град. С.

Прогревать указанные трубопроводы паром или огневым способом не

допускается;

г) проводить продувку и испытание трубопроводов и

санитарно-технического оборудования при помощи гидравлических

прессов в присутствии руководителя работ;

д) проводить осмотр трубопроводов и санитарно-технического

оборудования и устранять выявленные неисправности после снижения

давления в них до атмосферного.

5.42.23. При выполнении работ по монтажу внутреннего

санитарно-технического оборудования монтажники обязаны

систематически проветривать помещения при применении материалов,

содержащих вредные вещества, и при газоэлектросварочных работах.

При отсутствии должного вентилирования воздуха рабочей зоны

следует применять соответствующие средства индивидуальной защиты

органов дыхания.

Монтаж санитарно-технического оборудования в замкнутых или

труднодоступных пространствах (помещениях) допускается

осуществлять при условии оснащения рабочего места вытяжной

вентиляцией; наличия не менее двух проемов (люков) для вентиляции

и эвакуации людей; наличия двух наблюдающих, находящихся вне

замкнутого пространства и обеспечивающих при необходимости

эвакуацию работающих при помощи веревки, закрепленной за лямочный

пояс. Между работающими внутри замкнутых пространств и

наблюдающими следует поддерживать постоянную связь (звуковую,

световую, с применением каната).

5.42.24. Материалы, приборы и оборудование, применяемые при

выполнении санитарно-технических работ, следует складировать на

приобъектном складе по следующим нормам:

а) чугунные трубы - штабелем высотой не более 1 м с

расположением раструбов к безраструбным концам смежных труб, с

прокладками между ярусами, исключающими их раскатывание;

б) стальные и пластмассовые трубы - штабелем высотой до 2 м с

упорами, обеспечивающими целостность штабеля;

в) радиаторы - штабелем высотой до 1 м;

г) ванны - штабелем не более 3 шт. по высоте с прокладками

между ними;

д) санитарно-технические приборы (унитазы, сливные бачки,

писсуары, раковины, мойки) - на стеллажах или штабелем в упаковке

высотой до 2 м с обеспечением целостности штабеля;

е) клеевые материалы - в закрытой таре в вентилируемых

помещениях на расстоянии не менее 1,5 м от отапливаемых приборов.

Хранение материалов, оборудования или приборов с опорой на

стены или другие вертикальные конструкции не допускается.

Требования безопасности в аварийных ситуациях

5.42.25. В случае обнаружения неисправности вентиляционной

системы на рабочих местах или механизированного инструмента

монтажникам необходимо приостановить работу и поставить об этом в

известность руководителя работ.

5.42.26. При возгорании применяемых материалов (клея,

расплавленной серы или других материалов) монтажники должны

немедленно приступить к тушению очагов пожара огнетушителями и

другими подручными средствами. При невозможности ликвидировать

возгорание собственными силами следует вызвать пожарную охрану и

сообщить руководителю работ.

Требования безопасности по окончании работы

5.42.27. По окончании работы монтажники обязаны:

а) отключить от электросети механизированный инструмент,

применяемый во время работы;

б) проверить исправность, очистить инструмент и вместе с

материалами убрать для хранения в отведенное для этого место;

в) привести в порядок рабочее место;

г) сообщить руководителю работ или бригадиру о всех

неполадках, возникших в процессе работы.

5.43. Облицовщиков ТИ РО-043-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для облицовщиков при выполнении ими работ согласно

профессии и квалификации.

Общие требования безопасности

5.43.1. Облицовщики, прошедшие соответствующую подготовку,

имеющие профессиональные навыки для работы облицовщиками и не

имеющие противопоказаний по возрасту по выполняемой работе, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.43.2. Облицовщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

расположение рабочих мест вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатость на поверхностях

оборудования и материалов;

повышенное напряжение в электрической цепи, замыкание в

которой может пройти через тело человека.

5.43.3. Для защиты от механических воздействий облицовщики

обязаны использовать предоставляемые работодателями бесплатно:

комбинезоны хлопчатобумажные, рукавицы комбинированные, костюмы на

утепляющей прокладке и валенки для зимнего периода года.

При нахождении на территории стройплощадки облицовщики должны

носить защитные каски.

Кроме того, при обработке камней следует использовать

респиратор и защитные очки, а при выполнении работ с

применением кислоты - резиновые сапоги, перчатки и фартуки.

5.43.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, облицовщики обязаны выполнять правила

внутреннего распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.43.5. В процессе повседневной деятельности облицовщики

должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.43.6. Облицовщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.43.7. Перед началом работы облицовщики обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание у бригадира или

руководителя и пройти инструктаж на рабочем месте по специфике

выполняемых работ;

б) надеть спецодежду, спецобувь и каску установленного

образца.

5.43.8. После получения задания у бригадира или руководителя

работ облицовщики обязаны:

а) подготовить необходимые средства индивидуальной защиты и

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их на соответствие требованиям

безопасности.

5.43.9. Облицовщики не должны приступать к выполнению работ

при следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, средств защиты

работающих и инструмента, указанных в инструкциях

заводов-изготовителей, при которых не допускается их применение;

б) загроможденности или недостаточной освещенности рабочих

мест и подходов к ним;

в) загазованности или запыленности в помещении, а также при

сильном ветре и атмосферных осадках;

г) нарушении устойчивости средств подмащивания и конструкций

зданий и сооружений.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

облицовщики обязаны незамедлительно сообщить бригадиру или

руководителю работ.

Требования безопасности во время работы

5.43.10. В процессе работы облицовщики обязаны соблюдать

следующие требования безопасности:

а) выполнять обработку (пиление, сверление, шлифование,

полирование) облицовочных камней в специально отведенных для этого

местах на станках или с применением механизированного инструмента.

Запрещается производить обработку камней, лежащих или

установленных на настилах лесов и подмостей;

б) не осуществлять распиловку камней без ограждения

абразивного круга;

в) применять защитные экраны между станками при обработке

камней несколькими облицовщиками, работающими на расстоянии менее

3 м друг от друга;

г) при сухой обработке камней в помещениях пользоваться

пылеотсасывающими устройствами;

д) при подгонке камней ручным или механизированным

инструментом ударного действия пользоваться защитными очками;

е) при укладке облицовочных плиток на цементном растворе

пользоваться резиновыми напальчниками или тонкими резиновыми

перчатками, при этом предварительно натерев руки тальком или

порошком из мела;

ж) при укладке облицовочных материалов на горячие мастики

разогревать и переносить мастику в заправленной брезентовой

одежде, рукавицах и закрытой обуви; переносить мастику в бачках,

специально предназначенных для этих целей и оборудованных крышками

с запирающимися устройствами;

з) при очистке поверхностей металлическими щетками или другими

инструментами и приспособлениями применять защитные очки, а при

работе с кислотой - раствор не более 5%-ной концентрации;

и) применять ручной электрифицированный инструмент с двойной

изоляцией.

5.43.11. Работы с применением кислоты следует выполнять в

защитных очках, а также в резиновых сапогах, перчатках и фартуке.

Раствор необходимо приготавливать вливанием кислоты в воду.

Помещения, где выполнялись работы с применением кислоты,

необходимо проветривать.

5.43.12. Облицовщики, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

Электроинструмент, светильники и машины с электроприводом

следует подключать к сети при помощи штепсельных разъемов.

5.43.13. При использовании абразивного инструмента следует

убедиться в отсутствии трещин на абразивном круге. Применяемый

инструмент должен иметь ограждение абразивного круга, прочно

закрепленное на корпусе.

5.43.14. При перерывах работы с применением электро- или

пневмоинструмента, а также при необходимости переноски инструмента

с одного места на другое его следует выключать.

5.43.15. При обнаружении повреждения шлангов или отказе

инструмента с пневмоприводом облицовщики обязаны прекратить работу

и перекрыть вентилем подачу воздуха. Перекрытие подачи воздуха

перегибами шлангов не допускается.

5.43.16. Контейнеры, применяемые для доставки мелкоштучных

материалов на рабочие места, должны иметь исправные закрывающие

устройства, предотвращающие падение материалов при подъеме и

перемещении.

5.43.17. Для прохода на рабочее место облицовщики должны

использовать оборудованные системы доступа (трапы, стремянки,

приставные лестницы).

5.43.18. В качестве средств подмащивания необходимо применять,

как правило, инвентарные средства подмащивания (подмости сборные;

неразборные, подмости передвижные с перемещаемым рабочим местом,

столики и др.), оборудованные ограждениями. Запрещается применять

в качестве подмостей случайные средства подмащивания (ящики,

бочки, ведра и т.п.).

5.43.19. При нанесении раствора на потолочную или вертикальную

поверхность вручную или при помощи форсунки облицовщики должны

находиться сбоку от места набрызга раствора. Для защиты глаз

следует пользоваться защитными очками.

5.43.20. Запрещается выполнять работы с подмостей, лесов или

лестниц, имеющих трещины, изломы, деформацию и другие дефекты

несущих элементов.

Требования безопасности в аварийных ситуациях

5.43.21. При обнаружении неисправностей средств подмащивания,

инструмента с электро- или пневмоприводом, а также применяемого

оборудования необходимо приостановить работы и сообщить

руководителю работ.

5.43.22. Облицовочные работы на лесах вне помещений при

изменении погодных условий (снегопад, туман или гроза), ухудшающих

видимость, а также усилении ветра до скорости 15 м/с и более

следует прекратить и перейти в безопасное место.

5.43.23. В случае возгорания применяемых материалов, оснастки

и оборудования работу необходимо приостановить и принять меры к их

тушению. В случае невозможности ликвидировать загорание

собственными силами необходимо вызвать пожарную охрану и сообщить

бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.43.24. По окончании работы облицовщики обязаны:

а) отключить от сети применяемый механизированный инструмент и

убрать его в отведенное для этого место;

б) привести в порядок рабочее место;

в) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.44. Паркетчиков ТИ РО-044-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящего

документа, и предназначена для паркетчиков при выполнении ими

работ согласно профессии и квалификации.

Общие требования безопасности

5.44.1. Паркетчики, прошедшие соответствующую подготовку,

имеющие профессиональные навыки для работы и не имеющие

противопоказаний по возрасту по выполняемой работе, перед допуском

к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.44.2. Паркетчики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

острые кромки, заусенцы и шероховатость на поверхностях

оборудования и материалов;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека.

5.44.3. Для защиты от механических воздействий паркетчики

обязаны использовать предоставляемые работодателями бесплатно:

наколенники брезентовые (на вате), рукавицы комбинированные, при

работе с горячими мастиками дополнительно брюки хлопчатобумажные.

При нахождении на территории стройплощадки паркетчики должны

носить защитные каски.

Кроме того, при механизированной строжке и циклевке полов -

использовать защитные очки, а при нанесении лака - противогазы.

5.44.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, паркетчики обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.44.5. В процессе повседневной деятельности паркетчики

должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.44.6. Паркетчики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.44.7. Перед началом работы паркетчики обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание у бригадира или

руководителя и пройти инструктаж на рабочем месте по специфике

выполняемых работ;

б) надеть спецодежду и каску установленного образца.

5.44.8. После получения задания у бригадира или руководителя

работ паркетчики обязаны:

а) уточнить особые условия выполнения работы;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать оборудование, инструмент и материалы, необходимые

при выполнении работ, проверить их соответствие требованиям

безопасности;

г) убедиться в наличии вентиляции при работе в закрытых

помещениях, а также о соответствии условий работы требованиям

пожаровзрывобезопасности;

д) подготовить необходимые средства индивидуальной защиты

(защитные очки при механизированной строжке и циклевке полов,

противогазы при покрытии лаком).

5.44.9. Паркетчики не должны приступать к работе при наличии

следующих нарушений требований безопасности:

а) неисправностях применяемого механизированного инструмента,

оборудования и средств защиты, указанных в инструкциях

заводов-изготовителей, при которых не допускается их применение;

б) загроможденности или недостаточной освещенности рабочего

места;

в) отсутствии вентиляции или средств пожаротушения;

г) несоответствии материалов требованиям безопасности.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работ, а при невозможности

сделать это паркетчики обязаны сообщить бригадиру или руководителю

работ.

Требования безопасности во время работы

5.44.10. При выполнении работ ручным инструментом паркетчики

обязаны:

а) применять исправный инструмент (деревянные ручки должны

быть гладко обработаны, тщательно подогнаны и закреплены, а

рабочие органы не должны иметь трещин, выбоин и сколов);

б) не оставлять во время перерывов в работе режущий инструмент

(строгальные ножи, стамески, цикли) лежащим лезвием вверх, острые

части инструмента защищать чехлами;

в) укладывать материал при распиловке на верстак или

прокладки, а полотно пилы направлять при помощи упора;

г) использовать для переноски и хранения инструмента

индивидуальные сумки или портативные ящики.

5.44.11. Паркетчики, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

5.44.12. При обработке материалов на деревообрабатывающих

станках или с помощью механизированного инструмента паркетчики

обязаны:

а) замену рабочего (сменного) инструмента, а также регулировку

и ремонт производить только после отключения оборудования от

электросети;

б) не допускать перегрузки и перегрева электродвигателей;

в) в процессе работы держать руки на безопасном расстоянии от

вращающихся частей;

г) не оставлять без надзора подключенные к сети

электроинструмент и оборудование.

При работе запрещается: обрабатывать обледенелый материал,

тормозить вращающиеся части станка руками или какими-то

предметами, складировать обрабатываемый материал на столе станка.

5.44.13. При заточке инструмента на заточном станке паркетчики

обязаны:

а) пользоваться защитными экранами или защитными щитками из

оргстекла, защитными очками;

б) подводить затачиваемый инструмент к кругу без нажима, чтобы

устранить опасность заклинивания инструмента и разрыв круга;

в) не производить заточку на боковых поверхностях круга.

5.44.14. При приготовлении и использовании горячих битумных

мастик для устройства паркетных полов паркетчики обязаны:

а) загружать котел не более чем на 3/4 его объема сухим

битумом;

б) опускать куски битума в котел с осторожностью, не допуская

разбрызгивания разогретого битума;

в) использовать для переноски битумной мастики бачки

конусообразной формы, расширяющиеся книзу, с плотно закрывающейся

крышкой;

г) проветривать помещение при использовании горячей мастики.

5.44.15. При работе на паркетно-шлифовальной (строгальной)

машине паркетчики обязаны:

а) перед строжкой паркета утопить выступающие гвозди,

выправить выступающие и углубленные клепки, проверить исправность

строгальной машины;

б) не оставлять машину с выключенным электродвигателем;

в) при уборке стружки и опилок не приближаться ближе 1 м к

режущим инструментам машины;

г) в процессе работы пользоваться защитными очками.

5.44.16. При нанесении лакового покрытия паркетчики обязаны:

а) работать в средствах индивидуальной защиты - противогазе и

резиновых перчатках;

б) не пользоваться открытым огнем, отключить

электронагревательные приборы;

в) при попадании лака или растворителя на кожу пользоваться

защитными пастами и мазями;

г) не оставлять в помещении порожнюю тару (банки, бочки,

фляги);

д) иметь в наличии первичные средства пожаротушения.

5.44.17. Складирование лаков, мастик, растворителей следует

производить в помещении, оборудованном приточно-вытяжной

вентиляцией с 8 - 10-кратным воздухообменом, а также оборудованном

электроосвещением во взрывобезопасном исполнении.

Требования безопасности в аварийных ситуациях

5.44.18. В случае загорания мастики в котле паркетчики обязаны

закрыть его металлической крышкой и залить огонь пеной

огнетушителя, а отдельные горящие места засыпать песком. Тушить

горящий битум водой не допускается.

При невозможности ликвидации пожара собственными силами

паркетчикам следует вызвать пожарную охрану и сообщить бригадиру

или руководителю работ.

5.44.19. При обнаружении обрыва электрических проводов,

появлении дыма или характерного запаха горящих проводов, стука,

повышенного шума или вибрации, пробоя изоляции паркетчики обязаны

прекратить работу, отсоединить электрооборудование от сети и

сообщить об этом бригадиру или руководителю работ.

5.44.20. При обнаружении загазованности помещения работы

следует приостановить и проветрить помещение.

Требования безопасности по окончании работы

5.44.21. После окончания работы паркетчики обязаны:

а) отключить инструмент, станки от электросети и запереть

пусковые рубильники на замок;

б) очистить ручной и механизированный инструмент,

приспособления и убрать их в предназначенное для хранения место;

в) вынести стружку из помещения, где производилась строжка

паркета;

г) по окончании варки или разогрева битумной мастики погасить

топку котла или отключить от электросети термос для подогрева

мастик;

д) о всех неполадках, замеченных во время работы, сообщить

бригадиру или руководителю работ.

5.45. Плотников ТИ РО-045-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для плотников при выполнении ими работ согласно

профессии и квалификации.

Общие требования безопасности

5.45.1. Работники, прошедшие соответствующую подготовку,

имеющие профессиональные навыки для работы плотниками и не имеющие

противопоказаний по полу и по возрасту по выполняемой работе,

перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте.

5.45.2. Плотники обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

подвижные части производственного оборудования;

передвигающиеся изделия, заготовки, материалы;

острые кромки, заусенцы и шероховатость на поверхностях

отделочных материалов и конструкций;

токсические химические опасные и вредные производственные

факторы.

5.45.3. Для защиты от механических воздействий плотники

обязаны использовать предоставляемые работодателями бесплатно:

костюмы хлопчатобумажные, рукавицы с наладонниками из

винилискожи-Т прерывистой и ботинки кожаные.

На работах по пропитке древесины антисептиками: костюмы

брезентовые вместо костюмов хлопчатобумажных, перчатки резиновые,

наплечники брезентовые.

При работе по установке опалубки на гидротехнических

сооружениях: костюмы хлопчатобумажные с водоотталкивающей

пропиткой вместо костюма хлопчатобумажного.

При работах по конопатке деревянных конструкций и сооружений:

костюм хлопчатобумажный, рукавицы комбинированные.

Кроме того, в зимнее время года костюмы на утепляющей

прокладке и валенки.

При нахождении на территории стройплощадки плотники должны

носить защитные каски.

5.45.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, плотники обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.45.5. В процессе повседневной деятельности плотники должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.45.6. Плотники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.45.7. Перед началом работы плотник обязан:

а) надеть каску, спецодежду, спецобувь установленного образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работы;

в) получить задание на выполнение работы у бригадира или

руководителя и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.45.8. После получения задания у бригадира или руководителя

плотники обязаны:

а) подготовить необходимые средства индивидуальной защиты

(шланговый противогаз или респиратор, защитные очки, защитную

пасту - в случае выполнения работ по антисептированию материалов);

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать оборудование, инструмент и технологическую

оснастку, необходимые при выполнении работ, проверить их

исправность и соответствие требованиям безопасности;

г) проверить устойчивость ранее установленных конструкций;

д) при получении задания по антисептированию пиломатериалов -

смазать лицо и руки специальной защитной пастой.

5.45.9. Плотники не должны приступать к работе при следующих

нарушениях требований безопасности:

а) отсутствии ограждения рабочего места на высоте 1,3 м и

более, а также специальных трапов в случае выполнения задания на

крыше с уклоном более 20 град. и с покрытием, не рассчитанным на

нагрузки от веса работников;

б) неисправности технологической оснастки, приспособлений и

инструмента, указанных в инструкциях заводов-изготовителей, при

которых не допускается их применение;

в) несвоевременном проведении очередных испытаний средств

защиты работающих или истечении срока их эксплуатации,

установленного заводом-изготовителем;

г) несвоевременном проведении очередных испытаний

технологической оснастки, инструмента и приспособлений;

д) недостаточной освещенности рабочих мест и подходов к ним;

е) потере устойчивости ранее установленных конструкций.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

самостоятельно плотники обязаны сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.45.10. Для подхода на рабочие места плотники должны

использовать оборудованные системы доступа (маршевые лестницы,

трапы, стремянки, переходные мостики).

5.45.11. Подмости, с которых производятся монтаж и установка

деревянных конструкций, не допускается соединять или опирать на

эти конструкции до их окончательного закрепления.

5.45.12. При выполнении работ на лесах или подмостях, а также

перекрытиях, покрытиях не следует располагать инструмент и

материалы вблизи границы перепада по высоте. В случае перерыва в

работе плотники должны принять меры для предупреждения их падения.

Работы по изготовлению недостающих деталей (рубка, распиливание,

теска и т.п.) в указанных местах не допускаются.

5.45.13. При устройстве настилов, стремянок, ограждений с

перилами нельзя оставлять сколы и торчащие гвозди. Шляпки гвоздей

следует заглублять в древесину.

5.45.14. Разбирать штабель лесоматериалов нужно уступами,

сверху вниз, обеспечивая устойчивость остающихся в штабеле

материалов.

5.45.15. Переносить бревна плотники должны при помощи

специальных клещей. Кантовать бревна, брусья и тяжелые детали

следует при помощи специальных крючьев и ломов.

5.45.16. Поднимать с земли бревна и тяжелые предметы следует

приседая, а не нагибаясь. Длинномерные пиломатериалы (бревна,

брусья и т.п.) необходимо переносить вдвоем.

5.45.17. Устанавливать оконные блоки необходимо вдвоем с

использованием монтажных столиков, не допускается выполнять

указанную работу стоя на подоконнике. После выверки блок

необходимо закрепить по проекту.

5.45.18. Обшивку перегородок, установку столярных изделий,

столярную отделку внутренних поверхностей стен, лестничных клеток,

тамбуров следует выполнять с монтажных столиков. Использовать для

этих целей приставные лестницы не допускается.

5.45.19. При установке ферм, стропил, стоек и других

деревянных конструкций не следует прерывать работу до тех пор,

пока собираемые и устанавливаемые конструкции не будут прочно

закреплены.

5.45.20. Элементы и детали кровель следует подавать на крышу в

заготовленном виде. Заготовку деталей, а также обрезку углов

стеклопластиковых волнистых листов, резку по размерам

асбестоцементных и стеклопластиковых листов в больших количествах

следует производить в специально предназначенных для этого и

соответственно оборудованных местах. Производить заготовку

непосредственно на крыше не допускается.

5.45.21. Подавать материалы, элементы и детали кровель на

крышу следует в контейнерах грузоподъемным краном. Прием указанных

грузов должен производиться на специальные приемные площадки с

ограждениями. Не допускается захватывать груз руками, перегибаясь

через ограждение; направлять груз при опускании его на приемную

площадку следует при помощи специальных крюков. Размещать

материалы, элементы и детали кровель на крыше плотники обязаны в

местах, указанных руководителем работ, с принятием мер против их

падения, скатывания или воздействия порывов ветра.

5.45.22. При устройстве опалубки для возведения железобетонных

куполов, сводов и арок настилы следует располагать на

горизонтальных ригелях поддерживающих лесов на расстоянии от

опалубки по вертикали не менее 1,5 м. При установке элементов

опалубки в несколько ярусов каждый последующий ярус следует

устанавливать только после закрепления предыдущего яруса.

5.45.23. При установке наклонной опалубки рабочие настилы

следует устраивать уступами высотой не менее 40 см.

5.45.24. Разборку опалубки, элементов крыш и других

конструкций следует производить только с разрешения руководителя

работ. Элементы разобранных конструкций или опалубки следует

опускать на землю при помощи грузоподъемных кранов или веревок,

сортировать и укладывать в штабели, предварительно удалив

выступающие гвозди, скобы, штыри. Выполняя работы по демонтажу

опалубки или других конструкций, плотники обязаны постоянно

наблюдать за устойчивостью остающихся элементов.

Разбирать конструкции одновременно в двух и более ярусах по

одной вертикали не допускается.

5.45.25. Плотники, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

Во время работы с применением электроинструмента плотникам

запрещается:

а) натягивать и перегибать шланги и кабели;

б) допускать пересечение шлангов и кабелей электрических машин

с электрокабелями и электросварочными проводами, находящимися под

напряжением, а также со шлангами для подачи горючих газов;

в) передавать электрическую машину другому лицу;

г) производить работы с приставных лестниц;

д) производить обработку электроинструментом обледеневших и

мокрых деревянных изделий;

е) оставлять без надзора работающий электроинструмент.

5.45.26. Плотникам, занятым на антисептировании материалов,

следует использовать для защиты органов дыхания шланговый

противогаз или респиратор, для защиты глаз - защитные очки, для

защиты кожи рук и лица - защитные пасты.

5.45.27. В помещениях, где производится антисептирование, не

допускаются выполнение других работ, а также курение и прием пищи.

5.45.28. При приготовлении и загрузке антисептических составов

необходимо принимать меры против их распыления и разбрызгивания.

5.45.29. Транспортировку и хранение антисептических материалов

следует осуществлять в плотно закрытой таре, которую после

использования следует обработать специальными средствами или

сжечь. Ванны для приготовления антисептических составов должны

быть закрыты крышками.

Требования безопасности в аварийных ситуациях

5.45.30. При обнаружении неисправности средств подмащивания,

технологической оснастки, электроинструмента, а также

возникновении другой аварийной ситуации на месте работ (потере

устойчивости возводимого или разбираемого объекта, возгорании

антисептических составов или их составляющих) работу необходимо

приостановить и принять меры к ее устранению. В случае

невозможности устранить аварийную ситуацию собственными силами

плотники обязаны сообщить об этом бригадиру или руководителю

работ.

Требования безопасности по окончании работы

5.45.31. По окончании работы плотники обязаны:

а) применяемый электроинструмент отключить от сети и убрать в

отведенное для этого место;

б) привести в порядок рабочее место;

в) по окончании антисептических работ ванны следует освободить

от оставшегося раствора, места приготовления и хранения составов -

очистить и обезвредить.

Используемые при антисептировании оборудование, средства

индивидуальной защиты и инструмент - обмыть;

г) обо всех неполадках, имевших место во время работы,

необходимо сообщить бригадиру или руководителю.

5.46. Слесарей строительных ТИ РО-046-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных актов и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для слесарей строительных (далее слесарей) при

выполнении ими работ согласно профессии и квалификации.

Общие требования безопасности

5.46.1. Слесари, прошедшие соответствующую подготовку, имеющие

профессиональные навыки, перед допуском к самостоятельной работе

должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.46.2. Слесари обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

подвижные части производственного оборудования;

передвигающиеся изделия, заготовки, материалы;

острые кромки, заусенцы и шероховатость на поверхностях

отделочных работ, материалов и конструкций;

расположение рабочих мест на значительной высоте.

5.46.3. Для защиты от механических воздействий слесари обязаны

использовать предоставляемые работодателями бесплатно:

на работах по ремонту строительных машин и механизмов -

костюмы хлопчатобумажные, рукавицы комбинированные, ботинки

кожаные с металлическим подноском;

на работах по заправке буров - фартук хлопчатобумажный с

нагрудником, рукавицы комбинированные, ботинки кожаные с

металлическим подноском.

Кроме того, в зимнее время года - костюмы на утепляющей

прокладке и валенки.

При нахождении на территории стройплощадки слесари должны

носить защитные каски. При работе со сварщиком использовать очки с

защитными светофильтрами, а при работе на заточном станке -

защитные очки.

5.46.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, слесари обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.46.5. В процессе повседневной деятельности слесари должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.46.6. Слесари обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении своего здоровья, в

том числе о появлении острого профессионального заболевания

(отравления).

Требования безопасности перед началом работы

5.46.7. Перед началом работы слесарь обязан:

а) надеть каску, спецодежду, спецобувь установленного образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работы;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.46.8. После получения задания у бригадира или руководителя

работ слесари обязаны:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности труда;

б) подготовить инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работы, проверить их

исправность и соответствие требованиям безопасности;

в) при наличии электропривода на ремонтируемом оборудовании

вывесить плакат "Не включать - работают люди!", выключить

двигатель коммутирующим устройством и вынуть плавкие вставки в

цепи питания электродвигателя;

г) при газоэлектросварочных работах по ремонту машин и

механизмов с двигателями внутреннего сгорания (насос, компрессор,

электрогенератор) слить топливо согласно инструкции

завода-изготовителя.

5.46.9. Слесари не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) наличии дефектов ручного инструмента (повреждений

деревянных рукояток молотков, напильников, плохого их закрепления,

повреждений рабочих концов инструментов ударного действия и т.п.);

б) неисправностях металлообрабатывающих станков и ручного

механизированного инструмента, указанных в инструкциях

заводов-изготовителей, при которых не допускается их применение;

в) совмещении слесарных работ по одной вертикали с другими

строительно-монтажными работами;

г) недостаточной освещенности и при загроможденности рабочих

мест и подходов к ним;

д) отсутствии ограждений рабочих мест, расположенных на высоте

1,3 м и более, и оборудованных систем доступа к ним;

е) отсутствии необходимых средств механизации и грузозахватных

приспособлений при монтаже, демонтаже и ремонте скользящей

опалубки (в том числе с гидродомкратами), навесных и выносных

площадок, площадок для сигнальщиков, защитных ограждений, струбцин

и т.п.;

ж) выполнении работ повышенной опасности без наряда-допуска.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работ, а при невозможности

сделать это слесари обязаны сообщить бригадиру или руководителю

работ.

Требования безопасности во время работы

5.46.10. Во время работы слесари обязаны:

а) подбирать и применять исправный слесарный инструмент.

Запрещается использовать дополнительные рычаги для наращивания

усилия на гайки или головки болтов;

б) пользоваться защитными очками при работе зубилом или другим

рубящим инструментом;

в) складировать и переносить инструмент, а также мелкие детали

к рабочему месту в специальных ящиках или сумках;

г) проверять при сборке узлов и элементов конструкций

совпадение отверстий с помощью конусной оправки или специального

ломика;

д) промывать детали керосином и бензином, обдувать их сжатым

воздухом в специально отведенных местах, под вытяжной вентиляцией

с соблюдением правил пожарной безопасности;

е) использовать для прохода на рабочее место предусмотренные

для этого системы доступа (лестницы, трапы, мостики);

ж) применять при выполнении работы на высоте предохранительные

пояса с креплением в местах, указанных бригадиром или

руководителем работ.

5.46.11. Слесари, осуществляющие строповку и перемещение груза

кранами, должны иметь удостоверение стропальщиков и выполнять

требования "Типовой инструкции по охране труда для стропальщиков".

5.46.12. Слесари, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

При выполнении работ с применением ручных электрических машин

слесари обязаны:

а) работы на высоте выполнять со средств подмащивания, а

приставные лестницы применять для прохода на рабочее место;

б) пользоваться, как правило, ручными электрическими машинами

с двойной изоляцией;

в) не допускать натяжения и перегибания кабелей ручных

электромашин, пересечения их с тросами, электрокабелями и

электросварочными проводами, находящимися под напряжением, а также

с шлангами для подачи кислородацетилена и других газов;

г) проверять перед включением ручных электрических машин

соответствие напряжения тока сети напряжению тока

электродвигателя, указанного на табличке, прикрепленной к корпусу

машины;

д) для подключения или отключения вспомогательного

оборудования (понижающего трансформатора, преобразователя частоты

тока, защитно-отключающего устройства), а также устранения

неисправностей оборудования с электроприводом приглашать дежурного

электрослесаря.

5.46.13. При выполнении работ паяльной лампой слесари обязаны

выполнять следующие требования:

а) применять горючую жидкость, предназначенную для данной

лампы;

б) не заливать горючее вблизи открытого огня или в горящую

лампу;

в) не заливать горючее более вместимости бачка лампы.

5.46.14. При работе на заточном станке слесарю необходимо

проверить наличие кожуха образивного круга и защитного прозрачного

экрана, а также правильность установки упора. Запрещается при

обработке деталей на точильно-шлифовальном станке работать в

рукавицах.

5.46.15. При работе на сверлильном станке слесарю необходимо

надеть защитные очки и следить, чтобы сменный режущий инструмент

был надежно укреплен в патроне, а обрабатываемые изделия - в

тисках.

Запрещается выполнять работу на сверлильном станке в

рукавицах. При сверлении нужно следить за тем, чтобы не

образовывалась длинная стружка. Удалять стружку следует крюком,

металлическую пыль сметать металлической щеткой.

5.46.16. Во время работы сверлильного станка запрещается:

а) охлаждать вращающееся сверло влажной ветошью;

б) укреплять, размечать или измерять обрабатываемую деталь;

в) удалять стружку из просверливаемых отверстий;

г) касаться движущихся частей станка;

д) держать обрабатываемую деталь руками;

е) останавливать сверло нажимом руки на шпиндель, патрон или

приводной ремень.

5.46.17. При работе вместе со сварщиком слесарю следует

надевать очки с защитными светофильтрами.

5.46.18. Слесарю запрещается производить ремонт нагруженной

оснастки, заполненной тары, грузозахватных приспособлений на

грузовом крюке крана.

Требования безопасности в аварийных ситуациях

5.46.19. При потере устойчивости элементов опалубки,

конструкций или отдельных узлов оборудования в процессе их

монтажа, обслуживания и ремонта работы необходимо приостановить,

покинуть рабочее место и доложить о случившемся бригадиру или

руководителю работ.

5.46.20. В случае поломки электрифицированного инструмента или

оборудования необходимо его отключить и попытаться устранить

неисправность собственными силами. При невозможности это сделать

необходимо сообщить бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.46.21. По окончании работы слесари обязаны:

а) отключить электрифицированный инструмент и оборудование;

б) привести в порядок рабочее место, убрать инструмент,

материалы, средства защиты в предназначенные для этого места

хранения;

в) о всех нарушениях, имевших место в процессе работы,

сообщить бригадиру или руководителю работ.

5.47. Слесарей по ремонту дорожно-строительных

машин и тракторов ТИ РО-047-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для слесарей по ремонту дорожно-строительных машин и

тракторов (далее слесарей) при выполнении ими работ согласно

профессии и квалификации.

Общие требования безопасности

5.47.1. Слесари, прошедшие соответствующую подготовку, имеющие

профессиональные навыки, перед допуском к самостоятельной работе

должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.47.2. Слесари обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

подвижные части производственного оборудования;

передвигающиеся изделия, заготовки, материалы;

острые кромки, заусенцы и шероховатость на поверхностях

отделочных работ, материалов и конструкций;

расположение рабочих мест вблизи перепада по высоте 1,3 м и

более.

5.47.3. Для защиты от механических воздействий слесари обязаны

использовать предоставляемые работодателями бесплатно костюмы

хлопчатобумажные, рукавицы комбинированные, ботинки кожаные с

металлическим подноском.

Кроме того, в зимнее время года - костюмы на утепляющей

прокладке и валенки.

При нахождении на территории стройплощадки слесари должны

носить защитные каски. При работе со сварщиком использовать очки с

защитными светофильтрами, а при работе на заточном станке и в

смотровой яме - защитные очки.

5.47.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах слесари обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.47.5. В процессе повседневной деятельности слесари должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.47.6. Слесари обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении своего здоровья, в

том числе о появлении острого профессионального заболевания

(отравления).

Требования безопасности перед началом работы

5.47.7. Перед началом работы слесарь обязан:

а) надеть каску, спецодежду, спецобувь установленного образца;

б) предъявить руководителю удостоверение о проверке знаний

безопасных методов работы;

в) получить задание на выполнение работы у бригадира или

руководителя и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.47.8. После получения задания у бригадира или руководителя

работ слесари обязаны:

а) подготовить необходимые средства индивидуальной защиты и

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работы, проверить их

исправность и соответствие требованиям безопасности;

г) при пользовании переносной электролампой проверить ее

исправность и целостность изоляции шлангового провода.

5.47.9. Слесари не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) неисправностях технологической оснастки, средств защиты

работающих и инструмента (гаечных ключей, слесарных молотков,

кувалд, зубил, керн и т.д.), указанных в инструкциях

заводов-изготовителей по их эксплуатации, при которых не

допускается их применение;

б) несвоевременном проведении очередных испытаний

(технического осмотра) технологической оснастки, инструмента и

приспособлений;

в) несвоевременном проведении очередных испытаний или

истечении срока эксплуатации средств защиты работающих,

установленного заводом-изготовителем;

г) неустойчивом положении узлов, агрегатов строительной

техники;

д) нахождении вблизи электрических проводов и

электроустановок, находящихся под напряжением;

е) недостаточной освещенности или загроможденности рабочих

мест и подходов к ним;

ж) отсутствии средств пожаротушения.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работ, а при невозможности

сделать это слесари обязаны сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.47.10. В процессе работы слесари обязаны соблюдать следующие

требования:

а) при ремонте или техническом обслуживании

дорожно-строительной техники повесить на рулевое колесо или рычаги

машины табличку "Двигатель не запускать - работают люди!";

б) выполнять работы по ремонту или техническому обслуживанию

дорожно-строительных машин при неработающем двигателе, за

исключением работ по регулировке карбюратора, проверке

электрооборудования и тормозной системы;

в) залезать под машину и вылезать из-под нее следует со

стороны, противоположной проезду, а находясь под машиной, следует

размещаться между колесами или гусеницами вдоль машины;

г) до начала производства сварочных работ слить бензин,

дизельное топливо и масло, а бензобаки закрыть асбестовыми

чехлами;

д) разборку и сборку агрегатов выполнять в стационарных или

передвижных мастерских только на специальных стендах, оснащенных

устройствами закрепления;

е) не производить работы на отдельных узлах машин, поднятых

грузоподъемным механизмом;

ж) опустить на опоры или заблокировать сборочные единицы

машин, агрегатов, которые могут перемещаться под действием

собственной массы, а также подложить под гусеницы и колеса машин

противооткатные упоры (башмаки);

з) не хранить на рабочем месте легковоспламеняющиеся жидкости

и обтирочный материал.

5.47.11. Домкраты следует устанавливать на прочную и

устойчивую деревянную подкладку. Высота подъема домкрата должна

соответствовать необходимой высоте подъема машины и ее частей.

После подъема машины домкратами следует подставлять козелки.

Работать под машиной, поднятой только домкратом, но не

установленной на козелки, запрещается.

5.47.12. При выполнении работ на самосвале с поднятым кузовом

следует предварительно установить кузов на упорную штангу.

5.47.13. Слив масла и воды из агрегатов машины необходимо

производить только в специальную тару. Случайно пролитое на пол

масло или оброненный солидол следует немедленно засыпать опилками

или сухим песком и собрать в специально отведенное место.

5.47.14. При необходимости ручного вращения коленчатого или

карданного валов слесари должны проверить, выключены ли зажигание

и подача топлива (для дизельных машин), поставить рычаг

переключения передач в нейтральное положение, освободить

стояночный тормоз. После окончания работ следует затянуть рычаг

тормозной системы и включить первую передачу.

5.47.15. Разборку и сборку колес следует производить на стенде

или ровной чистой площадке. Накачивать шины колес следует только

при наличии ограждения или страхующего устройства. Осаживать

стопорное кольцо молотком или кувалдой запрещается.

5.47.16. При ремонте и обслуживании дорожно-строительных машин

с высокой платформой слесари должны пользоваться специальными

лестницами-стремянками со ступенями шириной не менее 300 мм.

Применять приставные лестницы не допускается.

5.47.17. При ремонте дорожно-строительных машин следует

снимать, транспортировать и устанавливать двигатель, коробку

передач, задний и передний мосты, кузов и раму с помощью

подъемно-транспортных механизмов, оборудованных инвентарными

захватными приспособлениями, гарантирующими безопасное выполнение

работ.

5.47.18. Проверку соосности отверстий при сборке узлов следует

выполнять с помощью конусной оправки.

5.47.19. Производить осмотр и ремонт машин в осмотровой яме

следует в защитных очках.

5.47.20. При сметании стружки и пыли с верстака или деталей

необходимо пользоваться волосяной щеткой и защитными очками.

Запрещается сдувать сжатым воздухом металлическую стружку

(опилки).

5.47.21. При осмотре машин в стационарных помещениях следует

пользоваться переносной электролампой напряжением не выше 42 В, а

при повышенной влажности или на открытом воздухе - не выше 12 В.

Пользоваться открытым огнем при осмотре машин не разрешается.

5.47.22. При работе с электросварщиком следует пользоваться

очками с защитными светофильтрами.

5.47.23. При применении грузоподъемных механизмов к строповке

агрегатов и деталей допускаются слесари, имеющие удостоверение

стропальщика.

5.47.24. Слесари, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

Требования безопасности в аварийных ситуациях

5.47.25. В случае возникновения загорания необходимо работу

прекратить, принять участие в тушении пожара (огнетушителями,

асбестовыми покрывалами, песком или сильной струей воды), а при

невозможности ликвидировать загорание следует вызвать пожарную

охрану.

5.47.26. При потере устойчивости узлов и агрегатов

дорожно-строительных машин во время ремонтных работ их следует

прекратить и сообщить о случившемся бригадиру или руководителю

работ. После этого слесари должны принять участие в предотвращении

произвольного перемещения частей машин.

Требования безопасности по окончании работ

5.47.27. По окончании работы слесари обязаны:

а) привести в порядок рабочее место, убрать инструмент,

приспособления и материалы;

б) отключить от сети применяемые в работе электроинструмент,

станки и механизмы;

в) убрать ручной инструмент и спецодежду, спецобувь и средства

индивидуальной защиты в предназначенное для хранения место;

г) о всех замеченных во время работы неполадках сообщить

бригадиру или руководителю.

5.48. Стекольщиков ТИ РО-048-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов

Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для стекольщиков при выполнении ими работ согласно

профессии и квалификации.

Общие требования безопасности

5.48.1. Работники, прошедшие соответствующую подготовку,

имеющие профессиональные навыки для работы стекольщиками и не

имеющие противопоказаний по возрасту по выполняемой работе, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.48.2. Стекольщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

подвижные части производственного оборудования;

передвигающиеся изделия, заготовки, материалы;

острые кромки, заусенцы и шероховатость на поверхностях

отделочных работ, материалов и конструкций;

токсические химические опасные и вредные производственные

факторы.

5.48.3. Для защиты от механических воздействий стекольщики

обязаны использовать предоставляемые работодателями бесплатно:

костюмы хлопчатобумажные, рукавицы комбинированные и ботинки

кожаные. В зимнее время года следует использовать костюмы на

утепляющей прокладке и валенки.

При нахождении на территории стройплощадки стекольщики должны

носить защитные каски. Кроме того, при выполнении работ на высоте

необходимо использовать предохранительный пояс, а при обточке

стекол использовать защитные очки.

5.48.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах стекольщики обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.48.5. В процессе повседневной деятельности стекольщики

должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.48.6. Стекольщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.48.7. Перед началом работы стекольщик обязан:

а) надеть каску, спецодежду, спецобувь установленного образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работы;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.48.8. После получения задания у бригадира или руководителя

работ стекольщики обязаны:

а) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности труда;

б) подобрать инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работ, а также проверить их

исправность и соответствие требованиям безопасности;

в) подготовить необходимые средства индивидуальной защиты

(рукавицы, защитные очки и перчатки при раскрое и обработке

стекла, предохранительный пояс при работе на высоте);

г) перед вставкой стекол проверить исправность переплетов, а

при работе на высоте, кроме того, убедиться, что внизу под местом

работы имеется ограждение, препятствующее проходу людей в опасную

зону.

5.48.9. Стекольщики не должны приступать к выполнению работ

при следующих нарушениях требований безопасности:

а) наличии у подмостей, лестниц или других несущих элементов

изломов, трещин, деформаций;

б) нарушении целостности переплетов;

в) наличии неисправностей инструмента или оборудования,

указанных в инструкциях заводов-изготовителей по их эксплуатации,

при которых не допускается их эксплуатация;

г) при недостаточной освещенности рабочих мест и подходов к

ним;

д) отсутствии ограждений места, над которым будут происходить

работы;

е) при сильном или порывистом ветре.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами до начала работ, а при невозможности

сделать это стекольщики обязаны сообщить бригадиру или

руководителю работ.

Требования безопасности во время работы

5.48.10. При погрузке, разгрузке и транспортировании стекла

стекольщики обязаны:

а) транспортирование и хранение стекла осуществлять в

специально предназначенной для этого таре в вертикальном

положении;

б) при установке стекла в ящик и при его извлечении

пользоваться рукавицами;

в) для перемещения тяжелых стекол применять специальные

тележки, носильные ремни и вакуумные захваты;

г) при транспортировании витринных стекол больших размеров

применять специальные тележки, а их подъем к месту работы

осуществлять с помощью средств механизации.

5.48.11. При резке и обработке стекла стекольщики обязаны:

а) производить раскрой стекла на столах-верстаках, поверхность

которых обшита войлоком или линолеумом;

б) очищать стол в процессе работы от стеклянной крошки сухой

щеткой;

в) выполнять работу в нарукавниках (закрывающих руку до плеча)

и крагах (закрывающих ноги до колена);

г) протирать перед резкой грязное и мокрое стекло, а стекла,

принесенные с мороза, предварительно отогревать.

5.48.12. При использовании кислоты для матовки стекла, а также

приготовления замазки, содержащей вредные вещества, для защиты

кожи рук следует использовать защитные пасты и кремы.

5.48.13. Места, над которыми производятся стекольные работы,

необходимо ограждать.

Запрещается производить остекление на нескольких ярусах по

одной вертикали.

5.48.14. При выполнении работ на высоте стекольщики обязаны:

а) применять предохранительный пояс с закреплением его за

элементы конструкций или страховочный канат при выполнении работ с

приставных лестниц на высоте более 1,3 м, а также на поверхностях

с уклоном 20 град. и более (например, остекление фонарей

двускатных крыш);

б) при необходимости резки или выемки битого стекла на высоте

отходы собирать в одно место и складировать в тару, а затем

сносить их вниз;

в) при установке или выемке витринных стекол предварительно

подготовить леса или подмости с настилом ниже фальца на толщину

подкладки;

г) стекло и другие материалы держать в специальных ящиках, не

допуская их падения.

Запрещается при выполнении работ с приставных лестниц опирать

лестницы на стекла (в витринах) и бруски переплетов, а также

перемещаться по приставным лестницам со стеклом.

5.48.15. При вставке стекол больших размеров стекольщики

обязаны:

а) вставку стекол вести сверху вниз;

б) при установке витринных стекол использовать мягкие

подкладки;

в) вставляемое стекло двигать к проему по настилу вместе с

подкладками, уложенными в одном уровне с нижним фальцем;

г) устанавливать стекла с применением специальных средств

механизации (траверсы и грузоподъемного крана).

Требования безопасности в аварийных ситуациях

5.48.16. Производство стекольных работ с наружных лесов

следует приостановить в случае гололеда, дождя или сильного ветра

(10 м/с и более).

5.48.17. В случае поломки во время работы инструмента или

оснастки (средств механизации или подмащивания) работы необходимо

приостановить и сообщить о случившемся бригадиру или руководителю

работ.

5.48.18. По окончании работы стекольщики обязаны:

а) отключить электрифицированный инструмент и оборудование;

б) привести в порядок рабочее место, отходы стекла убрать в

специально предназначенное место;

в) вымыть и убрать в специальное помещение инструмент и

оборудование, используемые при приготовлении замазки;

г) сообщить о всех нарушениях, имевших место в процессе

работы, бригадиру или руководителю работ.

5.49. Столяров строительных ТИ РО-049-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных актов и других нормативных правовых

актов Российской Федерации, содержащих государственные нормативные

требования охраны труда, указанных в разделе 2 настоящей работы, и

предназначена для столяров строительных при выполнении ими работ

согласно профессии и квалификации (далее столяров).

Общие требования безопасности

5.49.1. Работники, прошедшие соответствующую подготовку,

имеющие профессиональные навыки для работы столярами и не имеющие

противопоказаний по возрасту по выполняемой работе, перед допуском

к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.49.2. Столяры обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

подвижные части производственного оборудования;

передвигающиеся изделия, заготовки, материалы;

острые кромки, заусенцы и шероховатость на поверхностях

отделочных работ, материалов и конструкций;

возникновение напряжения на металлических конструкциях и

частях оборудования, нормально находящихся без напряжения.

5.49.3. Для защиты от механических воздействий столяры обязаны

использовать предоставляемые работодателями бесплатно: костюмы

хлопчатобумажные, рукавицы комбинированные. В зимнее время года

следует использовать костюмы на утепляющей прокладке и валенки.

При нахождении на территории стройплощадки столяры должны

носить защитные каски.

5.49.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, столяры обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.49.5. В процессе повседневной деятельности столяры должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.49.6. Столяры обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.49.7. Перед началом работы столяры обязаны:

а) надеть каску, спецодежду, спецобувь установленного образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работы;

в) получить задание на выполнение работы у бригадира или

руководителя работ и пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ.

5.49.8. После получения задания у бригадира или руководителя

работ столяры обязаны:

а) подготовить необходимые средства индивидуальной защиты,

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать оборудование, инструмент и материалы, необходимые

при выполнении работ, проверить их на соответствие требованиям

безопасности;

г) проверить устойчивость ранее установленных конструкций.

5.49.9. Столяры не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) отсутствии ограждения места на высоте 1,3 м и более;

б) неисправности приспособлений и инструмента, указанных в

инструкциях заводов-изготовителей, при которых не допускается их

применение;

в) несвоевременном проведении очередных испытаний средств

защиты работающих или истечении срока их эксплуатации,

установленного заводом-изготовителем;

г) несоответствии материалов требованиям безопасности;

д) загроможденности или недостаточной освещенности рабочих

мест и подходов к ним;

е) потере устойчивости ранее установленных конструкций.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

самостоятельно столяры обязаны сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.49.10. Для подхода на рабочие места столяры должны

использовать оборудованные системы доступа (маршевые лестницы,

трапы, стремянки, переходные мостики).

5.49.11. При выполнении работ на лесах, подмостях, перекрытиях

или покрытиях не следует раскладывать инструмент и материалы

вблизи границы перепада по высоте.

5.49.12. Устанавливать и подгонять оконные и дверные блоки, а

также элементы антресолей и встроенных шкафов следует вдвоем с

использованием монтажных столиков. Не допускается выполнять

работу, стоя наподоконнике, ограждениях балконов и лоджий или с

неинвентарных средств подмащивания.

5.49.13. Применяемые при работе деревянные ручки ручного

инструмента должны быть гладко обработаны, тщательно подогнаны и

закреплены, а рабочие органы не должны иметь трещин, выбоин,

сколов.

5.49.14. При работе ручной пилой следует использовать прочную

опору. При необходимости распиловки заготовки под углом следует

применять шаблон, специально предназначенный для этой цели.

5.49.15. Масса ручных машин, применяемых при выполнении работ

на лестнице, не должна превышать 5 кг. Выполнять работу более

тяжелыми ручными машинами следует со средств подмащивания.

5.49.16. Хранить и переносить инструмент, гвозди, болты,

замки, скобяные изделия и другие мелкие детали следует в

чемоданчике или сумке, а выступающие острые части - зачехлять.

5.49.17. Столяры, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

5.49.18. При работе на циркульной пиле столяры обязаны:

а) проверить наличие и правильность установки защитного кожуха

пильного диска, а также наличие и надежность крепления ограждения

передаточного механизма (клиноременной передачи, валов и муфт);

б) обеспечить правильность установки расклинивающего ножа

(расстояние от лезвия ножа до зубьев пилы должно быть не более

10 мм);

в) проверить исправность пильного диска и прочность его

крепления;

г) досылать конец разрезаемой заготовки специальным

толкателем;

д) проверить исправность заземлителя.

5.49.19. Подключать к электросети станки и механизмы следует

только специальным штепсельным разъемом.

5.49.20. Замену рабочего (сменного) инструмента на ручных

машинах с электроприводом, а также его регулировку и ремонт

следует производить только на отключенной от электросети машине.

5.49.21. При перерывах в работе или при переноске ручных машин

с электроприводом на другое место их следует отключать от сети.

5.49.22. При применении машин с электрическим приводом

столярам запрещается:

а) натягивать и перегибать кабели;

б) допускать пересечение кабелей электрических машин с

электрокабелями и электросварочными проводами, находящимися под

напряжением, а также шлангами для подачи горючих газов;

в) передавать электрическую машину другому лицу;

г) производить работы с приставных лестниц, а также на

открытых площадках, не оборудованных навесом во время дождя или

снегопада;

д) производить обработку электроинструментом обледеневших и

мокрых деревянных изделий, а также изделий с гвоздями, шурупами и

другими крепежными изделиями;

е) оставлять без надзора включенный электроинструмент.

5.49.23. Приготовление столярного клея, разведение красок,

лаков и антисептических составов следует производить в помещении,

оборудованном приточно-вытяжной вентиляцией с обеспечением не

менее 5 - 8-кратного воздухообмена. При этом запрещается

применение открытого огня и самодельных электронагревательных

приборов. Столярный клей следует варить в специальной клееварке с

двойным дном и стенками, промежуток между которыми заполнен водой.

5.49.24. Лакокрасочные материалы и составы для

антисептирования и антипирирования древесины следует складировать

в специальных помещениях, оборудованных принудительной вентиляцией

и освещением во взрывобезопасном исполнении.

5.49.25. При хранении материалы и изделия следует

складировать:

а) длинномерные пиломатериалы (бревна, брус, доски) - в

штабели высотой до 1,5 м с прокладками и обвязкой проволокой или

пакетирующей лентой;

б) листовые материалы - в штабели высотой до 1,5 ширины, но не

более 2 м;

в) готовые конструкции (оконные и дверные блоки, секции

перегородок, шкафы) - в штабели высотой до 2 м или с опиранием на

специальную опору.

Запрещается их складирование путем опирания на конструкции

капитальных или временных зданий и сооружений, а также на штабели

других материалов и изделий.

Требования безопасности в аварийных ситуациях

5.49.26. При обнаружении неисправностей средств подмащивания,

технологической оснастки, электроинструмента работу необходимо

приостановить и принять меры к их устранению. В случае

невозможности устранения неисправностей собственными силами

столяры обязаны сообщить об этом бригадиру или руководителю работ.

5.49.27. В случае загорания пиломатериалов, деревянных

конструкций и изделий столяры обязаны погасить очаг возгорания с

помощью огнетушителей и других подручных средств. При

невозможности ликвидации пожара собственными силами следует

вызвать пожарную охрану и сообщить бригадиру или руководителю

работ.

5.49.28. При обнаружении загазованности помещения столярам

следует приостановить работы, выключить электроприборы и

инструменты, покинуть помещение и сообщить о случившемся

руководителю работ.

Требования безопасности по окончании работы

5.49.29. По окончании работ столяры обязаны:

а) отключить от сети применяемый электроинструмент и убрать в

отведенное для этого место;

б) привести в порядок рабочее место;

в) обо всех неполадках, имевших место во время работы,

необходимо сообщить бригадиру или руководителю работ.

5.50. Штукатуров ТИ РО-050-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и других нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для штукатуров при

выполнении ими работ согласно профессии и квалификации.

Общие требования безопасности

5.50.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для работы штукатуром

и не имеющие противопоказаний по полу по выполняемой работе, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.50.2. Штукатуры обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей зоны;

расположение рабочего места на значительной высоте

относительно земли (пола);

острые кромки, заусенцы и шероховатость на поверхностях

отделочных работ, материалов и конструкций;

возникновение напряжения на металлических конструкциях и

частях оборудования, нормально находящихся без напряжения;

недостаточная освещенность рабочей зоны.

5.50.3. Для защиты от механических воздействий штукатуры

обязаны использовать предоставляемые работодателями бесплатно:

куртки брезентовые, комбинезоны хлопчатобумажные, рукавицы

комбинированные или перчатки резиновые на трикотажной основе,

сапоги резиновые. В зимнее время года - костюмы на утепляющей

прокладке и валенки.

При нахождении на территории стройплощадки штукатуры должны

носить защитные каски. Кроме того, при набрызге раствора на

потолочную поверхность необходимо использовать защитные очки.

5.50.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, штукатуры обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.50.5. В процессе повседневной деятельности штукатуры должны:

применять в процессе работы средства малой механизации, по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.50.6. Штукатуры обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

4.50.7. Перед началом работы штукатур обязан:

а) предъявить руководителю работ удостоверение о проверке

безопасных методов и приемов работ и пройти инструктаж на рабочем

месте с учетом специфики выполняемых работ;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание у бригадира или руководителя работ.

5.50.8. После получения задания на выполнение работы штукатуры

обязаны:

а) подобрать средства индивидуальной защиты, соответствующие

характеру выполняемой работы, и проверить их на соответствие

требованиям безопасности;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент,

оборудование, необходимые при выполнении работ, проверить их на

соответствие требованиям безопасности.

5.50.9. Штукатуры не должны приступать к выполнению работы при

следующих нарушениях требований безопасности:

а) неисправности средств подмащивания, средств защиты

работающих, инструмента или оборудования, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

б) несвоевременном проведении очередных испытаний или

истечении срока эксплуатации средств защиты работающих,

установленного заводом-изготовителем;

в) недостаточной освещенности рабочих мест;

г) использовании в зоне работы светильников напряжением выше

50 В. Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

штукатуры обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

5.50.10. Для прохода на рабочее место штукатуры должны

использовать оборудование системы доступа (трапы, стремянки,

приставные лестницы).

5.50.11. В качестве средств подмащивания необходимо применять,

как правило, инвентарные средства подмащивания (подмости

сборно-разборные, подмости передвижные с перемещаемым рабочим

местом, столики и др.), оборудованные ограждениями.

Запрещается применять в качестве подмостей случайные средства

подмащивания (ящики, бочки, ведра и т.п.).

5.50.12. Перед началом работы на подмостях штукатуры обязаны

убедиться в отсутствии людей в опасной зоне под подмостями. При

совмещении работ по одной вертикали нижерасположенные рабочие

места должны быть оборудованы соответствующими защитными

устройствами (настилами, сетками, козырьками), установленными на

расстоянии не более 6 м по вертикали от вышерасположенного

рабочего места.

5.50.13. При нанесении раствора на потолочную или вертикальную

поверхность штукатуры должны находиться сбоку от места набрызга

раствора. Для защиты глаз следует пользоваться очками.

5.50.14. При работе с растворами, имеющими химические добавки,

необходимо использовать средства индивидуальной защиты (резиновые

перчатки, защитные мази и др.), предусмотренные в технологической

карте на проведение штукатурных работ.

5.50.15. При работе с растворонасосом штукатуры обязаны:

а) следить, чтобы давление в растворонасосе не превышало

допустимых норм, указанных в его паспорте, а рукава не имели

перегибов;

б) для прекращения подачи раствора штукатуры обязаны подать

оператору установки соответствующий сигнал, прекращать подачу

раствора перегибанием рукава не допускается;

в) удалять растворные пробки, ремонтировать и разбирать

растворонасосы и растворопроводы только после их отключения от

электросети и снятия давления;

г) осуществлять продувку растворонасоса при отсутствии людей в

зоне 10 м и ближе от растворопровода;

д) организовывать рабочее место таким образом, чтобы между

ящиком с раствором и стеной оставался проход шириной не менее 0,6

м;

е) держать форсунку при нанесении раствора растворонасосом под

небольшим углом к оштукатуриваемой поверхности и на небольшом

расстоянии от нее. При работе пользоваться защитными очками.

5.50.16. При работе с применением штукатурной затирочной

машины с электроприводом штукатуры обязаны:

а) следить, чтобы раствор и вода не попадали на корпус машины

и двигатель.

5.50.17. Искусственную сушку оштукатуренных поверхностей

необходимо осуществлять с применением специально предназначенных

нагревательных приборов: калориферов, газовых горелок, софитов.

Запрещается применять для сушки помещений мангалы (жаровни),

бочки и другие емкости, наполненные горячим углем.

5.50.18. При выполнении штукатурных работ с подвесных люлек

или других средств подмащивания с перемещаемым рабочим местом

штукатуры должны выполнять требования ТИ РО-056.

5.50.19. Штукатуры, работающие с ручными электрическими

машинами, должны иметь I группу по электробезопасности и II группу

при работе ручными электрическими машинами класса 1 в помещениях с

повышенной опасностью.

Требования безопасности в аварийных ситуациях

5.50.20. При обнаружении во время работы неисправностей

средств подмащивания, применяемого оборудования, инструмента, при

которых согласно требованиям инструкций заводов-изготовителей

запрещается их эксплуатация, штукатуры обязаны прекратить работу и

доложить об этом бригадиру или руководителю.

5.50.21. При возникновении в зоне работы опасных условий

(неизолированных токоведущих частей, перемещаемых краном грузов,

вышерасположенных рабочих мест) штукатуры обязаны прекратить все

операции, покинуть рабочее место и сообщить об этом бригадиру или

руководителю.

Требования безопасности по окончании работы

5.50.22. По окончании работы штукатуры обязаны:

а) отключить применяемый механизированный инструмент и

оборудование от электросети и снять в них давление;

б) убрать инструмент в предназначенное для этого место;

в) очистить от раствора и промыть оборудование, привести в

порядок рабочее место;

г) сообщить бригадиру или руководителю работ о всех

неполадках, возникших во время работы.

5.51. Электромонтажников ТИ РО-051-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для электомонтажников при выполнении ими работ

согласно их профессии и квалификации.

Общие требования безопасности

5.51.1. Электромонтажники, прошедшие соответствующую

подготовку, имеющие профессиональные навыки и не имеющие

противопоказаний по возрасту по выполняемой работе, перед допуском

к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.51.2. Электомонтажники обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатости на поверхности

заготовок;

повышенное содержание в воздухе рабочей зоны пыли, а также

вредных и пожароопасных веществ;

движущиеся машины, механизмы и их части.

5.51.3. Для защиты от общих производственных загрязнений и

механических воздействий электромонтажники обязаны использовать

предоставляемые работодателями бесплатно комбинезон

хлопчатобумажный, рукавицы комбинированные, костюмы на утепляющей

прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки электромонтажники

должны носить защитные каски. Кроме того, при работе на высоте или

в колодцах использовать предохранительный пояс, а при сверлении

или пробивке отверстий использовать защитные очки.

5.51.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах электромонтажники обязаны выполнять правила

внутреннего распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.51.5. В процессе повседневной деятельности электромонтажники

должны:

применять в процессе работы инструмент и оснастку по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать инструмент и оснастку в технически исправном

состоянии, не допуская работу с неисправностями, при которых

эксплуатация запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.51.6. Электромонтажники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.51.7. Перед началом работы электромонтажник обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца;

в) при выполнении работ повышенной опасности ознакомиться с

мероприятиями, обеспечивающими безопасное производство работ, и

расписаться в наряде-допуске, выданном на поручаемую работу.

5.51.8. После получения задания электромонтажники обязаны:

а) проверить рабочее место, проходы к нему и ограждения на

соответствие требованиям безопасности, при необходимости выполнить

мероприятия, указанные в наряде-допуске. Удалить посторонние

предметы и материалы;

б) проверить исправность оборудования, приспособлений и

инструмента, а также достаточность освещенности рабочих мест;

в) подобрать, предварительно проверив исправность и сроки

последних испытаний, средства защиты и приспособления, применяемые

для работы: диэлектрические и измерительные штанги (клещи),

указатели напряжения, инструмент с изолированными ручками,

диэлектрические перчатки, боты, галоши и коврики; подмости,

лестницы, предохранительные пояса и др.;

г) проверить исправность редукторов и манометров баллонов с

газами, герметичность бутылей с электролитом, кислотой, щелочью,

целостность упаковки пиротехнических, термитных патронов и спичек,

эпоксидных и полиуретановых компаундов, отвердителей и т.д.

5.51.9. Электромонтажники не должны приступать к работе при

следующих нарушениях требований безопасности:

а) загазованности помещений, где предстоит работать;

б) отсутствии или неисправности приточно-вытяжной вентиляции,

отсутствии специальных растворов для нейтрализации разлитого

электролита, кислоты или щелочи при работах в аккумуляторной;

в) отсутствии или неисправности лесов, настилов, подмостей или

других средств подмащивания, наличии неогражденных проемов и

перепадов по высоте в зоне производства работ;

г) неисправности средств защиты от падения при работе на

высоте (предохранительные пояса, страховочные канаты и т.д.);

д) несвоевременном прохождении очередных испытаний

(технического осмотра) средств подмащивания, лестниц,

индивидуальных (коллективных) средств защиты;

е) отсутствии видимых разрывов электрических цепей, по которым

может быть подано напряжение на место работ, и защитного

заземления отключенной части электроустановки;

ж) отсутствии или истечении срока действия наряда-допуска при

работе в действующих электроустановках;

з) нахождении рабочего места в пределах опасных зон, границы

которых приведены в таблице.

Таблица

Границы опасных зон

вблизи токоведущих частей электроустановок

----------------------T------------------------------------------¬

¦ Напряжение, кВ ¦Расстояния, ограничивающие опасную зону от¦

¦ ¦неогражденных неизолированных частей элек-¦

¦ ¦троустановки или от проекции провода ВЛ, ¦

¦ ¦находящихся под напряжением, м ¦

+---------------------+------------------------------------------+

¦ До 1 ¦ 1,5 ¦

¦От 1 до 20 ¦ 2,0 ¦

¦<. 35 " 110 ¦ 4,0 ¦

¦" 150 " 220 ¦ 5,0 ¦

¦ 330 ¦ 6,0 ¦

¦От 500 до 750 ¦ 9,0 ¦

¦800 (постоянного ¦ ¦

¦тока) ¦ 9,0 ¦

L---------------------+-------------------------------------------

Об обнаруженных нарушениях требований безопасности

электромонтажники должны сообщить руководителю работ.

Требования безопасности во время работы

5.51.10. При электромонтажных работах должны выполняться

следующие общие требования безопасности:

а) не допускается выполнение работы вне помещений на высоте, а

также при применении электрооборудования, измерительных приборов

во время тумана, дождя, грозы, гололеда и при ветре силой 12 м/с и

более;

б) сверление и пробивку отверстий в кирпиче и бетоне, протяжку

стального провода в трубы необходимо производить с использованием

защитных очков с небьющимися стеклами. При пробивке отверстий

ручным инструментом (шлямбуром, оправкой и т.п.) необходимо

проверить, чтобы длина его рабочей части превышала толщину стены

не менее чем на 200 мм;

в) при затягивании провода (кабеля) в трубу (канал) руки

работающего должны быть на расстоянии не менее 1 м от торца трубы

(канала);

г) при измерении сопротивления изоляции жил проводов и кабелей

мегаомметром (выполняется персоналом с квалификационной группой по

электробезопасности не ниже III) концы проводов (кабелей) с

противоположной стороны должны быть ограждены или находиться под

контролем специально выделенного для этих целей дежурного,

аттестованного по правилам электробезопасности;

д) электромонтажному персоналу запрещается производить

какие-либо работы, относящиеся к эксплуатации электроустановок на

строительной площадке;

е) при применении грузоподъемных кранов к строповке

материалов, изделий и конструкций допускаются электромонтажники,

имеющие удостоверения стропальщика (такелажника).

5.51.11. При работе на высоте электромонтажники должны

выполнять следующие требования безопасности:

а) применять инвентарные средства подмащивания, прошедшие

испытания в установленные сроки;

б) при работе на высоте более 1,3 м рабочие места должны иметь

защитные ограждения высотой 1,1 м, а при их отсутствии необходимо

применять предохранительный пояс;

в) подавать предметы работающему на высоте следует с помощью

веревки. Во избежание раскачивания предмет необходимо придерживать

оттяжкой;

г) запрещается работать на монтируемых конструкциях,

шино-проводах, лотках, ходить по ним, а также перелезать через

ограждения;

д) ограждать места установки приставных лестниц на участках

движения транспорта или людей;

е) запрещается применять в качестве средств подмащивания

ящики, бочки или другие случайные предметы;

ж) при выполнении верхолазных работ следует выполнять

требования, изложенные в ТИ РО-055.

5.51.12. При работе в колодцах, коллекторах и других подземных

сооружениях следует выполнять следующие требования безопасности:

а) для освещения рабочих мест в колодцах и туннелях следует

применять светильники напряжением 12 В или аккумуляторные фонари,

а для работы - электрический инструмент напряжением не выше 50 В,

соответствующий по исполнению категориям помещений по электро-,

пожаро- и взрывоопасности;

б) при открывании колодцев необходимо применять

искробезопасный инструмент, а также избегать ударов крышки о

горловину люка. Во избежание повреждения рук или ног снимать

крышки с колодцев необходимо с помощью захватов;

в) при работе в колодцах двое рабочих должны находиться вне

колодца, страховать непосредственных исполнителей работы с помощью

страховочных канатов, прикрепленных к лямочным предохранительным

поясам работающих в колодце. У открытого люка колодца следует

установить предупреждающий знак или сделать ограждение;

г) во время работы в коллекторах и туннелях электромонтажники

должны иметь возможность выхода с двух сторон;

д) в подземных сооружениях к месту работы необходимо следовать

по установленным маршрутам, не прикасаясь к кабелям, проводам,

корпусам электрооборудования.

5.51.13. При работе на действующих предприятиях следует

выполнять следующие требования безопасности:

а) электромонтажники обязаны соблюдать правила внутреннего

распорядка и требования безопасности действующего предприятия;

б) руководствоваться требованиями наряда-допуска, выданного на

выполняемую работу;

в) при производстве работ запрещается использовать для

закрепления технологической и монтажной оснастки действующие

трубопроводы и оборудование, а также технологические конструкции.

5.51.14. В действующих электроустановках работать следует по

наряду-допуску, соблюдая следующие требования безопасности:

а) перед началом работ предъявить допускающему удостоверение

по технике безопасности на право производства работ в действующих

электроустановках с указанием квалификационной группы по

электробезопасности;

б) получить инструктаж от допускающего, в котором четко

определены границы рабочего места, виды предстоящих работ, меры

безопасности и указано электрооборудование, оставшееся под

напряжением;

в) работы следует выполнять в пределах рабочего места,

предусмотренного нарядом-допуском;

г) выполнять работы следует под надзором производителя работ

(наблюдающего);

д) электромонтажные работы выполнять при снятом напряжении со

всех токоведущих частей, находящихся в зоне производства работ, с

обеспечением видимых разрывов электрической цепи и заземлении

(занулении) отсоединенных токоведущих частей. Зону, выделенную для

производства работ, необходимо оградить. Схема ограждения должна

исключать случайное проникновение электромонтажников за пределы

выделенной зоны;

е) электромонтажные работы, выполняемые в охранной зоне

действующей ВЛ, производить под непосредственным руководством

ответственного за безопасное производство работ, при наличии

наряда-допуска на указанную работу, разработанного с учетом

интересов и требований эксплуатирующей и монтажной организаций, а

при работе с применением грузоподъемных механизмов - и владельца

указанного механизма.

Аналогичные требования безопасности следует соблюдать при

монтаже ВЛ в зоне действия наведенного напряжения, когда его

величина более 42 В. При этом наложение защитного заземления на

провода монтируемой линии следует выполнять непосредственно в

местах производства работ;

ж) раскатываемый провод следует заземлять в месте

присоединения его к тяговому механизму. Заземление его на барабане

или в каком-либо другом месте запрещается. С точки зрения

безопасности раскатываемый провод следует приравнивать к проводам,

находящимся под напряжением, и не допускать прикосновения к нему

без защитных средств.

5.51.15. При работе с электрифицированным инструментом

запрещается:

а) допуск к работе лиц, имеющих квалификационную группу по

электробезопасности ниже второй;

б) передавать его для работы (хотя бы и на непродолжительное

время) неаттестованным лицам;

в) выполнение работ с приставных лестниц;

г) оставлять электроинструмент без надзора и включенным в

электрическую сеть.

5.51.16. При монтаже воздушной линии электропередачи (ЛЭП) и

контактных сетей городского транспорта необходимо выполнять

следующие требования безопасности:

а) снимать расчалки и тросы с установленной опоры следует

только после ее закрепления;

б) при работе на опоре пользоваться предохранительным поясом

и опираться на оба лаза (когтя) в случае их применения;

в) при выходе из корзины подъемного механизма на собранную и

закрепленную опору необходимо надежно закрепиться

предохранительным поясом за траверсу или опору;

г) перед уходом с места работы поднятые наверх конструкции

следует надежно закрепить;

д) приступать к монтажу проводов допускается только после

закрепления опор и достижения бетоном фундамента расчетной

прочности;

е) раскатывать провода и тросы следует в брезентовых

рукавицах. При ручной раскатке необходимо применять брезентовые

наплечники;

ж) раскатка проводов с автомашины должна производиться при

скорости движения не более 10 км/ч;

з) сматывать с барабана последние 6 - 12 витков провода

следует вручную во избежание удара проводом, причем раскатываемый

провод должен быть закреплен к ближайшей опоре;

и) при монтаже и демонтаже воздушных ЛЭП необходимо заземлять

участки смонтированной линии, при этом расстояние между

заземлителями должно быть не более 3 км;

к) приступать к монтажу контактных сетей разрешается после

готовности трамвайных путей и автомобильных дорог для передвижения

транспорта и механизмов. Место работы по согласованию с

госавтоинспекцией необходимо ограждать и выставлять

соответствующие знаки;

л) запрещается перестановка поперечно-несущих тросов и

поддерживающих устройств (консолей, кронштейнов, фиксаторов и

т.д.) с подвешенным контактным проводом;

м) следует надежно заземлить после подвески троса и

контактного провода каждую секцию. Снимать заземление допускается

только после окончания всех монтажных работ, перед

непосредственной подачей напряжения на линию.

5.51.17. При монтаже проводов запрещается:

а) подниматься на анкерную опору или находиться на ней со

стороны проводов;

б) подниматься на угловые опоры и работать со стороны

внутреннего угла;

в) устанавливать гидроподъемники и телескопические вышки

внутри угла поворота ЛЭП;

г) находиться под проводами во время их монтажа;

д) поправлять на барабане витки провода во время его раскатки;

е) находиться с внутренней стороны натяжения для освобождения

рабочего, зацепившегося при натяжении провода.

5.51.18. При монтаже аккумуляторных батарей необходимо

соблюдать следующие требования безопасности:

а) выполнять монтаж аккумуляторных батарей двум

электромонтажникам, имеющим квалификационную группу по

электробезопасности не ниже III;

б) выполнять работы с кислотами и щелочами в специальном

защитном костюме (грубошерстном при работах с кислотами и

хлопчатобумажном - с щелочами), в резиновых сапогах (под брюки)

или галошах с надетым резиновым фартуком, в защитных очках и

технических резиновых перчатках;

в) в помещениях для хранения кислот или щелочей выполнение

каких-либо других работ, кроме разведения электролита,

запрещается;

г) в помещениях, где находятся свинцовые электроды, кислоты

или щелочи, хранение и прием пищи, а также установка баков с

питьевой водой запрещаются;

д) кислотный электролит следует приготовлять в освинцованных

или стальных гумированных емкостях. Использовать для разведения

электролита стеклянные или эмалированные сосуды запрещается;

е) при приготовлении кислотного электролита кислоту следует

вливать в воду тонкой ровной струей, одновременно перемешивая

электролит мешалкой из кислотоупорного материала (воду вливать в

кислоту не допускается);

ж) для приготовления щелочного электролита следует наливать в

емкость дистиллированную воду и доливать в нее при тщательном

перемешивании щелочь небольшими порциями;

з) места, залитые кислотой или электролитом, необходимо

нейтрализовать (для нейтрализации кислоты, попавшей на тело или

одежду, следует применять 5%-ный раствор пищевой соды или

известковое молоко, для промывания глаз и полости рта - 2 - 4%-ный

раствор соды; для нейтрализации щелочи, попавшей на тело, -

10%-ный раствор борной кислоты или уксусной эссенции);

и) измерять напряжение и плотность электролита следует в

диэлектрических перчатках и респираторе, стоя на изолирующем

резиновом коврике;

к) за 30 мин. до начала заряда батарей в аккумуляторном

помещении необходимо включить приточно-вытяжную вентиляцию,

выключить ее можно не ранее чем через полтора часа после

окончания заряда;

л) пайка (сварка) электродов в аккумуляторном помещении

допускается не ранее чем через два часа после окончания заряда

аккумуляторной батареи. Место пайки должно быть ограждено от

остальной батареи огнестойкими щитами. При пайке и рихтовке

электродов, а также зачистке хвостовиков электродов щеткой

приточно-вытяжная вентиляция должна работать непрерывно. Эти

работы следует выполнять в технических резиновых перчатках,

защитных очках и респираторе.

5.51.19. При монтаже кабельных линий необходимо выполнять

следующие требования безопасности:

а) перед перемещением барабана с кабелем принять меры,

исключающие захват одежды рабочих. Для этого необходимо удалить с

барабана торчащие гвозди, а концы кабеля надежно закрепить;

б) для размотки кабеля барабан установить на домкраты

соответствующей грузоподъемности или специальные тележки и поднять

на 0,15 - 0,2 м от поверхности;

в) на трассах прокладки кабелей, имеющих повороты, запрещается

размещаться внутри углов поворота кабеля, поддерживать кабель на

углах поворота, а также оттягивать его вручную. На прямолинейных

участках трассы электромонтажникам следует находиться по одной

стороне кабеля;

г) при ручной прокладке кабеля количество электромонтажников

должно быть таким, чтобы на каждого из них приходился участок

кабеля массой не более 35 кг;

д) при массе кабеля более 1 кг на 1 м его подъем и крепление

приставных лестниц или лестниц-стремянок запрещаются;

е) расстояние от края траншеи до кабельных барабанов,

механизмов и приспособлений должно быть не менее ее глубины;

ж) опускать последний виток кабеля с барабана в колодец или

туннель следует плавно с помощью пенькового каната;

з) разжигать горелки, паяльные лампы, разогревать кабельную

массу и расплавлять припой следует на расстоянии не менее 2 м от

колодца (туннеля). Опускать в колодец расплавленный припой и

разогретую кабельную массу следует в ковше или закрытом сосуде,

подвешенном с помощью карабина к металлическому тросику;

и) при работе с эпоксидным компаундом и отвердителем следует

соблюдать меры безопасности, принятые для работ с токсичными

веществами;

к) кабельную массу для заливки муфт следует разогревать в

металлической просушенной посуде с крышкой и носиком. Запрещается

доводить массу до кипения. Недопустимо попадание воды в горячую

массу;

л) разогревать и переносить ковш с припоем, а также сосуды с

кабельной массой следует в защитных очках и брезентовых рукавицах

длиной до локтя.

Передавать ковш с припоем или сосуд с кабельной массой из рук

в руки запрещается (для передачи емкость необходимо ставить на

землю или прочное основание).

5.51.20. При монтаже силовых и осветительных сетей необходимо

выполнять следующие требования безопасности:

а) размещать трубы и металлоконструкции на земле или на полу

на подкладках;

б) концы труб опиливать и очищать от заусенцев;

в) при выполнении работ на фермах или временных настилах по

фермам в зоне работающих мостовых кранов запрещается опускать

провода, веревки или такелажные приспособления, а также

устанавливать приставную лестницу к тросовой проводке;

г) перед установкой групповых щитков и аппаратов проверить

надежность их монтажно-заготовительных узлов и сборок;

д) проверку совпадения отверстий в соединяемых конструкциях

осуществлять с помощью специальных монтажных приспособлений;

е) при монтаже кранового электрооборудования на проектной

высоте запрещается пользоваться электроинструментом напряжением

выше 42 В и переносными электролампами напряжением выше 12 В;

ж) при монтаже тросовых проводок их окончательное натяжение

осуществлять при помощи натяжных устройств после устройства

промежуточной подвески;

з) установку осветительной арматуры массой более 10 кг

осуществлять вдвоем. Допускается выполнение этой работы одним

рабочим с применением специального приспособления;

и) монтировать шинопроводы следует посекционно или по одному

блоку. Накопление секций или блоков на лесах, эстакадах и мостиках

обслуживания запрещается;

к) поднимать блоки шинопроводов выше 7,5 м специальными

траверсами из швеллера или стальных труб с постоянными стропами;

л) при стыковке двух секций или блоков шинопроводов совпадение

отверстий проверять металлическим стержнем;

м) забивку электродов заземления вручную производить кувалдой

с длиной ручки (держателя) не менее 0,7 м.

5.51.21. При монтаже распределительных устройств необходимо

выполнять следующие требования безопасности:

а) производить подъем, перемещение и установку разъединителей

и других аппаратов рубящего типа в положении "Включено",

аппаратов, снабженных возвратными пружинами или механизмами

свободного распределителя, - в положении "Отключено";

б) при регулировке выключателей и разъединителей, соединенных

с приводами, принять меры, исключающие их самопроизвольное

включение или отключение;

в) проверку одновременности включения контактов масляных

выключателей выполнять при напряжении не выше 12 В;

г) при работах на трансформаторах тока их вторичные обмотки до

полного окончания монтажа подключаемых к ним цепей замкнуть

накоротко непосредственно на зажимах трансформатора и заземлить;

д) выполнять строповку трансформаторов за специально

предусмотренные заводом-изготовителем подъемные крюки;

е) запрещается производить какие-либо работы или находиться на

трансформаторах во время их перемещения. При установке

перемещаемых трансформаторов в проектное положение обязательна

установка упоров (клиньев);

ж) во избежание воспламенения паров масла сварочные работы на

корпусе трансформатора выполнять после заливки его маслом до

уровня 200 - 250 мм выше места сварки;

з) при сушке трансформаторов переменным и постоянным током

место работы оградить;

и) при монтаже силовых трансформаторов их выводы на все время

монтажных работ закоротить и заземлить.

5.51.22. При монтаже вторичных цепей необходимо соблюдать

следующие меры безопасности:

а) электромонтажникам убедиться, что сборки зажимов,

установленные в камерах РУ, закрыты кожухами и снабжены

предупредительными надписями с указанием напряжения;

б) сгибать жилы медных и алюминиевых проводов и жилы

контрольных кабелей в кольцо круглогубцами или специальными

механизмами и приспособлениями. Применение плоскогубцев

запрещается;

в) электропаяльник для пайки провода и жил (для предотвращения

попадания флюса и нагара на поверхность стола и проводов)

применять на металлической подставке с лотком;

г) при пайке мелких деталей и концов проводов удерживать их

пинцетом или плоскогубцами;

д) промывать места пайки бензином и другими

легковоспламеняющимися растворами запрещается;

е) тигель для лужения проводов устанавливать в устойчивом

положении в металлическом противне с бортиком.

5.51.23. При обнаружении во время работы неисправностей

средств подмащивания, применяемого оборудования, инструмента,

средств защиты, при которых согласно требованиям инструкций

заводов-изготовителей запрещается их эксплуатация, работу следует

прекратить и доложить бригадиру или руководителю работ.

5.51.24. При возникновении в зоне работы опасных условий

(неисправности заземления; появления запаха газов в кабельных

сооружениях; разрушения и течи баков аккумуляторных батарей)

электромонтажники обязаны прекратить работы и сообщить бригадиру

или руководителю работ.

5.51.25. При потере устойчивости или нарушения целостности

конструкций в зоне выполнения работ следует прекратить работы и

доложить руководителю.

Требования безопасности по окончании работы

5.51.26. После окончания работ необходимо:

а) отключить электрифицированный инструмент и другое

используемое в работе оборудование;

б) протереть и смазать трущиеся части инструмента и сдать его

на хранение;

в) привести в порядок рабочее место, удалив с проходов

посторонние предметы;

г) в случае выполнения работ при снятии напряжения сообщить

допускающему лицу об окончании работы;

д) о всех нарушениях требований безопасности, имеющих место в

процессе работы, сообщить бригадиру или руководителю работ.

5.52. Электросварщиков - ТИ РО-052-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для электросварщиков при выполнении ими работ

согласно профессии и квалификации.

Общие требования безопасности

5.52.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для работы электросварщика, перед допуском

к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.52.2. Электросварщики обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенное напряжение в электрической цепи, замыкание которой

может пройти через тело человека;

расположение рабочего места на значительной высоте

относительно земли (пола);

вредные вещества;

острые кромки, заусенцы и шероховатости на поверхности

заготовок;

повышенная запыленность и загазованность воздуха рабочей зоны.

5.52.3. Для защиты от механических воздействий электросварщики

обязаны использовать предоставляемые работодателями бесплатно:

костюмы брезентовые или костюмы для сварщика, ботинки кожаные,

рукавицы брезентовые. На работах по сварке шинопровода: костюмы

хлопчатобумажные с огнезащитной пропиткой, ботинки кожаные,

рукавицы брезентовые. В зимнее время года - костюмы на утепляющей

прокладке и валенки.

При нахождении на территории стройплощадки электросварщики

должны носить защитные каски.

5.52.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах электросварщики обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.52.5. В процессе повседневной деятельности электросварщики

должны:

применять в процессе работы сварочные аппараты, другое

оборудование и средства малой механизации по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.52.6. Электросварщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя о любой ситуации,

угрожающей жизни и здоровью людей, о каждом несчастном случае,

происшедшем на производстве, или об ухудшении своего здоровья, в

том числе о появлении острого профессионального заболевания

(отравления).

Требования безопасности перед началом работы

5.52.7. Перед началом работы электросварщики обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя.

5.52.8. После получения задания у бригадира или руководителя

работ электросварщики обязаны:

а) подготовить необходимые средства индивидуальной защиты (при

выполнении потолочной сварки - асбестовые или брезентовые

нарукавники; при работе лежа - теплые подстилки; при производстве

работ во влажных помещениях - диэлектрические перчатки, галоши или

коврики; при сварке или резке цветных металлов и сплавов -

шланговый противогаз);

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подготовить инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работ, проверить их

исправность и соответствие требованиям безопасности;

г) в случае производства сварочных работ в закрытых помещениях

или на территории действующего предприятия проверить выполнение

требований пожаровзрывобезопасности и вентиляции в зоне работы.

5.52.9. Электросварщики не должны приступать к работе при

следующих нарушениях требований безопасности:

а) отсутствии или неисправности защитного щитка, сварочных

проводов, электрододержателя, а также средств индивидуальной

защиты;

б) отсутствии или неисправности заземления корпуса сварочного

трансформатора, вторичной обмотки, свариваемой детали и кожуха

рубильника;

в) недостаточной освещенности рабочих мест и подходов к ним;

г) отсутствии ограждений рабочих мест, расположенных на высоте

1,3 м и более, и оборудованных систем доступа к ним;

д) пожаровзрывоопасных условиях;

е) отсутствии вытяжной вентиляции в случае работы в закрытых

помещениях.

Обнаруженные неисправности и нарушения требований безопасности

должны быть устранены собственными силами до начала работ, а при

невозможности сделать это электросварщики обязаны сообщить о них

бригадиру или руководителю работ.

Требования безопасности во время работы

5.52.10. Электросварщики обязаны выполнять работы при

соблюдении следующих требований безопасности:

а) место производства работ, а также нижерасположенные места

должны быть освобождены от горючих материалов в радиусе не менее 5

м, а от взрывоопасных материалов и установок - 10 м;

б) при производстве электросварочных работ вне помещений (во

время дождя или снегопада) над рабочим местом сварщика и местом

нахождения сварочного аппарата должен быть установлен навес;

в) электросварочные работы на высоте должны выполняться с

лесов или подмостей с ограждениями. Запрещается производить работы

с приставных лестниц;

г) сварка должна осуществляться с применением двух проводов,

один из которых присоединяется к электрододержателю, а другой

(обратный) - к свариваемой детали. Запрещается использовать в

качестве обратного провода сети заземления металлические

конструкции зданий, технологическое оборудование, трубы

санитарно-технических сетей (водопровод, газопровод и т.п.);

д) сварочные провода должны соединяться способом горячей

пайки, сварки или при помощи соединительных муфт с изолирующей

оболочкой. Места соединений должны быть заизолированы; соединение

сварочных проводов методом скрутки не допускается;

е) сварочные провода должны прокладывать так, чтобы их не

могли повредить машины и механизмы. Запрещается прокладка проводов

радом с газосварочными шлангами и трубопроводами, расстояние между

сварочным проводом и трубопроводом кислорода должно быть не менее

0,5 м, а трубопроводом ацетилена и других горючих газов - 1 м.

5.52.11. Перед сваркой электросварщик должен убедиться, что

кромки свариваемого изделия и прилегающая к ним зона (20 - 30 мм)

очищены от ржавчины, шлака и т.п. При очистке необходимо

пользоваться защитными очками.

Свариваемые детали до начала сварки должны быть надежно

закреплены. При резке элементов конструкций электросварщик обязан

применять меры против случайного падения отрезаемых элементов.

5.52.12. Емкости, в которых находились горючие жидкости или

кислоты, до начала электросварочных работ должны быть очищены,

промыты, просушены с целью устранения опасной концентрации вредных

веществ.

Запрещается производить сварку на сосудах, находящихся под

давлением. Сварку (резку) свежеокрашенных конструкций и деталей

следует производить только после полного высыхания краски.

5.52.13. При выполнении электросварочных работ в закрытых

емкостях или полостях конструкций электросварщик обязан соблюдать

следующие требования безопасности:

а) рабочее место должно быть обеспечено вытяжной вентиляцией,

а в особых случаях сварку следует производить в шланговом

противогазе;

б) применять освещение напряжением не выше 12 В, устанавливая

трансформатор вне емкости;

в) работы необходимо осуществлять с применением

предохранительного пояса с креплением его к веревке, другой конец

которой должен держать страхующий снаружи емкости;

г) электросварочный аппарат должен иметь электроблокировку,

обеспечивающую автоматическое отключение напряжения холостого хода

или ограничение его до напряжения 12 В с выдержкой времени не

более 0,5 с;

д) электросварщик при работе должен пользоваться

диэлектрическими перчатками, галошами, ковриком, а также

изолирующим шлемом.

5.52.14. При работе в одном месте нескольких электросварщиков

их рабочие места необходимо ограждать светонепроницаемыми щитами

из несгораемого материала.

Запрещается одновременная работа электросварщика и

газосварщика (газорезчика) внутри закрытой емкости или резервуара.

5.52.15. Во время перерывов в работе электросварщику

запрещается оставлять на рабочем месте электрододержатель,

находящийся под напряжением, сварочный аппарат необходимо

отключать, а электрододержатель закреплять на специальной

подставке или подвеске. Подключение и отключение сварочных

аппаратов, а также их ремонт должны осуществляться специальным

персоналом через индивидуальный рубильник.

5.52.16. При выполнении работ на действующих объектах с

установленным режимом проведения огневых работ электросварщик

обязан выполнять дополнительные требования инструкций,

утвержденных Госгортехнадзором России.

Требования безопасности в аварийных ситуациях

5.52.17. При обнаружении в процессе работы загораний

необходимо работу приостановить и принять меры к их тушению. В

случае невозможности ликвидировать загорание собственными силами

необходимо сообщить бригадиру или руководителю работ.

5.52.18. В случае возникновения неисправности сварочного

агрегата, сварочных проводов, электрододержателей, защитного щитка

или шлема-маски необходимо прекратить работу и сообщить об этом

бригадиру или руководителю работ. Возобновить работу можно только

после устранения всех неисправностей соответствующим персоналом.

5.52.19. В случае возникновения загазованности помещений при

отсутствии вытяжной вентиляции работы необходимо приостановить и

проветрить помещение. Работы также должны быть прекращены при

выполнении их вне помещений (при возникновении дождя или

снегопада). Работы могут быть возобновлены только после

прекращения дождя или снегопада или устройства навеса над местом

работы электросварщика.

Требования безопасности по окончании работы

5.52.20. По окончании работы электросварщик обязан:

а) отключить электросварочный аппарат;

б) привести в порядок рабочее место, собрать инструмент,

смотать в бухты сварочные провода и убрать в отведенные для их

хранения места;

в) убедиться в отсутствии очагов загорания, при их наличии

залить водой;

г) обо всех нарушениях требований безопасности, имевших место

в процессе выполнения работы, сообщить бригадиру или руководителю

работ;

д) убедиться в отсутствии очагов загорания; при их наличии -

залить водой;

е) обо всех нарушениях требований безопасности, имевших место

в процессе работы, сообщить бригадиру или руководителю.

5.53. Электромонтеров по ремонту и обслуживанию

электрооборудования ТИ РО-053-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для электромонтеров по ремонту и обслуживанию

электрооборудования (далее электромонтеров) при выполнении ими

работ согласно их профессии и квалификации.

Общие требования безопасности

5.53.1. Электромонтеры, прошедшие соответствующую подготовку,

имеющие III группу по электробезопасности и профессиональные

навыки и не имеющие противопоказаний по возрасту по выполняемой

работе, перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.53.2. Электромонтеры обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека;

повышенная температура поверхностей оборудования;

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатости на поверхности

конструкций и оборудования;

повышенное содержание в воздухе рабочей зоны пыли, а также

вредных и пожароопасных веществ;

движущиеся машины, механизмы и их части.

5.53.3. Для защиты от общих производственных загрязнений и

механических воздействий электромонтеры обязаны использовать

предоставляемые работодателями бесплатно комбинезон

хлопчатобумажный, ботинки кожаные, рукавицы комбинированные,

костюмы на утепляющей прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки электромонтеры

должны носить защитные каски.

5.53.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах электромонтажники обязаны выполнять правила

внутреннего распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.53.5. В процессе повседневной деятельности электромонтеры

должны:

применять в процессе работы инструмент по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать инструмент и оборудование в технически исправном

состоянии. Не допуская работу с неисправностями, при которых

эксплуатации запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.53.6. Электромонтеры обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.53.7. Перед началом работы электромонтер обязан:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца;

в) при выполнении работ повышенной опасности ознакомиться с

мероприятиями, обеспечивающими безопасное производство работ, и

расписаться в наряде-допуске, выданном на поручаемую работу.

5.53.8. После получения задания у руководителя работ и

ознакомления, в случае необходимости, с мероприятиями

наряда-допуска электромонтер обязан:

а) подготовить необходимые средства индивидуальной защиты,

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работы, проверить их

исправность и соответствие требованиям безопасности;

г) ознакомиться с изменениями в схеме электроснабжения

потребителей и текущими записями в оперативном журнале.

5.53.9. Электромонтер не должен приступать к выполнению работ

при следующих нарушениях требований безопасности:

а) неисправности технологической оснастки, приспособлений и

инструмента, указанных в инструкциях заводов-изготовителей, при

которых не допускается их применение;

б) несвоевременном проведении очередных испытаний основных и

дополнительных средств защиты или истечении срока их эксплуатации,

установленного заводом-изготовителем;

в) недостаточной освещенности или при загроможденности

рабочего места;

г) отсутствии или истечении срока действия наряда-допуска при

работе в действующих электроустановках. Обнаруженные нарушения

требований безопасности должны быть устранены собственными силами

до начала работ, а при невозможности сделать это электромонтер

обязан сообщить о них бригадиру или ответственному руководителю

работ.

Требования безопасности во время работы

5.53.10. Электромонтер обязан выполнять работы при соблюдении

следующих требований безопасности:

а) произвести необходимые отключения и принять меры,

препятствующие подаче напряжения к месту работы вследствие

ошибочного или самопроизвольного включения коммутационной

аппаратуры;

б) наложить заземление на токоведущие части;

в) оградить рабочее место инвентарными ограждениями и вывесить

предупреждающие плакаты;

г) отключить при помощи коммутационных аппаратов или путем

снятия предохранителей токоведущие части, на которых производится

работа, или те, к которым прикасаются при выполнении работы, или

оградить их во время работы изолирующими накладками (временными

ограждениями);

д) принять дополнительные меры, препятствующие ошибочной

подаче напряжения к месту работы при выполнении работы без

применения переносных заземлений;

е) на пусковых устройствах, а также на основаниях

предохранителей вывесить плакаты "Не включать - работают люди!";

ж) на временных ограждениях вывесить плакаты или нанести

предупредительные надписи "Стой - опасно для жизни!";

з) проверку отсутствия напряжения производить в

диэлектрических перчатках;

и) зажимы переносного заземления накладывать на заземляемые

токоведущие части при помощи изолированной штанги с применением

диэлектрических перчаток;

к) при производстве работ на токоведущих частях, находящихся

под напряжением, пользоваться только сухими и чистыми изолирующими

средствами, а также держать изолирующие средства за ручки-захваты

не дальше ограничительного кольца.

5.53.11. Смену плавких вставок предохранителей при наличии

рубильника следует производить при снятом напряжении. При

невозможности снятия напряжения (на групповых щитках, сборках)

смену плавких вставок предохранителей допускается производить под

напряжением, но при отключенной нагрузке.

5.53.12. Смену плавких вставок предохранителей под напряжением

электромонтер должен производить в защитных очках, диэлектрических

перчатках, при помощи изолирующих клещей.

5.53.13. Перед пуском оборудования, временно отключенного по

заявке электротехнического персонала, следует осмотреть его,

убедиться в готовности к приему напряжения и предупредить

работающих на нем о предстоящем включении.

5.53.14. Присоединение и отсоединение переносных приборов,

требующих разрыва электрических цепей, находящихся под

напряжением, необходимо производить при полном снятии напряжения.

5.53.15. При выполнении работ на деревянных опорах воздушных

линий электропередачи электромонтеру следует использовать когти и

предохранительный пояс.

5.53.16. При выполнении работ во взрывоопасных помещениях

электромонтеру не разрешается:

а) ремонтировать электрооборудование и сети, находящиеся под

напряжением;

б) эксплуатировать электрооборудование при неисправном

защитном заземлении;

в) включать автоматически отключающуюся электроустановку без

выяснения и устранения причин ее отключения;

г) оставлять открытыми двери помещений и тамбуров, отделяющих

взрывоопасные помещения от других;

д) заменять перегоревшие электрические лампочки во

взрывозащищенных светильниках лампами других типов или большей

мощности;

е) включать электроустановки без наличия аппаратов,

отключающих электрическую цепь при ненормальных режимах работы;

ж) заменять защиту (тепловые элементы, предохранители,

расцепители) электрооборудования защитой другого вида с другими

номинальными параметрами, на которые данное оборудование не

рассчитано.

5.53.17. При работе в электроустановках необходимо применять

исправные электрозащитные средства: как основные (изолирующие

штанги, изолирующие и электроизмерительные клещи, указатели

напряжения, диэлектрические перчатки), так и дополнительные

(диэлектрические галоши, коврики, переносные заземляющие

устройства, изолирующие подставки, оградительные подставки,

оградительные устройства, плакаты и знаки безопасности).

5.53.18. Работы в условиях с повышенной опасностью следует

осуществлять вдвоем в следующих случаях:

а) с полным или частичным снятием напряжения, выполняемого с

наложением заземлений (отсоединение и присоединение линий к

отдельным электродвигателям, переключения на силовых

трансформаторах, работы внутри распределительных устройств);

б) без снятия напряжения, не требующего установки заземлений

(электрические испытания, измерения, смена плавких вставок

предохранителей и т.п.);

в) с приставных лестниц и подмостей, а также там, где эти

операции по местным условиям затруднены;

г) на воздушных линиях электропередачи.

5.53.19. Измерение сопротивления изоляции мегаомметром следует

осуществлять только на полностью обесточенной электроустановке.

Перед измерением следует убедиться в отсутствии напряжения на

испытываемом оборудовании.

5.53.20. При работах вблизи действующих крановых или

тельферных троллей электромонтеры обязаны выполнять следующие

требования:

а) выключить троллеи и принять меры, устраняющие их случайное

или ошибочное включение;

б) заземлить и закоротить троллеи между собой;

в) оградить изолирующими материалами (резиновыми ковриками,

деревянными щитами) места возможного касания троллей в случае

невозможности снятия напряжения. На ограждение повесить плакат

"Опасно для жизни - напряжение 380 В!".

5.53.21. При обслуживании осветительных сетей электромонтеры

обязаны выполнять следующие требования:

а) замену предохранителей и перегоревших ламп новыми, ремонт

осветительной арматуры и электропроводки осуществлять при снятом

напряжении в сети и в светлое время суток;

б) чистку арматуры и замену ламп, укрепленных на опорах,

осуществлять после снятия напряжения и вдвоем с другим

электромонтером;

в) установку и проверку электросчетчиков, включенных через

измерительные трансформаторы, проводить вдвоем с электромонтером,

имеющим квалификационную группу по технике безопасности не ниже

IV;

г) при обслуживании светильников с автовышек или других

перемещаемых средств подмащивания применять пояса

предохранительные и диэлектрические перчатки.

5.53.22. При регулировке выключателей и разъединителей,

соединенных с проводами, электромонтерам следует принять меры,

предупреждающие возможность непредвиденного включения приводов

посторонними лицами или их самопроизвольного включения.

5.53.23. Для проверки контактов масляных выключателей на

одновременность включения, а также для освещения закрытых емкостей

электромонтерам следует применять напряжение в электросети не выше

12 В.

5.53.24. В процессе работы электромонтеру запрещается:

а) переставлять временные ограждения, снимать плакаты,

заземления и проходить на территорию огражденных участков;

б) применять указатель напряжений без повторной проверки после

его падения;

в) снимать ограждения выводов обмоток во время работы

электродвигателя;

г) пользоваться для заземления проводниками, не

предназначенными для этой цели, а также присоединять заземление

путем скрутки проводников;

д) применять токоизмерительные клещи с вынесенным амперметром,

а также нагибаться к амперметру при отсчете показаний во время

работы с токоизмерительными клещами;

е) прикасаться к приборам, сопротивлениям, проводам и

измерительным трансформаторам во время измерений;

ж) производить измерения на воздушных линиях или троллеях,

стоя на лестнице;

з) применять при обслуживании, а также ремонте

электроустановок металлические лестницы;

и) пользоваться при работе под напряжением ножовками,

напильниками, металлическими метрами и т.п.;

к) применять автотрансформаторы, дроссельные катушки и

реостаты для получения понижающего напряжения;

л) пользоваться стационарными светильниками в качестве ручных

переносных ламп.

5.53.25. Для прохода на рабочее место электромонтеры должны

использовать оборудование системы доступа (лестницы, трапы,

мостики). При отсутствии ограждения рабочих мест на высоте

электромонтеры обязаны применять предохранительные пояса с

капроновым фалом. При этом электромонтеры должны выполнять

требования "Типовой инструкции по охране труда для работников,

выполняющих верхолазные работы".

Требования безопасности в аварийных ситуациях

5.53.26. При возникновении загорания в электроустановке или

опасности поражения окружающих электрическим током в результате

обрыва кабеля (провода) или замыкания необходимо обесточить

установку, принять участие в тушении пожара и сообщить об этом

бригадиру или руководителю работ. Пламя следует тушить

углекислотными огнетушителями, асбестовыми покрывалами и песком.

Требования безопасности по окончании работы

5.53.27. По окончании работы электромонтер обязан:

а) передать сменщику информацию о состоянии обслуживаемого

оборудования и электрических сетей и сделать запись в оперативном

журнале;

б) убрать инструмент, приборы и средства индивидуальной защиты

в отведенные для них места;

в) привести в порядок рабочее место;

г) убедиться в отсутствии очагов загорания;

д) о всех нарушениях требований безопасности и неисправностях

сообщить бригадиру или ответственному руководителю работ.

5.54. Электрослесарей строительных ТИ РО-054-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правила безопасности) при эксплуатации электроустановок и

предназначена для электрослесарей строительных (далее

электрослесарей) при выполнении ими работ согласно их профессии и

квалификации.

Общие требования безопасности

5.54.1. Электрослесари, прошедшие соответствующую подготовку,

имеющие III группу по электробезопасности и профессиональные

навыки и не имеющие противопоказаний по возрасту по выполняемой

работе, перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

5.54.2. Электрослесари обязаны соблюдать требования

безопасности труда для обеспечения защиты от воздействия опасных и

вредных производственных факторов, связанных с характером работы:

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека;

повышенная температура поверхностей оборудования;

расположение рабочего места вблизи перепада по высоте 1,3 м и

более;

острые кромки, заусенцы и шероховатости на поверхности

конструкций и оборудования;

повышенное содержание в воздухе рабочей зоны пыли, а также

вредных и пожароопасных веществ;

движущиеся машины, механизмы и их части.

5.54.3. Для защиты от общих производственных загрязнений и

механических воздействий электрослесари обязаны использовать

предоставляемые работодателями бесплатно комбинезон

хлопчатобумажный, рукавицы комбинированные, костюмы на утепляющей

прокладке и валенки для зимнего периода.

При нахождении на территории стройплощадки электрослесари

должны носить защитные каски. Кроме этого, электрослесари должны

использовать защитные очки при работе на заточном станке или рубке

металла зубилом.

5.54.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах электрослесари обязаны выполнять правила

внутреннего трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

5.54.5. В процессе повседневной деятельности электрослесари

должны:

применять в процессе работы инструмент по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать инструмент и оборудование в технически исправном

состоянии, не допуская работу с неисправностями, при которых

эксплуатация запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

5.54.6. Электрослесари обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

5.54.7. Перед началом работы электрослесари обязаны:

а) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ, получить задание и пройти

инструктаж на рабочем месте по специфике выполняемых работ;

б) надеть спецодежду и спецобувь установленного образца;

в) при выполнении работ повышенной опасности ознакомиться с

мероприятиями, обеспечивающими безопасное производство работ, и

расписаться в наряде-допуске, выданном на поручаемую работу.

5.54.8. После получения задания у бригадира или руководителя

работ электрослесари обязаны:

а) подготовить необходимые средства индивидуальной защиты,

проверить их исправность;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности, при необходимости выполнить мероприятия,

указанные в наряде-допуске;

в) подобрать инструмент, оборудование и технологическую

оснастку, необходимые при выполнении работ, проверить их

исправность и соответствие требованиям безопасности.

5.54.9. Электрослесари не должны приступать к работе при

следующих нарушениях требований безопасности:

а) неисправности технологической оснастки, приспособлений и

инструмента, указанных в инструкциях заводов-изготовителей, при

которых не допускается их применение;

б) несвоевременном проведении очередных испытаний средств

защиты или истечении срока их эксплуатации, установленного

заводом-изготовителем;

в) отсутствии ограждений неизолированных частей

электроустановок;

г) отсутствии или неисправности лесов, настилов, подмостей или

других средств подмащивания, наличии неогражденных проемов

и перепадов по высоте в зоне производства работ;

д) отсутствии видимых разрывов электрических цепей, по которым

может быть подано напряжение на место работ, и защитного

заземления отключенной части электроустановки;

е) недостаточной освещенности или при загроможденности рабочих

мест и подходов к ним.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

самостоятельно электрослесари обязаны сообщить бригадиру или

руководителю работ.

Требования безопасности во время работы

5.54.10. В процессе работы электрослесари обязаны соблюдать

следующие требования безопасности:

а) надевать защитные очки при рубке металла зубилом;

б) опиливать кромки металлических деталей и очищать их от

заусенцев при обработке;

в) разрезать трубы из пластмасс ручными или механизированными

режущими инструментами. Не допускается применение абразивных

отрезных кругов для резки труб из пластмассы;

г) производить заготовку стальных или пластмассовых труб на

стендах или полу. Запрещается заготавливать и гнуть трубы на

настилах средств подмащивания;

д) проверять металлическим стержнем совпадение отверстий при

стыковке шин, шкафов и узлов оборудования.

5.54.11. Для переноски и хранения инструментов и мелких

деталей электрослесари обязаны использовать индивидуальные сумки

или портативные инвентарные ручные ящики.

5.54.12. При применении грузоподъемных механизмов строповку

изделий, конструкций и материалов должны осуществлять

электрослесари, имеющие удостоверение стропальщика.

5.54.13. Стропить электрошкафы, трансформаторы и другое

оборудование следует за специальные подъемные крюки (рым-болты),

предусмотренные заводом-изготовителем.

5.54.14. Электрослесарям запрещается производить какие-либо

работы без снятия напряжения или относящиеся к эксплуатации

электроустановок на строительной площадке.

5.54.15. При работе с электрифицированным инструментом

электрослесарям запрещается:

а) передавать его для работы неаттестованным лицам;

б) работать с приставных лестниц;

в) оставлять электроинструмент без надзора включенным в

электрическую сеть.

5.54.16. При работе на заточных станках электрослесари

обязаны:

а) перед включением станка убедиться в наличии и надежности

крепления ограждения абразивного круга, а также в правильности

установки зазора между рабочей поверхностью круга и упором;

б) пользоваться защитными экранами или защитными щитами из

оргстекла, а также защитными очками;

в) подводить затачиваемый инструмент или деталь к кругу

постепенно для предотвращения опасности заклинивания и разрыва

круга.

Запрещается производить обработку деталей на боковых

(торцевых) поверхностях абразивного круга.

5.54.17. При совместной работе со сварщиком электрослесари

обязаны:

а) применять защитные очки;

б) предохранять газовые баллоны от ударов, резких толчков и

падений, перемещать их на предназначенных для этого носилках или

тележках;

в) не допускать использование открытого огня вблизи генератора

и контакта масла с кислородным баллоном.

Требования безопасности в аварийных ситуациях

5.54.18. При возникновении в зоне работы опасных условий труда

(нарушение ограждений, неисправность заземления, потеря

устойчивости конструкций или средств подмащивания, появление

запаса газа и т.п.) электрослесари обязаны прекратить работы и

сообщить об этом бригадиру или руководителю работ.

5.54.19. При загорании материалов и оборудования

электрослесари обязаны принять меры к тушению пожара собственными

силами с помощью углекислотных огнетушителей и других подручных

средств (песка, войлочной кошмы и т.п.). При невозможности

ликвидации пожара собственными силами следует вызвать пожарную

охрану и сообщить бригадиру или руководителю работ.

Требования безопасности по окончании работы

5.54.20. По окончании работы электрослесари обязаны:

а) отключить электрооборудование и инструмент от электросети;

б) привести в порядок рабочее место;

в) убрать плакаты и инструмент в отведенное для этого место;

г) убрать средства индивидуальной защиты и спецодежду в место

хранения;

д) о всех нарушениях требований безопасности, имевших место в

процессе работы, сообщить бригадиру или руководителю работ.

6. Типовые инструкции по охране труда

для работников строительных профессий, выполняющих

работы, в том числе:

6.55. Верхолазные работы ТИ РО-055-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, и предназначена для работников

строительных профессий, допущенных к производству верхолазных

работ, выполняемых непосредственно со строительных конструкций на

высоте более 5 м от поверхности земли, перекрытия или рабочего

настила с применением в качестве единственного средства защиты от

падения с высоты предохранительного пояса (далее верхолазы),

согласно их профессии и квалификации.

Общие требования безопасности

6.55.1. Работники не моложе 18 лет, имеющие стаж верхолазных

работ не менее одного года и тарифный разряд не ниже 3-го, перед

допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда и проверку знаний требований охраны

труда.

6.55.2. Работники, впервые допускаемые к верхолазным работам,

в течение одного года должны работать под непосредственным

надзором опытных рабочих, назначенных приказом руководителя

организации.

6.55.3. Верхолазы обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации применяемых средств защиты, инструмента и оснастки

для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочих мест вблизи перепада по высоте 1,3 м и

более;

обрушение незакрепленных элементов конструкций зданий и

сооружений;

падение вышерасположенных материалов и инструмента;

острые кромки, углы, торчащие штыри.

6.55.4. Для защиты от общих производственных загрязнений и

механических воздействий верхолазы обязаны использовать

предоставляемые работодателями бесплатно спецодежду, спецобувь,

выдаваемые по нормам в зависимости от профессии или вида

выполняемых работ.

Для защиты от падения с высоты верхолазы должны применять

предохранительный пояс строительный, снабженный гасителем

динамического удара, в комплекте с канатами страховочными или

предохранительными верхолазными устройствами.

При нахождении на территории стройплощадки верхолазы должны

носить защитные каски.

6.55.5. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, верхолазы обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

6.55.6. В процессе повседневной деятельности верхолазы должны:

применять в процессе работы средства защиты, инструмент и

оснастку по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, не нарушать правил

выполнения работ на высоте;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

6.55.7. Верхолазы обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

6.55.8. Перед началом работы верхолазы обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и получить задание с учетом

обеспечения безопасности труда исходя из специфики выполняемой

работы.

6.55.9. После получения задания у бригадира или руководителя

работ верхолазы обязаны:

а) подготовить предохранительный пояс и страховочное

устройство и проверить их на соответствие требованиям

безопасности;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности;

г) проверить целостность конструкций и их закрепление.

6.55.10. Верхолазы не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) неисправности предохранительного пояса, страховочного

устройства или трапов, лестниц или мостиков, при которых согласно

инструкциям заводов-изготовителей запрещается их эксплуатация;

б) повреждении целостности или потери устойчивости

строительных конструкций на участке работы;

в) неисправностях технологической оснастки и инструмента,

указанных в инструкциях заводов-изготовителей, при которых не

допускается их применение;

г) несвоевременности проведения очередных испытаний или

истечения срока эксплуатации средств защиты, установленных

заводами-изготовителями;

д) недостаточной освещенности рабочих мест и подходов к ним;

е) нахождении рабочего места или подходов к нему в пределах

опасной зоны от перемещаемого краном груза или вышерасположенных

рабочих мест других верхолазов;

ж) нахождении людей в местах, над которыми будут производиться

работы.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это верхолазы обязаны незамедлительно сообщить о них бригадиру

или руководителю работ.

Требования безопасности во время работы

6.55.11. Для прохода на рабочие места, а также перехода в

процессе работы с одного рабочего места на другое верхолазы должны

использовать оборудованные системы доступа (лестницы, трапы,

мостики).

6.55.12. В процессе работ верхолазы должны находиться на

установленных и закрепленных конструкциях или средствах

подмащивания.

Запрещается пребывание на незакрепленных или неустойчивых

конструкциях или средствах подмащивания.

6.55.13. При необходимости перехода по фермам, балкам, ригелям

и другим аналогичным конструкциям, находящимся на высоте более 2

м, верхолазы обязаны пользоваться предохранительными поясами,

закрепленными за страховочные канаты. Места и способ закрепления

каната определяются руководителем работ.

6.55.14. При выполнении работ, имеющих ограниченную зону

работы, предохранительный пояс следует закреплять к элементам

строительных конструкций одним из следующих способов:

стропом в обхват конструкции с закреплением карабина за строп;

стропом в обхват конструкции с закреплением карабина за

боковое кольцо на предохранительном поясе;

карабином за монтажную петлю или страховочный канат.

Во всех случаях закрепление предохранительного пояса следует

осуществлять таким образом, чтобы высота возможного падения

работника была минимальной.

6.55.15. При выполнении работ, требующих перемещения в

процессе работы, предохранительный пояс следует применять в

комплекте со страховочным приспособлением. Порядок применения и

крепления страховочного устройства должен быть указан в ППР.

6.55.16. До начала работы необходимо убедиться в отсутствии

людей внизу, в зоне возможного падения предметов.

Не допускается совмещение работ по вертикали при отсутствии

оборудования нижерасположенных мест защитными настилами, сетками,

козырьками.

6.55.17. В процессе работы материалы и конструкции следует

поднимать к месту работ веревкой или краном.

Складирование материалов и конструкций следует осуществлять на

специально отведенных местах в соответствии с ППР с применением

мер против их падения, в том числе от воздействия ветра.

6.55.18. Необходимый для работы инструмент и материалы следует

переносить в специальных сумках весом до 10 кг.

Во время перерывов в работе материалы и инструмент должны быть

убраны в сумку.

6.55.19. Работу в зоне действия грузоподъемного крана или

линии электропередачи следует выполнять по наряду-допуску,

определяющему безопасные методы выполнения работ и оформленному в

установленном порядке.

6.55.20. Приставные лестницы без рабочих площадок следует

применять только для подъема к месту работ. В отдельных случаях

допускается выполнение с них работ, не требующих упора. Масса

инструмента или материалов, применяемых при выполнении работ в

положении стоя на лестнице, не должна превышать 5 кг.

Требования безопасности в аварийных ситуациях

6.55.21. При изменении погодных условий (снегопад, туман или

дождь), ухудшающих видимость в пределах фронта работ, а также

усилении ветра до скорости 15 м/с и более верхолазы обязаны

прекратить верхолазные работы и перейти в безопасное место.

6.55.22. При возникновении неисправности инструмента,

оснастки, а также повреждении целостности или потери устойчивости

конструкций верхолазы обязаны приостановить работу и сообщить об

этом руководителю работ.

6.55.23. В случае падения верхолаза и нахождении его в

труднодоступном месте работающие рядом работники должны сообщить

об этом руководителю работ и вызвать службу спасения.

Требования безопасности по окончании работы

6.55.24. После окончания верхолазных работ работники обязаны:

очистить рабочее место от отходов строительных материалов и

мусора, образовавшихся при выполнении работы;

собрать ручной инструмент, приспособления и неиспользованные

материалы, применявшиеся в процессе работы, и поместить их в

отведенное для хранения место;

сообщить руководителю работ обо всех неполадках, имевших место

во время работы.

6.56. На подмостях с перемещаемым рабочим местом

ТИ РО-056-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, нормативных документов

Госгортехнадзора России и предназначена для работников

строительных профессий, производящих работы с применением

подмостей с перемещаемым рабочим местом - самоподъемных подмостей,

люлек для строительно-монтажных работ, автовышек и

автогидроподъемников и др., согласно их профессии и квалификации.

Общие требования безопасности

6.56.1. Работники не моложе 18 лет перед допуском к

самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда и проверку знаний требований охраны

труда.

6.56.2. Работники, выполняющие работы на подмостях с

перемещаемым рабочим местом, обязаны соблюдать требования

настоящей инструкции, а также требования инструкций

заводов-изготовителей по эксплуатации применяемых подмостей,

инструмента и оснастки для обеспечения защиты от воздействия

опасных и вредных производственных факторов, связанных с

характером работы:

расположение рабочих мест на значительной высоте;

передвигающиеся изделия;

разрушающиеся конструкции;

падение вышерасположенных материалов и инструмента;

острые кромки, углы, торчащие штыри.

6.56.3. Для защиты от общих производственных загрязнений и

механических воздействий работники обязаны использовать

предоставляемые работодателями бесплатно спецодежду, спецобувь,

выдаваемые по нормам в зависимости от профессии или вида

выполняемых работ.

Для защиты от падения с высоты работники должны применять

предохранительный пояс строительный, снабженный гасителем

динамического удара, в комплекте с канатами страховочными.

При нахождении на территории стройплощадки работники должны

носить защитные каски.

6.56.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, работники обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

6.56.5. В процессе повседневной деятельности работники должны:

применять в процессе работы средства защиты, инструмент и

оснастку по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, не нарушать правил

выполнения работ на высоте;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

6.56.6. Работники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

6.56.7. Перед началом работы работники обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и получить задание с учетом

обеспечения безопасности труда исходя из специфики выполняемой

работы.

6.56.8. После получения задания у бригадира или руководителя

работ работники обязаны:

а) подготовить предохранительный пояс и страховочное

устройство и проверить их на соответствие требованиям

безопасности;

б) визуально проверить исправность механизмов, целостность

конструкций подмостей, рабочего настила и ограждений;

в) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности;

г) проверить наличие ограждений опасной зоны, возникающей при

поднятых подмостях;

д) проверить отсутствие помех в зоне работы и поднятия

подмостей.

6.56.9. Работники не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) неисправности подмостей, указанных в инструкции

заводов-изготовителей, при которых запрещается их эксплуатация;

б) неисправностях оборудования и инструмента, указанных в

инструкциях заводов-изготовителей, при которых не допускается их

применение;

д) недостаточной освещенности рабочих мест и подходов к ним;

е) наличия помех (выступающих предметов, оголенных проводов,

работающего крана) в зоне подъема и расположения подмостей;

ж) отсутствия ограждения зоны, над которой будут производиться

работы.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это работники обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

6.56.10. До начала работы необходимо убедиться в отсутствии

посторонних лиц в зоне работ.

6.56.11. Вход работников на подмости должен осуществляться в

соответствии с инструкцией по эксплуатации завода-изготовителя.

6.56.12. При загрузке подмостей строительными материалами или

оборудованием работники обязаны следить за равномерностью

распределения груза на рабочем месте и общей массой груза, которая

не должна превышать максимально допустимую, установленную

заводом-изготовителем данного вида подмостей.

6.56.13. Перед началом подъема подмостей необходимо убедиться

в исправности механизма подъема и устойчивости конструкции

подмостей. Подъем или опускание подмостей следует осуществлять

плавно без рывков.

6.56.14. При работе на подмостях работники для страховки от

падения должны использовать предохранительный пояс, который

следует закреплять к страховочному канату (при работе в

люльках) или конструкции подмостей.

6.56.15. В процессе работы размещение материалов, инструмента

и других предметов должно быть таким, чтобы исключалось их

падение.

6.56.16. В случае если управление механизмом подъема

подмостями осуществляется машинистом вне подмостей, во время

перемещения подмостей между работниками на подмостях и машинистом

необходимо поддерживать связь до 10 м - голосом, более 10 м -

знаковой сигнализацией или радио- и телефонной связью.

6.56.17. В процессе работы работникам запрещается:

допускать нахождение на подмостях посторонних лиц;

использовать материалы, оборудование и ограждения подмостей в

качестве опоры для увеличения зоны работы и перевешиваться через

ограждения;

осуществлять подъем подмостей с грузом, масса которого

неизвестна;

выполнять работы, связанные с передачей на подмости

дополнительных нагрузок (натягивание проводов, крепление оттяжек и

т.п.).

Требования безопасности в аварийных ситуациях

6.56.18. При изменении погодных условий (снегопад, туман или

дождь), ухудшающих видимость в пределах фронта работ, а также

усилении ветра до скорости 10 м/с и более работники обязаны

прекратить работы и опустить подмости в нижнее положение.

6.56.19. При возникновении неисправностей в конструкции

подмостей, при которых согласно инструкции заводов-изготовителей

запрещена их эксплуатация, работники обязаны:

прекратить работу до их устранения;

опустить, по возможности, подмости в нижнее положение;

поставить в известность о неисправности подмостей руководителя

работ.

6.56.20. При невозможности опускания неисправных подмостей в

нижнее положение работники должны сообщить об этом руководителю

работ, который должен принять меры для обеспечения эвакуации их с

высоты.

Требования безопасности по окончании работ

6.56.21. По окончании работы на подмостях работники обязаны:

опустить подмости в нижнее положение;

очистить подмости от отходов строительного материала и мусора;

выключить рубильник электросети, питающей электроприводы

механизма подъема подмостей;

сообщить руководителю работ или лицу, ответственному за

безопасное состояние подмостей, о всех неполадках, возникших во

время работы.

6.57. Погрузочно-разгрузочные и складирование грузов

ТИ РО-057-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда при погрузочно-разгрузочных работах и размещении грузов и

предназначена для работников строительных профессий, производящих

погрузочно-разгрузочные работы и складирование грузов

механизированным способом и вручную согласно их профессии и

квалификации.

Общие требования безопасности

6.57.1. Работники, не имеющие противопоказаний по выполняемым

работам по возрасту и полу, перед допуском к самостоятельной

работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда и проверку знаний требований охраны

труда.

6.57.2. Работники, выполняющие погрузочно-разгрузочные работы

и складирование грузов, обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

передвигающиеся изделия;

острые кромки, углы, торчащие штыри;

повышенная запыленность и загазованность воздуха рабочей зоны;

обрушивающие складируемые грузы;

физические перегрузки.

6.57.3. Для защиты от общих производственных загрязнений и

механических воздействий работники обязаны использовать

предоставляемые работодателями бесплатно спецодежду, спецобувь,

выдаваемые по нормам в зависимости от профессии или вида

выполняемых работ.

При нахождении на территории стройплощадки работники должны

носить защитные каски. Для защиты органов дыхания и глаз от пыли

следует применять респираторы и защитные очки.

6.57.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, работники обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

6.57.5. В процессе повседневной деятельности работники должны:

применять в процессе работы средства защиты, инструмент и

оснастку по назначению, в соответствии с инструкциями

заводов-изготовителей;

поддерживать порядок на рабочих местах, не нарушать правил

выполнения работ на высоте;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

6.57.6. Работники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

6.57.7. Перед началом работы работники обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и получить задание с учетом

обеспечения безопасности труда исходя из специфики выполняемой

работы.

6.57.8. После получения задания у бригадира или руководителя

работники обязаны:

а) подобрать технологическую оснастку, инструмент, необходимые

при выполнении работы, и проверить их соответствие требованиям

безопасности;

б) проверить отсутствие помех в зоне производства работ;

в) проверить соответствие площадки производства

погрузочно-разгрузочных работ и складирования требованиям

безопасности.

6.57.9. Работники не должны приступать к выполнению работ при

следующих нарушениях требований безопасности:

а) отсутствие необходимых средств механизации;

б) неисправностях оборудования и инструмента, указанных в

инструкциях заводов-изготовителей, при которых не допускается их

применение;

в) значительный уклон площадки или загроможденность зоны

работ;

г) недостаточной освещенности рабочих мест и подходов к ним;

д) наличия помех (выступающих предметов, оголенных проводов,

работающего крана) в зоне производства работ.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это работники обязаны незамедлительно сообщить о них бригадиру или

руководителю работ.

Требования безопасности во время работы

6.57.10. Погрузочно-разгрузочные работы должны выполняться на

специально выделенных спланированных площадках, имеющих уклон не

более 1:10. Их размеры и покрытие должны быть согласно проекту

производства работ.

6.57.11. Погрузочно-разгрузочные работы должны выполняться,

как правило, механизированным способом при помощи

подъемно-транспортного оборудования.

Стропальные работы при погрузке и разгрузке грузов, а также их

складировании должны выполняться специально обученными

работниками, имеющими удостоверение стропальщика в соответствии с

требованиями, изложенными в ТИ РО-060.

6.57.12. Производство погрузочно-разгрузочных работ вручную

допускается при небольшом их объеме с выполнением установленных

предельно допустимых норм переноски тяжестей вручную: мужчин - 50

кг; юношей от 16 до 18 лет - 16 кг; женщинам в течение смены - не

более 7 кг, при чередовании с другой работой - не более 10 кг.

Для мужчин допускается переноска грузов массой более 50 кг, но

не более 80 кг при условии, что подъем (снятие) груза производится

с помощью других работников.

6.57.13. Для перемещения вручную навалочных и сыпучих грузов

следует использовать специальные тележки или тачки. Прилагаемое

усилие для их перемещения не должно превышать 15 кг.

Переносить грузы в носилках допускается в исключительных

случаях по горизонтальному пути на расстояние не более 50 м.

6.57.14. При перемещении вручную бревна, балки, рельсы и

других длинномерных материалов следует использовать специальные

захваты, при этом вес на одного рабочего не должен превышать 40

кг.

Допускается переносить лесоматериалы на одноименных плечах

(правых или левых). Поднимать и опускать груз следует по команде

работника, находящегося сзади. При переноске груза работники

должны идти в ногу.

6.57.15. Подкатку бревен к месту погрузки или укладки в

штабель следует производить вагами или ломами, подталкивать бревно

руками запрещается.

6.57.16. Для перехода работников с грузом с платформы

транспортного средства к месту разгрузки и обратно должны

применяться мостки, трапы, сходни, которые изготавливаются из

досок толщиной не менее 50 мм и скреплены планками с интервалом не

менее 50 мм.

6.57.17. Складирование материалов должно производиться за

пределами призмы обрушения грунта незакрепленных выемок

(котлованов, траншей), а их размещение в пределах призмы обрушения

грунта у выемок с креплением допускается при условии

предварительной проверки устойчивости закрепленного откоса по

паспорту крепления или расчетом с учетом динамической нагрузки.

6.57.18. Материалы (конструкции) следует размещать на

выровненных площадках, принимая меры против самопроизвольного

смещения, просадки, осыпания и раскатывания складируемых

материалов.

Материалы укладываются на спланированную поверхность и прочные

подкладки, а в штабеле - на прокладки. Подкладки и прокладки в

штабеле следует располагать по одной вертикали.

Запрещается осуществлять складирование материалов, изделий на

насыпных неуплотненных грунтах.

6.57.19. Материалы, изделия, конструкции и оборудование при

складировании на строительной площадке и рабочих местах должны

укладываться следующим образом:

кирпич в пакетах на поддонах - не более чем в два яруса, в

контейнерах - в один ярус, без контейнеров - высотой не более 1,7

м;

фундаментные блоки и блоки стен подвалов - в штабель высотой

не более 2,6 м на подкладках и с прокладками;

стеновые панели - в кассеты или пирамиды (панели перегородок -

в кассеты вертикально);

стеновые блоки - в штабель в два яруса на подкладках и с

прокладками;

плиты перекрытий - в штабель высотой не более 2,5 м на

подкладках и с прокладками;

ригели и колонны - в штабель высотой до 2 м на подкладках и с

прокладками;

круглый лес - в штабель высотой не более 1,5 м с прокладками

между рядами и установкой упоров против раскатывания, ширина

штабеля менее его высоты не допускается;

пиломатериалы - в штабель, высота которого при рядовой укладке

составляет не более половины ширины штабеля, а при укладке в

клетки - не более ширины штабеля;

мелкосортный металл - в стеллаж высотой не более 1,5 м;

санитарно-технические и вентиляционные блоки - в штабель

высотой не более 2 м на подкладках и с прокладками;

крупногабаритное и тяжеловесное оборудование и его части - в

один ярус на подкладках;

стекло в ящиках и рулонные материалы - вертикально в 1 ряд на

подкладках;

черные прокатные металлы (листовая сталь, швеллеры,

двутавровые балки, сортовая сталь) - в штабель высотой до 1,5 м на

подкладках и с прокладками;

трубы диаметром до 300 мм - в штабель высотой до 3 м на

подкладках и с прокладками с концевыми упорами;

трубы диаметром более 300 мм - в штабель высотой до 3 м в

седло без прокладок с концевыми упорами.

Складирование других материалов, конструкций и изделий следует

осуществлять согласно требованиям стандартов и технических условий

на них.

6.57.20. Между штабелями (стеллажами) на складах должны быть

предусмотрены проходы шириной не менее 1 м и проезды, ширина

которых зависит от габаритов транспортных средств и

погрузочно-разгрузочных механизмов, обслуживающих склад.

Прислонять (опирать) материалы и изделия к заборам, деревьям и

элементам временных и капитальных сооружений не допускается.

Требования безопасности в аварийных ситуациях

6.57.21. При обнаружении неисправностей грузоподъемного крана,

грузозахватных устройств или тары работнику, выполняющему

обязанности стропальщика, необходимо дать команду машинисту крана

"Опустить груз", приостановить работу крана, предупредить всех

работающих и поставить в известность об этом лицо, ответственное

за безопасное производство работ кранами.

6.57.22. При обнаружении неустойчивого расположения грузов на

транспортных средствах или месте складирования работники должны

поставить в известность об этом руководителя работ или бригадира.

Требования безопасности по окончании работы

6.57.23. По окончании работы работники обязаны:

а) сложить в отведенное для хранения место все грузозахватные

устройства и другие приспособления, применяемые при выполнении

работы;

б) очистить и привести в порядок рабочее место;

в) сообщить руководителю работ или бригадиру о всех

неполадках, возникших во время работы.

6.58. Обслуживание газодувных машин, работающих на газе

ТИ РО-058-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, межотраслевых правил по охране

труда (правил безопасности) при эксплуатации электроустановок и

предназначена для работников строительных профессий, занятых

эксплуатацией газодувных машин, работающих на газе (далее

работников), согласно их профессии и квалификации.

Общие требования безопасности

6.58.1. Работники не моложе 18 лет, имеющие II группу по

электробезопасности и профессиональные навыки для эксплуатации

газодувных машин, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда и проверку знаний требований охраны

труда.

6.58.2. Работники обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации применяемых подмостей, инструмента и оснастки для

обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

повышенная запыленность и загазованность воздуха рабочей

зоны;

повышенная температура поверхностей оборудования;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека;

острые кромки, углы, торчащие штыри.

6.58.3. Для защиты от общих производственных загрязнений и

механических воздействий работники обязаны использовать

предоставляемую работодателями бесплатно спецодежду, выдаваемую по

нормам в зависимости от профессии или вида выполняемых работ.

При нахождении на территории стройплощадки работники должны

носить защитные каски.

6.58.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах работники обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

6.58.5. В процессе повседневной деятельности работники должны:

применять в процессе работы средства защиты, оборудование по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, не нарушать правил

пожарной безопасности;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

6.58.6. Работники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

6.58.7. Перед началом работы работники обязаны:

а) надеть спецодежду, спецобувь и каску установленного

образца;

б) предъявить руководителю работ удостоверение о проверке

знаний безопасных методов работ и получить задание с учетом

обеспечения безопасности труда исходя из специфики выполняемой

работы.

6.58.8. После получения задания у бригадира или руководителя

работ работники обязаны:

а) установить газодувную машину на ровной горизонтальной

площадке, при необходимости выровнять ее клиньями;

б) приготовить электрокабель и установить коммутирующее

устройство (рубильник);

в) проверить заземление корпуса газодувной машины;

г) подсоединить металлические или брезентовые рукава к

выходному фланцу газодувной машины;

д) обеспечить проходы вокруг газодувной машины шириной не

менее 1 м;

е) ознакомиться с записями в журнале приема-сдачи смен;

ж) убедиться в исправности шланга, соединяющего баллон с газом

и газодувную машину;

з) проверить исправность рукавов для отвода от газодувной

машины нагретых газов, а также наличие и исправность манометра на

баллоне с газом;

и) проконтролировать отсутствие работающих в подвальных

помещениях здания и невозможность их доступа туда во время работы

газодувной машины.

6.58.9. Эксплуатация газодувной машины не допускается в

следующих случаях:

а) при наличии неисправностей, указанных в инструкции

завода-изготовителя по эксплуатации газодувной машины;

б) несвоевременном проведении очередного технического осмотра

газодувной машины;

в) при недостаточной освещенности рабочего места, отсутствии

заземления корпуса машины.

Обнаруженные неисправности и нарушения требований безопасности

должны быть устранены собственными силами, а при невозможности

сделать это работники обязаны незамедлительно сообщить о них

руководителю работ и лицу, ответственному за содержание в

исправном состоянии газодувной машины.

Требования безопасности во время работы

6.58.10. При установке газодувной машины баллон с газом

следует располагать на расстоянии не менее 1,5 м от газодувной

машины. Шланг, соединяющий газодувную машину и баллон с газом,

должен быть цельным. Промежуточные соединения в нем не

допускаются.

Запасные баллоны с газом и порожние баллоны следует убирать в

специальный контейнер для хранения газовых баллонов.

6.58.11. Подсоединение газодувной машины к сети должен

выполнять дежурный электромонтер. Другим работникам запрещается

самостоятельно производить подключение газодувной машины к

электросети и к очагу заземления.

6.58.12. Включение газодувной машины следует осуществлять в

следующей последовательности:

а) открыть клапан выхода продуктов сгорания топлива в

атмосферу;

б) включить вентилятор и открыть вентиль на газовом баллоне;

в) зажечь запальник и внести его в топку через запальное

отверстие к месту поступления газа;

г) медленно открыть регулировочный вентиль и, убедившись, что

газ воспламенился, извлечь запальник и закрыть запальное

отверстие.

6.58.13. Во время работы газодувной машины работники обязаны:

а) контролировать интенсивность горения газа (над решеткой и

рефлектором не следует допускать видимых языков пламени);

б) контролировать показания контрольно-измерительных приборов

(манометра на газовом баллоне, термометра, контролирующего

температуру нагретого воздуха). Не следует допускать температуру

воздуха более 120 градусов С при брезентовых и 180 градусов С при

металлических воздуховодах;

в) продувать камеру сгорания газа не менее 5 мин. перед

повторным зажиганием газа;

г) перекрыть подачу газа и отключить электродвигатель при

возникновении ударов, шума или вибрации вентилятора, не

соответствующих его нормальной работе;

д) прекратить эксплуатацию газодувной машины при нахождении

людей в подвальных помещениях здания во избежание отравления

угарным газом.

6.58.14. При работе газодувной машины работникам запрещается:

а) оставлять машину без присмотра или поручать наблюдение за

ней посторонним лицам;

б) использовать машину для сушки спецодежды, а также подогрева

воды и других материалов;

в) работать при неотрегулированной форсунке;

г) снимать или надевать приводные ремни при включенном

электродвигателе;

д) ремонтировать вентилятор (в том числе подтягивать болты) и

другие элементы машины при включенном электродвигателе.

6.58.15. Перед транспортированием газодувной машины необходимо

отсоединить газопровод, электропроводку и заземление. Брезентовые

воздуховоды следует свернуть и убрать в ящик, предназначенный для

их перевозки. Металлический воздуховод необходимо разъединить на

отдельные звенья и сложить в штабель.

Требования безопасности в аварийных ситуациях

6.58.16. При появлении запаха в помещении, где размещена

газодувная машина или в которое подается горячий воздух, следует

немедленно перекрыть подачу газа или выключить электродвигатель.

Пользоваться газодувной машиной до выяснения и устранения

причин утечки газа запрещается.

6.58.17. При внезапной остановке работы газодувной машины

необходимо:

а) перекрыть вентиль подачи газа;

б) продуть камеру сгорания газа в течение 5 мин.;

в) отключить электродвигатель.

Требования безопасности по окончании работы

6.58.18. По окончании работы работники обязаны:

а) перекрыть вентиль газа и убедиться в отсутствии пламени в

камере;

б) отключить машину от электросети и запереть пусковой

рубильник на замок;

в) привести в порядок рабочее место и подходы к нему;

г) сообщить руководителю работ и ответственному за содержание

машины в исправном состоянии о всех неполадках, возникших во время

работы.

6.59. Обслуживание кранов грузоподъемностью до 500 кг

ТИ РО-059-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, ПБ 10-382-00 "Правил устройства и

безопасной эксплуатации грузоподъемных кранов", утвержденных

Постановлением Госгортехнадзора от 31.12.99 N 98, в

государственной регистрации не нуждается (письмо Минюста России от

17.08.2000 N 6884-ЭР), межотраслевых правил по охране труда

(правила безопасности) при эксплуатации электроустановок и

предназначена для работников, занятых эксплуатацией грузоподъемных

кранов типа "Дип" и "Пионер" (далее работников) при управлении,

обслуживании и профилактическом ремонте указанных кранов согласно

их профессии и квалификации.

Общие требования безопасности

6.59.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие II группу по электробезопасности и

профессиональные навыки для эксплуатации указанных грузоподъемных

кранов перед допуском к самостоятельной работе должны пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

6.59.2. Работники обязаны соблюдать требования настоящей

инструкции, а также требования инструкций заводов-изготовителей по

эксплуатации управляемых ими кранов для обеспечения защиты от

воздействия опасных и вредных производственных факторов, связанных

с характером работы:

нахождение рабочего места вблизи перепада по высоте 1,3 м и

более;

повышенное напряжение в электрической цепи, замыкание которой

может произойти через тело человека;

движущиеся машины, механизмы и их части;

опрокидывание машин, падение их частей.

6.59.3. Для защиты от общих производственных загрязнений и

механических воздействий работники обязаны использовать

предоставляемую работодателями бесплатно спецодежду, выдаваемую

по нормам в зависимости от профессии или вида выполняемых работ.

При нахождении на территории стройплощадки работники должны

носить защитные каски.

6.59.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, работники обязаны выполнять правила внутреннего

трудового распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

6.59.5. В процессе повседневной деятельности работники должны:

применять в процессе работы машины по назначению, в

соответствии с инструкциями заводов-изготовителей;

поддерживать машину в технически исправном состоянии, не

допуская работу с неисправностями, при которых эксплуатация

запрещена;

быть внимательными во время работы и не допускать нарушений

требований безопасности труда.

6.59.6. Работники обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении состояния

своего здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

6.59.7. Перед началом работы работники обязаны:

надеть спецодежду, спецобувь установленного образца;

предъявить руководителю работ удостоверение о проверке знаний

безопасных методов работ и получить задание с учетом обеспечения

безопасности труда исходя из специфики выполняемой работы.

6.59.8. После получения задания на выполнение работы работники

обязаны:

а) проверить исправность конструкций и механизмов крана, в том

числе:

осмотреть механизмы крана, их крепление и тормоза, а также

ходовую часть;

проверить наличие и исправность ограждений механизмов;

проверить смазку передач, подшипников и канатов, а также

состояние смазочных приспособлений и сальников;

осмотреть в доступных местах металлоконструкции и соединения

секций стрелы и элементов ее подвески, а также металлоконструкции

и сварные соединения ходовой рамы и поворотной части;

осмотреть крюк и его крепление в обойме;

проверить наличие и исправность приборов и устройств

безопасности на кране (концевых выключателей, ограничителя

грузоподъемности и др.);

провести осмотр электроустановок крана;

б) совместно со стропальщиком проверить соответствие съемных

грузозахватных приспособлений массе и характеру груза, их

исправность и наличие на них клейм или бирок с указанием

грузоподъемности, даты испытания и номера;

в) осмотреть место установки и зону работы крана и убедиться,

что уклон местности, габариты приближения строений, а также

расстояние до линии электропередачи соответствуют требованиям,

указанным в инструкции по эксплуатации крана.

6.59.9. Работники обязаны не приступать к работе в случае

наличия следующих нарушений требований безопасности:

а) при неисправностях или дефектах, указанных в инструкциях

заводов-изготовителей, при которых не допускается их эксплуатация;

б) дефектах грузозахватных приспособлений или несоответствии

их характеру выполняемых работ;

в) несоответствии характеристик крана по грузоподъемности и

вылету стрелы условиям работ;

г) наличия людей, машин или оборудования в зоне работ.

Обнаруженные нарушения требований безопасности труда должны

быть устранены собственными силами, а при невозможности сделать

это работники обязаны незамедлительно сообщить о них лицу,

ответственному за безопасное производство работ кранами, а также

лицу, ответственному за безопасную эксплуатацию крана.

Требования безопасности во время работы

6.59.10. Работники во время управления краном не должны

отвлекаться от своих прямых обязанностей, а также производить

чистку, смазку и ремонт механизмов.

6.59.11. Перед включением механизмов перемещения груза

машинист обязан убедиться, что в зоне перемещения груза нет

посторонних лиц и дать предупредительный звуковой сигнал.

6.59.12. Во время работы работник обязан выполнять следующие

требования:

а) перемещать груз по сигналу стропальщика. Сигнал "Стоп"

машинист обязан выполнять независимо от того, кто его подал;

б) не допускать наклонного положения грузового каната;

в) контролировать действия стропальщика при строповке

(обвязке) груза, подлежащего перемещению краном;

г) при подъеме зафиксировать груз на высоте 20 - 30 см для

того, чтобы убедиться в правильности его строповки, выходе

стропальщика из опасной зоны, устойчивости крана и исправности

тормозов, после чего производить дальнейший подъем его на

необходимую высоту;

д) подачу груза в котлован, траншею, шурф осуществлять при

наличии на барабане грузовой лебедки (в нижнем положении груза) не

менее 1,5 витков каната, не считая находящихся под зажимным

устройством;

е) при подъеме груза не допускать приближение обоймы к

оголовку стрелы крана на расстояние менее 0,5 м;

ж) убедиться в отсутствии людей в опасной зоне перемещаемого

груза.

6.59.13. При подъеме и перемещении грузов работнику

запрещается:

а) допускать к строповке грузов лиц, не имеющих удостоверения

стропальщика;

б) производить подъем и перемещение грузов краном при

отсутствии схем строповки и указаний о массе перемещаемых грузов;

в) поднимать или кантовать груз, масса которого превышает

грузоподъемность крана;

г) подтаскивать груз крюком крана при косом натяжении канатов;

д) отрывать крюком груз, засыпанный землей или примерзший к

основанию, заложенный другими грузами, укрепленный болтами или

залитый бетоном, а также раскачивать груз в целях его отрыва;

е) освобождать краном защемленные грузом съемные

грузозахватные приспособления;

ж) поднимать железобетонные изделия с поврежденными петлями;

з) подавать грузы в оконные или дверные проемы, если они не

имеют приемных площадок;

и) передавать управление краном лицу, не имеющему на это

соответствующего удостоверения, а также оставлять без контроля

учеников или стажеров для работы;

к) поднимать баллоны со сжатым или сжиженным газом, не

уложенные в специальные контейнеры;

л) поднимать кирпич, плитку и другие мелкоштучные материалы,

уложенные на поддонах, без применения контейнеров и других

грузозахватных устройств, исключающих падение груза при

перемещении.

6.59.14. При техническом обслуживании крана работник обязан

принять меры, исключающие случайную подачу напряжения и включение

электропривода.

Подсоединение крана к сети должен выполнять дежурный

электромонтер. Другим работникам запрещается самостоятельно

производить подключение газодувной машины к электросети и к очагу

заземления.

6.59.15. При ежесменном техническом обслуживании крана

работник обязан:

а) обеспечивать чистоту и исправность механизмов крана;

б) своевременно осуществлять смазку трущихся деталей крана

согласно указаниям инструкции завода-изготовителя;

в) хранить смазочные и обтирочные материалы в закрытой

металлической таре;

г) следить за тем, чтобы на конструкции крана и его механизмах

не было незакрепленных предметов.

Требования безопасности в аварийных ситуациях

6.59.16. Работник обязан опустить груз, прекратить работу

крана и поставить в известность об этом лицо, ответственное за

безопасное производство работ кранами, а также лицо, ответственное

за содержание грузоподъемных машин в исправном состоянии, в

следующих случаях:

а) при возникновении неисправностей механизмов крана, при

которых согласно требованиям инструкции завода-изготовителя

запрещается его эксплуатация;

б) при ветре, скорость которого превышает допустимую для

данного крана;

в) при ухудшении видимости, сильном снегопаде и тумане, когда

работник плохо различает сигналы стропальщика и перемещаемый груз;

г) при отрицательной температуре воздуха ниже допустимой,

указанной в паспорте крана;

д) при закручивании каната или его износе, превышающем

значения, указанные в нормах браковки канатов грузоподъемных

машин;

е) при частом срабатывании электрического, теплового или иного

защитного устройства.

Требования безопасности по окончании работы

6.59.17. По окончании работы работник обязан:

а) опустить груз на землю, снять стропы и поднять крюк в

верхнее положение;

б) установить стрелу в положение, определяемое инструкцией

завода-изготовителя по монтажу и эксплуатации крана;

в) выключить рубильник на распределительном щите и закрыть щит

на замок;

г) сообщить сменщику, а также лицу, ответственному за

безопасное производство работ кранами, о всех неполадках,

возникших во время работы.

6.60. Строповка грузов ТИ РО-060-2003

Настоящая отраслевая типовая инструкция разработана с учетом

требований законодательных и иных нормативных правовых актов,

содержащих государственные требования охраны труда, указанных в

разделе 2 настоящего документа, ПБ 10-382-00 "Правил устройства и

безопасной эксплуатации грузоподъемных кранов", утвержденных

Постановлением Госгортехнадзора от 31.12.99 N 98, в

государственной регистрации не нуждается (письмо Минюста России от

17.08.2000 N 6884-ЭР), и предназначена для стропальщиков при

выполнении ими работ согласно профессии и квалификации.

Общие требования безопасности

6.60.1. Работники не моложе 18 лет, прошедшие соответствующую

подготовку, имеющие профессиональные навыки для работы

стропальщика, перед допуском к самостоятельной работе должны

пройти:

обязательные предварительные (при поступлении на работу) и

периодические (в течение трудовой деятельности) медицинские

осмотры (обследования) для признания годными к выполнению работ в

порядке, установленном Минздравом России;

обучение безопасным методам и приемам выполнения работ,

инструктаж по охране труда, стажировку на рабочем месте и проверку

знаний требований охраны труда.

Повторная проверка знаний стропальщиков проводится комиссией

предприятия:

периодически (не реже одного раза в 12 мес.);

при переходе с одного предприятия на другое;

по требованию инженерно-технического работника по надзору за

безопасной эксплуатацией грузоподъемных машин или инспектора

госгортехнадзора.

6.60.2. Стропальщики обязаны соблюдать требования безопасности

труда для обеспечения защиты от воздействия опасных и вредных

производственных факторов, связанных с характером работы:

расположение рабочих мест вблизи перепада по высоте 1,3 м и

более;

передвигающиеся конструкции;

обрушение незакрепленных элементов конструкций зданий и

сооружений;

падение вышерасположенных материалов, инструмента.

6.60.3. Для защиты от механических воздействий стропальщики

обязаны использовать предоставляемую работодателями бесплатно

спецодежду по основной профессии. В случае выполнения только

стропальных работ предоставляются: комбинезоны хлопчатобумажные,

рукавицы комбинированные, каски защитные. В зимнее время года -

костюмы на утепляющей прокладке и валенки.

При нахождении на территории стройплощадки стропальщики должны

носить защитные каски.

6.60.4. Находясь на территории строительной (производственной)

площадки, в производственных и бытовых помещениях, участках работ

и рабочих местах, монтажники обязаны выполнять правила внутреннего

распорядка, принятые в данной организации.

Допуск посторонних лиц, а также работников в нетрезвом

состоянии на указанные места запрещается.

6.60.5. В процессе повседневной деятельности стропальщики

должны:

применять в процессе работы средства малой механизации по

назначению, в соответствии с инструкциями заводов-изготовителей;

поддерживать порядок на рабочих местах, очищать их от мусора,

снега, наледи, не допускать нарушений правил складирования

материалов и конструкций;

осуществлять контроль состояния безопасности труда.

6.60.6. Стропальщики обязаны немедленно извещать своего

непосредственного или вышестоящего руководителя работ о любой

ситуации, угрожающей жизни и здоровью людей, о каждом несчастном

случае, происшедшем на производстве, или об ухудшении своего

здоровья, в том числе о появлении острого профессионального

заболевания (отравления).

Требования безопасности перед началом работы

6.60.7. Перед началом работы стропальщик обязан:

а) предъявить удостоверение руководителю работ о проверке

знаний безопасных методов работы;

б) надеть каску, спецодежду, спецобувь установленного образца;

в) получить задание на выполнение работы у бригадира или

руководителя работ, ответственного за безопасное производство

работ кранами, пройти инструктаж на рабочем месте с учетом

специфики выполняемых работ, ознакомиться с проектом производства

работ и поставить в проекте свою подпись.

6.60.8. После получения задания у бригадира или руководителя

работ стропальщик обязан:

а) подготовить необходимые средства индивидуальной защиты;

б) проверить рабочее место и подходы к нему на соответствие

требованиям безопасности;

в) проверить исправность грузозахватных приспособлений и

наличие на них клейм или бирок с обозначением номера, даты

испытания и грузоподъемности;

г) проверить исправность тары и наличие на ней маркировки о ее

назначении, номере, собственной массе и предельной массе груза;

д) проверить наличие и исправность вспомогательных инвентарных

приспособлений (оттяжек, багров, крюков, лестниц и т.п.),

необходимых для выполнения работ, в соответствии с проектом

производства работ или технологической картой;

е) подобрать грузозахватные приспособления, соответствующие

массе и характеру поднимаемого груза. Следует подбирать стропы (с

учетом числа ветвей) такой длины, чтобы угол между ветвями не

превышал 90 град.;

ж) проверить освещенность рабочего места;

з) осмотреть элементы строительных конструкций, подлежащих

перемещению краном, и убедиться в отсутствии у них дефектов.

6.60.9. Стропальщик не должен приступать к выполнению работы

при следующих нарушениях требований безопасности:

а) неисправности грузозахватных устройств, тары, указанных в

инструкциях заводов-изготовителей, при которых не допускается их

применение, или их несоответствии характеру перемещаемого груза;

б) несвоевременном проведении очередных испытаний

грузозахватных устройств и тары;

в) несвоевременном проведении очередных испытаний или

истечении срока эксплуатации средств защиты работающих,

установленного заводом-изготовителем;

г) недостаточной освещенности рабочих мест;

д) дефектах строповочных узлов или нарушении целостности

перемещаемых конструкций;

е) отсутствии указаний о массе поднимаемого груза.

Обнаруженные нарушения требований безопасности должны быть

устранены собственными силами, а при невозможности сделать это

стропальщик обязан сообщить о них бригадиру или руководителю

работ.

Требования безопасности во время работы

6.60.10. Перед строповкой груза, подлежащего перемещению

грузоподъемным краном, стропальщик обязан проверить его массу по

списку груза или маркировке на грузе. Не допускается строповка

груза, если его масса превышает грузоподъемность крана. В случае

если стропальщик самостоятельно не может определить массу груза,

он обязан обратиться к лицу, ответственному за безопасное

производство работ краном.

6.60.11. Строповку или обвязку грузов следует осуществлять в

соответствии со схемами строповки. Строповку грузов, на которые

отсутствуют схемы строповки, необходимо выполнять под руководством

лица, ответственного за безопасное производство работ краном.

6.60.12. При обвязке грузов канатами или цепями их следует

накладывать на груз без узлов, перекруток и петель. Под ребра

груза следует подкладывать прокладки, предназначенные для

предохранения стропов и груза от повреждений. Груз следует

обвязывать таким образом, чтобы он не выскальзывал, не рассыпался

и сохранял устойчивое положение. Для этого длинномерные грузы

следует застропить не менее чем в двух местах.

6.60.13. Строповку строительных конструкций, оборудования и

технологической оснастки (подмостей), имеющих строповочные узлы,

следует осуществлять за все монтажные петли, рымы, цапфы.

6.60.14. Ветви грузозахватного устройства, не использованные

при строповке груза, следует закреплять таким образом, чтобы при

перемещении груза краном исключалась возможность зацепления их за

встречающиеся на пути предметы.

6.60.15. При подъеме груза двумя кранами его строповку следует

осуществлять под непосредственным руководством лица,

ответственного за безопасное производство работ краном.

6.60.16. Элементы сборных железобетонных конструкций,

подлежащих установке в проектное положение, должны быть очищены от

наледи и грязи до начала их строповки.

6.60.17. При строповке грузов не допускается:

а) пользоваться поврежденными или немаркированными

грузозахватными приспособлениями и тарой;

б) соединять звенья разорванной цепи болтами, проволкой,

канатами и другими предметами, а также связывать разорванные

канаты;

в) осуществлять строповку изделий с поврежденными монтажными

петлями или рымами;

г) забивать грузоподъемный крюк стропа в монтажные петли

изделий;

д) поправлять ветви стропов в зеве грузозахватного крюка

ударами молотка или других предметов.

6.60.18. Для подачи сигналов машинисту крана стропальщик

обязан пользоваться знаковой сигнализацией, рекомендуемой

Госгортехнадзором России. При обслуживании крана несколькими

стропальщиками сигналы машинисту должен подавать старший

стропальщик. Сигнал "Стоп" может быть подан любым работником,

заметившим опасность.

6.60.19. Перед подачей сигнала машинисту крана о подъеме груза

стропальщик обязан убедиться:

а) в отсутствии на грузе незакрепленных деталей, инструмента и

других предметов;

б) в том, что груз не защемлен, не завален другими грузами, не

примерз к земле или другим грузам;

в) в отсутствии людей между поднимаемым грузом и неподвижными

предметами (стеной здания, штабелем), а также в отсутствии людей

вблизи поворотной части крана.

6.60.20. До перемещения груза краном стропальщик обязан подать

сигнал крановщику о подъеме груза на ограниченную высоту (200 -

500 мм), проверить правильность строповки груза, равномерность

натяжения стропов, убедиться в соответствии массы поднимаемого

груза, подлежащего перемещению, грузоподъемности крана и, только

убедившись в отсутствии нарушений требований безопасности, выйти

из опасной зоны и подать сигнал для дальнейшего перемещения груза

к месту назначения. При замеченных нарушениях стропальщик обязан

дать сигнал для опускания груза в исходное положение.

6.60.21. При перемещении груза краном стропальщику, а также

другим людям запрещается:

а) находиться на поднятом грузе, допускать подъем или

перемещение труза, если на нем находятся люди;

б) находиться под поднятым грузом, стрелой крана или допускать

нахождение под ними людей;

в) осуществлять оттяжку поднятого груза;

г) нагружать и разгружать транспортные средства при нахождении

в кабине людей;

д) освобождать при помощи крана зажатые грузом стропы;

е) подавать (поправлять) груз в оконные проемы и на балконы

без специальных приемных площадок или приспособлений.

6.60.22. Перемещать сыпучие и мелкоштучные грузы следует в

таре, специально предназначенной для этих трузов и заполненной не

выше ее бортов.

6.60.23. При выполнении работ в охранной зоне воздушной линии

электропередачи стропальщику необходимо руководствоваться

мероприятиями, предусмотренными в наряде-допуске. Перед каждым

перемещением груза стропальщик должен убедиться в том, что стрела

или канаты крана находятся на безопасном расстоянии от проводов

линии электропередачи.

6.60.24. При складировании груза на приобъектном складе

стропальщик обязан:

а) осмотреть место для складирования груза;

б) уложить подкладки и прокладки на место расположения груза,

не нарушая габаритов, установленных для складирования, и не

занимая мест, отведенных для прохода людей и проезда транспорта;

в) освободить груз от грузозахватных устройств только после

того, как груз будет находиться в устойчивом положении или

закреплен согласно указаниям руководителя работ;

г) убедиться в невозможности падения, опрокидывания или

сползания груза после его расстроповки.

Требования безопасности в аварийных ситуациях

6.60.25. При обнаружении неисправностей крана, рельсового

пути, грузозахватных устройств или тары стропальщику необходимо

дать команду машинисту крана "Опустить груз", приостановить работу

крана, предупредить всех работающих и поставить в известность об

этом лицо, ответственное за безопасное производство работ кранами.

6.60.26. При обнаружении неустойчивого расположения грузов на

транспортных средствах или месте складирования стропальщик должен

поставить в известность об этом руководителя работ или бригадира.

6.60.27. Если грузоподъемная машина оказалась под напряжением,

стропальщик должен принять меры личной безопасности,

предусмотренные производственной инструкцией.

6.60.28. При возникновении стихийный природных явлений

(сильный ветер, гроза, туман и т.п.) стропальщик должен прекратить

работу, предупредить крановщика и других работающих об опасности.

6.60.29. При возникновении на грузоподъемной машине пожара

стропальщик должен отключить источник электропитания, вызвать

пожарную охрану и приступить к тушению пожара, пользуясь

имеющимися средствами пожаротушения.

Требования безопасности по окончании работы

6.60.30. По окончании работы стропальщик обязан:

а) сложить в отведенное для хранения место все грузозахватные

устройства и другие приспособления, применяемые при выполнении

работы;

б) очистить и привести в порядок рабочее место;

в) сообщить руководителю работ или бригадиру о всех

неполадках, возникших во время работы.


ГОСУДАРСТВЕННЫЙ КОМИТЕТ РОССИЙСКОЙ ФЕДЕРАЦИИ ПО СТАТИСТИКЕ

ПОСТАНОВЛЕНИЕ

от 5 января 2004 г. N 1

ОБ УТВЕРЖДЕНИИ УНИФИЦИРОВАННЫХ ФОРМ

ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ ПО УЧЕТУ ТРУДА И ЕГО ОПЛАТЫ

В целях реализации требований Трудового кодекса Российской Федерации от 30 декабря 2001 г. N 197-ФЗ Государственный комитет Российской Федерации по статистике постановляет:

1. Утвердить согласованные с Министерством финансов Российской Федерации, Министерством экономического развития и торговли Российской Федерации, Министерством труда и социального развития Российской Федерации унифицированные формы первичной учетной документации по учету труда и его оплаты:

1.1. По учету кадров:

N Т-1 "Приказ (распоряжение) о приеме работника на работу", N Т-1а "Приказ (распоряжение) о приеме работников на работу", N Т-2 "Личная карточка работника", N Т-2ГС(МС) "Личная карточка государственного (муниципального) служащего", N Т-3 "Штатное расписание", N Т-4 "Учетная карточка научного, научно-педагогического работника", N Т-5 "Приказ (распоряжение) о переводе работника на другую работу", N Т-5а "Приказ (распоряжение) о переводе работников на другую работу", N Т-6 "Приказ (распоряжение) о предоставлении отпуска работнику", N Т-6а "Приказ (распоряжение) о предоставлении отпуска работникам", N Т-7 "График отпусков", N Т-8 "Приказ (распоряжение) о прекращении (расторжении) трудового договора с работником (увольнении)", N Т-8а "Приказ (распоряжение) о прекращении (расторжении) трудового договора с работниками (увольнении)", N Т-9 "Приказ (распоряжение) о направлении работника в командировку", N Т-9а "Приказ (распоряжение) о направлении работников в командировку", N Т-10 "Командировочное удостоверение", N Т-10а "Служебное задание для направления в командировку и отчет о его выполнении", N Т-11 "Приказ (распоряжение) о поощрении работника", N Т-11а "Приказ (распоряжение) о поощрении работников".

1.2. По учету рабочего времени и расчетов с персоналом по оплате труда:

N Т-12 "Табель учета рабочего времени и расчета оплаты труда", N Т-13 "Табель учета рабочего времени", N Т-49 "Расчетно-платежная ведомость", N Т-51 "Расчетная ведомость", N Т-53 "Платежная ведомость", N Т-53а "Журнал регистрации платежных ведомостей", N Т-54 "Лицевой счет", N Т-54а "Лицевой счет (свт)", N Т-60 "Записка-расчет о предоставлении отпуска работнику", N Т-61 "Записка-расчет при прекращении (расторжении) трудового договора с работником (увольнении)", N Т-73 "Акт о приеме работ, выполненных по срочному трудовому договору, заключенному на время выполнения определенной работы".

2. Распространить унифицированные формы первичной учетной документации, указанные в п. 1.1 настоящего Постановления, на организации независимо от формы собственности, осуществляющие деятельность на территории Российской Федерации, в п. 1.2 - на организации независимо от формы собственности, осуществляющие деятельность на территории Российской Федерации, кроме бюджетных учреждений.

3. С введением указанных в п. 1 настоящего Постановления унифицированных форм первичной учетной документации признать утратившими силу унифицированные формы первичной учетной документации, утвержденные Постановлением Госкомстата России от 06.04.2001 N 26.

Председатель

Госкомстата России

В.Л.СОКОЛИН

Письмом Министерства юстиции Российской Федерации от 15 марта 2004 г. N 07/2732-ЮД признано не нуждающимся в государственной регистрации.

Унифицированная форма N Т-1

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301001│

├───────┤

___________ГОУ Кемеровский РИПК__________________по ОКПО │04676007

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о приеме работника на работу

┌─────────────┐

│ Дата │

┌──────┼─────────────┤

Принять на работу │ с │ │

├──────┼─────────────┤

│ по │ │

└──────┴─────────────┘

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

в ________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия), разряд, класс (категория)

__________________________________________________________________

квалификации

__________________________________________________________________

условия приема на работу, характер работы

с тарифной ставкой (окладом) ___________ руб. __ коп.

цифрами

надбавкой ___________ руб. __ коп.

цифрами

с испытанием на срок __________________________________ месяца(ев)

Основание:

Трудовой договор от "__" ___________ 20__ г. N ______

Ректор __/Ю.А.Федченко/___

С приказом (распоряжением)

работник ознакомлен ________________ "__" ________ 20__ г.

личная подпись

Унифицированная форма N Т-1а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301015│

├───────┤

________________________________________________ по ОКПО │04676007│

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о приеме работников на работу

Принять на работу:

Фамилия, имя, отчество | Табель- ный номер | Струк- турное подраз- деление | Должность (специаль- ность, про- фессия), разряд, класс (кате- гория) ква- лификация | Тарифная ставка (оклад), надбав- ка, руб. | Основание: трудовой договор |  | Период работы |  | Испыта- ние на срок, месяцев | С приказом (распоряже- нием) ра- ботник оз- накомлен. Личная под- пись. Дата
 |  |  |  |  | номер | дата | с | по
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

Руководитель организации ____________ ________ ___________________

должность личная расшифровка подписи

подпись

Унифицированная форма N Т-2

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301002│

├───────┤

________________________________________________ по ОКПО │04676007│

наименование организации └───────┘

Дата составления | Табельный но- мер | Идентификационный номер налогоплательщика | Номер страхового свидетельства государственного пенсионного страхования | Алфавит | Характер работы | Вид работы (основная, по совместительству) | Пол (мужской, женский)

ЛИЧНАЯ КАРТОЧКА

работника

I. ОБЩИЕ СВЕДЕНИЯ

┌───────┬────────────┐

Трудовой договор │ номер │ │

├───────┼────────────┤

│ дата │ │

└───────┴────────────┘

1. Фамилия ________________ Имя ________________ Отчество ___________________

┌──────────┐

│ Код │

├──────────┤

2. Дата рождения _______________________________________________ │ │

день, месяц, год ├──────────┤

│ │

3. Место рождения _____________________________________ по ОКАТО │ │

├──────────┤

4. Гражданство ________________________________________ по ОКИН │ │

├──────────┤

5. Знание иностранного языка _________________ _______ по ОКИН │ │

наименование степень │ │

знания ├──────────┤

_________________ _______ по ОКИН │ │

├──────────┤

6. Образование ________________________________________ по ОКИН │ │

среднее (полное) общее, └──────────┘

начальное профессиональное, среднее

профессиональное, высшее профессиональное

Наименование образовательного учреждения | Документ об образовании, о квалификации или наличии специальных знаний |  |  | Год окончания
 | наименование | серия | номер |
Квалификация по документу об образовании | Направление или специальность по документу
 | Код по ОКСО

┌───────────────────────┬─────────────────────────────┬─────┐

│ Наименование │ Документ об образовании, о │Год │

│ образовательного │ квалификации или наличии │окон-│

│ учреждения │ специальных знаний │чания│

├───────────────────────┼─────────────┬───────┬───────┼─────┤

│ │наименование │ серия │ номер │ │

├───────────────────────┼─────────────┼───────┼───────┤ │

│ │ │ │ │ │

├───────────────────────┼─────────────┴───────┴───────┴─────┤

│Квалификация по доку- │ Направление или специальность │

│менту об образовании │ по документу │

├───────────────────────┼───────────────────────────────────┼────┐

│ │ │ │

├───────────────────────┤ Код по ОКСО │ │

│ │ │ │

└───────────────────────┴───────────────────────────────────┼────┤

Послевузовское профессиональное │ │

образование ___________________________________ Код по ОКИН │ │

аспирантура, адъюнктура, └────┘

докторантура

┌────────────────────┬────────────────┬──────────────┐

│Наименование обра- │Документ об │Год окончания │

│зовательного, │образовании, но-│ │

│научного учреждения │мер, дата выдачи│ │

├────────────────────┼────────────────┼──────────────┤

│ │ │ │

├────────────────────┼────────────────┼──────────────┤

│ │ │ │

├────────────────────┼────────────────┴──────────────┤

│ │Направление или специальность │

│ │по документу │

├────────────────────┼───────────────────────────────┤

│ │ │

├────────────────────┼───────────────────────────────┼───────────┐

│ │ Код по ОКСО │ │

└────────────────────┴───────────────────────────────┼───────────┤

│ Код │

├───────────┤

7. Профессия _____________________________ по ОКПДТР │ │

основная ├───────────┤

_____________________________ по ОКПДТР │ │

другая └───────────┘

2-я страница формы N Т-2

8. Стаж работы (по состоянию на "__" __________ 20__ г.):

Общий ______ дней _______ месяцев _____ лет

Непрерывный ______ дней _______ месяцев _____ лет

Дающий право на

надбавку за

выслугу лет ______ дней _______ месяцев _____ лет

______ дней _______ месяцев _____ лет

┌────────┐

9. Состояние в браке ______________________ Код по ОКИН │ │

└────────┘

10. Состав семьи:

Степень родства (ближайшие род- ственники) | Фамилия, имя, отчество | Год рождения
1 | 2 | 3

11. Паспорт: N _________ Дата выдачи "____" ____________ _____ г.

Выдан ________________________________________________________

наименование органа, выдавшего паспорт

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

Дата регистрации по

месту жительства "__" __________ ____ г.

Номер телефона _______________

II. СВЕДЕНИЯ О ВОИНСКОМ УЧЕТЕ

1. Категория запаса __________ │6. Наименование военного

2. Воинское звание ___________ │комиссариата по месту жительства

3. Состав (профиль) __________ │__________________________________

4. Полное кодовое обозначение │7. Состоит на воинском учете: ____

ВУС _______________________ │ а) общем (номер команды, партии)

5. Категория годности к │ ________________________________

военной службе ____________ │ б) специальном _________________

│8. _______________________________

отметка о снятии с воинского

учета

Работник кадровой службы ___________ _________ ___________________

должность личная расшифровка подписи

подпись

Работник ____________________

личная подпись

"__" ________ 20__ г.

3-я страница формы N Т-2

III. ПРИЕМ НА РАБОТУ И ПЕРЕВОДЫ НА ДРУГУЮ РАБОТУ

Дата | Структурное подразделение | Должность (специаль- ность, про- фессия), разряд, класс (кате- гория) ква- лификации | Тарифная ставка (оклад), надбав- ка, руб. | Осно- вание | Личная подпись владельца трудовой книжки
1 | 2 | 3 | 4 | 5 | 6

IV. АТТЕСТАЦИЯ

Дата аттес- тации | Решение комиссии | Документ (протокол) |  | Основание
 |  | номер | дата
1 | 2 | 3 | 4 | 5

V. ПОВЫШЕНИЕ КВАЛИФИКАЦИИ

Дата |  | Вид по- вышения квали- фикации | Наименование образователь- ного учрежде- ния, место его нахождения | Документ (удостоверение, свидетельство) |  |  | Основа- ние
начала обуче- ния | окон- чания обуче- ния
 |  |  |  | наиме- нование | серия, номер | дата
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

VI. ПРОФЕССИОНАЛЬНАЯ ПЕРЕПОДГОТОВКА

Дата |  | Специальность (направление, профессия) | Документ (диплом, свидетельство) |  |  | Основание
начала пере- подго- товки | окончания перепод- готовки
 |  |  | наиме- нование | но- мер | дата
1 | 2 | 3 | 4 | 5 | 6 | 7

4-я страница формы N Т-2

VII. НАГРАДЫ (ПООЩРЕНИЯ), ПОЧЕТНЫЕ ЗВАНИЯ

Наименование награды (поощрения) | Документ
 | наименование | номер | дата
1 | 2 | 3 | 4

VIII. ОТПУСК

Вид отпуска (ежегодный, учебный, без сохранения заработной платы и др.) | Период работы |  | Количество календарных дней отпуска | Дата |  | Основа- ние
 | с | по |  | начала | окончания
1 | 2 | 3 | 4 | 5 | 6 | 7

IX. СОЦИАЛЬНЫЕ ЛЬГОТЫ,

на которые работник имеет право в соответствии

с законодательством

Наименование льготы | Документ |  | Основание
 | номер | дата выдачи
1 | 2 | 3 | 4

X. ДОПОЛНИТЕЛЬНЫЕ СВЕДЕНИЯ

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

XI. Основание прекращения

трудового договора (увольнения) ______________________________

Дата увольнения "__" ___________ 20__ г.

Приказ (распоряжение) N _____ от "__" __________ 20__ г.

Работник кадровой службы ___________ _________ ___________________

должность личная расшифровка подписи

подпись

Работник ________________

личная подпись

Унифицированная форма N Т-2ГС(МС)

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301016│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

Дата сос- тав- ле- ния | Табель- ный номер | Идентифи- кационный номер на- логопла- тельщика | Номер стра- хового сви- детельства государст- венного пенсионного страхования | Ал- фа- вит | Характер работы | Вид ра- боты (основ- ная, по совмес- титель- ству) | Пол (муж- ской, женский)

ЛИЧНАЯ КАРТОЧКА

государственного (муниципального) служащего

I. ОБЩИЕ СВЕДЕНИЯ

┌───────┬────────────┐

Трудовой договор │ номер │ │

├───────┼────────────┤

│ дата │ │

└───────┴────────────┘

1. Фамилия ________________ Имя ________________ Отчество ___________________

┌──────────┐

│ Код │

├──────────┤

2. Дата рождения _______________________________________________ │ │

день, месяц, год ├──────────┤

│ │

3. Место рождения _____________________________________ по ОКАТО │ │

├──────────┤

4. Гражданство ________________________________________ по ОКИН │ │

├──────────┤

5. Знание иностранного языка _________________ _______ по ОКИН │ │

наименование степень │ │

знания ├──────────┤

_________________ _______ по ОКИН │ │

наименование степень │ │

знания ├──────────┤

6. Образование ________________________________________ по ОКИН │ │

полное среднее, └──────────┘

начальное профессиональное, среднее

профессиональное, высшее профессиональное

Наименование образовательного учреждения | Документ об образовании, о квалификации или наличии специальных знаний |  |  | Год окон- чания
 | наименование | серия | номер |
Квалификация по доку- менту об образовании | Направление или специальность по документу
 | Код по ОКСО

┌───────────────────────┬─────────────────────────────┬─────┐

│ Наименование │ Документ об образовании, о │Год │

│ образовательного │ квалификации или наличии │окон-│

│ учреждения │ специальных знаний │чания│

├───────────────────────┼─────────────┬───────┬───────┼─────┤

│ │наименование │ серия │ номер │ │

├───────────────────────┼─────────────┼───────┼───────┤ │

│ │ │ │ │ │

├───────────────────────┼─────────────┴───────┴───────┴─────┤

│Квалификация по доку- │ Направление или специальность │

│менту об образовании │ по документу │

├───────────────────────┼───────────────────────────────────┼────┐

│ │ │ │

├───────────────────────┤ │ │

│ │ Код по ОКСО │ │

└───────────────────────┴───────────────────────────────────┼────┤

Послевузовское профессиональное │ │

образование ___________________________________ Код по ОКИН │ │

аспирантура, адъюнктура, └────┘

докторантура

┌────────────────────┬────────────────┬──────────────┐

│Наименование обра- │Документ об │Год окончания │

│зовательного, │образовании, но-│ │

│научного учреждения │мер, дата выдачи│ │

├────────────────────┼────────────────┼──────────────┤

│ │ │ │

├────────────────────┼────────────────┼──────────────┤

│ │ │ │

├────────────────────┼────────────────┴──────────────┤

│ │Направление или специальность │

│ │по документу │

├────────────────────┼───────────────────────────────┤

│ │ │

├────────────────────┼───────────────────────────────┼───────────┐

│ │ Код по ОКСО │ │

└────────────────────┴───────────────────────────────┼───────────┤

7. Ученая степень ______________________ Код по ОКИН │ │

кандидат наук, └───────────┘

доктор наук

2-я страница формы N Т-2ГС(МС)

8. Стаж работы (по состоянию на "__" __________ 20__ г.):

Общий ______ дней _______ месяцев _____ лет

Непрерывный ______ дней _______ месяцев _____ лет

Стаж государственной

(муниципальной) службы:

для надбавки за

выслугу лет ______ дней _______ месяцев _____ лет

для доплаты к пенсии ______ дней _______ месяцев _____ лет

┌────────┐

9. Состояние в браке ______________________ Код по ОКИН │ │

└────────┘

10. Состав семьи:

Степень родства (ближайшие род- ственники) | Фамилия, имя, отчество | Год рождения
1 | 2 | 3

11. Паспорт: N _____________ Дата выдачи "__" ___________ ____ г.

Выдан _____________________________________________________

наименование органа, выдавшего паспорт

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

Дата регистрации по

месту жительства "__" __________ ____ г.

Номер телефона _______________

II. СВЕДЕНИЯ О ВОИНСКОМ УЧЕТЕ

1. Категория запаса __________ │6. Наименование военного

2. Воинское звание ___________ │комиссариата по месту жительства

3. Состав (профиль) __________ │__________________________________

4. Полное кодовое обозначение │7. Состоит на воинском учете: ____

ВУС _______________________ │ а) общем (номер команды, партии)

5. Категория годности к │ ________________________________

военной службе ____________ │ б) специальном _________________

│8. _______________________________

│ отметка о снятии с воинского

│ учета

Работник кадровой службы ___________ _________ ___________________

должность личная расшифровка подписи

подпись

Работник ____________________

личная подпись

"__" ________ 20__ г.

3-я страница формы N Т-2ГС(МС)

III. ПРИЕМ НА РАБОТУ И ПЕРЕВОДЫ НА ДРУГУЮ РАБОТУ

Дата | Структурное подразделение | Должность | Оклад, надбавка, руб. | Осно- вание | Личная подпись владельца трудовой книжки
1 | 2 | 3 | 4 | 5 | 6

IV. ПРИСВОЕНИЕ КВАЛИФИКАЦИОННОГО РАЗРЯДА, КЛАССНОГО

ЧИНА, ДИПЛОМАТИЧЕСКОГО РАНГА, ВОИНСКОГО ЗВАНИЯ

Дата | Квалификационный разряд, классный чин, дипломати- ческий ранг, воинское зва- ние | Размер надбавки, руб. | Осно- вание | Личная подпись владельца трудовой книжки
1 | 2 | 3 | 4 | 5

V. АТТЕСТАЦИЯ

Дата аттес- тации | Решение комиссии | Документ (протокол) |  | Основание
 |  | номер | дата
1 | 2 | 3 | 4 | 5

VI. ПОВЫШЕНИЕ КВАЛИФИКАЦИИ

Дата |  | Вид по- вышения квали- фикации | Наименование образователь- ного учрежде- ния, место его нахождения | Документ (удостоверение, свидетельство) |  |  | Основа- ние
начала обуче- ния | окон- чания обуче- ния
 |  |  |  | наиме- нование | серия, номер | дата
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

VII. ПРОФЕССИОНАЛЬНАЯ ПЕРЕПОДГОТОВКА

Дата |  | Специальность (направление) | Документ (диплом, свидетельство) |  |  | Основание
начала пере- подго- товки | окончания перепод- готовки
 |  |  | наиме- нование | но- мер | дата
1 | 2 | 3 | 4 | 5 | 6 | 7

4-я страница формы N Т-2ГС(МС)

VIII. ГОСУДАРСТВЕННЫЕ И ВЕДОМСТВЕННЫЕ НАГРАДЫ,

ПОЧЕТНЫЕ ЗВАНИЯ

Наименование награды (поощрения) | Документ
 | наименование | номер | дата
1 | 2 | 3 | 4

IX. ОТПУСК

Вид отпуска (ежегодный, учебный, без сохранения заработной платы и др.) | Период работы |  | Количество календарных дней отпуска | Дата |  | Основа- ние
 | с | по |  | начала | окончания
1 | 2 | 3 | 4 | 5 | 6 | 7

X. СОЦИАЛЬНЫЕ ЛЬГОТЫ,

на которые работник имеет право в соответствии

с законодательством

Наименование льготы | Документ |  | Основание
 | номер | дата выдачи
1 | 2 | 3 | 4

XI. ДОПОЛНИТЕЛЬНЫЕ СВЕДЕНИЯ

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

XII. Основание прекращения

трудового договора (увольнения) ______________________________

Дата увольнения "__" ___________ 20__ г.

Приказ (распоряжение) N _____ от "__" __________ 20__ г.

Работник кадровой службы ___________ _________ ___________________

должность личная расшифровка подписи

подпись

Работник ________________

личная подпись

Унифицированная форма N Т-3

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301017│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ШТАТНОЕ РАСПИСАНИЕ │ │ │ УТВЕРЖДЕНО

└─────────┴───────────┘

на период ______ с "__" ____ 20__ г. Приказом организации

от "__" ____ 20__ г. N __

Штат в количестве _____ единиц

┌─────────────┬─────────┬──────┬────────┬────────────────────────────────┬────────┬───────┐

│ Структурное │Должность│Коли- │Тарифная│ Надбавки, руб. │ Всего, │Приме- │

│подразделение│(специ- │чест- │ ставка ├──────────┬──────────┬──────────┤ руб. │чание │

├───────┬─────┤альность,│во │(оклад) │ │ │ │(гр. 5 +│ │

│наиме- │ код │профес- │штат- │ и пр., │ │ │ │гр. 6 + │ │

│нование│ │сия), │ных │ руб. │ │ │ │гр. 7 + │ │

│ │ │разряд, │единиц│ │ │ │ │ гр. 8) │ │

│ │ │класс │ │ │ │ │ │ │ │

│ │ │(катего- │ │ │ │ │ │ │ │

│ │ │рия) ква-│ │ │ │ │ │ │ │

│ │ │лификации│ │ │ │ │ │ │ │

├───────┼─────┼─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┤

│ 1 │ 2 │ 3 │ 4 │ 5 │ 6 │ 7 │ 8 │ 9 │ 10 │

├───────┼─────┼─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┤

│ │ │ │ │ │ │ │ │ │ │

├───────┼─────┼─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┤

│ │ │ │ │ │ │ │ │ │ │

├───────┼─────┼─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┤

│ │ │ │ │ │ │ │ │ │ │

├───────┼─────┼─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┤

│ │ │ │ │ │ │ │ │ │ │

├───────┼─────┼─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┤

│ │ │ │ │ │ │ │ │ │ │

└───────┴─────┴─────────┼──────┼────────┼──────────┼──────────┼──────────┼────────┼───────┘

Итого │ │ │ │ │ │ │

└──────┴────────┴──────────┴──────────┴──────────┴────────┘

Руководитель кадровой

службы ___________ _________ ___________________

должность личная расшифровка подписи

подпись

Главный бухгалтер ___________ _____________________________

личная расшифровка подписи

подпись

Унифицированная форма N Т-4

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301003│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

УЧЕТНАЯ КАРТОЧКА НАУЧНОГО, ├─────────┼───────────┤

НАУЧНО-ПЕДАГОГИЧЕСКОГО РАБОТНИКА │ │ │

└─────────┴───────────┘

Структурное подразделение | Долж- ность | Табельный номер | Алфавит | Вид работы (основная, по совмес- тительству) | Пол (мужской, женский)

1. Фамилия ________________ Имя ____________ Отчество ____________

┌───────────┐

2. Дата рождения │ │

────────────────────────────────────┴───────────┘

день, месяц, год

3. Высшее профессиональное

образование ___________________________________________________

наименование образовательного учреждения,

год окончания

4. Послевузовское

профессиональное ┌───────────┐

образование _________________________ Код по ОКИН │ │

аспирантура, адъюнктура, └───────────┘

докторантура

┌────────────────────┬──────────────────┬────────────┐

│ Наименование │Документ об обра- │Дата окон- │

│ образовательного, │зовании, о квали- │чания │

│ научного │фикации или нали- │ │

│ учреждения │чии специальных │ │

│ │знаний │ │

│ ├──────┬─────┬─────┤ │

│ │наиме-│серия│номер│ │

│ │нова- │ │ │ │

│ │ние │ │ │ │

├────────────────────┼──────┼─────┼─────┼────────────┤

│ │ │ │ │ │

├────────────────────┼──────┴─────┴─────┴────────────┤

│ │ Специальность │

├────────────────────┼───────────────────────────────┤

│ │ │

├────────────────────┼───────────────────────────────┼───────────┐

│ │ Код по ОКСО │ │

└────────────────────┴───────────────────────────────┴───────────┘

┌───────────┐

5. Ученая степень ______________________ Код по ОКИН │ │

кандидат наук, доктор └───────────┘

наук

Отрасль науки _______________________________________

Дата присуждения ученой степени "__" ________ ____ г.

Диссертационный совет _______________________________

наименование организации,

при которой создан

диссертационный совет

_____________________________________________________

Диплом: _____________________________________________

номер, серия, дата

_____________________________________________________

наименование организации, выдавшей диплом

┌───────────┐

6. Ученое звание _______________________ Код по ОКИН │ │

старший научный └───────────┘

сотрудник, доцент,

профессор и др.

Аттестат ___________ N ______ Дата присвоения ученого

звания "__" _____________ ____ г.

_____________________________________________________

наименование организации, присвоившей ученое звание

Научная специальность ┌───────────┐

(направление, кафедра) _________________ Код по ОКСО │ │

└───────────┘

Оборотная сторона формы N Т-4

7. Общий научно-педагогический стаж работы: ______________________

в том числе педагогический стаж работы ________________________

имеет, не имеет

Научные труды -----------------------

ненужное зачеркнуть

имеет, не имеет

Изобретения -------------------------

ненужное зачеркнуть

Список научных трудов прилагается

Научный работник _____________ Номер телефона ____________________

личная

подпись

Работник кадровой службы ___________ _______ _____________________

должность личная расшифровка подписи

подпись

Присуждение ученой степени, присвоение ученого звания и изменение научной специальности после заполнения учетной карточки
дата | документ |  | ученая степень, ученое звание, научная специальность
 | серия, номер | наименование организации, выдавшей до- кумент
1 | 2 | 3 | 4

Унифицированная форма N Т-5

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301004│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о переводе работника на другую работу

┌─────────────┐

│ Дата │

┌──────┼─────────────┤

Перевести на другую работу │ с │ │

├──────┼─────────────┤

│ по │ │

└──────┴─────────────┘

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

вид перевода (постоянно, временно)

│___________________________________________________

Прежнее место │ структурное подразделение

работы │___________________________________________________

│ должность (специальность, профессия), разряд,

│ класс (категория) квалификации

__________________________________________________________________

причина перевода

│___________________________________________________

│ структурное подразделение

│___________________________________________________

Новое место │ должность (специальность, профессия), разряд,

работы │ класс (категория) квалификации

│___________________________________________________

│

│тарифная ставка (оклад) _____________ руб. ___ коп.

│ цифрами

│

│надбавка _____________ руб. ___ коп.

│ цифрами

Основание:

изменение к трудовому договору от "___" __________________ 20__ г.

N ______; или

другой документ __________________________________________________

документ (заявление, медицинское заключение и пр.)

Руководитель организации __________ _________ ____________________

должность личная расшифровка подписи

подпись

С приказом (распоряжением)

работник ознакомлен ___________________ "__" ________ 20__ г.

личная подпись

Унифицированная форма N Т-5а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301018│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о переводе работников на другую работу

Перевести на другую работу:

Фамилия, имя, отчество | Табель- ный номер | Структурное подразделе- ние |  | Должность (специаль- ность, профессия), разряд, класс (ка- тегория) квалифика- ции |  | Тарифная ставка (оклад), надбав- ка, руб. (новые) | Вид перевода (постоянно, временно) |  | Основание: изменение к трудовому договору; или другой документ |  | С приказом (распоряже- нием) ра- ботник оз- накомлен. Личная подпись. Дата
 |  |  |  |  |  |  | с | по
 |  |  |  |  |  |  |  |  | номер | дата
 |  | преж- нее | новое | преж- няя | новая
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Руководитель организации _____________ _______ ___________________

должность личная расшифровка подписи

подпись

Унифицированная форма N Т-6

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301005│

├───────┤

__________ГОУ Кемеровский РИПК__________________ по ОКПО │04676007│

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о предоставлении отпуска работнику

┌───────────────┐

Предоставить отпуск │Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия)

за период работы с "__" ________ 20__ г. по "__" _________ 20__ г.

А. ежегодный основной ┌─────────────┐ календарных

оплачиваемый отпуск на │ │ дней

└─────────────┘

с "__" _________ 20__ г. по "__" __________ 20__ г.

Б. _______________________________________________________________

ежегодный дополнительный оплачиваемый отпуск, учебный,

без сохранения заработной платы и другие (указать)

на ┌─────────────┐ календарных

│ │ дней

└─────────────┘

с "__" _________ 20__ г. по "__" __________ 20__ г.

В. Всего отпуск на ┌─────────────┐ календарных

│ │ дней

└─────────────┘

с "__" _________ 20__ г. по "__" __________ 20__ г.

Руководитель организации _Ректор____ ____________ __/Ю.А.Федченко/___

должность личная расшифровка подписи

подпись

С приказом (распоряжением)

работник ознакомлен _________________ "__" ________ 20__ г.

личная подпись

Унифицированная форма N Т-6а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301019│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о предоставлении отпуска работникам

Предоставить отпуск:

Фамилия, имя, отчество | Табель- ный номер | Структурное подразделе- ние | Должность (специаль- ность, про- фессия) | Отпуск |  |  |  |  |  |  | С приказом (распоря- жением) ра- ботник оз- накомлен. Личная под- пись работ- ника. Дата
 |  |  |  | вид |  | за период работы |  | всего кален- дарных дней | дата
 |  |  |  | ежегодный основной оплачивае- мый от- пуск, ка- лендарных дней | ежегодный дополни- тельный оплачива- емый от- пуск, учебный, без сох- ранения заработ- ной платы и другие (ука- зать), календар- ных дней |  |  |  | на- ча- ла | окон- чания
 |  |  |  |  |  | с | по
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Руководитель __________________ ___________ ______________________

должность личная расшифровка подписи

подпись

Печатать с оборотом. Подпись печатать на обороте.

Унифицированная форма N Т-7

Утверждена Постановлением Госкомстата России от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301020│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

Мнение выборного профсоюзного УТВЕРЖДАЮ

органа

от "__" ________ 20__ г. N ___ учтено ┌─────────┬───────────┬─────┐ Руководитель ______________

│ Номер │ Дата │ На │ должность

│документа│составления│ год │ _______ ___________________

├─────────┼───────────┼─────┤ личная расшифровка подписи

ГРАФИК ОТПУСКОВ │ │ │ │ подпись

└─────────┴───────────┴─────┘

"__" ________ 20__ г.

Структурное
подразделе-
ние

Должность
(специаль-
ность, про-
фессия) по
штатному
расписанию

Фамилия,
имя,
отчество

Табель-
ный
номер

ОТПУСК

Примечание

коли-
чество
кален-
дарных
дней

дата

перенесение отпуска

запла-
ниро-
ванная

факти-
ческая

осно-
вание
(до-
ку-
мент)

дата предпола-
гаемого отпуска

1

2

3

4

5

6

7

8

9

10

и т.д.

Руководитель кадровой

службы ___________ ________ ____________________

должность личная расшифровка подписи

подпись

Унифицированная форма N Т-8

Утверждена Постановлением Госкомстата России от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301006│

├───────┤

ГОУ Кемеровский региональный ИПК Минэнерго РФ по ОКПО │04676007

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о прекращении (расторжении) трудового договора с работником

(увольнении)

Прекратить действие трудового договора от "__" _____ 20__ г. N __,

уволить "__" _____ 20__ г.

(ненужное зачеркнуть)

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия), разряд,

класс (категория) квалификации

__________________________________________________________________

__________________________________________________________________

основание прекращения (расторжения) трудового

договора (увольнения)

__________________________________________________________________

Основание (документ,

номер, дата): ____________________________________________________

заявление работника, служебная записка,

медицинское заключение и т.д.

Руководитель организации Ректор ___________ /Ю.А.Федченко/

должность личная расшифровка подписи

подпись

С приказом (распоряжением)

работник ознакомлен ____________________ "___" ________ 20__ г.

личная подпись

Мотивированное мнение выборного

профсоюзного органа в письменной форме

(от "__" _____ 20__ г. N ____) рассмотрено

Унифицированная форма N Т-8а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301021│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о прекращении (расторжении) трудового

договора с работниками (увольнении)

Прекратить действие трудовых договоров с работниками,

(уволить) (ненужное зачеркнуть)

Фамилия, имя, отчество | Табель- ный номер | Структур- ное под- разделение | Должность (специаль- ность, про- фессия), разряд, класс (кате- гория) ква- лификации | Трудовой договор |  | Дата пре- кращения (растор- жения) трудового договора (увольне- ния) | Основание прекраще- ния (рас- торжения) трудового договора (увольне- ния) | Документ, номер, дата | С приказом (распоря- жением) ра- ботник оз- накомлен. Личная под- пись работ- ника. Дата
 |  |  |  | номер | дата его заклю- чения
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Руководитель организации ____________ ________ ___________________

должность личная расшифровка подписи

подпись

Мотивированное мнение выборного

профсоюзного органа в письменной форме

(от "__" _____ 20__ г. N __) рассмотрено

Унифицированная форма N Т-9

Утверждена Постановлением Госкомстата России от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301022│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о направлении работника в командировку

Направить в командировку:

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия)

__________________________________________________________________

место назначения (страна, город, организация)

__________________________________________________________________

__________________________________________________________________

┌─────────────┐

сроком на │ │ календарных дней

└─────────────┘

с "__" __________ 20__ г. по "__" ___________ 20__ г.

с целью __________________________________________________________

__________________________________________________________________

Командировка за счет средств _____________________________________

указать источник финансирования

Основание (документ,

номер, дата): ____________________________________________________

служебное задание, другое основание, указать

__________________________________________________________________

Руководитель организации ___________ _______ _____________________

должность личная расшифровка подписи

подпись

С приказом (распоряжением)

работник ознакомлен _________________ "__" _________ 20__ г.

личная подпись

Унифицированная форма N Т-9а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌────────────┐

│ Код │

├────────────┤

Форма по ОКУД │ 0301023 │

├────────────┤

___________________________________________ по ОКПО │ │

наименование организации └────────────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о направлении работников в командировку

Направить в командировку:

Фамилия, имя, отчество
Табельный номер
Структурное подразделение
Должность (специальность, профессия)
Ко- ман- ди- ров- ка | место назначения | страна, город
 |  | организация
 | дата | начала
 |  | окончания
 | срок (календарные дни)
 | цель
Командировка за счет средств (указать источник финансирования)
С приказом (распоряжением) работник ознакомлен. Личная подпись работника. Дата

Основание: _______________________________________________________

служебное задание, другое основание (номер, дата)

Руководитель организации ___________ _______ _____________________

должность личная расшифровка подписи

подпись

Унифицированная форма N Т-10

Утверждена Постановлением Госкомстата России от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301024│

├───────┤

ГОУ Кемеровский региональный ИПК Минэнерго РФ по ОКПО │04676007

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

КОМАНДИРОВОЧНОЕ УДОСТОВЕРЕНИЕ │ │ │

└─────────┴───────────┘

┌───────────────┐

│Табельный номер│

├───────────────┤

Работник │ │

----------────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

____________________________________________________________________________

структурного подразделения

____________________________________________________________________________

должность (специальность, профессия)

командируется в ____________________________________________________________

место назначения (страна, город, организация)

____________________________________________________________________________

для ________________________________________________________________________

цель командировки

____________________________________________________________________________

на ________ календарных дней (не считая времени нахождения в пути)

с "__" _____________ 20__ г. по "__" __________ 20__ г.

Действительно по предъявлении паспорта или заменяющего его

документа __________________________________________________________________

наименование, номер

Руководитель ___Ректор________ ____________ /Ю.А.Федченко/

должность личная расшифровка подписи

подпись

Отметки о выбытии в командировку, прибытии в пункты назначения, выбытии из них и прибытии в место постоянной работы:

Выбыл из ______________________ Прибыл в ______________________

"__" _________ 20__ г. "__" _________ 20__ г.

___________ ___________________ ___________ ___________________

должность личная подпись должность личная подпись

_______________________________ _______________________________

расшифровка подписи расшифровка подписи

М.П. М.П.

Выбыл из ______________________ Прибыл в ______________________

"__" _________ 20__ г. "__" _________ 20__ г.

___________ ___________________ ___________ ___________________

должность личная подпись должность личная подпись

_______________________________ _______________________________

расшифровка подписи расшифровка подписи

М.П. М.П.

Выбыл из ______________________ Прибыл в ______________________

"__" _________ 20__ г. "__" _________ 20__ г.

___________ ___________________ ___________ ___________________

должность личная подпись должность личная подпись

_______________________________ _______________________________

расшифровка подписи расшифровка подписи

М.П. М.П.

Выбыл из ______________________ Прибыл в ______________________

"__" _________ 20__ г. "__" _________ 20__ г.

___________ ___________________ ___________ ___________________

должность личная подпись должность личная подпись

_______________________________ _______________________________

расшифровка подписи расшифровка подписи

М.П. М.П.

Унифицированная форма N Т-10а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301025│

├───────┤

ГОУ Кемеровский региональный ИПК Минэнерго РФ по ОКПО │04676007

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

СЛУЖЕБНОЕ ЗАДАНИЕ └─────────┴───────────┘

для направления в командировку и отчет о его выполнении

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

───────────────────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

Структурное подразделе- ние | Должность (специаль- ность, про- фессия) | Командировка |  |  |  |  |  |  | Основа- ние
 |  | место назначения |  | дата |  | срок (кален- дарные дни) |  | органи- зация - пла- тельщик
 |  | страна, город | органи- зация | на- чала | окон- чания
 |  |  |  |  |  | все- го | не счи- тая времени нахож- дения в пути
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Содержание задания (цель) | Краткий отчет о выполнении задания
11 | 12

Руководитель

структурного

подразделения _________ _______ ___________ Работник _________

должность личная расшифровка личная

подпись подписи подпись

Заключение о выполнении задания ___________

___________________________________________

Руководитель

Руководитель структурного

организации _________ _______ _____________ подразделения _________ _______ ___________

должность личная расшифровка должность личная расшифровка

подпись подписи подпись подписи

"__" ____________ 20__ г.

Унифицированная форма N Т-11

Утверждена Постановлением Госкомстата России от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301026│

├───────┤

ГОУ Кемеровский региональный ИПК Минэнерго РФ по ОКПО │04676007

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о поощрении работника

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия)

__________________________________________________________________

мотив поощрения

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

вид поощрения (благодарность, ценный подарок, премия

и др. - указать)

__________________________________________________________________

в сумме __________________________________________________________

прописью

__________________________________________________ руб. _____ коп.

(________ руб. ____ коп.)

цифрами

Основание: представление

__________________________________________________________________

__________________________________________________________________

Руководитель организации ___________ _________ ___________________

должность личная расшифровка подписи

подпись

С приказом

(распоряжением) работник

ознакомлен _____________________ "__" ______ 20__ г.

личная подпись

Унифицированная форма N Т-11а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301027│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ПРИКАЗ └─────────┴───────────┘

(распоряжение)

о поощрении работников

__________________________________________________________________

мотив поощрения

__________________________________________________________________

__________________________________________________________________

вид поощрения (благодарность, ценный подарок, премия

и др. - указать)

Фамилия, имя, отчество | Табельный номер | Структурное подразделение | Должность (специаль- ность, про- фессия) | Сумма, руб. | С приказом (распоряже- нием) работ- ник ознаком- лен. Личная подпись ра- ботника.
1 | 2 | 3 | 4 | 5 | 6

Основание: представление

__________________________________________________________________

__________________________________________________________________

Руководитель организации ___________ _________ ___________________

должность личная расшифровка подписи

подпись

Унифицированная форма N Т-12

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301007│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

структурное подразделение

┌─────────┬───────────┐ ┌─────────────────┐

│ Номер │ Дата │ │ Отчетный период │

│документа│составления│ ├───────┬─────────┤

│ │ │ │ с │ по │

├─────────┼───────────┤ ├───────┼─────────┤

│ │ │ │ │ │

ТАБЕЛЬ └─────────┴───────────┘ └───────┴─────────┘

учета рабочего времени

и расчета оплаты труда

УСЛОВНЫЕ ОБОЗНАЧЕНИЯ

┌────────────────┐

│ Код │

├───────┬────────┤

│буквен-│цифровой│

│ный │ │

├───────┼────────┤

Продолжительность работы в дневное время │ Я │ 01 │

│ │ │

Продолжительность работы в ночное время │ Н │ 02 │

│ │ │

Продолжительность работы в выходные и нерабочие │ │ │

праздничные дни │ РП │ 03 │

│ │ │

Продолжительность сверхурочной работы │ С │ 04 │

│ │ │

Продолжительность работы вахтовым методом │ ВМ │ 05 │

│ │ │

Служебная командировка │ К │ 06 │

│ │ │

Повышение квалификации с отрывом от работы │ ПК │ 07 │

│ │ │

Повышение квалификации с отрывом от работы в │ │ │

другой местности │ ПМ │ 08 │

│ │ │

Ежегодный основной оплачиваемый отпуск │ ОТ │ 09 │

│ │ │

Ежегодный дополнительный оплачиваемый отпуск │ ОД │ 10 │

│ │ │

Дополнительный отпуск в связи с обучением с │ │ │

сохранением среднего заработка работникам, │ │ │

совмещающим работу с обучением │ У │ 11 │

│ │ │

Сокращенная продолжительность рабочего │ │ │

времени для обучающихся без отрыва от │ │ │

производства с частичным сохранением │ │ │

заработной платы │ УВ │ 12 │

│ │ │

Дополнительный отпуск в связи с обучением │ │ │

без сохранения заработной платы │ УД │ 13 │

│ │ │

Отпуск по беременности и родам (отпуск в связи │ │ │

с усыновлением новорожденного ребенка) │ Р │ 14 │

│ │ │

Отпуск по уходу за ребенком до достижения им │ │ │

возраста трех лет │ ОЖ │ 15 │

│ │ │

Отпуск без сохранения заработной платы, │ │ │

предоставляемый работнику по разрешению │ │ │

работодателя │ ДО │ 16 │

│ │ │

Отпуск без сохранения заработной платы в │ │ │

случаях, предусмотренных законодательством │ ОЗ │ 17 │

│ │ │

Ежегодный дополнительный отпуск без сохранения │ │ │

заработной платы │ ДБ │ 18 │

│ │ │

Временная нетрудоспособность (кроме случаев, │ │ │

предусмотренных кодом "Т") с назначением │ │ │

пособия согласно законодательству │ Б │ 19 │

│ │ │

Временная нетрудоспособность без назначения │ │ │

пособия в случаях, предусмотренных │ │ │

законодательством │ Т │ 20 │

│ │ │

Сокращенная продолжительность рабочего времени │ │ │

против нормальной продолжительности рабочего │ │ │

дня в случаях, предусмотренных │ │ │

законодательством │ ЛЧ │ 21 │

│ │ │

Время вынужденного прогула в случае признания │ │ │

увольнения, перевода на другую работу или │ │ │

отстранения от работы незаконными с │ │ │

восстановлением на прежней работе │ ПВ │ 22 │

│ │ │

Невыходы на время исполнения государственных │ │ │

или общественных обязанностей согласно │ │ │

законодательству │ Г │ 23 │

│ │ │

Прогулы (отсутствие на рабочем месте без │ │ │

уважительных причин в течение времени, │ │ │

установленного законодательством) │ ПР │ 24 │

│ │ │

Продолжительность работы в режиме неполного │ │ │

рабочего времени по инициативе работодателя │ │ │

в случаях, предусмотренных законодательством │ НС │ 25 │

│ │ │

Выходные дни (еженедельный отпуск) и нерабочие │ │ │

праздничные дни │ В │ 26 │

│ │ │

Дополнительные выходные дни (оплачиваемые) │ ОВ │ 27 │

│ │ │

Дополнительные выходные дни (без сохранения │ │ │

заработной платы) │ НВ │ 28 │

│ │ │

Забастовка (при условиях и в порядке, │ │ │

предусмотренных законом) │ ЗБ │ 29 │

│ │ │

Неявки по невыясненным причинам (до выяснения │ │ │

обстоятельств) │ НН │ 30 │

│ │ │

Время простоя по вине работодателя │ РП │ 31 │

│ │ │

Время простоя по причинам, не зависящим от │ │ │

работодателя и работника │ НП │ 32 │

│ │ │

Время простоя по вине работника │ ВП │ 33 │

│ │ │

Отстранение от работы (недопущение к работе) │ │ │

с оплатой (пособием) в соответствии с │ │ │

законодательством │ НО │ 34 │

│ │ │

Отстранение от работы (недопущение к работе) │ │ │

по причинам, предусмотренным законодательством, │ │ │

без начисления заработной платы │ НБ │ 35 │

│ │ │

Время приостановки работы в случае задержки │ │ │

выплаты заработной платы │ НЗ │ 36 │

└───────┴────────┘

2-я страница формы N Т-12

1. Учет рабочего времени

Но-
мер
по
по-
ряд-
ку

Фамилия,
инициалы,
должность
(специ-
альность,
профес-
сия)

Та-
бель-
ный
номер

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Итого
отра-
бота-
но за
I по-
ловину
месяца

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

итого
отра-
бота-
но за
II
поло-
вину
месяца

Итого отработано за месяц

Коли-
чество
неявок,
дней
(часов)

Из них
по причинам

Коли-
чество
выход-
ных и
празд-
ничных
дней

дней

часов

всего

из них

код

коли-
чество
дней
(часов)

свер-
хуро-
чных

ноч-
ных

выход-
ных,
празд-
ничных

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

Руководитель

структурного

Ответственное лицо _________ _______ ___________ подразделения _________ _______ ___________ "__" ______ 20__ г.

должность личная расшифровка должность личная расшифровка

подпись подписи подпись подписи

Работник

кадровой службы _________ _______ ___________ "__" ____ 20__ г.

должность личная расшифровка

подпись подписи

3-я страница формы N Т-12

2. Расчет с персоналом по оплате труда

┌───────┬──────┬────────────────────────────────────────────────────────────────────────────────────────────────────────────────────┬───────────────────────────┐

│Табель-│Тариф-│ Вид оплаты │ Прочие │

│ный │ная ├──────────────────┬────┬─────────────────┬────┬─────────────────────┬─────┬───────────────┬────┬───────────────┬────┼──────┬───────┬──────┬─────┤

│номер │ставка│ код │ │ код │ │ код │ │ код│ │ код│ │ вид │коррес-│сумма,│часы │

│ │(часо-│_________________ └────┤________________ └────┤________________ └─────┤____________ └────┤____________ └────┤оплаты│понди- │ руб. │(дни)│

│ │вая, │ наименование │ наименование │ наименование │наименование │наименование │ │рующий │ │ │

│ │днев- ├───────────────────────┴──────────────────────┴───────────────────────────┴────────────────────┴────────────────────┤ │счет │ │ │

│ │ная │ корреспондирующий счет │ │ │ │ │

│ │(ок- ├──────────┬────────────┬──────────────────────┬───────────────────────────┬────────────────────┬────────────────────┤ │ │ │ │

│ │лад), │ │ │ │ │ │ │ │ │ │ │

│ │руб. ├──────────┼──────┬─────┼─────────────┬────────┼────────────────┬──────────┼────────────┬───────┼───────────┬────────┤ │ │ │ │

│ │ │корреспон-│сумма,│часы │ сумма, │ часы │ сумма, │ часы │сумма, руб. │ часы │ сумма, │процент │ │ │ │ │

│ │ │дирующий │ руб. │(дни)│ руб. │ (дни) │ руб. │ (дни) │ │ (дни) │ руб. │ │ │ │ │ │

│ │ │счет │ │ │ │ │ │ │ │ │ │ │ │ │ │ │

├───────┼──────┼──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ 18 │ 19 │ 20 │ 21 │ 22 │ 23 │ 24 │ 25 │ 26 │ 27 │ 28 │ 29 │ 30 │ 31 │ 32 │ 33 │ 34 │

├───────┼──────┼──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

├───────┼──────┼──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

├───────┼──────┼──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

├───────┼──────┼──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

│ │ ├──────────┼──────┼─────┼─────────────┼────────┼────────────────┼──────────┼────────────┼───────┼───────────┼────────┼──────┼───────┼──────┼─────┤

└───────┴──────┴──────────┴──────┴─────┴─────────────┴────────┴────────────────┴──────────┴────────────┴───────┴───────────┴────────┴──────┴───────┴──────┴─────┘

4-я страница формы N Т-12

┌────┬─────────────┬────────┬─────────┬─────────────────────────────────────────────────────┬─────────────────────────────────────┬───────┬──────────┬───────┬──────────────────────┐

│Дата│ Отработано │Коли- │Не отра- │ Дни неявок на работу │ по причинам │Всего │Количество│Списоч-│Численность работников│

│ ├──────┬──────┤чество │ботано ├───────┬───────┬───────────────┬───────┬────┬────────┼─────────┬────┬─────────┬──────┬─────┤челове-│дополни- │ная ├──────────┬───────────┤

│ │чело- │чело- │челове- │человеко-│ежегод-│ежегод-│отпуск в связи │отпуск │по │прочие │с разре- │про-│массовые │коли- │всего│ко-дней│тельных │числен-│не учиты- │списочного │

│ │веко- │веко- │ко-дней │часов в │ный ос-│ный до-│с обучением с │по бе- │бо- │неявки, │шения ра-│гулы│неявки - │чество│ │явок и │выходных │ность │ваемых в │состава, │

│ │дней │часов │простоев│связи с │новной │полни- │сохранением │ремен- │лез-│разре- │ботодате-│ │забастов-│чело- │ │неявок │человеко- │работ- │списочном │которые не │

│ │ │ │ │работой │оплачи-│тельный│заработной пла-│ности │ни │шенные │ля │ │ки в по- │веко- │ │на │дней при │ников │составе, │включаются │

│ │ │ │ │в режиме │ваемый │оплачи-│ты, повышением │и родам│ │законо- │ │ │рядке, │дней │ │работу │пятиднев- │ │но вклю- │в средне- │

│ │ │ │ │неполного│отпуск │ваемый │квалификации с │ │ │датель- │ │ │предус- │выход-│ │ │ной рабо- │ │ченных в │списочную │

│ │ │ │ │рабочего │ │отпуск │отрывом от │ │ │ством │ │ │мотренном│ных и │ │ │чей неделе│ │средне- │числен- │

│ │ │ │ │дня │ │ │производства │ │ │(выпол- │ │ │законом │празд-│ │ │ │ │списочную │ность │

│ │ │ │ │ │ │ │ │ │ │нение │ │ │ │ничных│ │ │ │ │числен- │ │

│ │ │ │ │ │ │ │ │ │ │государ-│ │ │ │ │ │ │ │ │ность │ │

│ │ │ │ │ │ │ │ │ │ │ственных│ │ │ │ │ │ │ │ │ │ │

│ │ │ │ │ │ │ │ │ │ │обязан- │ │ │ │ │ │ │ │ │ │ │

│ │ │ │ │ │ │ │ │ │ │ностей │ │ │ │ │ │ │ │ │ │ │

│ │ │ │ │ │ │ │ │ │ │и т.п.) │ │ │ │ │ │ │ │ │ │ │

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

│ 35 │ 36 │ 37 │ 38 │ 39 │ 40 │ 41 │ 42 │ 43 │ 44 │ 45 │ 46 │ 47 │ 48 │ 49 │ 50 │ 51 │ 52 │ 53 │ 54 │ 55 │

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

├────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

└────┼──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

Всего│ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │

├──────┼──────┼────────┼─────────┼───────┼───────┼───────────────┼───────┼────┼────────┼─────────┼────┼─────────┼──────┼─────┼───────┼──────────┼───────┼──────────┼───────────┤

Итого│ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │ │

└──────┴──────┴────────┴─────────┴───────┴───────┴───────────────┴───────┴────┴────────┴─────────┴────┴─────────┴──────┴─────┴───────┴──────────┴───────┴──────────┴───────────┘

Руководитель

структурного

Ответственное лицо _________ _______ ___________ подразделения _________ _______ ___________

должность личная расшифровка должность личная расшифровка

подпись подписи подпись подписи

"__" ______ 20__ г.

Унифицированная форма N Т-13

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301008│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

структурное подразделение

┌─────────┬───────────┐ ┌─────────────────────┐

│ Номер │ Дата │ │ Отчетный период │

│документа│составления│ ├─────────┬───────────┤

│ │ │ │ с │ по │

├─────────┼───────────┤ ├─────────┼───────────┤

│ │ │ │ │ │

ТАБЕЛЬ └─────────┴───────────┘ └─────────┴───────────┘

УЧЕТА РАБОЧЕГО ВРЕМЕНИ

Номер по по- рядку | Фамилия, инициалы, должность (специаль- ность, про- фессия) | Та- бельный номер | Отметки о явках и неявках на работу по числам месяца |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Отработано за |  | Данные для начисления заработной платы по видам и направлениям затрат |  |  |  |  |  | Неявки по причинам
 |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | Х | полови- ну ме- сяца (I, II) | месяц | код вида оплаты |  |  |  |  |  | код | дни (часы) | код | дни (часы)
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | корреспондирующий счет
 |  |  | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | дни |  | код вида оп- латы | коррес- понди- рующий счет | дни (часы) | код вида оп- латы | коррес- понди- рующий счет | дни (часы)
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | часы
1 | 2 | 3 | 4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 5 | 6 | 7 | 8 | 9 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Х |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Х |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Х |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Х |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Х |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Х |  |  |  |  |  |  |  |  |  |  |  |

Руководитель

Ответственное структурного

лицо _________ _______ ___________ подразделения _________ _______ ___________ "__" _______ 20__ г.

должность личная расшифровка должность личная расшифровка

подпись подписи подпись подписи

Работник

кадровой службы _________ _______ ___________"__" ______ 20__ г.

должность личная расшифровка

подпись подписи

Печатать с оборотом. Подписи печатать на обороте.

Унифицированная форма N Т-49

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301009│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

структурное подразделение

В кассу для оплаты в срок с "__" ____ 20__ г. по "__" ____ 20__ г.

Сумма ____________________________________________________________

прописью

___________________ руб. ____ коп. (________ руб. ____ коп.)

цифрами

Руководитель организации _________ _______ ___________________

должность личная расшифровка подписи

подпись

Главный бухгалтер _______ ___________________ ┌─────────┬───────────┐ ┌─────────────────────┐

личная расшифровка подписи │ Номер │ Дата │ │ Отчетный период │

подпись │документа│составления│ ├─────────┬───────────┤

"__" __________ 20__ г. │ │ │ │ с │ по │

├─────────┼───────────┤ ├─────────┼───────────┤

РАСЧЕТНО-ПЛАТЕЖНАЯ ВЕДОМОСТЬ │ │ │ │ │ │

└─────────┴───────────┘ └─────────┴───────────┘

Номер по по- рядку | Табель- ный номер | Должность (специаль- ность, про- фессия) | Тариф- ная ставка (часо- вая, днев- ная) (ок- лад), руб. | Отработано дней (часов) |  |  | Начислено, руб. |  |  |  |  |  |  | Удержано и зачтено, руб. |  |  |  | Сумма, руб. |  |  | Деньги получил
 |  |  |  |  |  |  | за текущий месяц (по видам оплат) |  |  |  |  |  | всего | налог на доходы |  |  |  | задолженности |  | к вып- лате | фамилия, инициалы | подпись (запись о депо- нирова- нии суммы)
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | за орга- низацией | за работ- ником
 |  |  |  | рабо- чих | выход- ных | празд- ничных |  |  |  |  |  | другие до- ходы в ви- де различ- ных соци- альных и материаль- ных благ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23

2-я страница формы N Т-49

Номер по по- рядку | Табель- ный номер | Должность (специаль- ность, про- фессия) | Тариф- ная ставка (часо- вая, днев- ная), оклад, руб. | Отработано дней (часов) |  |  | Начислено, руб. |  |  |  |  |  |  | Удержано и зачтено, руб. |  |  |  | Сумма, руб. |  |  | Деньги получил
 |  |  |  |  |  |  | за текущий месяц (по видам оплат) |  |  |  |  |  | всего | налог на доходы |  |  |  | задолженности |  | к вып- лате | фамилия, инициалы | подпись (запись о депо- нирова- нии суммы)
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | за орга- низацией | за работ- ником
 |  |  |  | рабо- чих | выход- ных | празд- ничных |  |  |  |  |  | другие до- ходы в ви- де различ- ных соци- альных и материаль- ных благ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23

По настоящей платежной ведомости Выплаты

выплачена сумма _____________________________________ произвел _________ _______ ___________

прописью должность личная расшифровка

________________ руб. ___ коп. (_______ руб. __ коп.) подпись подписи

цифрами

и депонирована сумма ________________________________ Расходный

прописью кассовый ордер N ____ от "__" __________ 20__ г.

________________ руб. ___ коп. (_______ руб. __ коп.)

цифрами Бухгалтер _______ ___________ "__" _____ 20__ г.

личная расшифровка

подпись подписи

По образцу 2-й страницы печатать

дополнительные страницы ведомости по форме N Т-49.

Подписи печатать на последней странице.

Унифицированная форма N Т-51

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301010│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

наименование структурного подразделения

┌─────────┬───────────┐ ┌───────────────────┐

│ Номер │ Дата │ │ Отчетный период │

│документа│составления│ ├───────┬───────────┤

│ │ │ │ с │ по │

├─────────┼───────────┤ ├───────┼───────────┤

РАСЧЕТНАЯ ВЕДОМОСТЬ │ │ │ │ │ │

└─────────┴───────────┘ └───────┴───────────┘

2-я страница формы N Т-51

Номер по по- рядку | Табель- ный номер | Фамилия, инициалы | Должность (специаль- ность, про- фессия) | Тарифная став- ка (часовая, дневная) (ок- лад), руб. | Отработано дней (часов) |  | Начислено, руб. |  |  |  |  | Удержано и зачтено, руб. |  |  | Сумма, руб.
 |  |  |  |  |  |  | за текущий месяц (по видам оплат) |  |  |  | все- го
 |  |  |  |  | рабо- чих | выход- ных и празд- ничных |  |  |  |  |  | налог на до- ходы |  | всего | задолженности |  | к вып- лате
 |  |  |  |  |  |  |  |  |  | другие до- ходы в ви- де различ- ных соци- альных и материаль- ных благ |  |  |  |  | за ор- гани- зацией | за ра- ботни- ком
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Ведомость составил _________ _______ ___________________

должность личная расшифровка подписи

подпись

По образцу 2-й страницы

печатаются все дополнительные страницы.

Подпись печатать на последней странице.

Унифицированная форма N Т-53

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301011│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┼───────┤

структурное подразделение │ │

Корреспондирующий счет │ │

└───────┘

В кассу для оплаты в срок

с "__" __________ 20__ г. по "__" _________ 20__ г.

Сумма ____________________________________________________________

прописью

_______________________ руб. ____ коп. (__________ руб. ____ коп.)

цифрами

Руководитель организации __________ __________ ___________________

должность личная расшифровка подписи

подпись

Главный бухгалтер _________ _____________________

личная расшифровка подписи

подпись

"__" ____________ 20__ г.

┌─────────┬───────────┐ ┌──────────────────────┐

│ Номер │ Дата │ │ Расчетный период │

│документа│составления│ ├─────────┬────────────┤

│ │ │ │ с │ по │

ПЛАТЕЖНАЯ ├─────────┼───────────┤ ├─────────┼────────────┤

ВЕДОМОСТЬ │ │ │ │ │ │

└─────────┴───────────┘ └─────────┴────────────┘

2-я страница формы N Т-53

Номер по поряд- ку | Табельный номер | Фамилия, инициалы | Сумма, руб. | Подпись в получении денег (запись о депониро- вании суммы) | Примечание
1 | 2 | 3 | 4 | 5 | 6

Количество листов ______

По настоящей платежной ведомости

выплачена сумма __________________________________________________

прописью

___________________________ руб. __ коп. (_________ руб. ___ коп.)

цифрами

и депонирована сумма _____________________________________________

прописью

___________________________ руб. __ коп. (_________ руб. ___ коп.)

цифрами

Выплату произвел _________ _________ _____________________

должность личная расшифровка подписи

подпись

Расходный кассовый ордер N ________ от "__" ______________ 20__ г.

Проверил бухгалтер ___________ _____________________

личная расшифровка подписи

подпись

"__" ____________ 20__ г.

По образцу 2-й страницы печатать

дополнительные страницы ведомости по форме N Т-53.

Подписи печатать на последней странице.

Унифицированная форма N Т-53а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

Образец обложки

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301050│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

наименование структурного подразделения

ЖУРНАЛ

регистрации платежных ведомостей

за период с "__" _____ 20__ г. по "__" _____ 20__ г.

Лицо, ответственное за ведение журнала

______________ _______________________________________________

должность фамилия, имя, отчество

Номер по по- рядку | Ведомость |  | Наиме- нова- ние плате- жа | Струк- турное подраз- деление | Сумма по ве- домос- ти, руб. | Ведомость
 | дата | номер |  |  |  | сдал |  | принял
 |  |  |  |  |  | под- пись | фами- лия, имя, от- чество | под- пись | фами- лия, имя, от- чество
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 |  |  |  | и т.д. |  |  |  |  |

Порядковые номера, помещенные на данной странице с _______________

прописью

по ______________

прописью

По данному образцу

печатать все страницы журнала по форме N Т-53а.

Унифицированная форма N Т-54

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301012│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

структурное подразделение

┌─────────┐┌──────────────────┬─────────┐┌─────────┬──────────────┬─────────┬─────────┬───────┬──────────────┐

│ Номер ││ Расчетный период │Категория││Идентифи-│Номер страхо- │Код места│Состояние│Коли- │ Дата │

│документа│├───────┬──────────┤персонала││кационный│вого свиде- │жительст-│ в браке │чество ├───────┬──────┤

│ ││ с │ по │ ││номер на-│тельства го- │ва │ │детей │поступ-│уволь-│

│ ││ │ │ ││логопла- │сударственно- │ │ │ │ления │нения │

│ ││ │ │ ││тельщика │го пенсионно- │ │ │ │на ра- │ │

│ ││ │ │ ││ │го страхования│ │ │ │боту │ │

├─────────┤├───────┼──────────┼─────────┤├─────────┼──────────────┼─────────┼─────────┼───────┼───────┼──────┤

ЛИЦЕВОЙ СЧЕТ │ ││ │ │ ││ │ │ │ │ │ │ │

└─────────┘└───────┴──────────┴─────────┘└─────────┴──────────────┴─────────┴─────────┴───────┴───────┴──────┘

┌───────────────┐

│Табельный номер│

├───────────────┤ ┌────────────────┐

Фамилия, имя, отчество ______________│ │ Дата рождения │ │

└───────────────┘ └────────────────┘

Отметка о приеме на работу, переводе, увольнении, изменении в оплате труда |  |  |  |  |  |  |  | Отметки об использовании отпуска |  |  |  |  |  |  |  | Удержания и взносы |  |  |  |  | Сумма пре- доставляе- мых льгот (сумма стандартных налоговых вычетов), руб.
приказ (распо- ряжение) |  | струк- турное под- разде- ление | долж- ность (специ- аль- ность, профес- сия) | усло- вия труда | тариф- ная ставка (часо- вая, днев- ная) (ок- лад), руб. | сумма надба- вок, доплат, руб. |  | вид от- пус- ка | приказ (рас- поряжение) |  | за период |  | дата |  | коли- чество дней кален- дарных | вид удер- жания (номер и дата до- кумента) | период удержа- ния |  | сумма удержа- ния, руб. или про- цент | размер удержа- ния за месяц (пери- од), руб.
 |  |  |  |  |  |  |  |  | дата | номер | с | по | на- чала | окон- чания
дата | но- мер |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | с | по
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22

Месяц | Отработанные дни (часы) |  |  |  | Начислено, руб. |  |  |  |  |  |  |  |  |  | Удержано и зачтено, руб. |  |  |  |  |  |  |  |  | Задолженность, руб. |  | Все- го к оп- ла- те, руб.
 | код | коли- чество | код | коли- чество | по видам оплат |  |  |  |  |  | пособие по временной нетрудоспо- собности |  |  | всего | выдано за пер- вую по- ловину месяца (аванс) | налог на до- ходы |  |  |  |  |  |  | всего | за орга- низацией | за работником
 |  |  |  |  |  |  |  |  |  | другие до- ходы в виде различных социальных и материальных благ
 |  |  |  |  | код |  |  |  |  |  | код
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | код |  |  |  |  |  |  |  |  | код
 |  |  |  |  |  |  |  |  |  |  | ме- сяц | дни | сум- ма |  |  |  |  |  |  |  |  |  |  |  |
23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49

Бухгалтер _________ ___________________ "__" _____________ 20__ г.

личная расшифровка подписи

подпись

Унифицированная форма N Т-54а

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301013│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┴───────┘

структурное подразделение

┌───────────────┐ ┌────────────────┐

│Табельный номер│ │ │

├───────────────┤ ├────────────────┤

Фамилия, имя, отчество ______________│ │ Дата рождения │ │

└───────────────┘ └────────────────┘

┌─────────┐┌────────────────┬─────────┬───────────┬───────────────┬─────┬──────┬─────┬──────────────┐

│ Номер ││Расчетный период│Категория│Идентифика-│Номер страхо- │Код │Состо-│Коли-│ Дата │

│документа│├──────┬─────────┤персонала│ционный но-│вого свидетель-│места│яние в│чест-├───────┬──────┤

│ ││ с │ по │ │мер налого-│ства государст-│жи- │браке │во │поступ-│уволь-│

│ ││ │ │ │плательщика│венного пенси- │тель-│ │детей│ления │нения │

│ ││ │ │ │ │онного страхо- │ства │ │ │на ра- │ │

│ ││ │ │ │ │вания │ │ │ │боту │ │

├─────────┤├──────┼─────────┼─────────┼───────────┼───────────────┼─────┼──────┼─────┼───────┼──────┤

ЛИЦЕВОЙ СЧЕТ (СВТ) │ ││ │ │ │ │ │ │ │ │ │ │

└─────────┘└──────┴─────────┴─────────┴───────────┴───────────────┴─────┴──────┴─────┴───────┴──────┘

Отметка о приеме на работу, переводе, увольнении, изменении в оплате труда |  |  |  |  |  |  |  | Отметки об использовании отпуска |  |  |  |  |  |  |  | Сумма пре- доставляе- мых льгот (сумма стандартных налоговых вычетов), руб. | Удержания и взносы |  |  |  |  | Удержания и взносы
приказ (распо- ряжение) |  | струк- турное под- разде- ление | долж- ность (специ- аль- ность, профес- сия) | усло- вия труда | тариф- ная ставка (часо- вая, днев- ная) (ок- лад), руб. | сумма надба- вок, доплат, руб. |  | вид от- пус- ка | приказ (рас- поряжение) |  | за период |  | коли- чество кален- дарных дней | дата |  |  | вид удер- жания (номер и дата до- кумента) | период удержа- ния |  | сумма удержа- ния, руб. или про- цент | размер удержа- ния за месяц (пери- од), руб. | вид удер- жания (номер и дата до- кумента) | период удержа- ния |  | сумма удержа- ния, руб. или про- цент | размер удержа- ния за месяц (пери- од), руб.
 |  |  |  |  |  |  |  |  | дата | номер | с | по |  | на- чала | окон- чания
дата | но- мер |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | с | по |  |  |  | с | по
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 18 | 19 | 20 | 21 | 22

Бухгалтер __________ ___________________ "__" ____________ 20__ г.

личная расшифровка подписи

подпись

Унифицированная форма N Т-60

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301051│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации └───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ЗАПИСКА-РАСЧЕТ └─────────┴───────────┘

о предоставлении отпуска работнику

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия), разряд,

класс (категория) квалификации

А. Предоставляется ежегодный основной оплачиваемый отпуск

за период работы с "__" _________ 20__ г. по "__" ________ 20__ г.

┌──────────┐

на │ │ календарных дней

└──────────┘

с "__" __________ 20__ г. по "__" __________ 20__ г.

┌───────────┐

Б. и (или) ежегодный дополнительный │ │ календарных дней

(другой) отпуск на └───────────┘

Ежегодный дополни- тельный (другой) отпуск |  | Количество ка- лендарных дней | Дата |  | Основание предостав- ления еже- годного до- полнитель- ного (дру- гого) от- пуска
 |  |  | начала отпуска | окончания отпуска
вид | код
1 | 2 | 3 | 4 | 5 | 6

┌───────────┐

В. Всего отпуск на │ │ календарных дней

└───────────┘

с "__" __________ 20__ г. по "__" __________ 20__ г.

Работник кадровой службы _________ _________ _____________________

должность личная расшифровка подписи

подпись

Оборотная сторона формы N Т-60

Расчет оплаты отпуска

┌────────────────┬─────────────────┐┌──────────────────┬─────────┐

│Расчетный период│Выплаты, учитыва-││ Количество │Средний │

├───────┬────────┤емые при исчисле-│├──────────┬───────┤дневной │

│ год │ месяц │нии среднего за- ││календар- │часов │(часовой)│

│ │ │работка, руб. ││ных дней │расчет-│зарабо- │

│ │ │ ││расчетного│ного │ток, руб.│

│ │ │ ││периода │периода│ │

├───────┼────────┼─────────────────┤├──────────┼───────┼─────────┤

│ 1 │ 2 │ 3 ││ 4 │ 5 │ 6 │

├───────┼────────┼─────────────────┤├──────────┼───────┼─────────┤

│ │ │ ││ │ │ │

├───────┼────────┼─────────────────┤│ │ │ │

│ │ │ ││ │ │ │

├───────┼────────┼─────────────────┤└──────────┴───────┴─────────┘

│ │ │ │

├───────┼────────┼─────────────────┤

│ │ │ │

├───────┼────────┼─────────────────┤

│ │ │ │

└───────┴────────┼─────────────────┤

Итого │ │

└─────────────────┘

┌──────────────────────────────────────────────────────────────────────┐

│ Начислено │

├───────────────────────────────┬───────────────────────────────┬──────┤

│ за ___________ месяц │ за ___________ месяц │всего,│

│ текущий │ будущий │ руб. │

├───────┬────────────────┬──────┼───────┬────────────────┬──────┤ │

│коли- │сумма за отпуск,│другие│коли- │сумма за отпуск,│другие│ │

│чество │ руб. │начис-│чество │ руб. │начис-│ │

│кален- ├────────┬───────┤ления │кален- ├────────┬───────┤ления │ │

│дарных │из фонда│ │ │дарных │из фонда│ │ │ │

│дней │ оплаты │ │ │дней │ оплаты │ │ │ │

│отпуска│ труда │ │ │отпуска│ труда │ │ │ │

├───────┼────────┼───────┼──────┼───────┼────────┼───────┼──────┼──────┤

│ 7 │ 8 │ 9 │ 10 │ 11 │ 12 │ 13 │ 14 │ 15 │

├───────┼────────┼───────┼──────┼───────┼────────┼───────┼──────┼──────┤

│ │ │ │ │ │ │ │ │ │

└───────┴────────┴───────┴──────┴───────┴────────┴───────┴──────┴──────┘

Удержано, руб. |  |  |  |  |  |  | Причитается к выплате сумма, руб.
налог на до- ход |  |  |  |  |  | всего
16 | 17 | 18 | 19 | 20 | 21 | 22 | 23

К выплате сумма __________________________________________________

прописью

__________________________________ руб. _____ коп.

по платежной ведомости (расходному ордеру) N _____________________

от "__" _______________ 20__ г.

Бухгалтер ___________ _____________________

личная расшифровка подписи

подпись

Унифицированная форма N Т-61

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301052│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ┌───────┼───────┤

Трудовой договор │ номер │ │

├───────┼───────┤

│ дата │ │

└───────┴───────┘

┌─────────┬───────────┐

│ Номер │ Дата │

│документа│составления│

├─────────┼───────────┤

ЗАПИСКА-РАСЧЕТ └─────────┴───────────┘

при прекращении (расторжении)

трудового договора с работником (увольнении)

┌───────────────┐

│Табельный номер│

├───────────────┤

│ │

─────────────────────────────────────────────────┴───────────────┘

фамилия, имя, отчество

__________________________________________________________________

структурное подразделение

__________________________________________________________________

должность (специальность, профессия), разряд,

класс (категория) квалификации

Трудовой договор прекращен (работник уволен) ненужное зачеркнуть

"__" ______________ 20__ г. ______________________________________

основание прекращения (расторжения)

__________________________________________________________________

трудового договора (увольнения)

приказом (распоряжением) от "__" ___________ 20__ года N _________

Использованы авансом

------------------------------------------- дней отпуска за период

Не использованы

работы с "__" ___________ ____ г.

по "__" ___________ ____ г.

Работник кадровой службы _________ _______ _______________________

должность личная расшифровка подписи

подпись

"__" __________ 20__ г.

Оборотная сторона формы N Т-61

Расчет оплаты отпуска

┌────────────────┬─────────────────┐┌──────────────────┬─────────┐

│Расчетный период│Выплаты, учитыва-││ Количество │Средний │

├───────┬────────┤емые при исчисле-│├──────────┬───────┤дневной │

│ год │ месяц │нии среднего за- ││календар- │часов │(часовой)│

│ │ │работка, руб. ││ных дней │расчет-│зарабо- │

│ │ │ ││расчетного│ного │ток, руб.│

│ │ │ ││периода │периода│ │

│ │ │ ││ │ │ │

├───────┼────────┼─────────────────┤├──────────┼───────┼─────────┤

│ 1 │ 2 │ 3 ││ 4 │ 5 │ 6 │

├───────┼────────┼─────────────────┤├──────────┼───────┼─────────┤

│ │ │ ││ │ │ │

├───────┼────────┼─────────────────┤│ │ │ │

│ │ │ ││ │ │ │

├───────┼────────┼─────────────────┤│ │ │ │

│ │ │ │└──────────┴───────┴─────────┘

├───────┼────────┼─────────────────┤┌──────────────────────┬─────┐

│ │ │ ││ Количество дней │Сумма│

├───────┼────────┼─────────────────┤│ отпуска │за │

│ │ │ │├────────────┬─────────┤от- │

├───────┼────────┼─────────────────┤│использовано│не испо- │пуск,│

│ │ │ ││ авансом │льзовано │руб. │

├───────┼────────┼─────────────────┤├────────────┼─────────┼─────┤

│ │ │ ││ 7 │ 8 │ 9 │

├───────┼────────┼─────────────────┤├────────────┼─────────┼─────┤

│ │ │ ││ │ │ │

└───────┴────────┼─────────────────┤│ │ │ │

Итого │ ││ │ │ │

└─────────────────┘└────────────┴─────────┴─────┘

Расчет выплат

Начислено, руб. |  |  |  | Удержано, руб. |  |  | Задолженность, руб. |  | Причитает- ся к вып- лате сум- ма, руб.
 |  |  | всего | налог на доходы |  | всего | за ор- ганиза- цией | за ра- ботни- ком
10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19

К выплате сумма __________________________________________________

прописью

____________________________________ руб. ___ коп.

(___________ руб. __ коп.)

цифрами

по платежной ведомости (расходному ордеру) N __________________ от

"__" ____________ 20__ г.

Бухгалтер _________________ ______________________________________

личная подпись расшифровка подписи

Унифицированная форма N Т-73

Утверждена

Постановлением

Госкомстата России

от 05.01.2004 N 1

┌───────┐

│ Код │

├───────┤

Форма по ОКУД │0301053│

├───────┤

________________________________________________ по ОКПО │ │

наименование организации ├───────┤

│ │

─────────────────────────────────────────────────────────┼───────┤

структурное подразделение │ │

Вид деятельности по ОКВЭД │ │

┌───────┼───────┤

Трудовой договор │ номер │ │

├───────┼───────┤

│ дата │ │

├───────┼───────┤

Срок действия договора │ с │ │

├───────┼───────┤

│ по │ │

└───────┴───────┘

УТВЕРЖДАЮ

┌─────────┬───────────┐ ┌─────────────────┐

│ Номер │ Дата │ │ Отчетный период │ Руководитель ______________

│документа│составления│ ├───────┬─────────┤ должность

│ │ │ │ с │ по │ _______ ___________________

├─────────┼───────────┤ ├───────┼─────────┤ личная расшифровка подписи

АКТ │ │ │ │ │ │ подпись

о приеме работ, выполненных └─────────┴───────────┘ └───────┴─────────┘

по срочному трудовому М.П.

договору, заключенному

на время выполнения

определенной работы

В соответствии с трудовым договором N ____ от "__" _______ 20__ г.

Работник _________________________________________________________

фамилия, имя, отчество

выполнил за отчетный период следующие работы:

┌────────┬───────────────────────────────────────────┬───────────┐

│Номер по│ Наименование работы │Сумма, руб.│

│порядку │ │ │

├────────┼───────────────────────────────────────────┼───────────┤

│ 1 │ 2 │ 3 │

├────────┼───────────────────────────────────────────┼───────────┤

│ │ │ │

├────────┼───────────────────────────────────────────┼───────────┤

│ │ │ │

├────────┼───────────────────────────────────────────┼───────────┤

│ │ │ │

├────────┼───────────────────────────────────────────┼───────────┤

│ │ и т.д. │ │

└────────┴───────────────────────────────────────────┼───────────┤

Итого │ │

├───────────┤

Сумма аванса, предоплаты │ │

├───────────┤

Всего к выплате (с учетом аванса, предоплаты) │ │

└───────────┘

Работа(ы) выполнена(ы) ___________________________________________

указать качество, объем, уровень

выполнения работ

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

на сумму _________________________________________________________

прописью

__________________________________________ руб. ____ коп.

Работу сдал

Работник ______________

личная подпись

Работу принял

Представитель работодателя

(руководителя организации) ___________ _______ ___________________

должность личная расшифровка подписи

подпись

Руководитель структурного ___________ _______ ___________________

подразделения должность личная расшифровка подписи

подпись

Главный (старший) _______ ___________________

бухгалтер личная расшифровка подписи

подпись

УКАЗАНИЯ

ПО ПРИМЕНЕНИЮ И ЗАПОЛНЕНИЮ ФОРМ ПЕРВИЧНОЙ УЧЕТНОЙ

ДОКУМЕНТАЦИИ ПО УЧЕТУ ТРУДА И ЕГО ОПЛАТЫ

1. По учету кадров

Приказ (распоряжение) о приеме работника на работу

(форма N Т-1)

Приказ (распоряжение) о приеме работников на работу

(форма N Т-1а)

Применяются для оформления и учета принимаемых на работу работников по трудовому договору и заполняются: форма N Т-1 - на одного работника, форма N Т-1а - на группу работников. Составляются лицом, ответственным за прием, на всех лиц, принимаемых на работу в организацию на основании заключенного трудового договора.

При оформлении приказа (распоряжения) о приеме работника(ов) на работу указываются наименование структурного подразделения, должность (специальность, профессия), срок испытания, если работнику устанавливается испытание при приеме на работу, а также условия приема на работу и характер предстоящей работы (по совместительству, в порядке перевода из другой организации, для замещения временно отсутствующего работника, для выполнения определенной работы и др.). При заключении с работником(ами) трудового договора на неопределенный срок в реквизитах "Дата" (форма N Т-1) или "Период работы" (форма N Т-1а) строка (графа) "по" не заполняется.

Подписанный руководителем организации или уполномоченным на это лицом приказ (распоряжение) объявляется работнику(ам) под расписку. На основании приказа (распоряжения) работником кадровой службы вносится запись в трудовую книжку о приеме работника на работу и заполняются соответствующие сведения в личной карточке (форма N Т-2 или N Т-2ГС(МС), а в бухгалтерии открывается лицевой счет работника (форма N Т-54 или N Т-54а).

Личная карточка работника

(форма N Т-2)

Личная карточка государственного (муниципального) служащего

(форма N Т-2ГС(МС))

Заполняются работником кадровой службы на лиц, принятых на работу, на основании: приказа (распоряжения) о приеме на работу (форма N Т-1 или N Т-1a); паспорта или иного документа, удостоверяющего личность; трудовой книжки или документа, подтверждающего трудовой стаж; страхового свидетельства государственного пенсионного страхования; документов воинского учета - для военнообязанных и лиц, подлежащих призыву на военную службу; документа об образовании, о квалификации или наличии специальных знаний - при поступлении на работу, требующую специальных знаний или специальной подготовки, а также сведений, сообщенных о себе работником. В отдельных случаях с учетом специфики работы в соответствии с действующим законодательством Российской Федерации может предусматриваться необходимость предъявления дополнительных документов.

Личная карточка государственного (муниципального) служащего (форма N Т-2ГС(МС)) применяется для учета лиц, замещающих государственные (муниципальные) должности государственной службы.

При заполнении п. 5 "Знание иностранного языка" раздела 1 форм указывается степень знания языка: "владею свободно", "читаю и могу объясниться", "читаю и перевожу со словарем".

Стаж работы (общий, непрерывный, дающий право на надбавку за выслугу лет, дающий право на другие льготы, установленные в организации и др.) рассчитывается на основании записей в трудовой книжке и (или) иных подтверждающих соответствующий стаж документов.

При изменении сведений о работнике в его личную карточку вносятся соответствующие данные, которые заверяются подписью работника кадровой службы.

Основными документами, на основании которых заполняется раздел II "Сведения о воинском учете", являются:

военный билет (или временное удостоверение, выданное взамен военного билета) - на граждан, пребывающих в запасе;

удостоверение гражданина, подлежащего призыву на военную службу, - на граждан, подлежащих призыву на военную службу.

На граждан, пребывающих в запасе:

п. 1 "Категория запаса" на офицеров запаса не заполняется;

п. 3 "Состав (профиль)" - заполняется без сокращения (например, "командный", "медицинский" или "солдаты", "матросы" и т.п.);

п. 4 "Полное кодовое обозначение ВУС" - записывается полное обозначение (шесть цифр, например, "021101" или шесть цифр и буквенный знак, например, "113194А");

п. 5 "Категория годности к военной службе" - записывается буквами: А (годные к военной службе), Б (годные к военной службе с незначительными ограничениями), В (ограничено годные к военной службе) или Г (временно не годные к военной службе). При отсутствии записей в соответствующих пунктах военного билета проставляется категория "А";

в п. 7 "Состоит на воинском учете" заполняется (простым карандашом):

строка а) - в случаях наличия мобилизационного предписания и (или) штампа о выдаче и изъятии мобилизационных предписаний;

строка б) - на граждан, забронированных за организацией на период мобилизации и на военное время.

На граждан, подлежащих призыву на военную службу:

пункты: п. 1 "Категория запаса", п. 3 "Состав (профиль)", п. 4 "Полное кодовое обозначение ВУС" и п. 7 "Состоит на воинском учете" не заполняются;

п. 2 "Воинское звание" - делается запись "подлежит призыву";

п. 5 "Категория годности к военной службе" - записывается буквами: А (годные к военной службе), Б (годные к военной службе с незначительными ограничениями), В (ограничено годные к военной службе), Г (временно не годные к военной службе) или Д (не годные к военной службе). Заполняется на основании записи в удостоверении гражданина, подлежащего призыву на военную службу;

Заполнение пунктов, специально не оговоренных в Инструкции, производится на основании информации из перечисленных документов.

В пункте 8 раздела II личной карточки гражданина, достигшего предельного возраста пребывания в запасе, или гражданина, признанного не годным к военной службе по состоянию здоровья, в свободной строке делается отметка "снят с воинского учета по возрасту" или "снят с воинского учета по состоянию здоровья".

В разделе "Прием на работу, переводы на другую работу" с каждой записью, вносимой на основании приказа (распоряжения) о приеме на работу (форма N Т-1 или N Т-1a) и приказа (распоряжения) о переводе на другую работу (форма N Т-5), администрация обязана ознакомить работника под расписку в графе 6 форм.

В разделе "Отпуск" ведется учет всех видов отпусков, предоставляемых работнику в период работы в организации.

Раздел "Дополнительные сведения" заполняется для полноты учета сведений о сотрудниках, обучающихся в учебных заведениях, учета работающих инвалидов и др.

Штатное расписание

(форма N Т-3)

Применяется для оформления структуры, штатного состава и штатной численности организации в соответствии с ее Уставом (Положением). Штатное расписание содержит перечень структурных подразделений, наименование должностей, специальностей, профессий с указанием квалификации, сведения о количестве штатных единиц.

При заполнении графы 4 количество штатных единиц по соответствующим должностям (профессиям), по которым предусматривается содержание неполной штатной единицы с учетом особенностей работы по совместительству в соответствии с действующим законодательством Российской Федерации, указывается в соответствующих долях, например, 0,25; 0,5; 2,75 и пр.

В графе 5 "Тарифная ставка (оклад) и пр." указывается в рублевом исчислении месячная заработная плата по тарифной ставке (окладу), тарифной сетке, проценту от выручки, доле или проценту от прибыли, коэффициенту трудового участия (КТУ), коэффициенту распределения и пр. в зависимости от системы оплаты труда, принятой в организации в соответствии с действующим законодательством Российской Федерации, коллективными договорами, трудовыми договорами, соглашениями и локальными нормативными актами организации.

В графах 6 - 8 "Надбавки" показываются стимулирующие и компенсационные выплаты (премии, надбавки, доплаты, поощрительные выплаты), установленные действующим законодательством Российской Федерации (например, северные надбавки, надбавки за ученую степень и пр.), а также введенные по усмотрению организации (например, связанные с режимом или условиями труда).

При невозможности заполнения организацией граф 5 - 9 в рублевом исчислении в связи с применением в соответствии с действующим законодательством Российской Федерации иных систем оплаты труда (бестарифная, смешанная и пр.) указанные графы заполняются в соответствующих единицах измерения (например, в процентах, коэффициентах и пр.).

Утверждается приказом (распоряжением), подписанным руководителем организации или уполномоченным им на это лицом.

Учетная карточка научного, научно-педагогического работника

(форма N Т-4)

Применяется в научных, научно-исследовательских, научно-производственных, образовательных и других учреждениях и организациях, осуществляющих деятельность в сфере образования, науки и технологии, для учета научных работников.

Заполняется работником кадровой службы на основании соответствующих документов (диплома доктора наук и кандидата наук, аттестата доцента и профессора и пр.), а также сведений, сообщенных о себе работником.

В п. 4 "Послевузовское профессиональное образование" указывается наименование организации (учреждения), в которой (котором) была окончена аспирантура, адъюнктура, докторантура, дата ее окончания, а также номер, серия и дата выдачи соответствующего удостоверения.

П. 5 "Ученая степень" заполняется на основании представленных документов (дипломов), включая сведения об отрасли науки и специальности научных работников.

В п. 6 "Ученое звание" сведения об ученом звании профессора и старшего научного сотрудника по специальности (для научных работников), доцента и профессора по кафедре (для научно-педагогических работников) заполняются на основании соответствующего аттестата.

На каждого научного и научно-педагогического работника ведется также личная карточка работника (форма N T-2).

Приказ (распоряжение) о переводе работника на другую работу

(форма N Т-5)

Приказ (распоряжение) о переводе работников на другую работу

(форма N Т-5а)

Применяются для оформления и учета перевода работника(ов) на другую работу в той же организации или в другую местность вместе с организацией.

Заполняются работником кадровой службы с учетом письменного согласия работника, подписываются руководителем организации или уполномоченным им на это лицом, объявляются работнику(ам) под расписку. В случае, если трудовой договор с работником не заключался (работник принят на работу до 06.10.92) и его прием на работу оформлен приказом, при заполнении унифицированной формы N Т-5 "Приказ (распоряжение) о переводе работника на другую работу" по строке "Основание" указываются конкретные документы, на основании которых работник будет переведен на другую работу (заявление, медицинское заключение, служебная записка и др.), а реквизит "Изменение к трудовому договору" не заполняется. На основании приказа (распоряжения) о переводе на другую работу делаются отметки в личной карточке работника (форма N Т-2 или N Т-2ГС(МС), лицевом счете (форма N T-54 или N Т-54а), вносится соответствующая запись в трудовую книжку.

Приказ (распоряжение) о предоставлении отпуска работнику

(форма N Т-6)

Приказ (распоряжение) о предоставлении отпуска работникам

(форма N Т-6а)

Применяются для оформления и учета отпусков, предоставляемых работнику(ам) в соответствии с законодательством, коллективным договором, локальными нормативными актами организации, трудовым договором.

Составляются работником кадровой службы или уполномоченным им на это лицом, подписываются руководителем организации или уполномоченным им на это лицом, объявляются работнику под расписку. На основании приказа (распоряжения) о предоставлении отпуска делаются отметки в личной карточке (форма N Т-2 или N Т-2ГС(МС)), лицевом счете (форма N Т-54 или N Т-54а) и производится расчет заработной платы, причитающейся за отпуск, по форме N T-60 "Записка-расчет о предоставлении отпуска работнику".

График отпусков

(форма N Т-7)

Применяется для отражения сведений о времени распределения ежегодных оплачиваемых отпусков работников всех структурных подразделений организации на календарный год по месяцам. График отпусков - сводный график. При его составлении учитываются положения действующего законодательства Российской Федерации, специфика деятельности организации и пожелания работников.

График отпусков подписывается руководителем кадровой службы и утверждается руководителем организации или уполномоченным им на это лицом с учетом мотивированного мнения выборного профсоюзного органа (при наличии последнего) данной организации об очередности предоставления оплачиваемых отпусков.

При переносе срока отпуска на другое время с согласия работника и руководителя структурного подразделения в график отпусков вносятся соответствующие изменения с разрешения лица, утвердившего график, или лица, уполномоченного им на это. Перенос отпуска производится в порядке, установленном законодательством Российской Федерации, на основании документа, составленного в произвольной форме.

Приказ (распоряжение) о прекращении (расторжении)

трудового договора с работником (увольнении)

(форма N Т-8)

Приказ (распоряжение) о прекращении (расторжении)

трудового договора с работниками (увольнении)

(форма N Т-8а)

Применяются для оформления к учета увольнения работника(ов). Составляются работником кадровой службы, подписываются руководителем организации или уполномоченным им на это лицом, объявляются работнику(ам) под расписку в порядке, установленном законодательством Российской Федерации.

В строке (графе) форм N Т-8 и Т-8а "Основание прекращения (расторжения) трудового договора (увольнения)" производится запись в точном соответствии с формулировкой действующего законодательства Российской Федерации со ссылкой на соответствующую статью. В строке (графе) "Документ, номер и дата" делается ссылка на документ, на основании которого готовится приказ и прекращается действие трудового договора с указанием его даты и номера (заявление работника, медицинское заключение, служебная записка, повестка в военкомат и другие документы).

При увольнении материально ответственного лица к приказу (распоряжению) прилагается документ об отсутствии материальных претензий к работнику.

При расторжении трудового договора по инициативе работодателя в случаях, определенных действующим законодательством Российской Федерации, к приказу (распоряжению) о прекращении (расторжении) трудового договора с работником(ами) (увольнении) прилагается в письменной форме мотивированное мнение выборного профсоюзного органа (при наличии последнего) данной организации.

На основании приказа (распоряжения) о прекращении (расторжении) трудового договора с работником(ами) (увольнении) делается запись в личной карточке (форма N Т-2 или N Т-2ГС(МС)), лицевом счете (форма N Т-54 или N Т-54а), трудовой книжке, производится расчет с работником по форме N Т-61 "Записка-расчет при прекращении (расторжении) трудового договора с работником (увольнении)".

Приказ (распоряжение)

о направлении работника в командировку

(форма N Т-9)

Приказ (распоряжение)

о направлении работников в командировку

(форма N T-9a)

Применяются для оформления и учета направления работника(ов) в командировку(и). Заполняются работником кадровой службы на основании служебного задания, подписываются руководителем организации или уполномоченным им на это лицом. В приказе о направлении в командировку указываются фамилия(ии) и инициалы, структурное подразделение, должность (специальность, профессия) командируемого(ых), а также цель, время и место(а) командировки.

При необходимости указываются источники оплаты сумм командировочных расходов, другие условия направления в командировку.

Командировочное удостоверение

(форма N Т-10)

Является документом, удостоверяющим время пребывания в служебной командировке (время прибытия в пункт(ы) назначения и время убытия из него (них)).

В каждом пункте назначения делаются отметки о времени прибытия и выбытия, которые заверяются подписью ответственного должностного лица и печатью.

Выписывается в одном экземпляре работником кадровой службы на основании приказа (распоряжения) о направлении в командировку (форма N Т-9).

После возвращения из командировки в организацию работником (подотчетным лицом) составляется авансовый отчет (форма N АО-1) с приложением документов, подтверждающих произведенные расходы.

Служебное задание

для направления в командировку и отчет о его выполнении

(форма N Т-10а)

Применяется для оформления и учета служебного задания для направления в командировку, а также отчета о его выполнении.

Служебное задание подписывается руководителем структурного подразделения, в котором работает командируемый работник. Утверждается руководителем организации или уполномоченным им на это лицом и передается в кадровую службу для издания приказа (распоряжения) о направлении в командировку (форма N Т-9 или N Т-9а).

Работником, прибывшим из командировки, составляется краткий отчет о выполненной работе за период командировки, который согласовывается с руководителем структурного подразделения и предоставляется в бухгалтерию вместе с командировочным удостоверением (форма N Т-10) и авансовым отчетом (форма N АО-1).

Приказ (распоряжение) о поощрении работника

(форма N Т-11)

Приказ (распоряжение) о поощрении работников

(форма N Т-11а)

Применяются для оформления и учета поощрений за успехи в работе.

Составляются на основании представления руководителя структурного подразделения организации, в котором работает работник.

Подписываются руководителем организации или уполномоченным им на это лицом, объявляются работнику(ам) под расписку. На основании приказа (распоряжения) вносится соответствующая запись в личную карточку работника (форма N Т-2 или N Т-2ГС(МС)) и трудовую книжку работника.

При оформлении всех видов поощрений, кроме денежных вознаграждений (премий), допускается исключение из формы N Т-11 "Приказ (распоряжение) о поощрении работника" реквизита "в сумме ____ руб. ____ коп.".

2. По учету рабочего времени и расчетов

с персоналом по оплате труда

Табель учета

рабочего времени и расчета оплаты труда

(форма N Т-12)

Табель учета рабочего времени

(форма N Т-13)

Применяются для учета времени, фактически отработанного и (или) неотработанного каждым работником организации, для контроля за соблюдением работниками установленного режима рабочего времени, для получения данных об отработанном времени, расчета оплаты труда, а также для составления статистической отчетности по труду. При раздельном ведении учета рабочего времени и расчета с персоналом по оплате труда допускается применение раздела 1 "Учет рабочего времени" табеля по форме N Т-12 в качестве самостоятельного документа без заполнения раздела 2 "Расчет с персоналом по оплате труда". Форма N Т-13 применяется для учета рабочего времени.

Составляются в одном экземпляре уполномоченным на это лицом, подписываются руководителем структурного подразделения, работником кадровой службы, передаются в бухгалтерию.

Отметки в Табеле о причинах неявок на работу, работе в режиме неполного рабочего времени или за пределами нормальной продолжительности рабочего времени по инициативе работника или работодателя, сокращенной продолжительности рабочего времени и др. производятся на основании документов, оформленных надлежащим образом (листок нетрудоспособности, справка о выполнении государственных или общественных обязанностей, письменное предупреждение о простое, заявление о совместительстве, письменное согласие работника на сверхурочную работу в случаях, установленных законодательством, и пр.).

Для отражения ежедневных затрат рабочего времени за месяц на каждого работника в табеле отведено:

в форме N Т-12 (графы 4, 6) - две строки;

в форме N Т-13 (графа 4) - четыре строки (по две на каждую половину месяца) и соответствующее число граф (15 и 16).

В формах N Т-12 и N Т-13 (в графах 4, 6) верхняя строка применяется для отметки условных обозначений (кодов) затрат рабочего времени, а нижняя - для записи продолжительности отработанного или неотработанного времени (в часах, минутах) по соответствующим кодам затрат рабочего времени на каждую дату. При необходимости допускается увеличение количества граф для проставления дополнительных реквизитов по режиму рабочего времени, например, времени начала и окончания работы в условиях, отличных от нормальных.

При заполнении граф 5 и 7 табеля по форме N Т-12 в верхних строках проставляется количество отработанных дней, в нижних строках - количество часов, отработанных каждым работником за учетный период.

Затраты рабочего времени учитываются в Табеле или методом сплошной регистрации явок и неявок на работу, или путем регистрации только отклонений (неявок, опозданий, сверхурочных часов и т.п.). При отражении неявок на работу, учет которых ведется в днях (отпуск, дни временной нетрудоспособности, служебные командировки, отпуск в связи с обучением, время выполнения государственных или общественных обязанностей и т.д.), в Табеле в верхней строке в графах проставляются только коды условных обозначений, а в нижней строке графы остаются пустыми.

При составлении табеля по форме N Т-12 в разделе 2 на один для всех работников вид оплаты и корреспондирующий счет заполняются графы 18 - 22, и при расчете разных по каждому работнику видов оплаты и корреспондирующих счетов заполняются графы с 18 - 34.

Форма N Т-13 "Табель учета рабочего времени" применяется при автоматизированной обработке учетных данных. При составлении табеля по форме N Т-13:

при записи учетных данных для начисления заработной платы только по одному виду оплаты и корреспондирующему счету, общим для всех работников, включенных в Табель, заполняются реквизиты "код вида оплаты", "корреспондирующий счет" над таблицей с графами с 7 - 9 и графа 9 без заполнения граф 7 и 8;

при записи учетных данных для начисления заработной платы по нескольким (от двух до четырех) видам оплаты и корреспондирующих счетов заполняются графы 7 - 9. Дополнительный блок с идентичными номерами граф предусмотрен для заполнения данных по видам оплаты, если их количество превышает четыре.

Бланки табеля по форме N Т-13 с частично заполненными реквизитами могут быть изготовлены с применением средств вычислительной техники. К таким реквизитам относятся: структурное подразделение, фамилия, имя, отчество, должность (специальность, профессия), табельный номер и т.п. - то есть данные, содержащиеся в справочниках условно-постоянной информации организации. В этом случае форма табеля изменяется в соответствии с принятой технологией обработки учетных данных.

Условные обозначения отработанного и неотработанного времени, представленные на титульном листе формы N Т-12, применяются и при заполнении табеля по форме N Т-13.

Расчетно-платежная ведомость

(форма N T-49)

Расчетная ведомость

(форма М Т-51)

Платежная ведомость

(форма N Т-53)

Применяются для расчета и выплаты заработной платы работникам организации.

При применении расчетно-платежной ведомости по форме N Т-49 другие расчетные и платежные документы по формам N Т-51 и Т-53 не составляются.

На работников, получающих заработную плату с применением платежных карт, составляется только расчетная ведомость, а расчетно-платежная и платежная ведомости не составляются.

Ведомости составляются в одном экземпляре в бухгалтерии.

Начисление заработной платы (формы N Т-49 и N Т-51) производится на основании данных первичных документов по учету выработки, фактически отработанного времени и других документов.

В графах "Начислено" проставляются суммы по видам оплат из фонда заработной платы, а также другие доходы в виде различных социальных и материальных благ, предоставленных работнику, оплаченных за счет прибыли организации и подлежащих включению в налоговую базу. Одновременно производится расчет всех удержаний из суммы заработной платы и определяется сумма, подлежащая выплате работнику.

На титульном листе расчетно-платежной ведомости (форма N Т-49) и платежной ведомости (форма N Т-53) указывается общая сумма, подлежащая выплате. Разрешение на выплату заработной платы подписывается руководителем организации или уполномоченным им на это лицом. В конце ведомости указываются суммы выплаченной и депонированной заработной платы.

В расчетно-платежной ведомости (форма N Т-49) и платежной ведомости (форма N Т-53) по истечении срока выплаты против фамилий работников, не получивших заработную плату, соответственно в графах 23 и 5 делается отметка "Депонировано". При необходимости в графе "Примечание" формы N Т-53 указывается номер предъявленного документа.

В конце платежной ведомости после последней записи проводится итоговая строчка для проставления общей суммы ведомости. На выданную сумму заработной платы составляется расходный кассовый ордер (форма N КО-2), номер и дата которого проставляются на последней странице платежной ведомости.

В расчетных ведомостях, составляемых на машинных носителях информации, состав реквизитов и их расположение определяются в зависимости от принятой технологии обработки информации. При этом форма документа должна содержать все реквизиты унифицированной формы.

Журнал регистрации платежных ведомостей

(форма N Т-53а)

Применяется для учета и регистрации платежных ведомостей по произведенным выплатам работникам организации.

Ведется работником бухгалтерии.

Лицевой счет

(форма N Т-54)

Лицевой счет (свт)

(форма N Т-54а)

Применяются для ежемесячного отражения сведений о заработной плате, выплаченной работнику в течение календарного года.

Заполняются работником бухгалтерии.

Форма N Т-54 применяется для записи всех видов начислений и удержаний из заработной платы работника на основании первичных документов по учету выработки и выполненных работ, отработанного времени и документов на разные виды оплаты.

Форма N Т-54а применяется при автоматизированной обработке учетных данных средствами вычислительной техники (свт) с использованием специальных программ и содержит условно-постоянные реквизиты, необходимые для расчета заработной платы. Экземпляр распечатки расчетного листка, содержащий данные о составных частях заработной платы, размерах и основаниях произведенных удержаний, об общей денежной сумме, подлежащей выплате, вкладывается (вклеивается) ежемесячно в лицевой счет работника на бумажном носителе. На оборотной стороне формы или вкладном листе дается расшифровка кодов (по системе кодирования, принятой в организации) различных видов выплат и удержаний.

Записка-расчет о предоставлении отпуска работнику

(форма N Т-60)

Применяется для расчета причитающейся работнику заработной платы и других выплат при предоставлении ему ежегодного оплачиваемого или иного отпуска.

При расчете среднего заработка для оплаты отпуска в графе 3 показывается общая сумма выплат, начисленных работнику за расчетный период согласно правилам исчисления среднего заработка. В графах 4, 5 указывается количество календарных дней, часов, приходящихся на отработанное время в расчетном периоде. Графа "Количество часов расчетного периода" заполняется при расчете оплаты отпуска работнику, которому установлен суммированный учет рабочего времени.

Записка-расчет при прекращении (расторжении)

трудового договора с работником (увольнении)

(форма N Т-61)

Применяется для учета и расчета причитающейся заработной платы и других выплат работнику при прекращении действия трудового договора. Составляется работником кадровой службы или уполномоченным им на это лицом. Расчет причитающейся заработной платы и других выплат производится работником бухгалтерии.

При расчете среднего заработка для выплаты компенсации за неиспользованный отпуск, а также удержания за использованный авансом отпуск в графе 3 показывается общая сумма выплат, начисленных работнику за расчетный период согласно правилам исчисления среднего заработка. В графах 4, 5 указывается количество календарных (рабочих) дней, часов, приходящихся на отработанное время в расчетном периоде. Графа "Количество часов расчетного периода" заполняется при расчете выплаты компенсации за неиспользованный отпуск работнику, которому установлен суммированный учет рабочего времени.

Акт

о приеме работ, выполненных по срочному трудовому договору,

заключенному на время выполнения определенной работы

(форма N Т-73)

Применяется для оформления и учета приема-сдачи работ, выполненных работником по срочному трудовому договору, заключенному на время выполнения определенной работы.

Является основанием для окончательного или поэтапного расчета сумм оплаты выполненных работ.

Составляется работником, ответственным за прием выполненных работ, утверждается руководителем организации или уполномоченным им на это лицом и передается в бухгалтерию для расчета и выплаты исполнителю работ причитающейся суммы.


Б. Цветная металлургия

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Дробление, размол и шихтовка материалов в обогащении и металлургическом производстве Переработка руд цветных и редких металлов, плавикового шпата и материалов с содержанием менее 10% свободной двуокиси кремния |  |
1 | Бункеровщик | 12 |
2 | Весовщик, занятый на взвешивании шихты | 6 |
3 | Грохотовщик | 12 |
4 | Дозировщик | 12 |
5 | Дробильщик, занятый: а) на дроблении горячего спека в производстве глинозема | 12 | 6
 | б) на дроблении других руд а также плавикового шпата и материалов | 12 |
6 | Классификаторщик, занятый на классификации пульпы мокрого помола | 12 |
7 | Машинист вагоноопрокидывателя | 6 |
8 | Машинист мельниц, занятый на измельчении руды и классификации измельченного материала | 12 |
9 | Машинист просеивающих установок | 12 |
10 | Слесарь-ремонтник и рабочие, занятые в шихтовых цехах (отделениях): а) на ремонте оборудования | 6 |
 | б) а обслуживании оборудования | 12 |
11 | Смесильщик | 12 |
12 | Сортировщик, занятый на сортировке руды | 12 |
13 | Транспортировщик и моторист питателя, занятые: а) на транспортировке горячего спека в производстве глинозема | 12 | 6
 | б) на транспортировке руд и материалов | 12 |
14 | Шихтовщик | 12 |
15 | Элеваторщик | 12 |
16 | Электромонтер по обслуживанию электрооборудования, занятый в шихтовых цехах (отделениях) | 12 |
17 | Мастер смены, занятый в шихтовых цехах и отделениях | 12 |
 | Дробильные и шихтовые цехи (отделения) в производстве свинца |  |
18 | Бункеровщик | 12 | 6
19 | Дозировщик и дробильщик | 12 | 6
20 | Машинист крана (крановщик) | 12 | 6
21 | Машинист скипового подъемника | 12 | 6
22 | Машинист мельниц, моторист питателя | 12 | 6
23 | Слесарь-ремонтник и рабочие, занятые на ремонте металлургического оборудования | 12 | 6
24 | Смазчик и смесильщик | 12 | 6
25 | Стропальщик | 12 | 6
26 | Транспортировщик | 12 | 6
27 | Элеваторщик | 12 | 6
28 | Шихтовщик | 12 | 6
29 | Электромонтер по обслуживанию электрооборудования | 12 | 6
30 | Мастер | 12 | 6
 | Переработка руд цветных и редких металлов, плавикового шпата и материалов с содержанием 10% и более свободной двуокиси кремния |  |
31 | Рабочие и мастера, занятие в дробильных и дробильно-шихтарных цехах (отделениях) и пределах обогатительных фабрик, металлургических заводов, шахт и рудников, а также рабочие, занятые в течение всего рабочего дня ремонтом оборудования в перечисленных цехах (отделениях) | 24 | 6
 | Погрузочно-разгрузочная станция воздушно-канатной дороги |  |
32 | Бункеровщик | 24 | 6
33 | Вагонетчик воздушно-канатной дороги, занятый на откатке груженых и порожних вагонов к местам включения их на линию дороги | 24 | 6
34 | Слесарь-ремонтник, электрослесарь (слесарь) дежурный и по ремонту оборудования, занятые на станции подвесной канатной дороги | 24 | 6
35 | Электромонтер по обслуживанию электрооборудования | 24 | 6
 | Обогащение полезных ископаемых |  |
 | Обогащение руд цветных и редких металлов, а также алмазного сырья и плавикового шпата, кроме ниобиевых (лопаритовых) руд |  |
 | Рабочие |  |
36 | Агитаторщик, занятый: а) на цианистых процессах золотоизвлекательных фабрик | 12 | 6
 | б) на оловянных доводочных фабриках | 6 |
 | в) на остальных процессах обогащения | 12 |
37 | Амальмагаторщик | 12 | 6
38 | Аппаратчик вакуум-осадителей и аппаратчик сгустителей, занятые: а) на цианистых процессах золотоизвлекательных фабрик | 12 | 6
 | б) на остальных процессах обогащения | 12 |
39 | Аппаратчик приготовления известкового молока | 12 |
40 | Аппаратчик выщелачивания | 12 |
41 | Бетонщик, занятый: а) в дробильных цехах и отделениях | 12 |
 | б) в остальных производственных цехах (отделениях) обогатительных фабрик | 6 |
42 | Варщик жидкого стекла | 12 |
43 | Газосварщик, занятый в цехах реагентов и на участках амальгамации и цианирования золотоизвлекательных фабрик | 12 | 6
44 | Гидромониторщик, занятый на размывке песков в бункерах | 12 |
45 | Грузчик, занятый на погрузке и разгрузке ядовитых химикатов | 12 |
46 | Дозировщик реагентов, занятый: а) на цианистых процессах золотоизвлекательных фабрик | 12 | 6
 | б) на остальных процессах обогащения | 12 |
47 | Загрузчик мелющих тел | 6 |
48 | Контролер по драгоценной продукции | 6 |
49 | Лаборант-рентгеноструктурщик, занятый на обслуживании рентгеноаппарата | 18 | 5
50 | Машинист бульдозера (бульдозерист), занятый на транспортировке руды и концентратов | 12 |
51 | Машинист компрессорных установок, занятый на обслуживании компрессоров | 6 |
52 | Машинист насосных установок, занятый на обслуживании вакуум-насосов, и машинист газодувных машин | 12 |
53 | Машинист крана (крановщик), занятый: а) на участках амальгамации и цианирования золотоизвлекательных фабрик | 12 | 6
 | б) в дробильных цехах и отделениях | 12 |
 | в) в остальных производственных цехах (отделениях) обогатительных фабрик | 6 |
54 | Машинист экскаватора, занятый на обслуживании экскаватора: а) с двигателем внутреннего сгорания | 12 |
 | б) с электрическим двигателем | 6 |
55 | Машинист насосных установок, занятый на обогатительных фабриках и хвостовом хозяйстве | 6 |
56 | Машинист мельниц, занятый на спиральных и реечных классификаторах и гидроциклонах | 6 |
57 | Мойщик, занятый на обслуживании корытной мойки, бутары, скруббера | 6 |
58 | Обработчик шламов | 12 | 6
59 | Обработчик эфелей, занятый: а) на обработке и выгрузке эфелей вручную | 12 |
 | б) на выгрузке эфелей гидравлическим способом | 6 |
60 | Оператор пульта управления, занятый в цехах обогащения руд | 6 |
61 | Откатчик, занятый на обогатительных фабриках | 6 |
62 | Отсадчик (концентраторщик) | 6 |
63 | Плотник, занятый: а) в дробильных цехах и отделениях | 12 |
 | б) в остальных производственных цехах (отделениях) обогатительных фабрик | 6 |
64 | Подсобный (транспортный) рабочий | 6 |
65 | Пробоотборщик, занятый: а) на доводочных фабриках | 12 |
 | б) на других участках | 6 |
66 | Рабочие, занятые на ремонте оборудования в цехах обогащения свинца | 12 |
67 | Растворщик реагентов | 12 | 6
68 | Растворщик-регенераторщик цианплава | 12 | 6
69 | Регулировщик разлива и отстоя хвостов, занятый на наращивании дамбы и наблюдением за разливом хвостов по участку | 6 |
70 | Сепараторщик, занятый: а) на сухом процессе сепарации | 12 |
 | б) на мокром процессе сепарации | 6 |
71 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования, занятые обслуживанием и ремонтом оборудования: а) в цехах реагентов и на участках амальгамации и цианирования золотоизвлекательных фабрик | 12 | 6
 | б) в дробильных цехах и отделениях и в цехах обогащения свинца | 12 |
 | в) в остальных производственных цехах (отделениях) обогатительных фабрик | 6 |
72 | Тракторист, занятый на транспортировке руды и концентратов | 12 |
73 | Уборщик производственных помещений, занятый: а) в амальгамационном отделении | 12 |
 | б) в других производственных помещениях | 6 |
74 | Укладчик-упаковщик, занятый на смешивании и упаковке концентратов | 12 |
75 | Фильтровальщик (фильтровщик) | 12 |
76 | Флотатор, занятый: а) ведением процесса коллективной и селективной флотации | 12 |
 | б) ведением процесса флотогравитации на концентрационных столах доводочных фабрик | 6 |
77 | Шлиховщик, занятый на обогащении золотосодержащих руд и песков | 12 | 6
78 | Шлифовщик горных пород, занятый на доводочных фабриках | 12 |
79 | Шлюзовщик, занятый на обогащении золотосодержащих руд на шлюзах | 12 |
80 | Экстракторщик, занятый: а) на цианистых процессах золотоизвлекательных фабрик | 12 | 6
 | б) на остальных процессах обогащения | 12 |
81 | Электромонтер по обслуживанию электрооборудования, занятый: а) в цехах реагентов, на участках амальгамации и цианирования золотоизвлекательных фабрик | 12 | 6
 | б) на ремонте оборудования в цехах обогащения свинца и в дробильных цехах и отделениях | 12 |
 | в) в остальных производственных цехах (отделениях) обогатительных фабрик | 6 |
82 | Электросварщик ручной сварки, занятый в цехах реагентов и на участках амальгамации и цианирования золотоизвлекательных фабрик | 12 | 6
 | Инженерно-технические работники |  |
83 | Мастер, занятый: а) в дробильном и амальгамационном цехах (отделениях) на цианистых процессах | 12 |
 | б) в остальных производственных цехах (отделениях) обогатительных фабрик | 6 |
84 | Техник, занятый на наладке рентгеноаппаратуры | 12 | 6
 | Обогащение ниобиевых (лопаритовых) руд |  |
 | Рабочие |  |
85 | Аппаратчик выщелачивания | 24 | 6
86 | Газосварщик | 18 | 6
87 | Грохотовщик | 24 | 6
88 | Грузчик, занятый на погрузке концентрата | 18 | 6
89 | Дробильщик | 24 | 6
90 | Машинист крана (крановщик) | 24 | 6
91 | Машинист мельниц | 24 | 6
92 | Машинист конвейера | 24 | 6
93 | Отсадчик (концентраторщик) | 24 | 6
94 | Пробоотборщик | 18 | 6
95 | Рабочий по ремонту металлургического оборудования, плотник | 18 | 6
96 | Регулировщик разлива и отстоя хвостов, занятый на хвостовом хозяйстве | 12 |
97 | Сепараторщик | 24 | 6
98 | Слесарь-ремонтник, занятый: а) ремонтом оборудования | 18 | 6
 | б) обслуживанием оборудования | 24 | 6
99 | Сушильщик, занятый на сушке концентратов | 24 | 6
100 | Уборщик производственных помещений | 18 | 6
101 | Укладчик-упаковщик, занятый на упаковке концентратов | 24 | 6
102 | Флотатор | 24 | 6
103 | Электромонтер по обслуживанию электрооборудования | 24 | 6
104 | Электросварщик ручной сварки | 18 | 6
 | Инженерно-технические работники |  |
105 | Начальник и главный инженер фабрики, механик, старший технолог | 12 |
106 | Начальник и мастер участка технического контроля | 12 |
107 | Инженер, техник, лаборант химического анализа, занятые в химической лаборатории | 18 | 6
108 | Мастер, занятый на обогащении и сушке ниобиевых (лопаритовых) руд | 24 | 6
 | Брикетирование, спекание, прокаливание, обжиг и сушка руд, концентратов и других материалов (кроме свинцовых) |  |
 | Брикетирование |  |
109 | Автоклавщик (запарщик брикетов) | 12 |
110 | Аппаратчик на приготовлении смесей для брикетирования | 12 |
111 | Машинист брикетного пресса, занятый: а) в производстве кадмия и кобальта | 12 | 6
 | б) в производстве остальных цветных металлов | 12 |
112 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 |
113 | Съемщик брикетов | 12 |
114 | Электромонтер по обслуживанию электрооборудования | 12 |
115 | Мастер | 12 |
 | Спекание и прокаливание |  |
116 | Агломератчик | 12 | 6
117 | Дозировщик, занятый в производстве глинозема на обслуживании: а) печей спекания | 12 | 6
 | б) вспомогательного оборудовання (мешалок, коллекторов, элеваторов и другого оборудования) | 12 |
118 | Машинист крана (крановщик) | 12 | 6
119 | Прокальщик | 12 | 6
120 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования, занятые на ремонте в агломерационных цехах | 12 | 6
121 | Уборщик производственных помещений, занятый в цехах спекания и прокаливания | 12 |
122 | Шихтовщик | 12 | 6
123 | Электромонтер по ремонту электрооборудования, занятый в агломерационных цехах | 12 | 6
 | Шихтовые отделения |  |
124 | Дозировщик | 12 | 6
125 | Дробильщик | 12 | 6
126 | Машинист дробильно-помольно-сортировочных механизмов | 12 | 6
127 | Машинист просеивающих установок | 12 | 6
128 | Подсобный (транспортный) рабочий, занятый на уборке обожженного агломерата | 12 | 6
129 | Смесильщик | 12 | 6
130 | Транспортерщик | 12 | 6
 | Цехи и отделения спекания |  |
131 | Транспортировщик, занятый на откатке агломерата | 12 | 6
132 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
133 | Смазчик, обслуживающий ленточные машины | 12 | 6
134 | Электромонтер по обслуживанию электрооборудования | 12 | 6
135 | Мастер цеха спекания и прокаливания | 12 | 6
 | Обжиг |  |
136 | Дробильщик | 12 | 6
137 | Загрузчик-выгрузчик обжигательных печей | 12 | 6
138 | Загрузчик шихты | 12 | 6
139 | Зольщик | 12 | 6
140 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 | 6
141 | Классификаторщик | 12 | 6
142 | Кочегар технологических печей | 12 | 6
143 | Машинист крана (крановщик) | 12 | 6
144 | Машинист мельниц, занятый на измельчении файнштейна | 12 | 6
145 | Машинист просеивающих установок, занятый на просеивании огарка | 12 | 6
146 | Обжигальщик | 12 | 6
147 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
148 | Смазчик | 12 | 6
149 | Транспортировщик | 12 | 6
150 | Транспортерщик, занятый над обжиговыми печами | 12 | 6
151 | Уборщик производственных помещений, занятый в цехах обжига | 12 | 6
152 | Форсунщик | 12 | 6
153 | Чистильщик печей и газоходов, занятый в обжиговых цехах | 12 | 6
154 | Элеваторщик | 12 | 6
155 | Электромонтер по обслуживанию электрооборудования | 12 | 6
156 | Мастер смены обжиговых цехов | 12 | 6
 | Сушка |  |
157 | Зольшик, кочегар технологических печей, занятые обслуживанием сушильных печей, барабанов | 12 | 6
158 | Оператор по обслуживанию пылегазоулавливающих установок | 12 | 6
159 | Сушильщик | 12 | 6
160 | Транспортерщик занятый: а) в сушильных цехах, отделениях | 12 | 6
 | б) на складах и в бункерах сухих концентратов и руды | 12 |
 | Сушильные отделения |  |
161 | Машинист крана (крановщик) | 12 | 6
162 | Подсобный (транспортный) рабочий | 12 | 6
163 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
164 | Моторист питателя, занятый загрузкой сушильных печей и барабанов | 12 | 6
165 | Смазчик | 12 | 6
166 | Стропальщик | 12 | 6
167 | Уборщик производственных помещений | 12 | 6
168 | Электромонтер по обслуживанию электрооборудовання | 12 | 6
 | Цехи (отделения) сушки-шихтовки пиритных концентратов и свинцовооловянных кеков |  |
 | Работники, занятые в помещении этих цехов (отделений): |  |
169 | Контролер, занятый на контроле качества продукции | 12 | 6
170 | Машинист эксгаустера | 12 | 6
171 | Пробоотборщик | 12 | 6
172 | Мастер смены, занятый в сушильных цехах и отделениях | 12 | 6
 | Выплавка металлов и сплавов (кроме свинца) |  |
 | Рабочие |  |
 | Плавильные цехи |  |
173 | Водитель погрузчика | 12 | 6
174 | Водитель электро- и автотележки | 12 | 6
175 | Газорезчик | 12 | 6
176 | Загрузчик шихты | 12 | 6
177 | Заливщик металла, занятий на отливке анодных изложниц | 12 | 6
178 | Конверторщик | 12 | 6
179 | Контролер | 12 | 6
180 | Литейщик, занятый на разливе металлов и сплавов | 12 | 6
181 | Машинист просеивающих установок, занятый на просеивании цинковой пыли | 12 | 6
182 | Машинист крана (крановщик) | 12 | 6
183 | Машинист электровоза | 12 | 6
184 | Обжигальщик, занятый на выпуске раскаленного клинкера | 12 | 6
185 | Обработчик вторичных шламов | 12 | 6
186 | Оператор пульта управления | 12 | 6
187 | Печевой в производстве цинковой пыли | 12 | 6
188 | Плавильщик | 12 | 6
189 | Пробоотборщик | 12 | 6
190 | Разливщик цветных металлов и сплавов | 12 | 6
191 | Раймовщик дистилляционных печей | 12 | 6
192 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
193 | Транспортерщик | 12 | 6
194 | Слесарь-сантехник, занятый на обслуживании металлургических агрегатов | 12 | 6
195 | Транспортировщик | 12 | 6
196 | Уборщик шлака и оборотных материалов | 12 | 6
197 | Уборщик производственных помещений | 12 | 6
198 | Форсунщик, занятый на печах и котлах по рафинированию металла | 12 | 6
199 | Хлораторщик по приготовлению двухлористого олова | 12 | 6
200 | Чистильщик продукции, занятый на очистке сурьмы | 12 | 6
201 | Чистильщик, занятый на очистке оборудования и уборке пыли | 12 | 6
202 | Электросварщик ручной сварки | 12 | 6
203 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Цехи хлорирования |  |
204 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
205 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Отделения переработки шлаков методом возгона на фьюминг-установке (в производстве олова) |  |
206 | Дежурный и ремонтный персонал | 12 | 6
207 | Загрузчик шихты | 12 | 6
208 | Машинист крана (крановщик), занятый: а) обслуживанием мостового крана | 12 | 6
 | б) управлением грейферным краном фьюминг-установки | 6 | 6
209 | Плавильщик | 12 | 6
210 | Стропальщик | 12 | 6
211 | Форсунщик | 12 | 6
212 | Шихтовщик | 12 | 6
 | Металлургические цехи |  |
213 | Маляр, постоянно занятый в металлургических цехах | 12 |
214 | Плотник, постоянно занятый в металлургических цехах | 12 |
215 | Стропальщик, постоянно занятый в металлургических цехах | 12 | 6
216 | Штукатур, постоянно занятый в металлургических цехах | 12 |
 | Разные работы |  |
217 | Гардеробщик, занятый в санитарно-бытовых помещениях | 6 |
218 | Дробильщик, занятый на дроблении флюсов и оборотных материалов | 12 | 6
219 | Каменщик-печник промышленных печей, котлов и агрегатов, занятый на горячем ремонте плавильных печей | 12 | 6
220 | Машинист крана (крановщик), занятый управлением тельфера или электротали | 12 | 6
221 | Машинист по стирке спецодежды, занятый стиркой спецодежды вручную | 12 |
222 | Огнеупорщик, занятый: а) на горячем ремонте плавильных печей | 12 | 6
 | б) на обмазке труб для продувки печей | 12 |
223 | Подсобный (транспортный) рабочий, занятый выбивкой и починкой мешкотары изпод концентратов | 12 |
224 | Приготовитель заправочных, огнеупорных материалов и термических смесей | 12 |
225 | Рабочие, занятые в пироотделении цеха переработки пыли | 12 | 6
226 | Транспортерщик, занятый на подаче окислов металлов и цинковой пыли | 12 | 6
227 | Транспортировщик, занятый на транспортировке и выгрузке флюсов и оборотных материалов | 12 | 6
228 | Укладчик-упаковщик, занятый на упаковке окислов металла и цинковой пыли | 12 | 6
229 | Чистильщик продукции, занятый на обработке анодов, вайсрбарсов, плит и чушек металла и сплавов | 12 |
230 | Чистильщик, занятый на очистке анодов и печей от дроссов | 12 | 6
231 | Электромонтер по обслуживанию электрооборудования, занятый на подстанции плавильных печей | 6 | 6
 | Инженерно-технические работники |  |
232 | Мастер металлургического (плавильного) цеха | 12 | 6
233 | Инженерно-технические работники, непосредственно занятые в пироотделении цеха переработки пыли | 12 | 6
 | Производство свинца |  |
 | Рабочие |  |
234 | Агломератчик | 6 |
235 | Аппаратчик выпаривания, занятый на регенерации щелочей |  |
236 | Аппаратчик выщелачивания | 12 | 6
237 | Бункеровщик, занятый в шихтовочном отделении агломерационного цеха | 24 | 6
238 | Гардеробщик, занятый в санитарно-бытовых помещениях | 12 | 6
239 | Дробильщик, занятый на дроблении (разбивке) кеков и штейна | 12 | 6
240 | Загрузчик шихты | 24 | 6
241 | Кочегар технологических печей, занятый обслуживанием: а) рафинировочных котлов | 24 | 6
 | б) печей и котлов Перкинса | 12 | 6
242 | Конвертерщик | 24 | 6
243 | Лебедчик, занятый на колошниковой площадке | 12 | 6
244 | Машинист скипового подъемника | 12 | 6
245 | Машинист дымососов | 12 | 6
246 | Машинист крана (крановщик), занятый: а) в производстве свинца | 24 | 6
 | б) на уборке шлака | 12 | 6
247 | Машинист (кочегар) котельной, занятый обслуживанием котлов-утилизаторов | 12 | 6
248 | Машинист эксгаустера | 12 | 6
249 | Машинист электровоза, занятый: а) на загрузке шахтных плавильных печей | 24 | 6
 | б) на обслуживании плавильных печей | 12 | 6
250 | Обжигальщик, занятый на обжиге или спекании материалов в печах | 24 | 6
251 | Печевой на получении окиси цинка в вельцпечах | 24 | 6
252 | Плавильщик, занятый на процессах: а) восстановительной плавки свинцового агломерата и свинецсодержащих материалов в печах | 24 | 6
 | б) плавки руды или агломерата; огневого и кислородного рафинирования свинца | 24 | 6
 | в) приготовления свинцово-кальциевой или другой лигатуры и ее загрузки | 24 | 6
 | г) купеляции свинца | 24 | 6
 | д) а также: на осмотре и чистке фурм | 24 | 6
 | на выпуске горячего шлака | 24 | 6
 | на грануляции шлака | 12 | 6
253 | Подсобный (транспортный) рабочий, занятый в плавильных цехах | 6 | 12 | 6
254 | Прокальщик, занятый на загрузке свинецсодержащих материалов (концентратов, пыли и оборотных материалов) | 12 | 6
255 | Рабочие, занятые на профилактическом ремонте газоходов и вентиляционных систем | 24 | 6
256 | Рабочие, занятые на шихтоподаче плавильных печей | 24 | 6
257 | Рабочие, занятые на строительных и монтажных работах в действующих цехах по производству свинца (плавильных, агломерационных, рафинировочных, дистилляционных, купеляционных и фьюминговых) | 12 | 6
258 | Рабочие, запятые на механической сортировке кокса в закрытых помещениях | 12 | 6
259 | Рабочие, занятые на обеспыливании, стирке, починке спецодежды и спецобуви | 12 | 6
260 | Разливщик цветных металлов и сплавов | 24 | 6
261 | Смесилыцик | 24 | 6
262 | Стропальщик | 24 | 6
263 | Транспортировщик, занятый на доставке и выгрузке руд, концентратов и шихты к печам, а также веркблея | 12 | 6
264 | Транспортерщик | 24 | 6
265 | Уборщик шлака и оборотных материалов | 12 | 6
266 | Чистильщик печей и газоходов, занятый на очистке роторов и трубопроводов вентиляционных систем и очистке печей и газоходов от свинцовой пыли | 24 | 6
267 | Шихтовщик | 24 | 6
268 | Элеваторщик | 12 | 6
 | Металлургический цех |  |
269 | Контролер | 12 | 6
270 | Лаборант спектрального анализа | 12 | 6
271 | Лаборант пробирного анализа | 12 | 6
272 | Оператор пульта управления | 12 | 6
273 | Пробоотборщик | 12 | 6
274 | Уборщик производственных помещений | 12 | 6
 | Горячие участки работы |  |
275 | Рабочие, занятые на ремонте оборудования | 24 | 6
276 | Слесарь-ремонтник, занятый на ремонте оборудования | 24 | 6
277 | Электромонтер по ремонту электрооборудования | 24 | 6
278 | Электромонтер по обслуживанию электрооборудования | 24 | 6
 | Инженерно-технические работники |  |
279 | Инженерно-технические работники агломерационных, плавильных, рафинировочных, фьюминговых и купеляционных цехов: а) мастер | 24 | 6
 | б) механик и электрик | 18 | 6
 | в) начальник цеха и заместитель начальника цеха, старший механик и электрик | 12 | 6
280 | Начальник цеха и заместитель начальника цеха, механик и электрик гидрометаллургического и пылеулавливающего цехов | 12 | 6
 | Производство ртути |  |
 | Рабочие |  |
281 | Аппаратчик нейтрализации | 18 | 6
282 | Рабочий производственных бань | 12 | 6
283 | Дробильщик, занятый на дроблении руды | 24 | 6
284 | Загрузчик шихты | 24 | 6
285 | Кладовщик, занятый на складе готовой продукции | 12 |
286 | Конденсаторщик | 36 | 6
287 | Машинист скипового подъемника | 18 | 6
288 | Машинист по стирке спецодежды | 18 | 6
289 | Обжигальщик, занятый на ведении процесса обжига сырья и материалов | 36 | 6
290 | Обувщик по ремонту обуви, занятый на ремонте спецобуви | 12 | 6
291 | Оператор по обслуживанию пылегазоулавливающих установок, машинист пылеулавливающих установок | 18 | 6
292 | Отбивщик ртути, занятый: а) на ручной отбивке | 36 | 4
 | б) на механической отбивке | 24 | 4
293 | Рабочие подсобных и вспомогательных цехов и служб за время работы в действующем металлургическом цехе | 18 | 6
294 | Рабочий, занятый на участке очистки ртути | 24 | 6
295 | Разливщик ртути | 36 | 6
296 | Ремонтировщик респираторов и противогазов | 18 | 6
297 | Слесарь по контрольно-измерительным приборам и автоматике | 18 | 6
298 | Сушильщик, занятый на сушке ртутносурьмяных концентратов | 24 | 6
299 | Транспортировщик, занятый навыгрузке огарка и шлака из бункера печи | 18 | 6
300 | Моторист питателя, занятый загрузкой питателя | 24 | 6
301 | Машинист по стирке спецодежды, занятый на ремонте спецодежды | 12 | 6
302 | Шихтовщик, занятый на дроблении руды и приготовлении шихты из руды и концентрата | 24 | 6
 | Плавильные цехи |  |
 | При работе внутри плавильных цехов |  |
303 | Контролер | 18 | 6
304 | Машинист брикетного пресса | 18 | 6
305 | Печник | 18 | 6
306 | Пирометрист | 18 | 6
307 | Плотник | 18 | 6
308 | Подсобный (транспортный) рабочий | 18 | 6
309 | Пробоотборщик | 18 | 6
310 | Смазчик | 18 | 6
311 | Стеклодув | 18 | 6
312 | Уборщик производственных помещений | 18 | 6
 | При работе в плавильных цехах |  |
313 | Газосварщик | 24 | 6
314 | Маляр | 12 | 6
315 | Машинист насосных установок | 12 | 6
316 | Пробоотборщик | 12 | 6
317 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 24 | 6
318 | Электросварщик ручной сварки | 24 | 6
319 | Электромонтер по обслуживанию электрооборудования | 24 | 6
 | Переработка огарков |  |
320 | Бункеровщик | 12 | 6
321 | Весовщик, занятый на взвешивании огарков | 12 |
322 | Водитель погрузчика | 24 | 6
323 | Лебедчик | 24 | 6
324 | Люковой | 24 | 6
325 | Машинист экскаватора | 24 | 6
326 | Машинист просеивающих установок | 24 | 6
327 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 24 | 6
328 | Электромонтер по обслуживанию электрооборудования | 24 | 6
 | Инженерно-технические работники |  |
329 | Мастер основного производственного участка плавильных цехов | 36 | 6
330 | Остальные инженерно-технические работники плавильных цехов | 24 | 6
331 | Инженерно-технические работники центральных лабораторий, лабораторий автоматизации и механизации цеха КИП и автоматики, постоянным местом работы которых являются действующие или экспериментальные металлургические цехи | 18 | 6
332 | Начальник участка, механик, мастер на переработке огарков | 24 | 6
 | Производство алюминия, силумина и кремния |  |
 | Рабочие |  |
333 | Анодчик в производстве алюминия | 12 | 6
334 | Выливщик-заливщик металла | 12 | 6
335 | Грузчик, занятый на погрузке и выгрузке глинозема, анодной и подовой массы, фтористых солей, содопродуктов, нефелина | 12 |
336 | Дробильщик, занятый на дроблении (разбивке) пека, анодной и подовой массы | 12 | 6
337 | Заливщик, занятый на заливке подовых секций анодов, а также на установлении подовых блоков и катодных стержней | 12 |
338 | Замерщик контактов и температуры | 12 | 6
339 | Каменщик-печник промышленных печей, котлов и агрегатов, занятый на футеровке литейных чаш | 6 |
340 | Машинист пневматического и гидравлического перегружателей, занятый на перемещении глинозема | 6 |
341 | Монтажник на ремонте ванн, занятый: а) на пробуривании углубления под катодный стержень | 12 |
 | б) на монтаже, демонтаже и спецремонте электролизных ванн | 12 | 6
342 | Плавильщик по получению поли- и монокристаллов, занятый получением полупроводникового алюминия | 12 | 6
343 | Рабочие, занятые на плавке и флотации криолита | 12 | 6
344 | Рабочие и мастера, занятые в дробильношихтарных и печных цехах (отделениях) в электротермическом производстве силумина и кремния способом сплавления электролитического алюминия с кристаллическим кремнием | 24 | 6
345 | Разливщик цветных металлов и сплавов, занятый на разливке алюминия и силумина | 12 | 6
346 | Футеровщик-шамотчик на ремонте ванн, занятый: а) ремонтом электролизных ванн в действующих корпусах | 12 | 6
 | б) составлением подовой массы | 12 |
347 | Хлораторщик | 12 | 6
348 | Шлифовальщик плоскостей ниппелей и шинок | 12 | 6
349 | Электролизник расплавленных солей | 12 | 6
350 | Электрослесарь-контактчик | 12 | 6
 | Электролизные цехи |  |
351 | Кладовщик | 6 |
352 | Контролер | 12 |
353 | Маркировщик | 12 |
354 | Уборщик производственных помещений | 12 |
355 | Экспедитор | 6 |
 | Электролизные корпуса |  |
356 | Асфальтобетонщик (асфальтировщик), занятый в действующих электролизных корпусах | 12 |
357 | Водитель погрузчика, водитель электрои автотележки, занятые в электролизных корпусах | 12 | 6
358 | Машинист крана (крановщик) | 12 | 6
359 | Плотник, занятий ремонтом оборудования в действующих электролизных корпусах | 6 |
360 | Рабочие, занятые на ремонте мостовых кранов, а также непосредственно занятые обслуживанием и ремонтом оборудования на производственных участках электролизных ванн | 12 | 6
361 | Транспортировщик, занятый транспортировкой сырья по электролизным корпусам | 12 |
362 | Чистильщик печей и газоходов, занятый очисткой газоходов и шинных каналов | 12 | 6
363 | Электросварщик ручной сварки, занятый на сварке шин при монтаже и демонтаже электролизных ванн в действующих корпусах | 12 | 6
364 | Электромонтер по обслуживанию электрооборудования, непосредственно занятый на производственных участках электролизных ванн и на ремонте мостовых кранов в электролизных корпусах | 12 | 6
365 | Газосварщик | 18 | 6
 | Электротермические цехи (отделения) по производству силумина и кремния способом сплавления электролитического алюминия с кристаллическим кремнием |  |
366 | Регулировщик электродов | 18 | 6
367 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 18 | 6
368 | Смазчик | 18 | 6
369 | Электромонтер по обслуживанию электрооборудования | 18 | 6
 | Инженерно-технические работники |  |
370 | Мастер электролизных цехов | 12 | 6
 | Производство магния |  |
 | Рабочие |  |
371 | Анодчик в производстве магния, занятый на изготовлении анодов | 12 | 6
372 | Выливщик-заливщик металла, занятый на электролизе магния | 12 | 6
373 | Загрузчик шихты | 12 | 6
374 | Замерщик контактов и температуры | 12 | 6
375 | Литейщик | 12 | 6
376 | Машинист брикетного пресса | 12 |
377 | Машинист мельниц | 12 |
378 | Машинист компрессорных установок, занятый на подаче хлора в цехи | 12 | 6
379 | Машинист крана (крановщик), занятый в шихтовых отделениях | 6 |
380 | Монтажник на ремонте ванн и монтажник на ремонте печей, занятые на монтаже и демонтаже ванн и печей | 12 | 6
381 | Плавильщик, занятый на ведении процесса плавки, рафинирования и разлива магния и магниевых сплавов | 12 | 6
382 | Прокальщик | 12 | 6
383 | Пробоотборщик, занятый на отборе проб хлора | 12 | 6
384 | Рабочие, занятые на дроблении, погрузке и разгрузке электролита | 6 |
385 | Слесарь-ремонтник, занятый: а) в компрессорной хлора и на монтаже и демонтаже ванн и печей | 12 | 6
 | б) в шихтовых цехах и отделениях | 12 |
386 | Травильщик, занятый на работах с магнием | 12 | 6
387 | Транспортировщик, занятый транспортировкой сырья и продукции | 12 | 6
388 | Шихтовщик, дробильщик | 12 |
389 | Хлораторщик | 12 | 6
390 | Хлоропроводчик | 12 | 6
391 | Электрослесарь-контактчик, рабочий по ремонту металлургического оборудования | 12 | 6
392 | Электромонтер по обслуживанию электрооборудования, занятый: а) в прокалочных, плавильных, электролизных цехах и отделениях; на монтаже и демонтаже ванн и печей | 12 | 6
 | б) в шихтовых цехах и отделениях | 12 |
393 | Электролизник расплавленных солей, занятый в производстве магния | 12 | 6
 | Плавильные и электролизные цехи и отделения |  |
394 | Водитель погрузчика | 12 | 6
395 | Водитель электро- и автотележки | 12 | 6
396 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 | 6
397 | Маляр | 12 | 6
398 | Машинист крана (крановщик) | 12 | 6
399 | Плотник | 12 | 6
400 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
401 | Электросварщик ручной сварки, занятый сваркой шин | 12 | 6
 | Химические и электролизные цехи и отделения |  |
402 | Контролер | 12 |
403 | Маркировщик | 12 |
404 | Пробоотборщик | 12 |
405 | Смазчик | 12 |
406 | Уборщик производственных помещений | 12 |
407 | Шорник | 12 |
 | Прокалочные цехи и отделения |  |
408 | Машинист крана (крановщик) | 12 | 6
409 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
 | Инженерно-технические работники |  |
410 | Мастер химических и электролизных цехов | 12 | 6
 | Производство титана |  |
 | Рабочие |  |
411 | Аппаратчик в производстве титана и редких металлов | 12 | 6
412 | Аппаратчик по легированию, химической обработке и доводке полупроводниковых материалов | 12 | 6
413 | Выбивщик губки | 12 | 6
414 | Дозировщик | 12 |
415 | Дробильщик | 12 |
416 | Каменщик-печник промышленных печей, котлов и агрегатов, занятый в производстве титана | 12 | 6
417 | Машинист крана (крановщик), занятый: а) в производстве титана | 12 | 6
 | б) на участке обработки титановой губки | 12 |
418 | Машинист брикетного пресса | 12 |
419 | Машинист мельниц, занятый на измельчении классификации, сепарации и просеве материалов | 12 |
420 | Монтажник реакционных аппаратов, занятый: а) на участках восстановления и сепарации | 12 | 6
 | б) на подготовке технологического оборудования | 12 |
421 | Печевой на восстановлении и дистилляции титана и редких металлов | 12 | 6
422 | Печевой по переработке титаносодержащих и редкоземельных материалов | 12 | 6
423 | Печевой на ремонте и восстановлении реакционных аппаратов | 12 | 6
424 | Плавильщик, занятый: а) на печах плавки шлаков | 12 | 6
 | б) на плавке металла или сплавов в электродуговой печи | 12 |
425 | Плавильщик по получению поли- и монокристаллов | 12 | 6
426 | Прессовщик, занятый на прессовке титановой губки | 12 |
427 | Рабочие, занятые в цехах, отделениях (участках) плавки шлаков и в производстве сырых коксованных брикетов | 12 |
428 | Рабочие, занятые в цехах, отделениях (участках) восстановления тетрахлорида и сепарации металла в производстве металлического титана | 12 | 6
429 | Рабочие, непосредственно занятые в отделениях и на участках хлорирования и ректификации титанового сырья (шлаков) | 18 | 6
430 | Регулировщик электродов, занятый на руднотермических печах | 12 | 6
431 | Смесильщик | 12 |
432 | Сортировщик, занятый на сортировке титановой губки | 12 |
433 | Токарь, занятый на обдирке титановых слитков | 6 |
434 | Травильщик, занятый на травлении чушек магния | 12 | 6
435 | Транспортировщик, занятый на транспортировке горячих слитков магния | 6 | 6
436 | Укладчик-упаковщик, занятый на упаковке титановой губки | 12 |
437 | Шихтовщик | 12 |
 | Цехи, отделения (участки) производства че- тыреххлористого титана (тетрахлорида) |  |
438 | Аппаратчик очистки сточных вод, занятый на обезвреживании и нейтрализации промышленных сточных вод | 12 | 6
439 | Газоспасатель | 12 | 6
440 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 | 6
441 | Контролер | 12 | 6
442 | Маляр | 12 | 6
443 | Машинист крана (крановщик) | 12 | 6
444 | Машинист компрессорных установок, занятый на обслуживании аммиачных установок | 12 | 6
445 | Машинист холодильных установок | 12 | 6
446 | Подсобный (транспортный) рабочий, занятый на хозяйственных работах и на складе жидкого хлора | 12 | 6
447 | Пробоотборщик | 12 | 6
448 | Рабочие, занятые в цехах, отделениях (участках) производства четыреххлористого титана (тетрахлорида) | 12 | 6
449 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 12 | 6
450 | Чистильщик, занятый на чистке оборудования | 12 | 6
451 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Участок приготовления полупродуктов с применением пека |  |
452 | Дозировщик | 12 | 6
453 | Дробильщик | 12 | 6
454 | Машинист брикетного пресса, постоянно занятый на работе с пеком | 12 | 6
455 | Машинист мельниц | 12 | 6
456 | Слесарь-ремонтник, постоянно занятый на этом участке | 12 | 6
457 | Смесильщик | 12 | 6
458 | Шихтовщик | 12 | 6
459 | Электромонтер по обслуживанию электрооборудования, постоянно занятый на этом участке | 12 | 6
 | Инженерно-технические работники |  |
460 | Мастер, занятый на складе жидкого хлора производства четыреххлористого титана, (тетрахлорида) | 12 | 6
461 | Мастер, механик, электрик и энергетик занятые: а) на участках восстановления тетрахлорида и очистке чстыреххлористого титана | 12 | 6
 | б) на участках производства титановых шлаков, брикетов и металлического титана | 12 |
462 | Инженерно-технические работники, непосредственно занятые в отделениях и на участках хлорирования и ректификации титанового сырья (шлаков) | 18 | 6
 | Производство четыреххлористого титана (из лопаритовых концентратов) |  |
 | Рабочие |  |
463 | Аппаратчик в производстве титана и редких металлов, занятый на ректификации и дистилляции тетрахлорида, а также получением особо чистых окислов и хлоридов | 18 | 6
464 | Аппаратчик на приготовлении смесей для брикетирования | 18 | 6
465 | Аппаратчик очистки сточных вод | 18 | 6
466 | Аппаратчик нейтрализации | 18 | 6
467 | Дозировщик | 18 | 6
468 | Машинист брикетного пресса, занятый на брикетировании материалов | 18 | 6
469 | Машинист компрессорных установок, занятый на концентрации газообразного хлора | 12 | 6
470 | Машинист мельниц | 18 | 6
471 | Оператор по обслуживанию пылегазоулавливающих установок, занятый на сухой и мокрой газоочистке и электростатическом осаждении пыли; машинист пылеулавливающих установок | 18 | 6
472 | Печевой по переработке титаносодержащих и редкоземельных материалов, занятый на коксовании брикетов и хлорировании коксованных брикетов | 24 | 6
473 | Рабочие, занятые удалением отходов и переработкой печного огарка и хлоридов | 18 | 6
474 | Хлоропроводчик | 12 | 6
475 | Шихтовщик | 18 | 6
476 | Печевой на восстановлении и дистилляции титана и редких металлов, занятый на ректификации и дистилляции тетрахлорида | 18 | 6
 | Инженерно-технические работники |  |
477 | Начальник участка (старший мастер) и сменный мастер участков коксования и хлорирования | 24 | 6
478 | Начальник цеха и заместители начальника цеха, мастер и начальник участков: размола, брикетирования и переработки твердых хлоридов, ректификации и дистилляции тетрахлорида; мастер на обслуживании вентиляционных установок, контрольно-измерительных приборов и подготовки производства в цехах переработки лопаритового концентрата | 18 | 6
479 | Механик и энергетик участка коксования и хлорирования | 18 | 6
480 | Инженерно-технические работники, занятые на исследовательских работах, связанных с переработкой лопаритовых концентратов | 18 | 6
481 | Сменный мастер участка подачи хлора в изолированном помещении | 12 | 6
 | Общие профессии производства титана из лопаритового концентрата |  |
482 | Водитель электро- и автотележки | 12 | 6
483 | Газоспасатель | 18 | 6
484 | Гардеробщик, зянятый: а) на приемке и выдаче грязной спецодежды | 18 | 6
 | б) на приемке и выдаче чистой спецодежды | 6 | 6
485 | Грузчик, занятый па погрузке лопаритовых концентратов | 12 | 6
486 | Гуммировщик металлоизделий | 12 | 6
487 | Кладовщик, занятый на раздаче и приемке инструмента | 12 | 6
488 | Лаборант химического анализа | 12 | 6
489 | Машинист крана (крановщик), занятый: а) на участках коксования и хлорирования | 24 | 6
 | б) на остальных участках | 18 | 6
490 | Машинист по стирке спецодежды, занятый выбивкой и стиркой спецодежды | 18 | 6
491 | Машинист по стирке спецодежды, занятый на ремонте грязной спецодежды | 18 | 6
492 | Слесарь по контрольно-измерительным приборам и автоматике | 12 | 6
493 | Слесарь-сантехник, занятый обслуживанием технологического оборудования | 12 | 6
494 | Транспортировщик, занятый на вывозке отходов производства и транспортировке лопаритовых концентратов | 12 | 6
495 | Уборщик служебных помещений, занятый уборкой бытовых помещений | 12 | 6
496 | Уборщик производственных помещений | 18 | 6
497 | Укладчик-упаковщик, занятый на работах с лопаритовыми концентратами | 12 | 6
 | Цехи переработки лопаритового концентрата |  |
498 | Газосварщик | 18 | 6
499 | Дозиметрист | 18 | 6
500 | Контролер | 18 | 6
501 | Лаборант по анализу газов и пыли | 18 | 6
502 | Маляр | 12 | 6
503 | Монтажник реакционных аппаратов | 13 | 6
504 | Плотник | 12 | 6
505 | Пробоотборщик, занятый отбором проб | 18 | 6
506 | Слесарь-ремонтник и рабочие по ремонту металлургического оборудования | 18 | 6
507 | Токарь | 12 | 6
508 | Чистильщик, занятый очисткой оборудования | 18 | 6
509 | Электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования | 18 | 6
510 | Электросварщик ручной сварки | 18 | 6
 | Производство редких металлов |  |
 | Рабочие |  |
511 | Аппаратчик-гидрометаллург, занятый на обезвреживании и нейтрализации растворов, сульфатизации | 12 | 6
512 | Аппаратчик в производстве титана и редких металлов | 12 | 6
513 | Аппаратчик по легированию, химической обработке и доводке полупроводниковых материалов, занятый обработкой чистых редких металлов | 12 | 6
514 | Аппаратчик химводоочистки | 12 | 6
515 | Газосварщик, занятый на ремонте, монтаже и обслуживании оборудования | 12 | 6
516 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 | 6
517 | Контролер | 12 |
518 | Лаборант химического анализа | 12 |
519 | Машинист крана (крановщик) | 12 | 6
520 | Машинист компрессорных установок | 12 |
521 | Машинист мельниц | 12 | 6
522 | Машинист просеивающих установок | 12 | 6
523 | Машинист холодильных установок | 12 |
524 | Монтажник реакционных аппаратов | 12 | 6
525 | Печевой на восстановлении и дистилляции титана и редких металлов, занятый на восстановлении окислов | 12 | 6
526 | Плавильщик по получению поли- и монокристаллов | 12 | 6
527 | Подсобный (транспортный) рабочий | 12 |
528 | Прессовщик | 12 | 6
529 | Пробоотборщик | 12 |
530 | Прокальщик | 12 | 6
531 | Сгустительщик (доррщик) | 12 | 6
532 | Слесарь по контрольно-измерительным приборам и автоматике | 12 | 6
533 | Слесарь-ремонтник, слесарь-сантехник и ремонтные рабочие, занятые на ремонте, монтаже и обслуживании оборудования | 12 | 6
534 | Слесарь-трубопроводчик | 12 |
535 | Агломератчик | 12 | 6
536 | Сушильщик, занятый на сушке материалов в вакуум-сушильной установке | 12 | 6
537 | Уборщик производственных помещений | 12 | 6
538 | Фасовщик | 12 | 6
539 | Чистильщик продукции | 12 | 6
540 | Шихтовщик | 12 | 6
541 | Электросварщик ручной сварки | 12 | 6
542 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Инженерно-технические работники |  |
543 | Мастер, механик, электрик участка (цеха) | 12 | 6
 | Переработка радиоактивного редкоземельного сырья |  |
 | Рабочие |  |
 | Гидрохимические и электрометаллургические цехи |  |
544 | Дозиметрист | 18 | 6
545 | Исследователи на опытных установках при переработке концентратов | 24 | 6
546 | Машинист крана (крановщик) | 18 | 6
547 | Слесарь-ремонтник и другие дежурные и ремонтные рабочие | 18 | 6
548 | Работники ОТК и химических лаборатории, занятые на отборе и анализе проб склада сырья | 18 | 6
549 | Рабочие на уборке цехов, на вывозке отходов и демонтированного оборудования, раздаче и приемке инструмента | 12 | 6
550 | Ремонтные, строительные и монтажные рабочие вспомогательных цехов и сторонних организаций при работе в этих цехах не менее 50% рабочего времени | 12 | 6
 | Прочие работы при переработке радиоактивного редкоземельного сырья |  |
551 | Гардеробщик | 12 | 6
552 | Работники на складе сырья и отходов радиоактивных веществ | 18 | 6
553 | Рабочие на дроблении, загрузке в реактор, растворении и осаждении плава хлоридов | 24 | 6
554 | Рабочие на выгрузке торцевого осадка | 24 | 6
555 | Рабочие на хлорировании сырья, кристаллизации, ионном обмене и вскрытии радиоактивного концентрата | 18 | 6
556 | Рабочие газоочистных установок и очистки сточных под | 18 | 6
557 | Рабочие на разгрузке вагонов и доставке радиоактивного сырья | 12 | 6
558 | Рабочие на выбивке, стирке и ремонте спецодежды и уборке санпропускников | 12 | 6
 | Инженерно-технические работники |  |
559 | Инженерно-технические работники и мастера в гидрохимических, электрометаллургических и вспомогательных цехах, связанных с переработкой концентратов | 24 | 6
 | Производство полупроводниковых материалов (германия и кремния) |  |
 | Рабочие |  |
560 | Аппаратчик по производству и химической очистке полупроводниковых материалов, занятый на обезвреживании и нейтрализации растворов | 12 | 6
561 | Аппаратчик по получению высокочистых материалов для полупроводникового производства | 12 | 6
562 | Аппаратчик по легированию, химической обработке и доводке полупроводниковых материалов | 12 | 6
563 | Контролер | 12 | 6
564 | Лаборант-рентгеноструктурщик | 12 | 6
565 | Измеритель электрических параметров полупроводниковых материалов, постоянно занятый в производственных цехах испытанием полупроводниковых материалов | 12 | 6
566 | Машинист компрессорных установок | 12 | 6
567 | Машинист крана (крановщик) | 12 | 6
568 | Машинист холодильных установок | 12 | 6
569 | Оператор пульта управления | 6 |
570 | Аппаратчик восстановления полупроводниковых материалов, занятый на восстановлении хлоридов | 12 | 6
571 | Плавильщик по получению поли- и монокристаллов | 12 | 6
572 | Пробоотборщик | 12 | 6
573 | Резчик металла на ножницах и прессах, занятый на резке металлического кремния | 12 | 6
574 | Травильщик | 12 | 6
575 | Уборщик производственных помещений | 12 |
576 | Укладчик-упаковщик, занятый на упаковке готовой продукции | 6 |
577 | Чистильщик продукции | 12 | 6
578 | Шихтовщик | 12 | 6
 | Ремонт, наладка, монтаж и обслуживание оборудования в цехе |  |
579 | Газосварщик | 12 | 6
580 | Маляр | 12 | 6
581 | Слесарь-ремонтник и рабочие, занятые на ремонте оборудования | 12 | 6
582 | Слесарь-сантехник, занятый обслуживанием технологического оборудования | 12 | 6
583 | Электросварщик ручной сварки | 12 | 6
584 | Электромонтер по обслуживанию электрооборудования электромонтер по ремонту электрооборудования | 12 | 6
 | Инженерно-технические работники |  |
585 | Мастер, механик, электрик участков | 12 | 6
 | Электролиз свинца, цинка, кобальта и кадмия |  |
586 | Рабочие и мастера, занятые в электролизных цехах | 12 | 6
 | Электролиз меди, никеля и других цветных металлов |  |
 | Рабочие |  |
587 | Аппаратчик приготовления электролита | 12 |
588 | Водитель электро- и автотележки, занятый непосредственно в цехе | 12 |
589 | Грузчик, занятый на погрузке и разгрузке матриц, основ и металла | 6 |
590 | Изолировщик на гидроизоляции (гидроизолировщик) | 12 |
591 | Катодчик, занятый: а) на подготовке матриц или катодов, посадке их в ванны и сдирке с них металла | 12 | 6
 | б) на чистке и шлифовке поверхности катодных листов на катодоочистительной машине | 12 |
592 | Кладовщик | 6 |
593 | Контролер, занятый на контроле качества продукции | 6 |
594 | Машинист крана (крановщик) | 12 |
595 | Машинист мотовоза, занятый в цехе | 12 |
596 | Машинист электровоза, занятый в цехе | 12 |
597 | Обработчик матричных листов, занятый на резке, приклейке и правке листов | 12 |
598 | Обувщик по ремонту обуви, занятый на ремонте спецобуви | 6 |
599 | Паяльщик по винипласту | 12 |
600 | Паяльщик по свинцу (свинцовопаяльщик) | 12 |
601 | Плавильщик, занятый па плавке анодов | 12 | 6
602 | Подсобный (транспортный) рабочий, занятый: а) на сжигании древесных отходов электролитного цеха, содержащих драгоценные и редкие элементы (золото, серебро, селен, теллур) | 12 |
 | б) в цехах электролиза | 6 |
603 | Ремонтно-строительные рабочие, занятые на ремонте технологического оборудования в помещении цеха полный рабочий день | 6 |
604 | Слесарь-ремонтник, занятый: а) непосредственно обслуживанием технологического оборудования | 12 |
 | б) ремонтом оборудования | 6 |
605 | Сортировщик, занятый на сортировке дроссов | 6 |
606 | Сцепщик-кондуктор подвижного состава, составитель поездов, занятые обслуживанием внутрицехового транспорта | 12 |
607 | Транспортировщик, занятый в электролизных цехах | 6 |
608 | Уборщик производственных помещений занятый в цехах электролиза | 12 |
609 | Шламовщик электролитных ванн | 12 |
610 | Электролизник водных растворов | 12 |
611 | Электролизник расплавленных солей | 12 | 6
612 | Электромонтер по обслуживанию электрооборудования, занятый непосредственно обслуживанием технологического оборудования | 12 |
613 | Электромонтер по ремонту электрооборудования | 6 |
 | Цехи электролиза никеля |  |
614 | Газосварщик | 12 | 6
615 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 | 6
616 | Машинист крана (крановщик) | 12 | 6
617 | Слесарь-ремонтник и рабочие, занятые на ремонте оборудования | 12 | 6
618 | Шламовщик электролитных ванн | 12 | 6
619 | Электролизник водных растворов | 12 | 6
620 | Электросварщик ручной сварки | 12 | 6
621 | Электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования | 12 | 6
 | Инженерно-технические работники |  |
622 | Мастер, занятый в цехе электролиза никеля | 12 | 6
623 | Мастер, занятый в электролитном (электролизном) цехе | 12 |
 | Преобразовательные и ртутно-преобразовательные подстанции при электролизе цветных металлов |  |
624 | Работники ртутно-преобразовательных подстанций, постоянно занятые на обслуживании действующих ртутно-выпрямительных агрегатов | 12 | 6
625 | Работники, постоянно занятые в помещениях механических преобразователей | 6 |
626 | Рабочие, занятые на переборке и ремонте ртутных выпрямителей | 12 | 6
 | Производство металлических порошков, пудры, пыли, сульфата никеля и металлокерамических изделий методом порошковой металлургии |  |
 | Рабочие |  |
627 | Аппаратчик в производстве порошков, занятый на очистке растворов сульфата никеля | 12 |
628 | Грохотовщик | 12 | 6
629 | Контролер, занятый на контроле качества продукции | 12 |
630 | Лаборант химического анализа | 12 |
631 | Машинист крана (крановщик), занятый в цехах и отделениях производства порошков, пудры, пыли | 12 | 6
632 | Машинист мельниц, занятый в производстве алюминиевой пудры и на обработке порошкообразного алюминиевого шлака | 12 | 6
633 | Машинист просеивающих установок | 12 | 6
634 | Обжигальщик | 12 | 6
635 | Паяльщик, занятый на пайке банок и барабанов с металлическими порошками, пудрой и пылью | 12 |
636 | Печевой по восстановлению активного никелевого порошка | 12 | 6
637 | Плавильщик, занятый на отражательных печах и на дистилляции цинковой пены | 12 | 6
638 | Полировщик металлической пудры, занятый на полировке алюминиевой и бронзовой пудры | 12 | 6
639 | Прессовщик | 12 |
640 | Пробоотборщик | 12 |
641 | Промывальщик-сушильщик порошков | 12 | 6
642 | Разгрузчик порошков и загрузчик порошков, занятые на загрузке и разгрузке порошков, пудры и пыли | 12 | 6
643 | Размольщик металлического порошка | 12 | 6
644 | Рассевщик металлического порошка, занятый на рассеве порошков, пудры и пыли | 12 | 6
645 | Резчик на пилах, ножовках и станках, занятый на резке анодов для производства порошков | 12 |
646 | Ремонтно-строительные рабочие, занятые полный рабочий день на ремонте оборудования и сооружений в основном производстве порошков, пудри и пыли | 12 |
647 | Слесарь-ремонтник и рабочие по ремонту оборудования, занятые в основных цехах и отделениях производства порошков, пудры и пыли | 12 | 6
648 | Смесильщик, занятый на смешивании порошков и порошковых смесей | 12 | 6
649 | Спекальщик | 12 | 6
650 | Токарь, занятый на обработке металлокерамических изделий сухим способом | 6 |
651 | Уборщик производственных помещений, занятый уборкой цехов | 12 | 6
652 | Укладчик-упаковщик, занятый на упаковке готовой продукции | 12 | 6
653 | Формовщик ручной формовки, занятый на формовке карборунда в производстве цинкового порошка | 12 | 6
654 | Фрезеровщик магниевых и бронзовых колец на стружку | 6 |
655 | Чистильщик, занятый на очистке оборудования и уборке пыли | 12 | 6
656 | Шихтовщик, занятый на дозировании металлических порошков и порошковых смесей | 12 | 6
657 | Электролизник водных растворов | 12 |
658 | Электромонтер по ремонту электрооборудования, электромонтер по обслуживанию электрооборудования, занятые в основных цехах и отделениях производства порошков, пудры и пыли | 12 | 6
 | Инженерно-технические работники |  |
659 | Мастер, механик, электрик (участков) цехов | 12 |
 | Переработка электролитных и цианистых шламов, содержащих драгоценные металлы и редкие элементы (золото-серебряный сплав, платиноиды, селен и теллур) |  |
 | Рабочие |  |
660 | Аппаратчик-гидрометаллург, занятый на удалении меди из шламов | 12 | 6
661 | Аппаратчик в производстве титана и редких металлов, занятый на процессе получения селена или теллура | 12 | 6
662 | Дробильщик, занятый на дроблении шлаков (от плавки электролитных и цианистых шламов) | 12 | 6
663 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 | 6
664 | Кладовщик, занятый на приеме цианистых шламов, золото-серебряного сплава, селена и теллура | 12 | 6
665 | Классификаторщик, занятый на классификации шламов | 12 | 6
666 | Контролер, занятый на контроле качества продукции | 12 | 6
667 | Машинист по стирке спецодежды: а) вручную | 12 | 6
 | б) на машине | 6 |
668 | Оператор по обслуживанию пылегазоулавливающих установок, машинист пылеулавливающих установок | 12 | 6
669 | Паяльщик по свинцу (свинцовопаяльщик) | 12 | 6
670 | Паяльщик по винипласту | 12 | 6
671 | Плавильщик, занятый на плавке и рафинировании шламов и плавке селена | 12 | 6
672 | Подсобный (транспортный) рабочий, занятый обслуживанием склада | 6 |
673 | Пробоотборщик занятый опробованием электролитных и цианистых шламов, золотосеребряного сплава, селена и теллура | 12 | 6
674 | Слесарь-ремонтник и рабочие по ремонту оборудования | 12 | 6
675 | Обжигальщик, занятый на обжиге (спекании) шламов | 12 | 6
676 | Чистильщик продукции, занятый на обработке золото-серебряного сплава | 12 | 6
677 | Чистильщик, занятый на очистке оборудования и уборке пыли, шлаков | 12 | 6
678 | Шихтовщик | 12 | 6
679 | Электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования | 12 | 6
 | Инженерно-технические работники |  |
680 | Мастер и контрольный мастер | 12 | 6
 | Аффинаж, производство солей и металлокерамических контактов и обработка драгоценных металлов |  |
 | Рабочие |  |
681 | Аппаратчик в производстве чистых драгоценных металлов и их солей | 18 | 6
682 | Аппаратчик-гидрометаллург, занятый на извлечении металла из сточных вод | 12 |
683 | Аппаратчик в производстве порошков | 18 | 6
684 | Аппаратчик нейтрализации, занятый на нейтрализации сточных вод | 12 |
685 | Аппаратчик приготовления катализатора | 12 |
686 | Аппаратчик выщелачивания, занятый на выщелачивании отходов производства | 12 |
687 | Волочильщик, занятый на волочении изделий из благородных металлов в горячем состоянии | 12 |
688 | Давильщик | 6 |
689 | Приемщик сырья и полуфабрикатов, содержащих драгоценные металлы, занятый на приемке сырья, полуфабрикатов и готовой продукции | 18 | 6
690 | Кузнец драгоценных металлов | 12 |
691 | Лаборант пробирного анализа, постоянно работающих в цехах аффинажного и химикометаллургического производства | 18 | 6
692 | Лаборант химического анализа, постоянно работающий в цехах аффинажного и химико-металлургического производства | 18 | 6
693 | Машинист просеивающих установок, занятый на просеивании шихты | 6 |
694 | Машинист насосных установок, занятый на перекачке кислот | 12 | 6
695 | Монтировщик изделий из благородных металлов и их сплавов | 6 |
696 | Обувщик по ремонту обуви, занятый на ремонте спецобуви | 6 |
697 | Отжигальщик заготовок и изделий из цветных металлов и сплавов, занятый на отжиге изделий из благородных металлов | 6 |
698 | Плавильщик занятый: а) на плавке благородных металлов и сплавов: на плавке проб в муфельной печи или горне, постоянно работающий в цехах аффинажного и химико-металлургического производства | 18 | 6
 | б) на плавке серебряных порошков | 12 |
699 | Прокатчик горячего металла, занятый на прокатке изделий из драгоценных металлов и их сплавов в горячем состоянии | 12 |
700 | Пропитчик, занятый на пропитке контактов | 12 |
701 | Резчик фольги и сусальных металлов | 6 |
702 | Смесильщик, занятый смешиванием порошковыхсмесей | 12 |
703 | Спекальщик | 12 |
704 | Травильщик, занятый на травлении изделий из драгоценных металлов | 12 |
705 | Укладчик-упаковщик, занятый на упаковке солей серебра и порошков драгоценных металлов | 12 | 6
706 | Фасовщик, занятый на развешивании и расфасовке солей серебра и порошков драгоценных металлов | 12 | 6
707 | Формовщик-сусальщик | 12 |
708 | Цементаторщик | 18 | 6
709 | Чистильщик печей и газоходов, занятый на очистке и ремонте газоходов, котлов и производственных печей | 6 |
710 | Шихтовщик, занятый на дозировке металлических порошков и порошковых смесей вручную | 12 |
711 | Штамповщик и прессовщик, занятые: а) на штамповке контактов из благородных металлов и их сплавов в горячем состоянии | 12 |
 | б) на прессах-автоматах и на подпрессовке металлокерамических контактов | 6 |
712 | Электролизник водных растворов, занятый на растворении металлов, тяжелых сплавов и полупродуктов | 18 | 6
 | аффинажные, электролизные и химико-металлургические цехи |  |
713 | Дежурный и ремонтный персонал | 18 | 6
714 | Машинист по стирке спецодежды, занятый на стирке спецодежды вручную | 18 | 6
715 | Подсобный (транспортный) рабочий, занятый на сливе, наливе и транспортировке кислот, электролита и других агрессивных жидкостей | 18 | 6
716 | Сверловщик, занятый сверлением проб | 12 |
717 | Слесарь-ремонтник, слесарь-сантехник, занятые на обслуживании и ремонте кислотных коммуникаций, кислотохранилищ и трубопроводов | 12 | 6
718 | Токарь, занятый на обработке болванок и слитков благородных и редких металлов | 12 |
719 | Уборщик произподственных помещений | 12 |
 | Основные цехи аффинажных заводов |  |
720 | Кладовщик, занятый на приеме и хранении драгоценных и редких металлов | 12 | 6
721 | Контролер, занятый на контроле качества продукции | 12 | 6
722 | Машинист (кочегар) котельной, занятый обслуживанием теплосетевых бойлерных установок | 12 | 6
723 | Лифтер, постоянно занятый подъемом и спуском материалов в основных цехах аффинажных заводов | 12 | 6
724 | Машинист по стирке спецодежды, занятый на ремонте спецодежды | 12 | 6
725 | Подсобный (транспортный) рабочий | 12 | 6
726 | Пробоотборщик | 12 | 6
 | Центральные лаборатории аффинажных заводов |  |
727 | Гончар-формовщик | 12 | 6
728 | Лаборант химического анализа, лаборант пробирного анализа, лаборант спектрального анализа | 12 | 6
729 | Подсобный (транспортный) рабочий | 12 | 6
730 | Слесарь-ремонтник | 12 | 6
731 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Цехи (отделения) производства солей и обработки благородных металлов |  |
732 | Контролер, занятый на контроле качества продукции: а) производство солей | 12 |
 | б) на обработке благородных металлов | 6 |
733 | Ремонтные и подсобные рабочие, слесарьремонтник, уборщик производственных помещений и электромонтер по обслуживанию электрооборудования - все, занятые: а) в производстве солей | 12 |
 | б) на обработке благородных металлов | 6 |
 | Инженерно-технические работники |  |
734 | Сменный мастер, занятый на плавке, аффинаже благородных металлов в химико-металлургическом производстве | 12 | 6
735 | Инженер, техник, работающие в цехах и центральных лабораториях аффинажных заводов | 12 | 6
 | Пылегазоулавливание при производстве цветных, редких и благородных металлов и электродов |  |
736 | Машинист (кочегар) котельной, занятый на обслуживании котлов-утилизаторов: а) непосредственно расположенных в плавильных цехах | 12 | 6
 | б) находящихся в изолированных от плавильных цехов помещениях | 12 |
737 | Оператор по обслуживанию пылегазоулавливающих установок, машинист пылеулавливающих установок | 12 | 6
738 | Ремонтный персолал | 12 | 6
739 | Слесарь-ремонтник | 12 | 6
740 | Уборщик производственных помещений | 12 | 6
741 | Чистильщик печей и газоходов | 12 | 6
742 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Гидрометаллургия |  |
 | Производственные процессы по разложению, выщелачиванию, осаждению, выпариванию, фильтрации, кристаллизации, промывке и очистке растворов и пульпы, обработке руды и концентратов кислотами и щелочами |  |
 | Рабочие |  |
743 | Автоклавщик | 12 |
744 | Агитаторщик | 12 |
745 | Аппаратчик выщелачивания | 12 |
746 | Аппаратчик приготовления известкового молока | 12 |
747 | Аппаратчик-гидрометаллург | 12 |
748 | Аппаратчик карбонизации, занятии в производстве глинозема и на ведении процессов карбонизации и кристаллизации бикарбоната | 12 |
749 | Аппаратчик каустификации, занятый в производстве глинозема | 12 |
750 | Аппаратчик кристаллизации | 12 |
751 | Аппаратчик приготовления химических растворов | 12 |
752 | Аппаратчик приготовления целлюлозной пульпы | 12 |
753 | Аппаратчик разложения алюминиевого раствора | 12 |
754 | Водитель электро- и автотележки | 6 |
755 | Гальваник, занятый на оксидировании | 12 |
756 | Гуммировщик металлоизделий | 12 |
757 | Диффузорщик | 12 |
758 | Загрузчик щелочи | 12 |
759 | Изолировщик на гидроизоляции (гидроизолировщик) | 12 |
760 | Кладовщик | 6 |
761 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 |
762 | Классификаторщик | 12 |
763 | Контролер, занятый в цехах | 6 |
764 | Машинист крана (крановщик) | 12 |
765 | Машинист мотовоза | 6 |
766 | Машинист по стирке спецодежды, занятый на стирке вручную | 12 |
767 | Обработчик фильтроткани | 12 |
768 | Обувщик по ремонту обуви, занятый ремонтом спецобуви | 6 |
769 | Перколяторщик | 12 |
770 | Приемщик баллонов, занятый на разрядке баллонов с жидким хлором | 12 |
771 | Плотник | 12 |
772 | Подсобный (транспортный) рабочий, занятый на складе готовой продукции, а также на погрузке и разгрузке кислот и щелочей | 6 |
773 | Пробоотборщик, занятый в цехах | 6 |
774 | Рабочие гидрометаллургических цехов и участков по производству кобальта, сульфата никеля и кадмия | 12 | 6
775 | Сгустительщик (доррщик) | 12 |
776 | Сепараторщик, занятый на гидросепараторах | 12 |
777 | Слесарь-ремонтник и рабочие по ремонту оборудования | 12 |
778 | Стропальщик | 6 |
779 | Составитель поездов | 6 |
780 | Транспортерщик | 6 |
781 | Транспортировщик | 6 |
782 | Уборщик производственных помещений, занятый на уборке гидрометаллургических цехов | 12 |
783 | Фильтровальщик (фильтровщик) | 12 |
784 | Хлоропроводчик | 12 |
785 | Хлораторщик | 12 | 6
786 | Центрифуговщик | 12 |
787 | Чистильщик продукции, занятый на обработке продукции | 12 |
788 | Чистильщик, постоянно занятый на очистке и ремонте внутри резервуаров, баков, цистерн и емкостей из-под химических веществ в производстве глинозема | 6 |
789 | Шламовщик электролитных ванн | 12 |
790 | Электролизник водных растворов | 12 |
791 | Электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования | 12 |
 | Гидрометаллургическое (очистное) отделение цеха электролиза никеля |  |
792 | Агитаторщик | 12 | 6
793 | Аппаратчик-гидрометаллург | 12 | 6
794 | Машинист крана (крановщик) | 12 | 6
795 | Обработчик фильтроткани | 12 | 6
796 | Перколяторщик | 12 | 6
797 | Плотник | 12 | 6
798 | Фильтровальщик (фильтровщик) | 12 | 6
 | Инженерно-технические работники |  |
799 | Мастер смены гидрометаллургических цехов | 12 |
800 | Мастер смены в гидрометаллургическом (очистном) отделении цеха электролиза никеля | 12 | 6
801 | Мастер гидрометаллургических цехов и участков по производству кобальта, сульфата никеля и кадмия | 12 | 6
 | Производство твердых сплавов |  |
 | Рабочие |  |
802 | Аппаратчик в производстве твердых и тугоплавких металлов и сплавов, занятый на приготовлении хлористого и углекислого кобальта, окиси титана, окиси кобальта, хлористого кальция | 12 |
803 | Аппаратчик на приготовлении смесей и растворов, занятый: а) на замешивании смесей с каучуком | 12 |
 | б) на приготовлении растворов синтетического каучука | 6 |
804 | Аппаратчик перегонки, занятый на перегонке отходов спирта | 6 |
805 | Аппаратчик печей восстановления, занятый на восстановлении вольфрама, никеля, кобальта и молибдена | 12 | 6
806 | Аппаратчик электролиза, занятый на процессе электролитического получения водорода | 6 |
807 | Асфальтобетонщик (асфальтировщик), занятый в производственных цехах | 12 |
808 | Волочильщик проволоки, занятый на волочении тугоплавких металлов в горячем состоянии | 6 |
809 | Грануляторщик, занятый на прессовании смеси в брикеты и гранулировании смеси | 6 |
810 | Дежурные и ремонтные рабочие, постоянно занятые в основных цехах | 6 |
811 | Карбонизаторщик вольфрама и титана | 12 | 6
812 | Кладовщик | 6 |
813 | Контролер, занятый контролем качества продукции | 6 |
814 | Кузнец тугоплавких металлов |  |
815 | Машинист воздухоразделительных установок, занятый на кислородных установках | 6 |
816 | Машинист мельниц, занятый: а) на размоле металлических порошков и смесей | 12 | 6
 | б) на размоле компонентов шихты | 12 |
817 | Машинист просеивающих установок, занятый: а) на просеивании металлических порошков на сухих операциях | 12 | 6
 | б) на просеивании материалов по фракциям | 12 |
818 | Наладчик холодноштамповочного оборудования, занятый на наладке и ремонте прессов | 6 |
819 | Наполнитель баллонов | 6 |
820 | Обжигальщик электрокерамических изделий, занятый обжигом керамических изделий | 12 |
821 | Обработчик прутков сормайта | 12 |
822 | Обработчик твердосплавных изделий, занятый: а) обработкой абразивными кругами сухим способом | 12 |
 | б) на специальном заточном станке или на наждачном точиле | 6 |
823 | Пирометрист, постоянно занятый в основных цехах | 6 |
824 | Плавильщик, занятый: а) на плавке брикетов и выпуске литых карбидов вольфрама | 12 | 6
 | б) на плавке металлического хрома, сернистого натрия, отходов твердых сплавов, металла или сплавов в электродуговой (вакуумной) печи | 12 |
825 | Подсобный (транспортный) рабочий, занятый в основных цехах | 6 |
826 | Прессовщик, занятый: а) на горячем прессовании, прессовании и спекании штабиков, прессовании и гранулировании смесей | 12 |
 | б) на гидропрессах, обжимных и полуавтоматических прессах | 6 |
827 | Приемщих баллонов | 6 |
828 | Пробоотборщик, занятый на всех переделах | 12 |
829 | Прокальщик | 12 |
830 | Прокатчик горячего металла, занятый на прокатке листов и лент из тугоплавких металлов в горячем состоянии | 12 |
831 | Рабочие, занятие в производстве химических соединений: вольфрама, кобальта, молибдена, титана и никеля | 12 |
832 | Рабочий по ремонту металлургического оборудования | 12 |
833 | Регенераторщик алмазов, занятый на разложении и очистке алмазно-металлических карандашей и коронок | 12 |
834 | Резчик на пилах, ножовках и станках, занятый на изготовлении графитовых изделий | 6 |
835 | Сборщик алмазных инструментов, занятый на прессовании алмазно-металлическиз коронок и карандашей | 6 |
836 | Сварщик штабиков | 12 |
837 | Сверловщик алмазных полок | 6 |
838 | Сверловщик, занятый на изготовлении графитных изделий | 6 |
839 | Слесарь по контрольно-измерительным приборам и автоматике, занятый по ремонту приборов с ртутью | 12 |
840 | Слесарь-ремонтник, занятый: а) на горячем ремонте электропечей | 12 |
 | б) в производстве алмазно-металлических изделий | 6 |
841 | Спекальщик и обжигальщик; спекальщик алмазных инструментов | 12 |
842 | Сушильщик | 6 |
843 | Термист на печах, занятый на термической обработке стальных пресс-форм | 6 |
844 | Токарь, занятый на изготовлении графитовых изделий и в производстве алмазно-металлических изделий | 6 |
845 | Транспортировщик | 6 |
846 | Уборщик производственных помещений, занятый на уборке основных цехов | 6 |
847 | Фасовщик | 6 |
848 | Фасовщик-развесчик алмазов | 6 |
849 | Формовщик электрокерамических изделий | 12 |
850 | Чистильщик, занятый на очистке оборудования и уборке пыли | 6 |
851 | Шлифовщик изделий из твердых и тугоплавких сплавов, занятый на сухой шлифовке изделий из твердых и тугоплавких сплавов | 12 |
852 | Шлифовщик алмазов | 6 |
853 | Штамповщик, занятый на вырубке контактов из тугоплавких металлов в горячем состоянии | 12 |
854 | Электромонтер по обслуживанию электрооборудования, занятый на горячем ремонте электропечей и в помещении ртутных выпрямителей | 12 |
 | Производство сплавов сормайта, сталинита и вокара |  |
855 | Дробильщик | 12 |
856 | Машинист просеивающих установок | 12 |
857 | Плавильщик | 12 |
858 | Шихтовщик | 12 |
 | Инженерно-технические работники |  |
859 | Мастер и начальник участка, занятые в основных цехах производства твердых сплавов | 12 |
860 | Мастер кислородной установки и водородной станции | 6 |
861 | Сменные инженерно-технические работники, занятые в производстве химических соединений вольфрама, кобальта, титана, никеля и молибдена | 12 |
 | Электродное производство |  |
 | Рабочие |  |
862 | Газовщик | 6 |
863 | Дробильщик, занятый: а) на дроблении горячих пересыпочных материалов, пекового и нефтяного кокс | 12 | 6
 | б) на дроблении других материалов | 12 |
864 | Загрузчик-выгрузчик обжиговых и графитировочных печей | 12 | 6
865 | Каменщик-печник промышленных печей, котлов и агрегатов, занятый на горячем ремонте печей в производстве электродов | 12 | 6
866 | Машинист мельниц, занятый на измельчении угля и кокса | 12 | 6
867 | Машинист насосных установок, занятый на управлении оборудованием насосно-аккумуляторной станции | 6 |
868 | Машинист по стирке спецодежды, занятый на стирке вручную | 12 |
869 | Обжигальщик | 12 | 6
870 | Пекоплавщик | 12 | 6
871 | Пилоточ | 12 |
872 | Прессовщик электродной продукции, занятый: а) на горячем прессовании | 12 | 6
 | б) на холодном прессовании | 6 |
873 | Прокальщик, занятый на загрузке материалов в прокалочную печь и выпуске прокаленных материалов из печи или холодильника, а также ведением процесса прокалки | 12 | 6
874 | Пропитчик, занятый на пропитке электродных изделий | 12 | 6
875 | Резчик на пилах, ножовках и станках, занятый на резке электродной продукции | 12 |
876 | Смесильщик | 12 | 6
877 | Смологон | 12 |
878 | Станочник на механической обработке электродной продукции | 12 |
879 | Стендовщик, занятый: а) на установках по гамма-дефектоскопии | 18 | 6
 | б) на других участках работы | 6 |
880 | Стропальщик | 6 |
881 | Транспортерщик, занятый в дробильноразмольных цехах и отделениях | 6 |
882 | Уборщик производственных помещений, занятый уборкой цехов | 12 |
883 | Укладчик-упаковщик, занятый: а) на упаковке спецпродукции | 12 | 6
 | б) на упаковке другой готовой продукции | 6 |
884 | Формовщик электродной и анодной массы, занятый: а) на горячей формовке | 12 | 6
 | б) на холодной формовке | 6 |
885 | Хлораторщик электродной продукции | 12 | 6
886 | Чистильщик электродной продукции | 12 | 6
887 | Шихтовщик | 12 | 6
888 | Штабелевщик электродов | 12 |
 | Основные производственные цехи |  |
889 | Пирометрист | 6 |
890 | Подсобный (транспорптный) рабочий | 6 |
891 | Рабочие, занятые на ремонте и монтаже основного технологического оборудования | 6 |
892 | Рабочие, занятие на переборке термографита | 6 |
893 | Шорник, занятый на ремонте и вулканизации приводных ремней | 6 |
 | Цехи, отделения, участки механической обработки электродной продукции |  |
894 | Машинист крана (крановщик) | 6 |
895 | Слесарь-ремонтник и рабочие, занятые на ремонте и обслуживании технологического оборудования | 6 |
896 | Слесарь электродной продукции, непосредственно занятый обработкой деталей из графита | 6 |
897 | Электромонтер по ремонту электрооборудования, электромонтер по обслуживанию электрооборудования, занятые на ремонте и обслуживании технологического оборудования | 6 |
 | Цехи, отделения, участки обжига, графитации, литого графита и смесительно-прессовые |  |
898 | Машинист крана (крановщик) | 12 | 6
899 | Слесарь-ремонтник | 12 | 6
900 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Цехи, отделения и участки размола и пропитки |  |
901 | Слесарь-ремонтник | 12 | 6
902 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Цехи графитации |  |
903 | Электрослесарь-контактчик | 12 | 6
 | Склад сырья |  |
904 | Машинист крана (крановщик) | 12 | 6
 | Контроль качества продукции |  |
905 | Контролер, занятый: а) на технологических процессах обжига, графитации, проклалки, пропитки, литого графита и механической обработки | 6 |
 | б) на установках по гамма-дефектоскопии | 18 | 6
 | Инженерно-технические работники |  |
906 | Мастер смены, занятый в основных производственных цехах | 12 |
 | Обработка и вторичная переработка цветных металлов |  |
 | Подготовка шихты |  |
 | Рабочие |  |
907 | Грохотовщик | 6 |
908 | Дробильщик | 6 |
909 | Контролер лома и отходов черных и цветных металлов, занятый на приеме вторичного сырья цветных металлов и предупредительном пиротехническом контроле сырья | 6 |
910 | Машинист мельниц | 6 |
911 | Машинист просеивающих установок | 6 |
912 | Обжигальщик металлоотходов, занятый на обжиге проводов и кабеля | 12 |
913 | Прессовщик металлоотходов | 6 |
914 | Раздельщик лома и отходов черных и цветных металлов, занятый на огневой резке | 6 |
915 | Резчик лома и отходов на ножницах | 6 |
916 | Сепараторщик шлака, лома и отходов металла | 6 |
917 | Сортировщик, занятый на выборке-сортировке шлаков и металла | 6 |
918 | Сортировщик-сборщик металлического лома и отходов, занятый на выборке и сортировке лома и отходов | 6 |
919 | Сушильщик, занятый на сушке стружки и шихты | 12 |
920 | Шихтовщик, занятый па шихтовке отходов цветных металлов и сплавов | 6 |
 | Подготовка свинцовых отходов |  |
921 | Дозировщик | 12 |
922 | Машинист просеивающих установок | 12 | 6
923 | Прессовщик металлоотходов | 12 |
924 | Раздельщик лома и отходов черных и цветных металлов | 12 | 6
925 | Резчик лома и отходов на ножницах | 12 | 6
926 | Сортировщик-сборщик металлического лома и отходов, занятый на сортировке свинцовых отходов | 12 | 6
927 | Шихтовщик | 12 | 6
 | Плавка и литье цветных металлов |  |
 | Рабочие |  |
928 | Дробильщик литья | 12 |
929 | Дробильщик, занятый дроблением огнеупоров и шлаков на бегунах и шаровых мельницах | 12 | 6
930 | Земледел, занятый на приготовлении формовочных и стержневых смесей для литья цветных металлов | 6 |
931 | Маркировщик, занятый на маркировке и клеймении литья в обрубном и выбивном участках | 6 |
932 | Машинист просеивающих установок, занятый на работах с огнеупорами и шлаками | 12 | 6
933 | Обрубщик, занятый на обрубке литья | 12 |
934 | Пирометрист, занятый на плавильных и нагревательных печах | 6 |
935 | Подсобный (транспортный) рабочий | 6 |
936 | Пробоотборщик | 6 |
937 | Рабочие, непосредственно занятые в отделениях (на участках) заливки и выбивки литья | 12 |
938 | Рабочие, занятые в цехах (отделениях) по переработке цинковой изгари | 12 |
939 | Разметчик, занятый разметкой литья в обрубном отделении | 6 |
940 | Слесарь-ремонтник, занятый: а) постоянно на ремонте и наладке кокилей в горячем состоянии на заливочном участке | 12 | 6
 | б) на ремонте и наладке в горячем состоянии литейных машин для литья под давлением и центробежным способом | 12 |
941 | Сортировщик, занятый на сортировке отходов плавки и на выборке-сортировке отработанных шлаков и металлов | 12 |
942 | Составитель флюсов, занятый: а) составлением флюсов с присадкой типа "ДАУ", флюсов для магниевого литья и таких же по составу флюсов для литья из алюминиевых сплавов | 12 | 6
 | б) составлением других составов флюсов | 12 |
943 | Сушильщик стержней, форм, земли и песка | 12 |
944 | Уборщик шлака и оборотных материалов | 12 |
945 | Уборщик в литейных цехах, занятый обслуживанием конвейеров по уборке горелой земли в туннелях литейных цехов | 12 | 6
946 | Уборщик производственных помещений | 6 |
947 | Чистильщик печей и газоходов | 12 |
 | Плавильные цехи и участки |  |
948 | Завальщик шихты в вагранки и печи, занятый: а) на плавке цветных металлов и их сплавов (кроме алюминия) | 12 | 6
 | б) на плавке алюминия и его сплавов | 12 |
949 | Загрузчик шихты, занятый: а) на плавке цветных металлов и их сплавов (кроме алюминия) | 12 | 6
 | б) на плавке алюминия и его сплавов | 12 |
950 | Заливщик металла, занятый: а) на заливке цветных металлов и их сплавов (кроме алюминия) | 12 | 6
 | б) на заливке алюминия и его сплавов | 12 |
951 | Плавильщик, занятый: а) на плавке цветных металлов и их сплавов (кроме алюминия) | 12 | 6
 | б) на плавке алюминия и его сплавов | 12 |
 | в) на плавке меднобаббитовой стружки, на выпуске горячего шлака и на плавке в печах "Аякс" | 12 | 6
952 | Подсобный (транспортный) рабочий, занятый на плавильных и заливочных участках | 12 |
953 | Рабочий, непосредственно занятый на хлорировании расплавленных цветных металлов и их сплавов | 12 | 6
954 | Разливщик цветных металлов и их сплавов, занятый: а) на разливке цветных металлов и их сплавов (кроме алюминия) | 12 | 6
 | б) на разливке алюминия и его сплавов | 12 |
955 | Транспортировщик, занятый транспортировкой шихты в плавильных цехах | 6 |
956 | Уборщик производственных помещений, занятый на уборке плавильных и заливочных участков | 12 |
957 | Шихтовщик, занятый непосредственно на плавильных участках | 12 |
 | Цехи плавки свинца и свинцовых сплавов |  |
958 | Весовщик | 12 | 6
959 | Каменщик-печник промышленных печей, котлов и агрегатов, занятый на горячем ремонте печей | 12 | 6
960 | Контролер, контролер лома и отходов цветных и черных металлов, занятые в цехе плавки свинца и свинцовых сплавов | 12 | 6
961 | Машинист крана (крановщик) | 12 | 6
962 | Плавильщик, занятый: а) на плавке свинца | 24 | 6
 | б) на плавке баббитов и свинцовых сплавов | 12 | 6
963 | Подсобный (транспортный) рабочий | 12 | 6
963 | Пробоотборщик | 12 | 6
965 | Разливщик цветных металлов и сплавов, занятый: а) на разливке свинца | 24 | 6
 | б) на разливке баббитов и свинцовых сплавов | 12 | 6
966 | Слесарь-ремонтник | 12 | 6
967 | Стропальщик | 12 | 6
968 | Транспортировщик, занятый на подвозке шихты | 12 | 6
969 | Уборщик производственных помещений | 12 | 6
970 | Электромонтер по обслуживанию электрооборудования | 12 | 6
 | Литейные цехи и залы |  |
971 | Автоклавщик литья под давлением | 12 |
972 | Весовщик, занятый в плавильном и литейном цехах | 6 |
973 | Каркасник, занятый в литейном зале непосредственно на стержневом участке | 12 |
974 | Ковшевой | 12 |
975 | Литейщик металла и сплавов, занятый: а) на плавке цветных металлов (кроме алюминия) | 12 | 6
 | б) на плавке алюминия | 12 |
976 | Литейщик на машинах литья под давлением | 12 |
977 | Литейщик на машинах центробежного литья | 12 |
978 | Монтажник на ремонте печей, занятый на плавильных н нагревательных печах | 12 |
979 | Наладчик формовочных и стержневых машин, занятый на работе в литейных цехах | 6 |
980 | Правильщик вручную, занятый на правке литья при работе пневмоинструментом в литейном цехе | 6 |
981 | Резчик металла на ножницах и прессах, занятый на работе в литейном цехе (зале): а) на обрезке фасонного литья | 12 |
 | б) на резке заготовок и литья магниевых сплавов | 12 |
982 | Стерженщик ручной формов и и стерженщик машинной формовки, занятые в литейных залах | 12 |
983 | Токарь, занятый на обдирке литья и заготовок в литейном зале: а) из магниевых сплавов | 12 |
 | б) из других цветных металлов | 6 |
984 | Транспортерщик, занятый на распределении земли на конвейерной ленте в литейном производстве | 6 |
985 | Формовщик ручной формовки и формовщик машинной формовки, занятые в литейных залах | 12 |
986 | Фрезеровщик, занятый на обдирке заготовок и литья в литейном зале | 6 |
 | Магниевое литье |  |
987 | Выбивальщик литья | 12 | 6
988 | Земледел, занятый на приготовлении формовочных и стержневых смесей | 12 |
989 | Пирометрист, занятый на плавильных участках | 12 | 6
990 | Подсобный (транспортный) рабочий, занятый в цехах магниевого литья | 12 |
991 | Составитель флюсов | 12 | 6
992 | Стерженщик ручной формовки и стерженщик машинной формовки, занятые в литейных залах | 12 | 6
993 | Сушильщик стержней, форм, земли и песка | 12 | 6
994 | Транспортерщик | 12 | 6
995 | Уборщик производственных помещений, заня-тый в цехах магниевого литья | 12 |
996 | Формовщик ручной формовки и формовщик машинной формовки, занятые в литейных залах | 12 | 6
997 | Шихтовщик занятый в цехах магниевого литья | 12 | 6
 | Заводы вторичной переработки цветных металлов |  |
998 | Завальщик шихты в вагранки и печи, плавильщик, заливщик металла, загрузчик шихты, разливщик цветных металлов и сплавов, занятые на плавке ломов и отходов алюминия и его сплавов в отражательных и пламенных печах с применением солей хлористого натрия, фтористого калия и криолита | 12 | 6
 | Инженерно-технические работники |  |
999 | Мастер, занятый на участках: плавки, рафинирования и разлива свинца | 24 | 6
1000 | Мастер и технолог, занятые в плавильном, рафинировочном, литейном, кокильно-заливочном и обрубно-очистном цехах и отделениях | 12 |
1001 | Механик и инженер по электрооборудованию, занятые в цехах производства свинцовых сплавов | 12 |
1002 | Мастер, занятый в цехе (отделении) по переработке цинковой пыли (изгари) | 12 |
1003 | Мастер, непосредственно занятый на хлорировании расплавленных цветных металлов и их сплавов | 12 | 6
 | Отжиг, травление, прокатка, штамповка, прессовка, волочение, производство фольги и посуды |  |
 | Рабочие |  |
 | Отжиг и плавка |  |
1004 | Нагревальщик цветных металлов | 12 |
1005 | Обжигальщик, занятый обжигом металлов, сплавов и заготовок | 12 |
1006 | Отжигальщик заготовок и изделий из цветных металлов и сплавов | 12 |
1007 | Плавильщик, занятый на плавке бериллия и его сплавов | 18 | 6
1008 | Термист па печах, занятый па магниевом литье | 12 |
 | Обработка горячего металла |  |
1009 | Кантовщик, занятый на работе с горячим металлом | 12 |
1010 | Кузнец на молотах и прессах | 12 |
1011 | Обрубщик, занятый на вырубке поверхностных пороков металла | 12 |
1012 | Отковщик захваток, занятый на работах с горячим металлом | 12 |
1013 | Прессовщик на гидропрессах, занятый на горячем прессовании различных изделий из цветных металлов и сплавов | 12 |
1014 | Прессовщик металлоотходов, занятый на работе с горячим металлом | 12 |
1015 | Прокатчик горячего металла | 12 |
1016 | Рабочие, занятые на сматывании проволоки после горячего прессования | 6 |
1017 | Резчик металла на ножницах и прессах, занятый на работе с горячим металлом | 12 |
1018 | Сортировщик-сборщик металлического лома и отходов, занятый на работе с горячим металлом | 12 |
1019 | Транспортировщик, занятый на работе с горячим металлом | 12 |
1020 | Укладчик-упаковщик, занятый на работе с горячим металлом | 12 |
1021 | Чистильщик продукции, занятый на очистке слитков от окалины | 12 |
 | Обработка холодного металла |  |
1022 | Вальцовщик холодного металла | 6 |
1023 | Волочильщик | 6 |
1024 | Маляр, занятый на окраске изделий свинцовыми красками | 12 | 6
1025 | Подсобный (транспортный) рабочий, занятый на связывании труб и прутков | 6 |
1026 | Правильщик изделий из цветных металлов и сплавов | 6 |
1027 | Профилировщик, занятый на профилировании листов и полос цветных металлов | 6 |
1028 | Работники, занятые на обработке свинца, бериллия и их сплавов | 12 | 6
1029 | Отковщик захваток, занятый на завальцовке металла | 6 |
1030 | Резчик металла на ножницах и прессах, резчик на пилах, ножовках и станках, занятые на резке слитков, труб прутков, листов, полос, лент | 6 |
1031 | Токарь, занятый обдиркой заготовок в холодном состоянии | 6 |
1032 | Транспортировщик, занятый на подвозке и выгрузке холодного металла | 6 |
1033 | Трубопрокатчик, занятый на станах холодной прокатки | 6 |
1034 | Укладчик-упаковщик, занятый на складировании | 6 |
1035 | Чистильщик продукции, занятый на очистке изделий металлическими вращающимися щетками | 12 |
1036 | Шабровщик | 6 |
 | Травление изделий и заготовок |  |
1037 | Травильщик | 12 |
1038 | Чистильщик продукции, занятый: а) на очистке полос и травленого металла и изделий | 12 |
 | б) на протирке и промывке листов после травления бензином или с применением хромовой пасты | 6 |
 | Производство фольги |  |
1039 | Вальцовщик-промывальщик рулонов фольги | 6 |
1040 | Кашировальщик-красильщик фольги, занятый: а) на работах с применением сложных нитрокрасок | 12 |
 | б) на кашировании и крашении фольги | 6 |
1041 | Клеевар | 6 |
1042 | Обработчик шимсов | 6 |
1043 | Перемотчик рулонов | 6 |
1044 | Перфораторщик фольги и листов ротапринта | 6 |
1045 | Тиснильщик фольги | 6 |
1046 | Чистильщик продукции, занятый на протирке фольги | 6 |
 | Производство посуды |  |
1047 | Гравер | 6 |
1048 | Подсобный (транспортный) рабочий, занятый навешиванием фляг на конвейер для окраски | 6 |
1049 | Слесарь механосборочных работ, занятый на опиловке деталей к посуде | 6 |
1050 | Сушильщик, занятый на сушке посуды | 6 |
1051 | Токарь, занятый на обработке посуды | 6 |
1052 | Чистильщик продукции, занятый на чистке посуды | 6 |
 | Инженерно-технические работники |  |
1053 | Мастер, сменные инженерно-технические работники горячепрокатных, горячепрессовых, травильных и кузнечно-прессовых цехов и отделений | 12 |
 | Производство ксантогенатов |  |
1054 | Рабочие и мастера, занятые в производстве ксантогенатов | 12 | 6
1055 | Кладовщик, занятый хранением реагентов | 6 |
 | Производство дымсмеси |  |
1056 | Рабочие, мастера и инженерно-технические работники участков производства дымсмеси | 12 | 6
 | Производство цемента при комплексной пере- работке нефелинового (белитового) шлама (сырьевое и сушильно-фильтровальное отделения) |  |
1057 | Рабочие и мастера, постоянно занятые на переработке нефелинового (белитового) шлама в сырьевом и сушильно-фильтровальном отделениях | 12 |
 | Изготовление муфелей в производстве цинка |  |
1058 | Рабочие и мастера, занятые в дробильном и прессовом отделениях при переработке материалов, содержащих 10% и более свободной двуокиси кремния, а также рабочие, занятые в течение полного рабочего дня ремонтом оборудования в этих отделениях | 24 | 6
 | Производство элементарной серы |  |
1059 | Рабочие и сменные инженерно-технические работники участков производства элементарной серы | 12 | 6
 | Общие профессии в производстве цветных металлов |  |
1060 | Бакелитчик (пропитчик) | 12 |
1061 | Варщик литейных смазок | 12 |
1062 | Водитель погрузчика, занятый: а) постоянно на работе внутри литейных, плавильных, горячепрокатных, горячепрессовых и травильных цехов и отделений | 12 |
 | б) на обрубно-отделочных участках литейных цехов | 6 |
1063 | Газовщик, занятый на ремонте и чистке газопроводов и арматуры | 12 |
1064 | Газосварщик, занятый в цехах магниевого литья | 12 | 6
1065 | Гардеробщик, занятый на приеме, сушке и выдаче спецодежды | 6 |
1066 | Грузчик, занятый на погрузке и выгрузке: а) свинцовых и цинковых концентратов, каустической и кальцинированной соды | 12 |
 | б) других концентратов цветных металлов и сырья, содержащего мышьяк, сурьму, двуокись кремния и окислы металлов | 6 |
1067 | Гуммировщик металлоизделий | 12 |
1068 | Дробильщик, непосредственно занятый на дроблении огнеупорного боя при работе в закрытых помещениях | 12 |
1069 | Заточник, занятый: а) обработкой изделий абразивными кругами (сухим способом или с применением хромовой пасты) | 12 |
 | б) точкой дисковых и ленточных пил на автоматических станках | 6 |
1070 | Изолировщик на термоизоляции (термоизолировщик), занятый на горячих работах | 12 |
1071 | Каменщик-печник промышленных печей, котлов и агрегатов, занятый на горячих работах | 12 |
1072 | Кварцедув, занятый на изготовлении химпосуды из жароупорного стекла: а) при постоянной работе | 12 | 6
 | б) при работе неполный рабочий день, но не менее 50% рабочего дня | 12 |
1073 | Контролер, занятый: а) на контроле жидкого металла магниевых сплавов | 12 | 6
 | б) постоянно на участках, где большинство основных производственных рабочих получает дополнительный отпуск по вредности 12 рабочих дней | 12 |
 | в) постоянно на участках, где большинство основных производственных рабочих получает дополнительный отпуск по вредности в размере 6 рабочих дней (кроме случаев, когда по Списку в отдельных производствах цветной металлургии контролерам установлен дополнительный отпуск более 12 рабочих дней) | 6 |
1074 | Кочегар технологических печей, занятый на обслуживании плавильных и нагревательных печей | 12 |
1075 | Лаборант по анализу газов и пыли, занятый в газоспасательной станции | 6 |
1076 | Лифтер, занятый на производственных участках плавильных цехов | 6 |
1077 | Моторист электродвигателей, занятый в дробильных, литейных, шихтовых, землеприготовительных, травильных, горячепрессовых, кузнечно-прессовых, горячепрокатных и плавильных цехах и отделениях | 6 |
1078 | Лудильщик горячим способом | 12 |
1079 | Маркировщик, занятый на клеймении и маркировке горячего металла | 12 |
1080 | Машинист дробильно-помольно-сортировочных механизмов и распределитель работ, занятые: а) на горячих участках плавильных и литейных цехов магниевого литья | 12 | 6
 | б) в металлургических и литейных цехах, а также в формовочных и стержневых отделениях, расположенных в общем помещении, где производится плавка и разлив металла | 12 |
 | в) в дробильно-шихтовых цехах (отделениях) | 6 |
1081 | Машинист компрессорных установок, занятый в дробильных, литейных, шихтовых, землеприготовительных, гравильных, горячепрессовых, кузнечно-прессовых, горячепрокатных и плавильных цехах и отделениях | 6 |
1082 | Машинист крана (крановщик), занятый: а) в литейных, плавильных, травильных, горячепрокатных цехах и отделениях, включая плавильные цехи заводов вторичной переработки цветных металлов, на переплавке ломов и отходов алюминия и его сплавов с применением солей хлористого натрия, фтористого калия и криолита | 12 | 6
 | б) в литейных, плавильных, травильных, горячепрокатных цехах и отделениях на плавке, прокатке и травлении алюминия и его сплавов | 12 |
 | в) в шихтовых, землеприготовительных, прокатных, прессовых, штамповочных, волочильных цехах и отделениях | 6 |
1083 | Машинист крана (крановщик), занятый обслуживанием крана: а) с паровым двигателем и двигателем внутреннего сгорания | 12 |
 | б) с электрическим двигателем | 6 |
1084 | Машинист мотовоза, занятый: а) постоянно на работе внутри литейных, плавильных, горячепрокатных, горячепрессовых и травильных цехов и отделений | 12 |
 | б) на обрубно-отделочных участках литейных цехов | 6 |
1085 | Машинист насосных установок, занятый на управлении оборудованием насосно-аккумуляторной станции в дробильных, литейных, шихтовых, землеприготовительных, травильных, горячепрессовых, кузнечно-прессовых, горячепрокатных и плавильных цехах и отделениях, а также обслуживанием подвальных масляных установок | 6 |
1086 | Машинист по стирке спецодежды, занятый стиркой, обеспыливанием и ремонтом спецодежды | 6 |
1087 | Машинист просеивающих установок, непосредственно занятый на просеве огнеупорного боя при работе в закрытых помещениях | 12 |
1088 | Машинист электровоза, занятый: а) постоянно работой внутри литейных, плавильных, горячепрокатных, горячепрессовых и травильных цехов и отделений | 12 |
 | б) на обрубно-отделочных участках литейных цехов | 6 |
1089 | Наладчик холодноштамповочного оборудования, занятый: а) в травильных цехах | 12 |
 | б) в горячих цехах | 6 |
1090 | Обувщик по ремонту обуви, занятый на ремонте спецобуви | 6 |
1091 | Опылитель форм и жидкого металла серным порошком, занятый в цехах магниевого литья | 12 | 6
1092 | Паяльщик | 12 |
1093 | Паяльщик по винипласту | 12 |
1094 | Плакировщик металла, занятый плакировкой с применением бензина | 6 |
1095 | Полировщик, занятый на полировке изделий; а) абразивными кругами сухим способом или с применением хромовой пасты | 12 |
 | б) с применением керосина, бензина, карборундовой пасты, наждачной бумаги, масла и венской извести | 6 |
1096 | Рабочие, занятые на приготовлении хромовой пасты и варке крокуса | 12 |
1097 | Рабочие, непосредственно управляющие механизмами в горячих пролетах, на горячих участках работы и на транспортировке металла, труб, шлака и других материалов и продуктов плавки в горячем состоянии | 12 |
1098 | Пробоотборщик, постоянно занятый на производственных участках: а) где большинство основных производственных рабочих получает дополнительный отпуск по вредности 12 рабочих дней | 12 |
 | б) где большинство основных производственных рабочих получает дополнительный отпуск по вредности в размере 6 рабочих дней (кроме случаев, когда по Списку в отдельных производствах цветной металлургии этим рабочим установлен дополнительный отпуск более 12 рабочих дней) | 6 |
1099 | Рабочие, занятые на шлифовке, полировке и глянцовке полиграфического цинка | 6 |
1100 | Регенераторщик отработанного масла | 6 |
1101 | Слесарь-ремонтник, занятый на газогенераторных станциях | 12 |
1102 | Слесарь-ремонтник, занятый: а) в литейных, плавильных, рафинировочных, разливочных, горячепрокатных, кузнечно-прессовых и травильных цехах и отделениях производства цветных металлов | 12 |
 | б) на холодных участках работы в указанных в пункте "а" цехах и отделениях, а также в цехах обработки и переработки цветных металлов (на всех участках работы) | 6 |
1103 | Слесарь-сантехник, занятый: а) в литейных, плавильных, рафинировочных, разливочных, горячепрокатных, кузнечно-прессовых и травильных цехах и отделениях производства цветных металлов | 12 |
 | б) на холодных участках работы в указанных в пункте "а" цехах и отделениях, а также в цехах обработки и переработки цветных металлов (на всех участках работы) | 6 |
1104 | Смазчик, занятый: а) на горячих участках работы | 12 |
 | б) на холодных участках работы | 6 |
1105 | Стропальщик, занятый: а) на обслуживании разлива, заливки и выливки горячего металла, шлака и других расплавленных материалов в цехах магниевого литья | 12 |
 | б) в горячепрокатных, горячепрессовых, литейных и плавильных цехах | 6 |
1106 | Токарь, занятый на обработке графита | 12 |
1107 | Трапспортировщик, занятый: а) постоянно на работе внутри литейных, плавильных, горячепрокатных, горячепрессовых и травильных цехов и отделений | 12 |
 | б) на обрубно-отделочных участках литейных цехов | 6 |
1108 | Уборщик служебных помещений, занятый уборкой душевых и санузлов | 6 |
1109 | Укладчик-упаковщик, занятый на консервации с применением горячей смазки | 6 |
1110 | Чистильщик металла, отливок, изделий и деталей, занятый очисткой в очистных и галтовочных барабанах | 6 |
1111 | Чистильщик печей и газоходоы, занятый на очистке трубопроводов, каналов, пылеулавливающих систем | 12 | 6
1112 | Чистильщик продукции, занятый на чистке изделий абразивными кругами сухим способом или с применением хромовой насты | 12 |
1113 | Шлифовщик, занятый на шлифовке изделий: а) абразивными кругами сухим способом или с применением хромовой пасты | 12 |
 | б) с применением керосина, бензина, карборундовой пасты, наждачной бумаги, масла и венской извести | 6 |
1114 | Шорник, занятый на обслуживании транспортеров в тоннелях литейного цеха | 6 |
1115 | Электромонтер по обслуживанию электрооборудования, занятый в основных производственных цехах и в цехах с горячими условиями труда | 6 |
1116 | Электромонтер по обслуживанию электрооборудования, занятый: а) в литейных, плавильных, рафинировочных, разливочных, горячепрокатных, кузнечно-прессовых и травильных цехах и отделениях производства цветных металлов | 12 |
 | б) на холодных участках работы в указанных в пункте "а" цехах и отделениях, а также в цехах обработки и переработки цветных металлов (на всех участках работы) | 6 |
1117 | Электросварщик ручной сварки, занятый в цехах магниевого литья | 12 | 6
1118 | Эмульсовар | 6 |
 | Монетно-орденское производство Гознака |  |
 | Рабочие |  |
1119 | Гальваник, занятый оксидированием | 12 |
1120 | Контролер монетно-орденского производства, занятый на травильных, оксидировочных, гальванических участках и участках заготовки эмаль-порошка | 6 |
1121 | Обжигальщик, занятый обжигом изделий с наложенной эмалью в муфельных электропечах | 12 |
1122 | Паяльщик, занятый пайкой золотыми, серебряными и медно-цинковыми припоями | 12 |
1123 | Подсобный (транспортный) рабочий, занятый на работах в травильных, оксидировочных и гальванических цехах и на участках | 6 |
1124 | Полировщик | 12 |
1125 | Распределитель работ, занятый обслуживанием травильного участка | 6 |
1126 | Регенераторщик драгоценных металлов, занятый фильтрованием промывных вод и травящих растворов | 12 |
1127 | Слесарь-ремонтник и слесарь-сантехник. занятые обслуживанием технологического оборудования | 6 |
1128 | Травильщик, занятый травлением изделий в кислотных растворах | 12 |
1129 | Чистильщик продукции, занятый чисткой изделий и материалов латунными и стальными щетками | 6 |
1130 | Эмальер, работающий с органическими эмалями | 12 |
1131 | Электромонтер по обслуживанию электрооборудования, занятый на плавильно-прокатных участках | 6 |
 | Инженерно-технические работники |  |
1132 | Инженер-технолог и мастер, занятые на гальванических и плавильно-прокатных участках | 12 |
1133 | Инженер и мастер, занятые на травильных и термических участках | 6 |

В. Вспомогательные цехи и участки черной и цветной металлургии

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Рабочие Железнодорожный транспорт |  |
1 | Бригадир (освобожденный) предприятий железнодорожного транспорта и метрополитенов, работающий в службе по ремонту пути, и монтеры пути, постоянно занятые на ремонте пути на бункерных эстакадах выгрузки горячего агломерата, на шлаковых отвалах, на чугунной и шлаковой стороне доменных цехов, в различных пролетах мартеновских цехов | 6 |
2 | Газовщик размораживающей установки, занятый рудоразмораживанием | 6 |
3 | Грузчик: а) постоянно занятый на погрузке и разгрузке в горячем состоянии: металла, агломерата, шлака и глинозема; при погрузке и разгрузке подовой и анодной массы, химических продуктов коксохимического производства | 12 |
 | б) занятый на погрузке и разгрузке грузов в холодном состоянии: черных и цветных металлов, агломерата, шлака; при погрузке и выгрузке руд, рудных концентратов, нерудных материалов, огнеупоров, флюсов, кокса, глинозема, кварцитов, магнезита, металлолома, колошниковой пыли, шлама и кеков | 6 |
4 | Машинист мотовоза, постоянно занятый обслуживанием металлургических, агломерационных, химико-металлургических, электродных-огнеупорных и коксохимических цехов | 6 |
5 | Машинист путепередвигателя, постоянно занятый на работе на шлаковых отвалах | 6 |
6 | Машинист электровоза, постоянно занятый на обслуживании железнодорожного состава с горячим агломератом, коксом, жидким и горячим металлом, а также с горячим и быстроразлагающимся шлаком | 12 |
7 | Осмотрщик вагонов, постоянно занятый на работе с вагонами, предназначенными для перевозки горячего агломерата, руды, колошниковой пыли, шлака, кеков и концентратов | 6 |
8 | Составитель поездов, постоянно занятый обслуживанием: а) составов с горячим агломератом, жидким и горячим металлом, с горячим и быстроразлагающимся шлаком, горячим коксом | 12 |
 | б) составов с пылящими грузами: доломит обожженный, уголь, кокс, руды, молотые ма- териалы, колошниковая пыль, цемент, флюсы, концентраты, подовая и анодная масса, пеки, фтористые соли, нефелины, глинозем, известняк | 6 |
 | Газовое хозяйство |  |
9 | Аппаратчик очистки газа, занятый на газоочистке и обслуживанием смесительно-повысительной станции | 12 |
10 | Газогенераторщик | 12 |
11 | Газовщик, занятый: а) на очистке газопровода доменных и мартеновских печей | 12 | 6
 | б) на обслуживании газгольдера, центральных и отводящих магистралей и на смесительной станции | 12 |
12 | Газоспасатель | 12 |
13 | Зольщик, занятый на газогенераторах | 12 |
14 | Машинист газодувных машин | 12 |
15 | Машинист компрессорных установок, занятый обслуживанием газового компрессора | 12 |
16 | Машинист насосных установок, занятый обслуживанием скрубберов и насосной газоочистки | 12 |
17 | Наполнитель баллонов | 12 |
18 | Обработчик вторичных шламов | 12 |
19 | Шлаковщик | 12 |
 | Водоснабжение и канализация |  |
20 | Аппаратчик химводоочистки, занятый на хлораторных установках | 12 |
21 | Машинист насосных установок, занятый на обслуживании фекальной канализации, на радиальных отстойниках (бассейн "Дорра" в доменных цехах) | 12 |
 | Паросиловое хозяйство |  |
22 | Аппаратчик химводоочистки, занятый на работе по загрузке реактивов | 6 |
23 | Машинист (кочегар) котельной, занятый на котлах-утилизаторах | 6 |
24 | Машинист (кочегар) котельной, занятый обслуживанием теплосетевых бойлерных установок | 6 |
 | Кислородное хозяйство |  |
25 | Аппаратчик воздухоразделения, занятый обслуживанием блоков разделения | 12 |
26 | Машинист компрессорных установок, занятый обслуживанием кислородной станции | 12 |
 | Ремонт металлургических печей |  |
27 | Взрывник | 12 |
28 | Каменщик-печник промышленных печей, котлов и агрегатов | 12 |
29 | Кузнец-бурозаправщик | 12 |
30 | Машинист бульдозера (бульдозерист), занятый на очистке шлаковиков | 12 |
31 | Машинист растворомешалки передвижной, занятый на приготовлении растворов из огнеупорной массы | 12 |
32 | Машинист растворонасосов | 6 |
33 | Машинист скреперной лебедки, занятый на очистке шлаковиков | 12 |
34 | Плотник, занятый на опалубочных работах | 12 |
 | Транспортерщик, занятый на работах в закрытых помещениях | 6 |
35 | Шлаковщик | 12 |
 | Инженерно-технические работники вспомогательных цехов и участков черной и цветной металлургии |  |
36 |  | 6 |
37 | Мастер, старший мастер, начальник смены, непосредственно занятые на участках работ, где большинство основных производственных рабочих получает в связи с вредными условиями труда дополнительный отпуск: а) продолжительностью 12 рабочих дней | 12 |
 | б) продолжительносьтю 6 рабочих дней | 6 |

Г. Предприятия, цехи, производственные базы и площадки по переработке лома черных и цветных металлов

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Рабочие |  |
1 | Бурильщик шпуров, занятый на разделке лома черных и цветных металлов | 6 |
2 | Взрывник, занятый на разделке лома черных и цветных металлов | 6 |
3 | Газорезчик металлолома и отходов, занятый: а) при работе в закрытых помещениях | 12 |
 | б) на резке лома, окрашенного свинцовым суриком | 12 | 6
 | в) при работе на открытых участках и площадках | 6 |
4 | Контролер лома и отходов черных и цветных металлов, занятый на пиротехническом контроле | 6 |
5 | Копровщик по разделке металлического лома и отходов | 6 |
6 | Кочегар технологических печей, занятый обслуживанием отжигательной печи | 6 |
7 | Машинист бульдозера (бульдозерист), занятый на разработке шлаковых отвалов | 12 |
8 | Машинист скреперной лебедки | 6 |
9 | Машинист экскаватора, занятый на разработке шлаковых отвалов и свалок | 12 |
10 | Обжигальщик металлоотходов, занятый: а) на сушке и обжиге лома и отходов цветных металлов | 12 |
 | б) на обжиге проводов и кабеля с выплавкой свинца | 12 |
 | в) на обжиге металлической стружки | 6 |
11 | Прессовщик металлоотходов, занятый на пакетировании и брикетировании лома, отходов черных и цветных металлов и на дроблении стружки | 6 |
12 | Рабочий комплексной бригады по переработке металлического лома | 6 |
13 | Раздельщик лома и отходов черных и цветных металлов, занятый: а) на разделке свинца, переработке судового лома, окрашенного свинцовым суриком | 12 | 6
 | б) на разделке остального лома цветных металлов | 6 |
 | в) на переработке судового лома | 6 |
14 | Резчик лома и отходов на ножницах, занятый на резке лома отходов черных и цветных металлов | 6 |
15 | Сортировщик-сборщик металлического лома и отходов, занятый: а) на сортировке свинцовых отходов | 12 | 6
 | б) на ручной разработке шлаковых отвалов | 12 |
 | в) на сортировке лома и отходов черных и цветных металлов (кроме свинцовых отходов) | 6 |
 | г) на разработке вручную коммунальных свалок | 6 |
16 | Сепараторщик шлака, лома и отходов металла, занятый: а) на разработке шлаковых отвалов | 12 |
 | б) на разработке коммунальных свалок | 6 |
 | в) на сепарации бронзолатунной стружки | 6 |
17 | Водитель погрузчика, занятый на тракторном погрузчике на разработке шлаковых отвалов | 12 |
18 | Транспортировщик, занятый на доставке кислородных баллонов на разделочные площадки и на перемещении кровли и стружки к месту переработки | 6 |
 | Инженерно-технические работники |  |
19 | Мастер, старший мастер, начальник смены, непосредственно занятые на участках работы, где большинство основных производственных рабочих получает в связи с вредными условиями труда дополнительный отпуск: а) продолжительностью 12 рабочих дней | 12 |
 | б) продолжительностью 6 рабочих дней | 6 |

V. Метизное производство

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Рабочие Волочение проволоки |  |
1 | Волочильщик проволоки, занятый: а) на волочении с подогревом | 12 |
 | б) на волочении без подогрева | 6 |
2 | Шлифовщик, занятый на работах: а) сухим способом | 12 |
 | б) с эмульсией | 6 |
 | Травление металла и извлечение железного купороса |  |
3 | Аппаратчик гашения извести | 12 |
4 | Аппаратчик кристаллизации, занятый на извлечении железного купороса | 12 |
5 | Аппаратчик нейтрализации | 12 |
6 | Аппаратчик центрифугирования | 12 |
7 | Мойщик-сушильщик металла, занятый на сушке травленого металла | 12 |
8 | Травильщик | 12 |
 | Термическая обработка |  |
9 | Калильщик, занятый на закалке крепежных изделий | 12 |
10 | Калильщик, занятий на закалке проката | 12 |
11 | Отжигальщик-проволоки и металла | 12 |
12 | Пирометрист, занятый постоянно на замере температуры | 6 |
13 | Термист на печах | 12 |
14 | Электромонтер по ремонту электрооборудования, занятый на ремонте электропечей | 6 |
 | Изготовление волок |  |
15 | Заточник, занятый на точке шлифовальных игл сухим способом | 6 |
16 | Прессовщик на горячей штамповке, занятый на запрессовке полок | 6 |
17 | Распределитель работ, занятый в отделении по изготовлению полок | 6 |
18 | Шлифовщик алмазов, занятый на шлифовке волок | 6 |
 | Защитные покрытия проволоки |  |
19 | Консервировщик оборудования и металлоизделий, занятый на защитном покрытии проволоки | 12 |
20 | Лудильщик проволоки | 12 |
21 | Оцинковщик горячим способом | 12 |
 | Свивка стальных и комбинированных канатов |  |
22 | Канатчик, занятый на прядевьющих машинах и на канатовьющих машинах | 6 |
23 | Намотчик проволоки и тросов | 6 |
 | Производство прутков |  |
24 | Наладчик шлифовальных станков | 6 |
25 | Полировщик, занятый на полировании прутков | 6 |
26 | Резчик металла на ножницах и прессах, занятый рубкой прутков | 6 |
27 | Шлифовщик, занятый на шлифовке прутков | 6 |
 | Производство глухарей, винтов, шурупов и шплинтов в специализированных предприятиях и цехах |  |
28 | Автоматчик холодновысадочных автоматов | 6 |
29 | Заточник, занятый на заточке и шлифовке инструмента абразивными кругами сухим способом | 12 |
30 | Мойщик, занятый промывкой полуфабрикатов и изделий в производстве шурупов | 6 |
31 | Наладчик холодноштамповочного оборудования | 6 |
32 | Полировщик, занятый на полировке полуфабрикатов и изделий в производстве шурупов | 6 |
 | Производство цепей и проволочных пружин |  |
33 | Сварщик на машинах контактной (прессовой) сварки, занятый на сварке цепей | 6 |
 | Калибровка металла |  |
34 | Волочильщик, занятый на калибровке металла: а) с подогревом | 12 |
 | б) без подогрева | 6 |
35 | Наладчик холодноштамповочного оборудования, занятый наладкой острильных станков и правильных машин | 6 |
36 | Правильщик на машинах, занятый правкой и резкой металла | 6 |
37 | Токарь-полуавтоматчик, занятый на работе по острению концов прутков и штанг | 6 |
 | Производство крепежных изделий и гвозей в специализированных предприятиях и цехах |  |
38 | Автоматчик холодновысадочных автоматов, занятый на вырубных гаечных прессах, станках и автоматах | 6 |
39 | Автоматчик холодновысадочных автоматов, занятый на изготовлении гвоздей | 12 |
40 | Коптролер материалов, металлов, полуфабрикатов и изделий, занятый сортировкой полуфабрикатов и изделий в прессовом отделении | 6 |
41 | Нагревальщик (сварщик) металла, занятый загрузкой металла в нагревательную печь и сваркой металла | 12 |
42 | Наладчик кузнечно-прессового оборудования, занятый установкой инструмента на горячих участках работ | 12 |
43 | Наладчик холодноштамповочного оборудования, занятый наладкой холодновысадочных и вырубных гаечных прессов, станков и автоматов | 6 |
44 | Прессовщик на горячей штамповке, занятый на горячей штамповке и горячей накатке резьбы | 12 |
45 | Укладчик-упаковщик, занятый упаковкой гвоздей на механизированных упаковочных агрегатах | 6 |
 | Производство толстопокрытых металлических электродов |  |
46 | Брикетировщик | 6 |
47 | Варщик (стекловар) глыбы, занятый в производстве силикатной глыбы | 12 |
48 | Дробильщик компонентов обмазки, занятый на просеве компонентов покрытия и помоле компонентов | 12 |
49 | Обмазчик электродов | 6 |
50 | Прессовщик обмазочного пресса | 12 |
51 | Прокальщик на печах | 12 |
52 | Сортировщик-упаковщик электродов | 6 |
53 | Составитель обмазки, занятый на дозировке и смешивании шихты | 12 |
54 | Сушильщик электродов | 6 |
55 | Сушильщик компонентов обмазки и флюсов | 6 |
 | Производство биметалла |  |
56 | Вальцовщик, занятый на вальцовке биметалла | 12 |
57 | Волочильщик проволоки | 12 |
58 | Нагревальщик (сварщик) металла | 12 |
59 | Плавильщик металла и сплавов | 12 |
60 | Слесарь механосборочных работ, занятый на сборке изложниц | 12 |
 | Производство порошковой проволоки |  |
61 | Волочильщик проволоки | 12 |
62 | Дробильщик компонентов обмазки, занятый на шихтовке компонентов | 12 |
 | Производство арматурной сварной сетки |  |
63 | Сварщик на машинах контактной (прессовой) сварки | 6 |
 | Инженерно-технические работники |  |
64 | Мастер, старший мастер, начальник смены, непосредственно занятые на участках работы, где большинство основных производственных рабочих получает в связи с вредными условиями труда дополнительный отпуск: а) продолжительностью 12 рабочих дней | 12 |
 | б) продолжительностью 6 рабочих дней | 6 |

VI. Абразивное производство

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Рабочие |  |
1 | Аппаратчик по изготовлению шлифовальной шкурки | 12 |
2 | Балансировщик-заливщик абразивных кругов, занятый заливкой свинцом абразивных изделий | 12 |
3 | Вальцовщик (прокатчик) массы на вулканитовой связке, занятый на горячих работах | 12 |
4 | Варщик аппрета, занятый приготовлением аппрета на основе синтетических смол | 6 |
5 | Вулканизаторщик кругов на вулканитовой связке, занятый на горячих работах | 12 |
6 | Глазуровщик, занятый на ручной глазуровке | 6 |
7 | Дробильщик шлифзерна, шлифпорошков и шихтовых материалов | 12 |
8 | Заготовщик абразивной массы, занятый: а) на смешивании массы на керамической связке | 12 |
 | б) на заготовке массы на керамической связке, на заготовке силикатного клея цеха абразивных изделий (участка приготовления связки) | 6 |
9 | Заготовщик бакелитовой и вулканитовой массы | 12 |
10 | Загрузчик-выгрузчик абразивных изделий в периодические обжигательные печи, занятый на загрузке и выгрузке абразивных изделий | 12 |
11 | Загрузчик печей сопротивления | 12 |
12 | Изготовитель абразивных дисков, занятый на вырезании шлифдисков | 12 |
13 | Классификаторщик шлифпорошков | 6 |
14 | Контролер абразивных материалов и изделий, занятый в цехах по производству электроко- рунда, карбида кремния, карбида бора и аб- разивных изделий | 6 |
15 | Кочегар-обжигальщик, занятый на работах: а) в периодических печах | 12 |
 | б) в тоннельных печах | 6 |
16 | Машинист бульдозера (бульдозерист), занятый на складе материалов и сырья в производстве абразивов | 6 |
17 | Машинист бульдозера (бульдозерист), занятый на горячей разборке печей сопротивления | 12 | 6
18 | Машинист крана (крановщик), занятый: а) в электроплавильных цехах | 12 |
 | б) в цехах производства электрокорунда (участок эстакады и подготовительного отделения) | 12 |
 | в) на участках формовки абразивных изделий и на перевозке шлифизделий в складе готовой продукции | 6 |
19 | Машинист по стирке спецодежды, занятый стиркой, сушкой и ремонтом спецодежды | 6 |
20 | Наладчик шлифовальных станков, занятый наладкой шлифовальных и заточных станков, работающих абразивными кругами сухим способом в абразивном производстве | 6 |
21 | Натяжчик сеток, занятый натяжкой сеток на грохота рассева на участке шлифзерна и микропорошков | 6 |
22 | Обдувщик абразивных изделий, занятый работой в закрытой камере | 12 |
23 | Обезвоживатель шлифзерна и шлифпорошков | 6 |
24 | Обжигальщик, занятый на обжиге графитосодержащих и тигельных изделий в электропечах периодического действия | 6 |
25 | Обогатитель шлифзерна и шлифпорошков | 12 |
26 | Обувщик по ремонту обуви, занятый на ремонте спецобуви в абразивном производстве | 6 |
27 | Огнеупорщик, занятый на горячих работах | 12 |
28 | Перегонщик печей | 12 | 6
29 | Плавильщик абразивных материалов | 12 | 6
30 | Плавильщик карбида кремния | 12 |
31 | Плотник, занятый на ремонте оборудования в дробильно-рассевных отделениях цехов по производству электрокорунда, карбида кремния и карбида бора | 6 |
32 | Подинщик, занятый в цехе производства корунда | 12 | 6
33 | Подсобный (транспортный) рабочий, постоянно занятый: а) транспортировкой сырьевых и возвратных материалов и шихты плавильного отделения, на очистке каналов периодических печей и на эстакаде абразивного производства | 12 |
 | б) транспортировкой обожженных абразивных изделий на участке механической обработки абразивных изделий | 6 |
34 | Постановщик-выгрузчик абразивных изделий | 12 |
35 | Прессовщик электрокерамических изделий из пластических масс, занятый заготовкой графитосодержащей массы | 6 |
36 | Прокальщик зерна и шлифпорошков | 6 |
37 | Рабочие, занятые на обеспыливании спецодежды | 6 |
38 | Разборщик печей сопротивления, занятый в цехе производства карбида кремния | 12 | 6
39 | Распиловщик необожженных кругов и брусков | 12 |
40 | Рассеивальщик шлифзерна и шлифпорошков, занятый в цехах по производству электрокорунда, карбида кремния и карбида бора | 12 |
41 | Регулировщик электродов | 12 |
42 | Сепараторщик шлифзерна | 6 |
43 | Слесарь-ремонтник, занятый в цехах: а) при постоянном обслуживании участков, где большинство основных производственных рабочих получает дополнительный отпуск по вредности 12 рабочих дней | 12 |
 | б) на наладке прессов и токарных станков на участках формовки и механической обработки абразивных изделий, а также при постоянном обслуживании участков, где большинство основных производственных рабочих получает дополнительный отпуск по вредности 6 рабочих дней | 6 |
44 | Смазчик, занятый на смазке оборудования: а) на горячих участках | 12 |
 | б) на холодных участках | 6 |
45 | Сортировщик абразивных материалов, занятый на сортировке электрокорунда | 12 |
46 | Сортировщик куска на печах сопротивления, занятый на сортировке карбида кремния и карбида бора | 12 |
47 | Токарь по обработке абразивных изделий | 12 |
48 | Тракторист, занятый на складе материалов и сырья в производстве абразивов | 6 |
49 | Укладчик-упаковщик, занятый на упаковке абразивных материалов | 6 |
50 | Формовщик абразивных изделий, занятый на формовке изделий на керамической связке | 12 |
51 | Формовщик абразивных изделий на бакелитовой и вулканитовой связках | 12 |
52 | Шихтовщик в производстве абразивов, занятый составлением шихты для плавки абразивного материала | 6 |
53 | Шлифовщик, занятый шлифовкой абразивных изделий сухим способом | 12 |
54 | Электродчик, занятый обслуживанием электродного хозяйства | 12 |
55 | Электромонтер по обслуживанию электрооборудования и электромонтер по ремонту электрооборудования, занятые в цехах: а) при постоянном обслуживании участков, где большинство основных производственных рабочих получает дополнительный отпуск по вредности 12 рабочих дней | 12 |
 | б) при постоянном обслуживании участков, где большинство основных производственных рабочих получает дополнительный отпуск по вредности 6 рабочих дней, а также на обслуживании печного отделения производства карбида кремния | 6 |
56 | Электромонтер по обслуживанию электрооборудования, занятый на постоянной работе в плавильных цехах | 12 |
 | Инженерно-технические работники |  |
57 | Мастер и инженер плавильного цеха | 12 |

VII. Электроэнергетическая промышленность

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
1 | Аппаратчик по приготовлению и загрузке химреагентов, занятый на химводоочистке | 6 |
2 | Аппаратчик химводоочистки (дежурный), занятый: а) ведением процесса хлорирования | 12 |
 | б) на других работах | 6 |
3 | Бункеровщик, занятый на обслуживании бункеров перед котлами, шнеков и автостел | 12 |
4 | Грузчик, занятый на погрузке и разгрузке твердого топлива, промышленных отходов и колчедана | 6 |
5 | Грузчик, постоянно занятый на погрузке и разгрузке экибастузского угля в закрытых помещениях тепловых электростанций | 12 |
6 | Жестянщик, занятый на обшивке термоизоляции котлов и теплопроводов на тепловых электростанциях и в тепловых сетях | 6 |
7 | Зольщик, занятый удалением золы и шлака вручную | 12 |
8 | Зольщик, занятый удалением золы и шлака из локомобиля | 6 |
9 | Изолировщик на термоизоляции (термоизолировщик), занятый на термоизоляции оборудования тепловых электростанций и тепловых сетей | 12 |
10 | Котлочист, занятый на чистке котлов | 12 | 6
11 | Машинист топливоразгрузчика | 6 |
12 | Машинист-обходчик по золоудалению, занятый на гидрозолоудалении | 6 |
13 | Машинист паровой машины и локомобиля | 6 |
14 | Машинист крана (крановщик), занятый в котлотурбинном и котельном цехах (котельной), турбинном отделении (цехе), в закрытом складе топлива тепловой электростанции | 6 |
15 | Машинист мельниц по размолу топлива, занятый в пылеприготовительном цехе тепловой электростанции | 6 |
16 | Машинист блочной системы управления агрегатами (котел-турбина) | 6 |
17 | Машинист газотурбинных установок | 6 |
18 | Машинист-обходчик по котельному оборудованию | 6 |
19 | Машинист-обходчик по турбинному оборудованию | 6 |
20 | Машинист-обходчик по вспомогательному турбинному оборудованию | 6 |
21 | Машинист питательных насосов и машинист деаэраторов; машинист теплосетевых бойлерных установок, расположенных непосредственно в турбинных цехах | 6 |
22 | Машинист дымососов, занятый обслуживанием дымососов и вентиляторов, установленных в помещении | 6 |
23 | Машинист сушилок в цехах пылеприготовления (в цехах по размолу топлива) | 6 |
24 | Машинист пылевых насосов в цехах пылеприготовления (в цехах по размолу топлива) | 6 |
25 | Машинист насосных установок, занятый на перекачке мазута и других нефтепродуктов | 6 |
26 | Машинист береговой насосной, водоприемника, занятый обслуживанием оборудования и установок, расположенных непосредственно в помещении турбинного отделения (цеха) | 6 |
27 | Машинист-обходчик по котельному оборудованию, старший машинист котельной и машинист котлов, занятые ручной загрузкой топлива | 12 | 6
28 | Машинист котлов, старший машинист котлотурбинного цеха и старший машинист котельной при работе котлов на газе, жидком топливе и при механической подаче твердого топлива | 6 |
29 | Машинист паровых турбин, старший машинист турбинного отделения (цеха) | 6 |
30 | Машинист энергоблока и старший машинист энергоблока, занятые обслуживанием энергоблока единичной мощностью 150 тыс.квт и выше | 6 |
31 | Машинист-обходчик по золоудалению, машинист котлов, машинист крана (крановщик), занятый в котлотурбиниом, турбинном и котельном цехах (котельных), - все работающие на тепловых электростанциях, сжигающих эстонские сланцы | 12 |
32 | Машинист-обходчик по котельному оборудованию, машинист-обходчик по турбинному оборудованию, машинистобходчик по вспомогательному турбинному оборудованию, занятые в котлотурбинном (котельном) и турбинном цехах, и рабочие, занятые на уборке пыли и золы с поверхности котлов - все, работающие на тепловых электростанциях, сжигающих эстонские сланцы | 12 |
33 | Машинист двигателей внутреннего сгорания, занятый на обслуживании оборудования дизельных электростанций | 6 |
34 | Моторист механизированной уборки наружных поверхностей оборудования электростанций, занятый в котлотурбинном и котельном цехах (котельной) и топливоподаче | 6 |
35 | Моторист багерной (шламовой) насосной | 6 |
36 | Моторист на топливоподаче, занятый: а) на тепловых электростанциях, сжигающих экибастузские угли | 12 |
 | б) на других тепловых электростанциях | 6 |
37 | Обдувщик-расшлаковщик котлов | 12 |
38 | Огнеупорщик, занятый обмуровкой котлов и теплопроводов на тепловой электростанции и тепловой сети | 12 |
39 | Плотник, занятый изготовлением лесов для ремонта котлов тепловой электростанции | 6 |
40 | Рабочие, занятые на обслуживании и ремонте оборудования подземных тепловых электростанций | 12 | 6
41 | Подсобный (транспортный) рабочий, занятый на теплоизолировочных работах | 6 |
42 | Рабочие, занятые на антисептировании древесины и покраске опор линий электропередачи каменноугольним и битумным лаками | 6 |
43 | Рабочие, занятые на электростанции отбором, расфасовкой и отгрузкой золы | 12 |
44 | Рабочие, занятые очисткой изоляторов в открытых распределительных устройствах электростанций и электроподстанций | 6 |
45 | Рабочие, занятые цементацией бетонных сооружений в патернах и других помещениях гидротехнических сооружений | 6 |
46 | Рабочие, занятые на обслуживании и ремонте оборудования плавучих газотурбинных электростанций | 6 |
47 | Рабочие, занятые на ремонте и обслуживании оборудования подземных гидроэлектростанций и оборудования, установленного в теле плотин | 6 |
48 | Рабочие, постоянно и непосредственно занятые обслуживанием и ремонтом оборудования, расположенного в помещении с разборными ртутными выпрямителями в подводной части здания гидроэлектростанции | 12 | 6
49 | Работники гидроэлектростанции, постоянно и непосредственно занятые обслуживанием и ремонтом оборудования подземного комплекса, заглубленного на 47 м от поверхности земли | 12 | 6
50 | Слесарь-ремонтник, занятый ремонтом оборудования в закрытых складах топлива и нефтехозяйств на тепловых электростанциях, а также ремонтом оборудования в тоннелях и теплофикационных камерах на тепловых электростанциях и тепловых сетях | 6 |
51 | Слесарь по ремонту оборудования котельных и пылеприготовительных цехов, занятый ремонтом оборудования в котельных цехах и на пылеприготовлении | 6 |
52 | Слесарь по ремонту оборудования топливоподач, занятый: а) на тепловых электростанциях, сжигающих экибастузские угли | 12 |
 | б) на других тепловых электростанциях | 6 |
53 | Слесарь по ремонту оборудования машинных цехов тепловых электростанции | 6 |
54 | Слесарь по ремонту оборудования котельных и пылеприготовительных цехов, занятый ремонтом паровых котлов тепловых электростанций | 12 |
55 | Слесарь (дежурный), занятый на обслуживании оборудования котлотурбинного и котельного цехов (котельной) | 12 |
56 | Слесарь (дежурный), непосредственно занятый обслуживанием оборудования турбинного цеха (отделения), закрытого склада топлива, нефтехозяйства, на пылеприготовлении | 6 |
57 | Слесарь (дежурный), непосредственно занятый обслуживанием оборудования топливоподачи: а) на тепловых электростанциях, сжигающих экибастузские угли | 12 |
 | б) на других тепловых электростанциях | 6 |
58 | Слесарь-ремонтник, занятый ремонтом теплопроводов и сооружений тепловых сетей | 6 |
59 | Слесарь по обслуживанию подземных теплопроводов и сооружений тепловых сетей | 6 |
60 | Слесарь теплофикационных вводов, занятый в тепловой сети | 6 |
61 | Такелажник, занятый на работах в действующих котлотурбинных и котельных цехах (котельных), турбинных отделениях (цехах), цехах пылеприготовления (цехах по размолу топлива) и на топливоподаче тепловых электростанций | 6 |
62 | Уборщик производственных помещений, занятый в котлотурбинном и котельном цехах (котельной) и на пылеприготовлении тепловой электростанции | 6 |
63 | Шорник, занятый в топливно-транспортном цехе и на топливоподаче | 6 |
64 | Шуровщик топлива на решетках котлов, занятый на решетках котлов и в бункерах перед котлами | 6 |
65 | Электромонтер-кабельщик, занятый на ремонте кабельных вводов, на пайке свинцовых муфт и оболочек в электрических сетях | 12 |
66 | Электромонтер-кабельщик, занятый на разделке кабеля со свинцовой оболочкой в лаборатории кабельной сети | 12 |
67 | Электрослесарь (дежурный) и электромонтер (дежурный), занятые на обслуживании электротехнического оборудования, средств релейной защиты, контроля и автоматики и пускорегулирующей аппаратуры в котлотурбинных, котельных, турбинных цехах (отделениях), на топливоподаче и пылеприготовлении, в закрытых помещениях топливнотранспортного цеха и нефтехозяйствах тепловых электростанций | 6 |
68 | Электромонтер по ремонту воздушных линий электропередач, занятый на верховых работах ремонтом высоковольтных линий электропередач | 6 |
69 | Электромонтер главного щита управления электростанций, занятый дежурством у щита, расположенного в помещении турбинного цеха (отделения) тепловой электростанции | 6 |
70 | Электрослесарь по ремонту электрических машин и электромонтер по ремонту аппаратуры релейной защиты и автоматики, занятые ремонтом электротехнического оборудования, средств релейной, защиты, пускорегулирующей аппаратуры, приборов контроля и автоматики в котлотурбинных, котельных и турбинных цехах (отделениях), на топливоподаче и пылеприготовлении, в закрытых помещениях топливно-транспортного цеха и нефтехозяйствах тепловых электростанций | 6 |
71 | Электромонтер по испытаниям и измерениям в электрических сетях, занятый на работах в электрических сетях напряжением 500 тыс. вт и выше | 6 |
72 | Электромонтер по обслуживанию подстанции и электромонтер по ремонту электрооборудования, занятые обслуживанием и ремонтом оборудования электроподстанций напряжением 500 тыс. в и выше | 6 |

VIII. Добыча и переработка торфа

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Добыча торфа |  |
1 | Лаборант химического анализа, занятый на разделке и анализе проб торфа | 6 |
2 | Машинист болотно-подготовительных машин | 6 |
3 | Машинист комбайна по добыче и уборке торфа | 6 |
4 | Машинист машины по уборке фрезерного торфа | 6 |
5 | Машинист машины по сушке фрезерного торфа, занятый на ворошении и валковании фрезерного торфа | 6 |
6 | Машинист мотовода, занятый на вывозке торфа | 6 |
7 | Машинист окараванивающей машины | 6 |
8 | Машинист перевалочной уборочной машины, работающей от двигателя внутреннего сгорания, на добыче фрезерного торфа | 6 |
9 | Машинист торфодобывающих машин, обслуживающий машины: а) с двигателем внутреннего сгорания и паровым двигателем | 12 |
 | б) с электрическим двигателем | 6 |
10 | Машинист торфодобывающего экскаватора, обслуживающий машины: а) с двигателем внутреннего сгорания и паровым двигателем | 12 |
 | б) с электрическим двигателем | 6 |
11 | Машинист торфоуборочной машины, работающей от двигателя внутреннего сгорания, на добыче фрезерного торфа | 6 |
12 | Машинист фрезерного барабана, занятый на добыче фрезерного торфа | 6 |
13 | Торфорабочий, занятый на: а) погрузке к разгрузке фрезерного торфа | 6 |
 | б) добыче, погрузке и перегрузке торфоаммиачных удобрений | 6 |
 | в) складе аммиачной воды | 6 |
14 | Тракторист-машинист, занятый на работе на гусеничном тягаче - ТГД с дизельным двигателем | 6 |
 | Переработка торфа |  |
 | Рабочие |  |
15 | Аппаратчик по сушке торфа | 6 |
16 | Варщик битума | 12 |
17 | Варщик торфомассы, занятый: а) ведением основного процесса и обслуживанием технологического оборудования | 12 |
 | б) засыпкой форм торфоплит | 6 |
18 | Машинист брикетного пресса | 6 |
19 | Прессовщик торфоплит | 12 |
20 | Слесарь-ремонтник, занятый на ремонте и обслуживании сушильных камер, варочных котлов и другого технологического оборудо- вания | 6 |
21 | Сортировщик, занятый сортировкой торфоплит | 6 |
22 | Сушильщик, занятый сушкой торфоплит | 6 |
23 | Торфорабочий, занятый загрузкой вручную бункеров фрезерным торфом в закрытых помещениях | 12 |
24 | Электромонтер по обслуживанию электрооборудования и электромонтер по ремонту электрооборудования, занятые ремонтом и обслуживанием сушильных камер и другого технологического торфодобывающего и торфоперерабатывающего электрооборудования | 6 |
 | Инженерно-технические работники |  |
25 | Инженерно-технические работники и сменные мастера, занятые в цехах по производству торфоплит и торфобрикетов | 6 |

IX. Нефтяная и газовая промышленность

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
 | Бурение и добыча нефти и газа Рабочие |  |
1 | Бурильщик эксплуатационного и разведочного бурения скважин на нефть и газ, помощник бурильщика эксплуатационного и, разведочного бурения скважин на нефть и газ, бурильщик механического вращательного бурения скважин, помощник бурильщика механического вращательного бурения скважин | 6 |
2 | Бурильщик плавучего бурильного агрегата в море, дизелист плавучего бурильного агрегата в море, помощник бурильщика плавучего бурильного агрегата в море | 6 |
3 | Вышкомонтажник, вышжомонтажник-плотник, вышкомонтажник-слесарь, вышкомонтажник-электромонтер, вышкомонтажник-сварщик | 6 |
4 | Замерщик дебитов скважин и пробоотборщик, занятые: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
5 | Установщик бурильных замков и подсобный (транспортный) рабочий, занятые горячей наверткой бурильных замков | 6 |
6 | Машинист (дизелист) буровых установок, дизелист (моторист) буровой установки | 6 |
7 | Машинист подъемника, машинист подъемника по опробованию скважин, занятые: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
8 | Машинист компрессорных установок, обслуживающий газовые компрессоры; машинист передвижного компрессора; дизелист передвижного компрессора | 12 |
9 | Машинист насосной станции по закачке рабочего агента в пласт при работе в заглубленных насосных | 6 |
10 | Машинист по цементажу скважин, оператор по цементажу скважин, оператор-моторист станции контроля цементажа, занятые: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
11 | Оператор по опробованию (испытанию) скважин, занятый: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
12 | Оператор по подготовке скважин к капитальному и подземному ремонту, занятый: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
13 | Оператор по исследованию скважин, занятый: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
14 | Оператор по добыче нефти и газа, оператор по сбору газа, оператор товарный, занятые: а) на добыче и транспортировке нефти и газа, выделяющих свободный сероводород | 12(только товарным операторам, занятым на перекачке нефти) | 6
 | б) на добыче и транспортировке прочих видов нефти и газа | 6 |
15 | Оператор по поддержанию пластового давления | 6 |
16 | Оператор по гидравлическому разрыву пластов | 6 |
17 | Оператор по химической обработке скважин | 6 |
18 | Оператор обезвоживающей и обессоливающей установки: а) при подготовке нефти, выделяющей свободный сероводород | 12 |
 | б) при подготовке прочих видов нефти | 6 |
19 | Рабочие, занятые на спецагрегатах - буровом цементировочном, цементопескосмесительном, депарафинизационной установке и других: а) при работе на машинах, смонтированных на шасси автомобилей грузоподъемностью от 3 т и более | 12 |
 | б) при работе на машинах, смонтированных на шасси автомобилей грузоподъемностью до 3 т | 6 |
20 | Рабочие, занятые на капитальном и подземном ремонте скважин: а) на скважинах, выделяющих свободный сероводород | 12 |
 | б) на остальных скважинах | 6 |
21 | Слесарь по обслуживанию буровых и слесарь-ремонтник, занятие на обслуживании и ремонте буровых установок | 6 |
22 | Слесарь-ремонтник, занятый на ремонте компрессоров и газомоторов | 12 |
23 | Слесарь по монтажу и ремонту оснований морских буровых и эстакад | 6 |
24 | Электромонтер по обслуживанию буровых, помощник бурильщика эксплуатационного и разведочного бурения скважин при электробурении | 6 |
25 | Электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования, слесарь-ремонтник и слесарь механосборочных работ, занятые обслуживанием и ремонтом технологического оборудования и линий электропередач на промыслах по добыче нефти и газа, выделяющих свободный сероводород | 6 |
 | Инженерно-технические работники |  |
26 | Мастер (инженер) по сложным работам в капитальном ремонте скважин, мастер по опробованию скважин, старший мистер по опробованию скважин, старший мастер по капитальному и подземному ремонту скважин, мастер по капитальному и подземному ремонту скважин, мастер по добыче нефти, газа и конденсата, мастер по освоению и ремонту нагнетательных скважин: а) при добыче нефти и газа, выделяющих свободный сероводород | 12 |
 | б) при добыче прочих видов нефти и газа | 6 |
27 | Буровой мастер, мастер (инженер) по сложным работам, мастер по опробованию скважин, старший мастер по опробованию скважин, помощник бурового мастера | 6 |
 | Подземные работы на шахтной добыче нефти, озокерита и асфальтита |  |
28 | Рабочие всех профессий, занятые на подземных работах | 12 | 6
29 | Инженерно-технические работники и служащие, постоянно занятые на подземных работах | 12 |
 | Открытые работы на шахтной поверхности по добыче нефти, озокерита и асфальтита |  |
30 | Бурильщик скважин, бурильщик шпуров | 6 |
31 | Машинист подъемной машины | 6 |
32 | Машинист экскаватора, занятый: а) на экскаваторах с двигателем внутреннего сгорания и паровыми двигателями | 12 |
 | б) на экскаваторах с электрическим двигателем | 6 |
33 | Оператор товарный | 6 |
34 | Откатчик | 6 |
35 | Рукоятчик-сигналист | 6 |
36 | Сушильщик | 6 |
 | Извлечение из руды озокерита и асфальтита |  |
37 | Аппаратчик перегонки, аппаратчик экстрагирования, оператор товарный, загрузчиквыгрузчик, откатчик | 12 | 6
38 | Дробильщик | 6 |
39 | Разливщик горного воска (озокерита) | 12 |
40 | Флотатор | 6 |
 | Переработка нефти и газа, сланцев, выработка газа, нефтяных масел, смазок, искусственного жидкого топлива и синтетических продуктов. Транспортировка и хранение нефти, нефтепродуктов, смол и газа |  |
 | Деэмульсация и обессоливание нефти |  |
41 | Оператор технологических установок, машинист технологических насосов, приборист, слесарь по ремонту и обслуживанию технологических установок: а) при переработке сернистых нефтей, выделяющих свободный сероводород | 12 |
 | б) при переработке прочих видов нефтей | 6 |
 | Перегонка нефти, переработка газа, газоконденсата и термическое крекирование |  |
42 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, приборист, слесарь по ремонту и обслуживанию технологических установок: а) при переработке сернистых нефтей и мазутов из сернистых нефтей, газа и сернистого газоконденсата, выделяющих свободный сероводород | 12 | 6
 | б) при переработке прочих видов нефтей и мазутов | 6 |
 | Вторичная перегонка дистиллятов, перегонка мазута, стабилизация бензина и газоконденсата, переработка газоконденсата и прямогонного бензина |  |
43 | Оператор технологических установок, машинист технологических насосов, приборист, слесарь по ремонту и обслуживанию технологических установок | 6 |
 | Каталитическое крекирование и контактное коксование |  |
44 | Оператор (старший) технологических установок оператор технологических установок, машинист технологических насосов, машинист компрессорных устанопок, приборист, слесарь по ремонту и обслуживанию технологических установок: а) при переработке сернистых нефтей или дистиллятов, полученных из сернистых нефтей, выделяющих свободный сероводород | 12 |
 | б) при переработке прочих видов сырья | 6 |
 | Пиролиз и каталитический риформинг |  |
45 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист, слесарь по ремонту н обслуживанию технологических установок и сменный инженер, занятые на пиролизных установках | 12 |
46 | Оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист и слесарь по ремонту и обслуживанию технологических установок, занятые на установках по перегонке смолы, ректификации азеотропной перегонке ароматических углеводородов; сменный инженер газовых и ректификационных цехов | 12 |
 | Фракционировка (разделение), компрессия, транспортировка и очистка углеводородных газов, водяного газа, водорода и газового конденсата |  |
47 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист, аппаратчик газогенерации, транспортерщик, слесарь по ремонту и обслуживанию технологических установок, сменный инженер (начальник смены): а) при фракционировке, а также мышьякосодовой, фенолятной и фосфатной очистке серосодержащего нефтяного газа | 12 | 6
 | б) при очистке от сероводорода или окиси углерода (отмывке) остальных газов; при фракционировке, а также мышьяко-содовой, фенолятной и фосфатной очистке серосодержащего нефтяного газа в переработке сланцев | 12 |
48 | Те же профессии на фракционировке (разделении) и компрессии углеводородных газов водяного газа и водорода, а также при очистке газов от углекислоты | 6 |
49 | Подсобный (транспортный) рабочий, занятый на складах мышьяковых продуктов | 6 |
50 | Рабочие, занятые на плавке серы и выпарке гипосульфита | 6 |
51 | Рабочие, занятые на загрузке и выгрузке адсорбента сероочистных башен при сухой сероочистке газа | 6 |
 | Очистка и сульфирование нефтепродуктов |  |
52 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, приборист, слесарь по ремонту и обслуживанию технологических установок и сменный инженер, занятые на установках кислотно-щелочной, контактной очистки и по выработке контакта | 12 |
53 | Оператор технологических установок, машинист технологических насосов и слесарь по ремонту и обслуживанию технологических установок: а) на установках по выработке нейтрализованного черного контакта | 12 | 6
 | б) на очистке ароматических углеводородов серной кислотой, а других нефтепродуктоволеумом, и на сульфировании серным ангидридом | 6 |
54 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист и слесарь по ремонту и обслуживанию технологических установок, занятые на установке гидроочистки: а) при переработке сырья с содержанием серы до 2,5 весовых процентов | 12 |
 | б) при переработке сырья с содержанием серы свыше 2,5 весовых процентов | 12 | 6
55 | Оператор технологических установок, слесарь по ремонту и обслуживанию технологических установок и машинист технологических насосов, занятые на установках по защелачиванию и плюмбитной очистке дистиллятов, полученных из сернистой нефти | 12 |
56 | Те же профессии производства дистиллятов | 6 |
57 | Оператор технологических установок, машинист технологических насосов, машинист компрессорных установок и слесарь по ремонту и обслуживанию технологических установок, занятые на установках перколяционной очистки и очистки алюмосиликатным катализатором | 6 |
58 | Оператор (старший) технологических устано- вок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист и слесарь по ремонту и обслуживанию технологических установок, занятые на установке карбамидной депарафинизации светлых нефтепродуктов | 12 |
59 | Рабочие, занятые на погрузке и выгрузке кислого гудрона и кислого коксика | 6 |
60 | Рабочие и сменные инженеры, непосредственно занятые на очистке, деасфальтизации и депарафинизации масел селективными растворителями | 12 | 6
 | Производство парафина, смазок и озокерито-церезиновой продукции |  |
61 | Оператор (старший) технологических установок, машинист компрессорных установок,оператор технологических установок, машинист технологических насосов, слесарь по ремонту и обслуживанию технологических установок и приборист, занятые на установке по обезмасливанию парафина: а) с применением селективного растворителя | 12 | 6
 | б) без применения селективного растворителя | 12 |
62 | Те же профессии в производстве озокеритоцерезиновой продукции, в кристаллизационных и разливочных отделениях установок по производству парафина, озокерито-церезиновой продукции и холодильных установок, сливщик-разливщик, занятый разливом парафина и церезина; разливщик горного воска (озокерита) | 6 |
63 | Оператор технологических установок и слесарь по ремонту и обслуживанию технологических установок, занятые обслуживанием и ремонтом камер потения | 12 |
64 | Оператор технологических установок, занятый на варке и затаривании сплавов смазок, содержащих нафтенат меди и свинцовые мыла, а также на приготовлении нафтената меди, нафтената алюминия | 12 |
65 | Оператор (старший) технологических установок, оператор технологических установок, занятые на варке и затаривании смазок, слесарь по ремонту и обслуживанию технологических установок | 6 |
 | Производство битума и нефтяного кокса |  |
66 | Рабочие в производстве битума | 12 |
67 | Рабочие в производстве кокса | 12 | 6
68 | Рабочие, занятие на погрузке кокса и битума в железнодорожные вагоны и на складах | 6 |
69 | Сливщик-разливщик, занятый на разливе горячего битума | 12 |
 | Алкилирование, полимеризация, гидрогенизация диизобутилена и ректификация продуктов, полученных на этих основах, производство октола |  |
70 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист и слесарь по ремонту и обслуживанию технологических установок: а) при алкилировании ароматических углеводородов всеми катализаторами и при алкилировании других нефтепродуктов серной кислотой и хлористым алюминием | 12 | 6
 | б) при алкилировании фосфорным катализатором, полимеризации и гидрогенизации | 6 |
 | Производство алкил-фенольных присадок |  |
71 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, приборист, слесарь по ремонту и обслуживанию технологических установок, сменный инженер, подсобный (транспортный) рабочий, занятый на складе реагентов | 12 | 6
 | Производство синтетических жирных кислот, моющих средств и литейного крепителя |  |
72 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист, слесарь по ремонту и обслуживанию технологических установок | 6 |
 | Производство сульфанола |  |
73 | Рабочие и сменные инженерно-технические работники, непосредственно занятые в производстве | 12 | 6
 | Производство асидола, мылонафта, эмульсойля, сульфофрезола, лаколифы и коломази |  |
74 | Оператор технологических установок и слесарь по ремонту и обслуживанию технологических установок, занятые: а) в производстве сульфофрезола и лаколифы | 12 |
 | б) в производстве асидола, мылонафта, эмульсойля и коломази | 6 |
 | Производство нафталина |  |
75 | Оператор технологических установок и слесарь по ремонту и обслуживанию технологических установок | 6 |
76 | Оператор технологических установок, занятый на центрифугах, и машинист технологических насосов | 12 |
 | Этилирование бензина |  |
77 | Рабочие и инженерно-технические работники, занятые на этилировании бензина; рабочий склада этиловой жидкости, машинист по моторным испытаниям топлива, занятый испытанием этилированного бензина | 12 | 6
 | Производство катализаторов |  |
78 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист, слесарь по ремонту и обслуживанию технологических установок и сменные инженерно-технические работники в производстве катализаторов N 20, 481-10, 481-Zn, 481-Cu, осерненных катализаторов, фосфорнокислого катализатора и на получении сероводорода из гидросульфита натрия | 12 | 6
79 | В производстве алюмосиликатного, алюмомолибденового и кобальтового атализаторов: а) машинист технологических насосов, слесарь по ремонту и обслуживанию технологических установок, грузчик, занятый на выгрузке сырья и просеве готового катализатора, дробильщик, подсобный (транспортный) рабочий, занятый на складе сырья | 12 |
 | б) оператор технологических установок, оператор (старший) технологических установок в отделениях: приготовления растворов, пропитки, сушки и прокалки шарикового катализатора, формовки, сушки и прокалки таблетированного катализатора, у бегунов аэробильных мельниц, по просеву катализатора | 12 |
 | в) те же профессии в отделениях: разбавления, осаждения и активации растворов, по формовке и промывке шарикового катализатора, по осаждению пульпы, ее промывке, фильтрации и активации в производстве таблетированного катализатора, у вертикальных топок | 6 |
 | г) приборист, слесарь по контрольно-измерительным приборам и автоматике, электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования | 6 |
80 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок и слесарь по ремонту и обслуживанию технологических установок, занятые в производстве никелевого катализатора | 12 | 6
81 | Рабочие и инженерно-технические работники, занятые в производстве катализаторов 5058, 8376, 6434, 10927, 485, ГИАП-3, 7360, 5436, 6448, 5780, алюмоплатинового | 12 |
82 | Рабочие, имеющие непосредственный контакт с кобальтоториевым и другими радиоактивными катализаторами, в том числе на регенерации этих катализаторов | 12 | 6
 | Подготовка и подача твердого топлива |  |
83 | Рабочие и инженерно-технические работники, занятые на топливоподготовке и подаче твердого топлива | 6 |
 | Полукоксование угля и газификация сланца в печах |  |
84 | Рабочие и сменные ниженерно-технические работники | 12 |
 | Газогенераторные цехи (производство водяного, бытового и отопительного газа) |  |
85 | Оператор (старший) технологических установок, оператор технологических установок, машинист компрессорных установок, машинист технологических насосов, транспортерщик, зольщик, слесарь по ремонту и обслуживанию технологических установок, электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования, приборист, огнеупорщик, дежурные и сменные инженерно-технические работники, ремонтные рабочие | 12 |
 | Деструктивная гидрогенизация |  |
86 | Рабочие и инженерно-технические работники по переработке гидрогенизатов и по деструктивной гидрогенизации остатков сернистой нефти | 12 | 6
 | Переработка смолы и других продуктов слан- цеперерабатывающих и газовых заводов, а также продуктов полукоксования, гидрирования, дегидрирования и синтеза |  |
87 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, слесарь по ремонту и обслуживанию технологических установок, приборист, электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования, сменный инженер (начальник смены) | 12 |
 | Очистка и обесфеноливание сточных вод заводов, перерабатывающих твердое топливо |  |
88 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, слесарь по ремонту и обслуживанию технологических установок, приборист, электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования, сменный инженер (начальник смены) | 12 |
 | Транспортировка сланцевой и угольной золы |  |
89 | Машинист воздушно-канатной дороги, вагонетчик воздушно-канатной дороги, транспортерщик, терриконщик, откатчик, грузчик | 12 |
90 | Машинист мотовоза, занятый на золооткатке, подсобный (транспортный) рабочий, дежурный рабочий узловой станции | 6 |
 | Расщепление (конверсия) углеводородов дли получения водорода, конверсия окиси углерода, гидрогенизация в жидкой и паровой фазе, ароматизация бензина, синтез из газов |  |
91 | Оператор (старший) технологических установок, оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, приборист, слесарь по ремонту и обслуживанию технологических установок, сменный инженер (начальник смены) | 12 |
92 | Рабочие и инженерно-технические работники установок получения и сжигания сероводорода | 12 | 6
 | Транспортировка, слив, налив и хранение нефти и нефтепродуктов |  |
93 | Наполнитель баллонов, занятый наполнением баллонов сжиженным и сжатым газом | 12 |
94 | Оператор товарный, машинист технологических насосов, слесарь по ремонту и обслуживанию технологических установок, слившик-разливщик, электромонтер по ремонту электрооборудования, пробоотборщик: а) при обслуживании специально выделенных резервуарных парков, эстакад, серных ям, площадок для разлива серы, насосных, наливных и перекачечных станций, при хранении, перекачке, сливе и наливе только этилированного бензина, сернистой нефти, сернистого газоконденсата и дистиллятов, выделяющих свободный сероводород; сливщик-разливщик, занятый на отпуске этилированного бензина в тару в закрытых помещениях | 12 | 6
 | б) те же профессии (кроме пробоотборщиков) при обслуживании резервуарных парков с остальными видами нефти и нефтепродуктов, а также эстакад по сливу и наливу их, насосных, наливных и перекачечных станций; сливщик-разливщик, занятый на отпуске бензина; заправщик горючими и смазочными материалами, занятый на бензозаправочной станции | 6 |
95 | Оператор товарный, машинист технологических насосов и слесарь по ремонту и обслуживанию технологических установок, занятые в товарных цехах и реагентном хозяйстве заводов, перерабатывающих: а) сернистые нефти и сернистый газоконденсат, выделяющие свободный сероводород | 12 |
 | б) прочие виды нефти | 6 |
96 | Осмотрщик железнодорожных цистерн, емкостей и нефтесудов, контролер по качеству нефти и нефтепродуктов | 6 |
97 | Рабочие нефтебаз, непосредственно занятые разгрузкой и отгрузкой аммиачной воды | 6 |
 | Подземная газификация угля |  |
98 | Оператор подземных газогенераторов, замерщик параметров на газогенераторах | 6 |
 | Лаборатории |  |
99 | Инженер, техник, лаборант химического анализа, мастер и рабочий лаборатории и опытных установок, постоянно работающие на анализе газа, нефти, продуктов перегонки угля и сланцев, продуктов переработки нефти; мойщик, занятый мойкой посуды из-под химпродуктов | 12 |
100 | Те же профессии на синтезе и исследовании при работе с ароматическими, непредельными, циклопентановыми, циклогексановыми углеводородами, анилином, нитросоединениями, летучими кислотами, окисью углерода и серосодержащими газами | 12 | 6
101 | Лаборант химического анализа, непосредственно занятый на очистке и депарафинизации масел селективными растворителями; лаборант химического анализа, занятый на анализе этиловой жидкости | 12 | 6
102 | Пробоотборщик | 12 |
103 | Химик и лаборант химического анализа, постоянно занятые на анализе катализаторов N 20, 481-10, 281-10, 481-Zn, 481-Cu | 12 |
104 | Химик и лаборант химического анализа, постоянно занятые на анализе остальных катализаторов | 6 |
105 | Химик, техник, лаборант химического анализа и пробоотборщик при работе с сернистой нефтью, сернистым газоконденсатом и серо- содержащим нефтяным газом при выделении свободного сероводорода | 12 |
 | Магистральные нефтегазопроводы и газовое хозяйство предприятий |  |
106 | Линейный обходчик, занятый обслуживанием подземных нефтегазопроводов | 6 |
107 | Линейный трубопроводчик и слесарь по эксплуатации и ремонту подземных газопроводов, занятые эксплуатацией, ремонтом и монтажом подземных и магистральных нефтегазопроводов | 6 |
108 | Машинист технологических компрессоров, машинист компрессорных установок, машинист двигателя внутреннего сгорания, слесарь по эксплуатации и ремонту газового оборудования, слесарь по ремонту и обслуживанию технологических установок, занятые на ремонте газовых установок, оператор газораспределительной станции, машинист технологических насосов, оператор магистральных газопроводов: а) на транспортировке газа и нефти, выделяюших свободный сероводород, и одоризованного газа | 12 |
 | б) на транспортировке прочих видов газа и нефти | 6 |
109 | Оператор технологических установок, занятый на очистке, осушке и одоризации газа | 12 |
110 | Оператор товарный и ремонтные рабочие, занятые обслуживанием емкостей с сжиженными газами, газгольдеров, факельного хозяйства, внутризаводских и поселковых газопроводов, газгольдерных и газораспределительных станций; наполнитель баллонов и сливщик-разливщик, занятые наливом жидкого газа в цистерны и баллоны | 12 |
111 | Слесарь по эксплуатации и ремонту газового оборудования, занятый ремонтом баллонов и оборудования газораздаточных и наполнительных станций | 6 |
 | Геофизические и разведочные работы |  |
112 | Рабочие и инженерно-технические работники, постоянно занятые расфасовкой и изготовлением пороховых гексогеновых и других ВВ зарядов для прострелочных и взрывных работ в скважинах | 12 | 6
113 | Рабочие, мастера и техники, постоянно занятые на подготовке, отделке, зарядке и взрывных работах, разрядке, очистке и мойке прострельных и взрывных скважинных аппаратов | 12 |
114 | Уборщик производственных помещений, занятый на уборке зарядных помещений | 6 |
 | Производство утяжелителей |  |
115 | Рабочие, занятые на погрузке, обогащении, дроблении, транспортировке и сушке аглоруды и барита, а также на упаковке и приемке готовой продукции и производстве утяжелителей | 6 |
 | Производство отбеливающих глин, глинопорошков (бетонитовых порошков) сухим способом в закрытых помещениях |  |
116 | Аспираторщик | 6 |
117 | Дробильщик | 6 |
118 | Дозировщик | 6 |
119 | Кочегар сушильных барабанов | 6 |
120 | Машинист сырьевых мельниц (мокрого или сухого помола), занятый на сухом помоле | 6 |
121 | Машинист винтовых насосов (фуллеровщик) | 6 |
122 | Машинист крана (крановщик) | 6 |
123 | Оператор технологических установок | 6 |
124 | Слесарь по ремонту и обслуживанию технологических установок | 6 |
125 | Слесарь-ремонтник, электромонтер по обслуживанию электрооборудования и электромонтер по ремонту оборудования, занятые в цехах сухого помола | 6 |
126 | Транспортировщик, подсобный (транспортный) рабочий | 6 |
127 | Фасонщик, укладчик-упаковщик | 6 |
 | Заводы и цехи (установки) по производству горного воска и углещелочных реагентов |  |
128 | Аппаратчик производства реагентов | 12 |
129 | 129 Дозировщик | 12 |
130 | Дозировщик реагентов, машинист упаковочной ашины, машинист насосных установок, моторист питателя, машинист вентиляционной и аспирационной установок: а) постоянно работающий в производственных цехах | 12 |
 | б) по обслуживанию насосных и вентиляционных устанопок в специальных помещениях | 6 |
131 | Оператор пульта управления | 6 |
132 | Рабочий: а) по обслуживанию лотков и желобов | 12 |
 | б) по выдаче и приему грязной спецодежды, по обслуживанию сушилок производственных бань при ручной стирке спецодежды, по чистке мест общего пользования и выгребных ям | 12 |
 | в) при механической стирке спецодежды и дезинфекции | 6 |
 | г) по подготовке щелочных реагентов | 12 |
 | д) по отбору проб воска и растворителей | 6 |
 | е) по отбору и разделке проб | 6 |
 | ж) постоянно занятый на уборке пыли в основных цехах и на выборке породы в помещениях | 12 |
 | з) постоянно работающий в цехах по производству горного воска | 12 |
133 | Сушильщик | 12 |
134 | Слесарь-ремонтник, слесарь-электрик по ремонту электрооборудования, электромонтер по ремонту электрооборудования, электромонтер по обслуживанию электрооборудования: а) при постоянной работе по ремонту оборудования на участках, где большинство основных производственных рабочих получают дополнительный отпуск по вредности 12 рабочих дней | 12 |
 | в) при постоянной работе по ремонту оборудования на участках, где большинство основных производственных рабочих получают дополнительный отпуск по вредности 6 рабочих дней | 6 |
 | в) занятый на подстанциях электрофильтров | 6 |
135 | Инженерно-технические работники, мастера, постоянно занятые в производственных цехах | 12 |
136 | Мастер отдела технического контроля, диспетчер | 6 |
 | Общие профессии нефтяной и газовой промышленности |  |
137 | Оператор технологических установок, машинист технологических насосов, машинист компрессорных установок, смазчик, слесарь по ремонту и обслуживанию технологических установок и механик, занятые в производстве сжиженного газа | 12 |
138 | Рабочий по ремонту и обслуживанию промышленной канализации, ловушек, очистных сооружений, нефтеотделителей и тоннелей нефтегазоперерабатывающих заводов, станций, нефтебаз и промыслов: а) при выделении свободного сероводорода | 12 | 6
 | б) без выделения свободного сероводорода | 6 |
139 | Рабочие, постоянно занятые на работах по покрытию оборудования и труб стеклом, эпоксидными смолами, силикатными эмалями и лаками с применением химических реагентов | 12 |
140 | Рабочие станции по сбору и очистке конденсата, загрязненного нефтепродуктами и химическими продуктами | 6 |
141 | Смазчик, занятый в насосных и компрессорных станциях на промыслах; линейный обходчик, занятый на промыслах | 6 |
142 | Чистильщик, занятый на внутренней очистке аппаратуры, коксовых и асфальтовых кубов, амбаров, резервуаров, цистерн, мерников, барж, судов и тп из-под нефти, нефтепродуктов и химпродуктов | 12 | 6
143 | Электромонтер по ремонту электрооборудования, электромонтер по обслуживанию электрооборудования, приборист, слесарь по ремонту и обслуживанию технологических установок, подсобный (транспортный) рабочий, занятые на действующих технологических установках, не предусмотренные в соответствующих производствах по переработке нефти, газа, сланца и угля | 6 |

X. Химические производства

N п/п | Наименование производств, цехов, профессий и должностей | Продолжительность дополнительного отпуска (в рабочих днях) | Продолжительность сокращенного рабочего дня (в часах)
Неорганические продукты

1 Производство серной кислоты всех видов и всеми способами, концентрация серной кислоты, денитрация - концентрация серной кислоты
Рабочие и инженерно-технические работники
12
2 Производство слабой азотной кислоты
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12
б) работе на приготовлении жидких окислов азота | 12 | 6
3 Производство крепкой азотной кислоты (всеми методами)
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12 6
б) рабочие аммиачно-холодильных установок | 12
4 Производство хлорной и хлорсульфоновой кислоты
Рабочие и инженерно-технические работники
12
5 Производство соляной кислоты
Рабочие и инженерно-технические работники
12
6 Производство фосфорной кислоты
а) рабочие и инженерно-технические работники, за исключением указанных в пункте "б" 		12
б) рабочие и инженерно-технические работники камерно-абсорбционного отделения в производстве фосфорной кислоты термической | 12 | 6
7 Производство борной кислоты
Рабочие и инженерно-технические работники
12
8 Производство фтористого водорода и плавиковой кислоты
Рабочие и инженерно-технические работники
12 6
9 Производство синильной кислоты
Рабочие и инженерно-технические работники
18 6
10 Производства кремнефтористоводородной кислоты, кремнефтористого натрия, аммония, калия
Рабочие и инженерно-технические работники
12
11 Производство жидкого сернистого ангидрида
Рабочие и инженерно-технические работники
12 6
12 Производство тионилхлорида и хлористого сульфурила
Рабочие и инженерно-технические работники
12 6
13 Производство хлора
Отделения: приготовления и очистки рассола, электролиза по диафрагменному способу (включая испытание мощных электролизеров), выпарки и плавки каустика
Рабочие и инженерно-технические работники 		12
Отделение электролиза по ртутному способу
а) аппаратчики электролиза, рабочие по уплотнению керамики, сборке и разборке ванн в электролизе 		18 6
б) остальные рабочие и ннженерно-технические работники | 12 | 6
14 Производство жидкого хлора
а) аппаратчик конденсации, аппаратчик испарения; сливщик-разливщик, занятый разливом жидкого хлора в баллоны и цистерны; машинист компрессорных установок, слесарь по ремонту аппаратурного оборудования, начальник смены и мастер в отделениях (участках) сжижения и разлива жидкого хлора 		18 6
б) остальные рабочие и инженерно-технические работники | 12
15 Производства хлорной извести и гипохлорита кальция
а) загрузчик-выгрузчик; весовщик, занятый на взвешивании хлорной извести, чистильщик и рабочий по ремонту камер Бакмана 		18 6
б) рабочие и инженерно-технические работники отделения известковых печей | 12
в) остальные рабочие и инженерно-технические работники | 12 | 6
16 Производство фосгена
а) сливщик-разливщик, занятый разливом фосгена в баллоны и контейнеры 		24 6
б) аппаратчик конденсации, аппаратчик сушки, аппаратчик окисления, аппаратчик абсорбции, слесарь по ремонту аппаратурного оборудования, слесарь-ремонтник | 18 | 6
в) остальные рабочие и инженерно-технические работники | 12 | 6
17 Производство хлористого алюминия
а) рабочие и сменные инженерно-технические работники отделений: хлорирования, сублимации конденсации и мойки тары; слесарь по ремонту аппаратурного оборудования; слесарь по контрольно-измерительным приборам и автоматике; слесарь по ремонту и обслуживанию промышленной вентиляции и отопления (увлажнения); слесарь-ремонтник 		18 6
б) остальные рабочие и инженерно-технические работники | 12
18 Производство хлорного железа кристаллического
а) высокотемпературным хлорированием
Рабочие и инженерно-технические работники 		12 6
б) другими способами
Рабочие и ИТР 		12
19 Производство хлористой серы и пятихлористой сурьмы
Рабочие и инженерно-технические работники
12 6
20 Производства хлорокиси меди, хлористого цинка, олова хлорного безводного, хлоркальция
Рабочие и инженерно-технические работники
12
21 Производства бертолетовой соли, гипохлорита натрия, гипохлорита кальция
Рабочие и инженерно-технические работники
12 6
22 Производство сернистого натрия
а) рабочие и инженерно-технические работники, кроме перечисленных в пункте "б" 		12
б) на заводах хромовых соединений рабочие и инженерно-технические работники непосредственно занятые в отделениях шихтоприготовления и печном; дробильщики, занятые дроблением плава вручную | 12 | 6
23 Производство сульфгидрата натрия
Рабочие и инженерно-технические работники
12
24 Производство сернистого железа
Рабочие и инженерно-технические работники
12
25 Производство сероуглерода
Рабочие и инженерно-технические работники
12 6
26 Производства сульфата натрия, сульфата натрия природного, бисульфата натрия, сульфата аммония, сульфата аммония-натрия, имидбисульфата аммония, тенардита и глауберовой соли; сульфата калия
Рабочие и инженерно-технические работники
12
27 Производство гипосульфита из отходов мышьяковисто-содовой очистки газов
Рабочие и инженерно-технические работники
12
28 Производства сульфитных солей натрия, аммония, калия и других легких металлов
Рабочие и инженерно-технические работники
12
29 Производство серы
Рабочие и инженерно-технические работники
12
30 Производства железного, никелевого и медного купоросов, сернокислого глинозема и цинкового купороса
Рабочие и инженерно-технические работники
12
31 Производство желтого фосфора
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		24 6
б) рабочие и инженерно-технические работники дробильно-сушильного отделения | 12
32 Производство красного фосфора
а) рабочие и инженерно-технические работники, за исключением перечисленных в пунк-тах "б", "в", "г" 		24 6
б) маркировщик, лакировщик | 18 | 6
в) укладчик-упаковщик, электромонтер по ремонту электрооборудования, кладовщик | 12 | 6
г) рабочие и инженерно-технические работники дробильно-сушильного отделения | 12
33 Производства треххлористого фосфора, пятисернистого фосфора, хлорокиси фосфора и тиотреххлористого фосфора
Рабочие и инженерно-технические работники
18 6
34 Производства гипофосфитов калия, натрия кальция, бария и других
Рабочие и инженерно-технические работники
12
35 Производство удобрений (фосфатных, бормагниевых и фосфоритной муки)
Рабочие и инженерно-технические работники
12
36 Производство туковых смесей
а) рабочие и сменные инженерно-технические работники на шихтовке и расфасовке 		12
б) остальные рабочие и инженерно-технические работники | 6
37 Производства моноаммонийфосфата, моноцинкфосфата, гексаметафосфата натрия, фосфористого кальция, пирофосфата натрия, полифосфата натрия, диаммонийфосфата, динатрийфосфата, трикальцийфосфата, тринатрийфосфата и фоспора
Рабочие и инженерно-технические работники
12
38 Производства криолита и фтористого алюминия
а) рабочие и сменные инженерно-технические работники отделений:
печного, башенного, насосного, реакционного и сушильного 		12 6
б) остальные рабочие и инженерно-технические работники | 12
39 Производство уралита
Рабочие и инженерно-технические работники
12 6
40 Производства фтористых натрия, калия, бора и магния
Рабочие и инженерно-технические работники
12 6
41 Производства тетрафторбората калия и элегаза
Рабочие и инженерно-технические работники
12 6
42 Производство аммиака
Рабочие и инженерно-технические работники
12
43 Производство азотнокислых солей
Рабочие и инженерно-технические работники
12
44 Производства углекислого аммония и двууглекислого аммония
а) загрузчик-выгрузчик при работе вручную 		12 6
б) остальные рабочие и инженерно-технические работники | 12
45 Производства сернистого аммония, нашатыря (хлористого аммония) и сульфамата аммония, фторид-бифторида аммония
Рабочие и инженерно-технические работники
12
46 Производства продукта 0-2 и 0-3
Рабочие и инженерно-технические работники
12
47 Производства кальцинированной соды, поташа, едкого натрия, едкого калия, бикарбоната натрия, содового плава, соды природной, соды сырца
а) рабочие на чистке пыльных камер и горячей аппаратуры 		12 6
б) остальные рабочие и инженерно-технические работники | 12
48 Производство карбида кальция
а) отделение известковых печей рабочие и инженерно-технические работники 		12
б) отделение дробления сырьевых материалов и подготовки электродной массы рабочие и сменные инженерно-технические работники | 12 | 6
в) печное отделение рабочие и сменные инженерно-технические работники, за исключе- нием перечисленных в пункте "г" | 12 | 6
г) аппаратчик сплавления, шихтовщик, электродчик, сливщик карбида, бригадиры и сменные инженерно-технические работники на немеханизированных печах | 12 | 5
д) все другие отделения и участки рабочие и инженерно-технические работники | 12 | 6
49 Производство цианистых солей
Рабочие и инженерно-технические работники
12 6
50 Производства железистосинеродистых калия (синькали) и натрии (синьнатрия) из цианплава
а) рабочие и инженерно-технические работники реакторного отделения 		12 6
б) остальные рабочие и инженерно-технические работники | 12
51 Производство красной кровяной соли
Рабочие и инженерно-технические работники
12
52 Производство свинцово-щелочного сплава
а) рабочие и инженерно-технические работники, кроме указанных в пункте "б" 		12 6
б) аппаратчик подготовки сырья и отпуска полуфабрикатов и продукции, кладовщик, подсобный (транспортный) рабочий | 12
53 Производства сернокислого свинца и перекиси свинца из отходов
Рабочие и инженерно-технические работники
12 6
54 Производство силиката свинца
Рабочие и инженерно-технические работники
12 6
55 Производства арсената кальция, арсенита натрия, арсенита кальция, парижской зелени, протарса, фосфида цинка и других неорганических ядохимикатов
Рабочие и инженерно-технические работники
18 6
56 Производство четыреххлористого кремния
а) рабочие цехового склада 		6 6
б) остальные рабочие и инженерно-технические работники | 24 | 6
57 Производства генераторного газа и водорода из генераторного газа
Рабочие и инженерно-технические работники
12
58 Производство перекиси водорода (косвенноорганическим методом)
а) производственные, дежурные и ремонтные рабочие и сменные инженерно-технические работники, непосредственно занятые в производстве продукта 		18 6
б) остальные рабочие и инженерно-технические работники | 12 | 6
59 Производства пергидроля и перекиси водорода другими методами
а) рабочие отделения электролиза (I отделение) 		12 6
б) остальные рабочие и инженерно-технические работники | 12
60 Производство перекисных соединений
Рабочие и инженерно-технические работники
12
61 Производства металлических калия, натрия, кальция и лития
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12 6
б) дробильщик, мойщик | 12
62 Производства селена металлического и селенистого шлама
Рабочие и инженерно-технические работники
6
63 Производство карбонила никеля
а) рабочие и сменные инженерно-технические работники 		18 4
б) остальные инженерно-технические работники | 18 | 9
в) рабочие и сменные инженерно-технические работники генераторного отделения | 12
64 Производство карбонида железа
а) рабочие и инженерно-технические работники 		18 6
б) рабочие и сменные инженерно-технические работники генераторного отделения | 12
65 Производства роданистого аммония, роданистого алюминия, роданистого калия и других роданистых соединений
Рабочие и инженерно-технические работники
6
66 Производство цинковой пыли
Рабочие и инженерно-технические работники
6
67 Производства брома, бромистого железа и других бромистых соединений
Рабочие и инженерно-технические работники
6
68 Производство йода
а) йод сублимированный рабочие и инженерно-технические работники 		12 6
б) иод и йодистый калий рабочие и инженерно-технические работники | 12
69 Производства твердых катализаторов на основе хрома, никеля, марганца, ванадия и катализаторов для производства аммиака и спиртов
Рабочие и инженерно-технические работники
12 6
70 Производства никель-алюминиевых катализа-торов, катализаторов для производства каучука
Рабочие и инженерно-технические работники
12
71 Производство соединений бария
а) рабочие и инженерно-технические работники, за исключением указанных в пункте "б" 		12
б) рабочие по дроблению плава хлорбария вручную и на получении хлорбария на подовых печах ручным способом | 12 | 6
72 Производства окиси алюминия, активной окиси алюминия, алюмо-калиевых квасцов, алюмо-аммиачных квасцов из гидрата окиси алюминия или алюминиевых шлаков
Рабочие и инженерно-технические работники
12
73 Производство корунда
а) рабочие и инженерно-технические работники отделений: кристаллизации, перекристаллизации и печного 		12 6
б) остальные рабочие и инженерно-технические работники | 12
74 Производства магнезии альба, уста и ньювель, эпсомита-сернокислого магния и хлористого магния
Рабочие и инженерно-технические работники
12
75 Производства перекиси марганца, двуокиси марганца, пиролюзита (ГАП) и мажефа
Рабочие и инженерно-технические работники
12
76 Производства извести, углекислоты жидкой, углекислого газа и известкового молока
Рабочие и инженерно-технические работники
12
77 Производство десульфуратора
Рабочие и инженерно-технические работники
18 6
78 Производство светосоставов
а) рабочие и инженерно-технические работники 		12
б) рабочие по нанесению светоотражающих составов, содержащих окись свинца, триокись висмута, двуокись германия | 12
79 Производство новооксида
Рабочие и инженерно-технические работники
12 6
80 Производство буры
Рабочие и инженерно-технические работники
12
81 Производство нефелинового коагулянта
Рабочие и инженерно-технические работники
12
82 Производства хромовых солей и других хромосодержащих соединений
Рабочие и инженерно-технические работники
12 6
83 Производство электролита
Рабочие и инженерно-технические работники
6
84 Производство поваренной соли
а) ломщик соли, занятый на озере 		12
б) остальные рабочие и инженерно-техничес-кие работники | 6
85 Производство графитных коллоидных препаратов
Рабочие и инженерно-технические работники
12
86 Производство жидкого стекла
Рабочие и инженерно-технические работники
6
87 Производство ферромагнитного порошка
Рабочие и инженерно-технические работники
12
88 Производство серебряного электрохимического активного порошка
Рабочие и инженерно-технические работники
6
89 Производство окиси цинка из отходов
Рабочие и инженерно-технические работники
12
90 Производство сульфоугля
Рабочие и инженерно-технические работник
12
91 Производство трифолина
а) рабочие и сменные инженерно-технические работники мокрого отделения 		6
б) остальные рабочие и инженерно-технические работники | 12
92 Производство огарка сульфатизированного
Рабочие и инженерно-технические работники
12
93 Производство контактной ванадиевой массы
Рабочие и инженерно-технические работники
12
94 Производства силикагеля, кремнегеля и аэрогеля
Рабочие и инженерно-технические работники
12
95 Производство сорбентов
а) рабочие и сменные инженерно-технические работники в малоксерном, прессовом дробильном, рассевном, печном и сушильном отделениях 		12 6
б) остальние рабочие и инженерно-технические работники | 12
96 Производство карбюризатора
Рабочие и инженерно-технические работники
12
97 Производство пеногенераторного порошка
а) рабочие и сменные инженерно-технические работники малоксерного, прессового, сушильного, дробильного и рассевного отделений 		12 6
б) остальные рабочие и инженерно-технические работники | 12
98 Производство химпоглотителя ртутного
Рабочие и инженерно-технические работники
12 6
99 Производство гератола
Рабочие и инженерно-технические работники
12
100 Производство нитросмесей
Рабочие и инженерно-технические работники
12
101 Производства гидразин-гидрата и гидразин-сульфата
Рабочие и инженерно-технические работники
12 6
102 Производство персоли
Рабочие и инженерно-технические работники
12
103 Производство белой сажи (двуокись кремния)
Рабочие и инженерно-технические работники
12
104 Производство аэросил
а) рабочие, мастер и начальник смены, занятые на получении аэросил, на участках размола, просева и упаковки 		12 6
б) рабочие, мастер и начальник смены, занятые на участках абсорбции хлористого во- дорода и обесхлорирования газов | 12
Органические продукты
105 Производство продуктов хлорирования бензола, толуола и хлористого бензола
Рабочие и инженерно-технические работники
12
106 Производства 4-хлор-2-аминофенола, 2-хлор-5-аминотолуол-4-сульфокислоты
Рабочие и инженерно-технические работники
12 6
107 Производства хлорзамещенных производных бензола и его гомологов: ортохлорбензальдегида, парахлорбензальдегида, 4-хлоранилин3-сульфокислоты, 2,5-дихлоранилин-4-сульфокислоты, 3,4,6-трихлор-2-аминофенола (хлорамоль), 4-хлор-2-аминофено-6-сульфокислоты, 4-хлор-3-аминотолуола, парахлоранизидина и других аналогичных химических веществ этого ряда
Рабочие и инженерно-технические работники
12
108 Производства индофенола, азина, индамина, нитрозофенолята, нитрозофенола
Рабочие и инженерно-технические работники
12
109 Производства монохлорамина ХБ и гексахлормеламина (ДТ-6)
Рабочие и инженерно-технические работники
12 6
110 Производство хлораминов
Рабочие и инженерно-технические работники
12
111 Производства бензатрона и его производных и кубового ярко-фиолетового "К"
Рабочие и инженерно-технические работники
12 6
112 Производства арилидов ацетоуксусной кислоты и ациламинов: 2,4-динитроацетанилида, 5-амино-2-ацетил-аминоанизола, оксалил-парафенилен-диамина, 4-хлор-3-амино-6-оксалиламиноанизола, 4-ацетамино-1-нафтиламин-6-сульфокислоты, хлоранилида ацетоуксусной кислоты, паранитроацетанилида, анилида ацетоуксусной кислоты, метаксилид ацетоуксусной кислоты, ортотолуидид-ацетоуксусной кислоты, ацетанилида, ацетпарааминофенола и других аналогичных химических веществ этого ряда
Рабочие и инженерно-технические работники
12 6
113 Производства анизилинов, аминофенолов, нитроанизолов, нитрофенотолов, фенетидинов, крезидина, нитроаминоанизолов и нитроаминофенолов
Рабочие и инженерно-технические работники
12 6
114 Производства сульфохлоридов углеводородов (паратолуолсульфохлорида, бензолсульфохлорида, ортонитрохлорбензолпарасульфохлорида, салицилсульфохлорида, парафенилуретилансульфохлорида, хлорбензолсульфохлорида) и других аналогичных веществ этого ряда
Рабочие и инженерно-технические работники
12
115 Производства анилина и его нитро- и хлорпроизводных, нитропроизводных толуидинов, ксилидинов и хлоранила
Рабочие и инженерно-технические работники
12 6
116 Производства 2-нитроанизол-4-сульфодиэтиламида, 2-нитрохлорбензол-4-сульфодиэтиламида, 2-аминофенол-4-сульфоамида, 1-хлор-2-нитробензол-4-сульфоамида и других химических веществ аналогичных перечисленным в данном пункте (производных анизидинов, фенетидинов, аминофенолов и анизолов)
Рабочие и инженерно-технические работники
12
117 Производство диацилгидразина
Рабочие и инженерно-технические работники
12 6
118 Производства азуриновой кислоты, 1,5-нафтил-аминсульфокислоты, 1,5-дисульфонафталина, перикислоты, амино-тобиас-кислоты, 2,5 и 2,8-нафтиламинсульфокислоты, нафтиламин-2-сульфокислоты, аминонафтолсульфокислоты, 1,3-нафтолсульфокислоты, 2,4-нафтолсульфокислоты, 2-нафтол-7-сульфокислоты, 2,7-нафталиндисульфокислоты, нафталинбетасульфокислоты-натриевой соли, 2,8-диоксинафталин-6-сульфокислоты, 2,6-нафталиндисульфокислоты, диоксинафталина, аминоэпсилон кислоты, Клеве кислоты - 1,6 и 1,7, Невиль-Винтер-кислоты, Чикаго С кислоты, эхткислоты, анилин-омегасульфокислоты, бензолсульфокислоты, 3-аминотолуол-6-сульфокислоты, 4-аминоанизол-2-сульфокислоты, 2-аминоанизол-4-сульфокислоты, 4-аминотолуол-2,5-дисульфокислоты, 4 аминотолуол3-сульфокислоты, паратолуол-сульфокислоты, нитро-Клеве-кислоты, нитроацет-Клеве-кислоты, паранитротолуол-ортосульфокислоты, метанитробензолсульфокислоты, 3-нитроанилин-4-сульфокислоты, ортонитрохлор-бензолпарасульфокислоты, 5-нитро-2-аминоанизол4-сульфокислоты, 4-нитро-анилин-2-сульфокислоты, динитростильбендисульфокислоты, 6-нитро-2-аминофенол-4-сульфокислоты, параанизил-И-кислоты, динафтил-И-кислоты, тиоанилиндисульфокислоты, 1,4-толуол-сульфоамидо-8-нафтолсульфокислоты, динитродифенилсульфид-сульфокислого натрия, этоксиКлеве-кислоты, этокси-Шеффера соли, супрамин-пурпуриновой кислоты, 2-этиламинотолуол-4-сульфокислоты, 2-этокси-1-нафтиламин-6-сульфокислоты, хлорбензолсульфокислоты, паранитро-хлор-бензол-ортосульфокислоты-аммонийной соли, Бренера-кислоты, Клеве-кислоты, этилбензиланилин-сульфокислоты, окситобиас кислоты, амино-Ц-кислоты, Г-соли, кроцеиновой соли, Р-соли, хромотроповой кислоты, Шеффера-соли, диаминостильбендисульфокислоты, амино-С-кислоты, Чикаго СС кислоты, Аш-кислоты, Гамма-кислоты, И-кислоты, нафтолового желтого, метаниловой кислоты и других аналогичных продуктов, перечисленных в данном пункте (нитроаминооксисульфокислот бензола, толуола, фенола и нафталина)
Рабочие и инженерно-технические работники
12
119 Производство паранитрохлорбензол-ортосульфокислоты
а) рабочие и сменные мастера на плавке и сульфировании ПНХБ 		12 6
б) остальные профессии рабочих и инженерно-технических работников | 12
120 Производство сульфанилата
Рабочие и инженерно-технические работники
12 6
121 Производство нафтионата
Рабочие и инженерно-технические работники
12 6
122 Производство терефталевой кислоты, парааминосалициловокислого натрия (паснатрий)
Рабочие и инженерно-технические работники
12
123 Производства аминокси- и сульфопроизводных карбоновых кислот бензола и нафталина (оксинафтойных, крезотиновых кислот и их производных; салициловой, антраниловой, бензойной кислот и их производных; сульфосалицил-Аш-кислоты, карбоксифенил-гаммакислоты, хромана красного, хроманкислоты и других аналогичных продуктов этого ряда)
Рабочие и инженерно-технические работники
12
124 Производство бензоилхлорида
Рабочие и инженерно-технические работники
12 6
125 Производства бензоилхлоридов и бензоилированных продуктов (паранитробензоилхлорида,метанитробензоилхлорида, 1,5-дибензоилнафталина, параметоксибензоилхлорида, параметоксибензоилуксусного эфира, паранитробензоилуксусного эфира, парааминобензоилциануксусного эфира, парааминобензоил-И-кислоты, (парааминобензоил)2 -И-кислоты, бензоил-Аш-кислоты, бензоил-И-кислоты, парааминобензоил-3-амино-5-сульфосалициловой кислоты, (метааминобензоил)2 - И-кислоты, парахлорбензоилхлорида и других химических веществ, аналогичных перечисленным в данном пункте
Рабочие и инженерно-технические работники
12
126 Производство параоксидифениламина, производство экстралина
Рабочие и инженерно-технические работники
12 6
127 Производства производных дифениламина, 4,4-диаминодифенилциклогексана, диаминодитолилциклогексана, диаминодианизидинциклогексана
Рабочие и инженерно-технические работники
12
128 Производства этилированных и метилированных ароматических аминов и их производных: диметиланилина, этилбензиланилина, моноэтиланилина, диэтиланилина, этилортотолуидина, паранитродиэтиланилина, моноэтилальфанафтиламинбромгидрата, 2-этиламино-4-окситолуола, паранитрозодиметиланилина сернокислого, диоксиэтил-метатолуидина, оксиэтилэтиланилина, диоксиэтиланилина, диэтилметааминофенола, питрозодиэтиланилина, парааминодиэтиланилина, диэтилметаниловой кислоты, монометиланилина и других аналогичных продуктов этого ряда
Рабочие и инженерно-технические работники
12 6
129 Производства моноэтиламина, монометиламина, триметиламина, триэтала, сульфата диметиламина и других аналогичных продуктов (этилированных и метилированных аминов жирного ряда)
Рабочие и инженерно-технические работники
12
130 Производства изопропилоктадециламина и высокомолекулярных аминов бутила С7 -С9
Рабочие и инженерно-технические работники
12
131 Производстве фенил-пери-кислоты, толил-пери-кислоты, толил-пери-кислоты-магниевой соли, фенил-И-кислоты, фенил-гамма-кислоты, дифенилэпсилон кислоты
а) рабочие и инженерно-технические работники на стадиях фенилирования и толуидирования 		12 6
б) остальные рабочие и инженерно-технические работники | 12
132 Производства бетанафтола, фенола, резорцина, оксидифенилов, оксидифенилов-натриевой соли
Рабочие и инженерно-технические работники
12
133 Производство альфанафтола
а) рабочие на стадии автоклавирования 		18 6
б) остальные рабочие и инженерно-технические работники | 12
134 Производство гидрохинона
Рабочие и инженерно-технические работники
12 6
135 Производство бензидиндисульфокислоты
Рабочие и инженерно-технические работники и служащие
18 6
136 Производства бензидина, дианизидина, толидина, бензидиндикарбоновой кислоты, толуидинов
Рабочие и инженерно-технические работники и служащие
36 6
137 Производства кетона Михлера, централита,клея лейконата, алой кислоты, карбанилида
Рабочие и инженерно-технические работники
12
138 Производства аминоазобензола (азоамин коричневый О), аминоазотолуола (азоамин гранат Ж), диазоаминобензола, диазодинитробензола, диазодиметиланилина
Рабочие и инженерно-технические работники
12 6
139 Производства стойких диазосоединений диазоля синего "О", диазоля алого "2Ж", диазоля синего "К", диазоля розового "О", диазоля оранжевого "О", диазоля темно-фиолетового "К", диазоля алого "К", нитродиазооксида, диазоаминола оранжевого и других химических веществ, перечисленных в этом пункте
Рабочие и инженерно-технические работники
12
140 Производства моно- и полинитросоединений бензола, толуола, ксилола, фенола и их хлорпроизводных (нитробензола, мононитротолуолов, нитроксилолов, мононитрохлорбензолов, динитрохлорбензола, трихлорнитробензола, динитрофенола, пикриновой кислоты, динитротолуола, ортонитрофенола, паранитрофенола, 2,5-дихлорнитробензола, 4-нитро-6-хлор-2-амино-фенола, динитробензола и других химических веществ, аналогичных перечисленным)
Рабочие и инженерно-технические работники
12 6
141 Производства парасульфофенилметилпиразолона, фенилметилпиразолона, метасульфофенилметилпиразолона, паратолилфенилпиразолона
Рабочие и инженерно-технические работники
12
142 Производства метатолуилендиамина (меховой коричневый "Т"), нитрофенилендиамина (меховой желтый "Н"), парафенилендиамина (меховой черный "Д"), метафенилендиамина, ацетпарафенилендиамина, хлорметафенилендиамина, дифенилпарафенилдиамина, ортофенилендиамина, 1,2,4-нитродиацетметафенилендиамина, моноформил-1,3-фенилендиамина, моноформил-3,4-толуилендиамина
Рабочие и инженерно-технические работники
12 6
143 Производства метафенилендиаминсульфокислоты, метатолуилендиаминсульфокислоты,мехового серого "А"
Рабочие и инженерно-технические работники
12
144 Производства 2,4 ДУ (2,4-дихлорфеноксиуксусная кислота), бутилового эфира 2,4 ДУ
Рабочие и инженерно-технические работники
12 6
145 Производство натриевой соли трихлорфеноксиуксусной кислоты
Рабочие и инженерно-технические работники
12
146 Производства каптакса, неозонов А и Д, альтакса, тиурамов
Рабочие и инженерно-технические работники
12 6
147 Производство альнафта
Рабочие и инженерно-технические работники
18 6
148 Производство дифенилгуанидина
Рабочие и инженерно-технические работники
12
149 Производства сульфенамида БТ, трихлортнифенола (ренацит), ускорителя 808, ускорителя-К-1, К-45, цимата, тиокарбанилида, диэтилдитиокарбамата, диметилдитиокарбамата натрия, ацетонанила, диметиламиновой соли каптакса, натриевой соли, монометилдитиокарбоминовой кислоты, цинковой соли диметилдитиокарбоминовой кислоты и других химических веществ, аналогичных перечисленным в данном пункте (химикатов для резины)
Рабочие и инженерно-технические работники
12
150 Производство малеинового ангидрида
Рабочие, инженерно-технические работники
12
151 Производство фталевого ангидрида
Рабочие и инженерно-технические работники
12 6
152 Производство альфанафтиламина
Рабочие и инженерно-технические работники и служащие
36 6
153 Производства этилксантогената и бисэтилксантогена
Рабочие и инженерно-технические работники
12
154 Производства дифениламина, тиодифениламина
Рабочие и инженерно-технические работники
12 6
155 Производство селинона (динок)
Рабочие и инженерно-технические работники
12 6
156 Производства трихлорфенолята натрия, метилового эфира альфанафтилуксусной кислоты
Рабочие и инженерно-технические работники
12
157 Производство трихлорфенолята меди
Рабочие и инженерно-технические работники
12 6
158 Производства нитронафталина и динитронафталина
Рабочие и инженерно-технические работники
12
159 Производство 1-бутил-4-окси-2-хинолона
Рабочие и инженерно-технические работники
12
160 Производство пикраминовой кислоты
Рабочие и инженерно-технические работники
12
161 Производство нафталина из отходов
Рабочие и инженерно-технические работники
12
162 Производство азокрасителей (прямые, кислотные, основные, протравные, лаки, пигменты и для ацетатного шелка)
Рабочие и инженерно-технические работники
12
163 Производство азокрасителей из бензидина, дианизидина, дихлорбензидина, толидина и альфанафтиламина
а) рабочие и инженерно-технические работники на синтезе и фильтровании 		18 6
б) рабочие и инженерно-технические работники на сушке, размоле, смешении и фасовке | 12 | 6
164 Производство сернистых красителей (черные и цветные)
Рабочие и инженерно-технические работники
12
165 Производство фосгенированных красителей: прямого белого, прямого розового, светопрочного "С", прямого желтого светопрочного "ЗХ", прямого фиолетового светопрочного "2К", прямого коричневого светопрочного "2Ж" и др.
Рабочие и инженерно-технические работники
12
166 Производства арилметановых красителей и полупродуктов: основного фиолетового "К", основного ярко-зеленого, кислотного ярко-голубого "З", метиленового голубого "Ц", метиленового голубого хлоргидрата, родаминов "Ж", "С", сафранина, основного синего "К", основного бирюзового, основного желтого "Ж", корволина, основного синего "2К", основного голубого "З", кислотного фиолетового "С", кислотного зеленого, кислотного голубого "О", кислотного темно-голубого "З", кислотного голубого, кислотного ярко-синего, кислотного темно-голубого, кислотного зеленого "Ж", кислотного темно-голубого "К", пигмента синего трифенилметанового, кислотного хром-фиолетового "2С", кислотного хромярко-фиолетового "С", фиолетового "К", жирорастворимого, аурамина, флуорасцеина, эозина, прямого ярко-голубого светопрочного 4,4-диэтиламинодифенилметана, тетраметилдиаминодифенилметана, бензальдегид-2-сульфокислоты, фуксинов, парарозанилина, уранина и других химических веществ, аналогичных перечисленным
Рабочие и инженерно-технические работники
12
167 Производства фталоцианиновых красителей, пигментов и лаков, фталоцианина меди
Рабочие и инженерно-технические работники
12
168 Производство ализарина красного "О", ализарина синего, кислотного красного ализаринового, пигмента розового антрахинонового пигмента желтого антрахинонового, кислотного синего антрахинонового, кислотного чисто-голубого антрахинонового "К", пигмента синего, пурпурина, серебристой соли, синего "К" для ацетатного шелка, ализаринсафироли "Б", основания синего "К" для ацетатного шелка, хинизарина и других ализариновых красителей и полупродуктов для них
Рабочие и инженерно-технические работники
12
169 Производства индулина и нигрозинов
Рабочие и инженерно-технические работники
12 6
170 Производство азотолов
Рабочие и инженерно-технические работники
12 6
171 Производства бутилиндантрена, кислоты дина, метилового эфира, бензосульфокислоты, кубового золотисто-желтого "ЖХ"
Рабочие и инженерно-технические работники
12 6
172 Производство красителей: кислотного сине-черного антрахинонового, кислотного фиолетового антрахинонового, кислотного зеленого антрахинонового "2Ж", кислотного чисто-голубого антрахинонового б/м, кислотного зеленого антрахинонового
а) рабочие и инженерно-технические работники на стадиях фенилирования и толуидирования 12 6 б) остальные рабочие и инженерно-технические работники 12 		6
173 Производства кубовых красителей: голубого "К", голубого "О", желтого "ЗХ", синего "О", ярко-голубого "З", ярко-зеленого "С", бордо "С", синего "2К", чисто-синего "О" и др.
Рабочие и инженерно-технические работники
12 6
174 Производство полупродуктов для кубовых антрахиноновых красителей: толуилбензойной кислоты, бензоилбензойной кислоты,хлорбензоилбензойной кислоты, бетахлорантрахинона, индиго, бетааминоантрахинона,1-нафтиламин-8-карбоновой кислоты, 1,5-диоксиантрахинона, 1,4-ди-4-метилфениламино-5,8-диоксиантрахинона, 1,2-диокси-3-аминоантрахинона, антрахинон-1,5-дисульфокислоты, бензофенон-5-карбоновой кислоты, 1,2-нитрокарбоновой кислоты антрахинона,1-амино-2-хлорантрахинона, 2-амино-3-хлорантрахинона, 3-хлор-2-ацетиламиноантрахинона, дихлорнафтахинона, 2,6-2,7-дисульфокислоты антрахинона, калиевой соли альфасульфокислоты антрахинона, 2,6-2,7-диоксиантрахинона, нафтсультама, нафтсультамфеназина, нафтохинона, триолоксида виолантрона (изовиолантрон), диоксивиолантрона, дихлорантрахинона, 2-этилантрахинона, хлорантрахинона, антрахинона, сублимация антрахинона, альфааминоантрахинона и других химических веществ, аналогичных перечисленным в данном пункте
Рабочие и инженерно-технические работники
12
175 Производства тиоиндигоидных красителей: тиоиндиго черного, тиоиндиго красного "С",тиоиндиго алого "Ж", тиоиндиго красно-коричневого "Ж", тиоиндиго красно-фиолетового "С" и др.
Рабочие и инженерно-технические работники
12
176 Производства фенилтиогликольортокарбоно-вой кислоты, ортотолуидина солянокислого, парафенетидина солянокислого, кислотного хромжелтого
Рабочие и инженерно-технические работники
12
177 Производства аценафтенхинона и изатина
Рабочие и инженерно-технические работники
12 6
178 Производства дихлоризатина, окситионафтенкарбоновой кислоты, нафтил-2-тиогликолевой кислоты, 6-этокси-3-акситионафтена, ортотолилтиогликолевой кислоты, аминонафталевой кислоты, альфанафтилуксусной кислоты, ортотиогликолевой кислоты, калиевой соли альфанафтилуксусной кислоты, окситионафтена
Рабочие и инженерно-технические работники
12
179 Производства красителей и полупродуктов с применением цианистых солей: тиоиндиго оранжевого "КХ", тиоиндиго ярко-розового "Ж", тиоиндиго розового "2С", 1,8-хлорнафталинсульфокислого натрия, 1,8-циансульфоната нафталина и др.
Рабочие и инженерно-технические работники
12 6
180 Производство индигозолей: ярко-розового "Ж", красно-коричневого "Ж", серого "С", ярко-оранжевого "К", ярко-фиолетового "С"
Рабочие и инженерно-технические работники
12 6
181 Производство кубозолей: золотисто-желтого "ЖХ", ярко-зеленого "С", ярко-зеленого "Ж", голубого "К", ярко-фиолетового "К"
Рабочие и инженерно-технические работники
12 6
182 Производства броминдиго, бромизатина, диброминдиго, тетраброминдиго, 4-бромметила-миноантрахинона, броминдигозоля, бромтолилтиогликолевой кислоты, бромаминовой кислоты, тетрабромэтана, бромнафталина, бромформалина, бромбензола, бромметилена, бромметила, бромоформа
Рабочие и инженерно-технические работники
12 6
183 Производства бромированных красителей; кубового золотисто-желтого "КХ", кубового ярко-зеленого "Ж", кубового ярко-оранжевого "КХ" и др.
Рабочие и инженерно-технические работники
12 6
184 Производство бромэтила
а) рабочие и сменные инженерно-технические работники отделений реакторов, конденсации, восстановления бромжелеза и слива готового продукта 		18 6
б) остальные рабочие и инженерно-технические работники | 12 | 6
185 Производство дибромпропана
Рабочие и инженерно-технические работники
12 6
186 Производства парафенолсульфокислоты, парафенолсульфоната и диоксидифенилсульфона
Рабочие и инженерно-технические работники
12
187 Производство противомольного препарата
Рабочие и инженерно-технические работники
12
188 Производства смачивателей ОП и ДБ, препарата АМД и флотореагентов (хлоргидрат аминопарафина)
Рабочие и инженерно-технические работники
12
189 Производства диспергатора НФ, солюционной соли, смачивателя "НБ" (Некаль), лейкотропов "В" и "О", выравнивателя "А", сульфироля "8", диметилсульфоновокислого натрия, эмульфора "ФМ", закрепителей "ДЦМ" и "ДЦУ", устойчивого N 2; препаратов: 105, стеарокс-6, стабитолов НО и Р-1 и ОС-20 и других химических вспомогательных веществ для текстильной промышленности
Рабочие и инженерно-технические работники
12
190 Производства алкамонов
Рабочие и инженерно-технические работники
12
191 Производство дикетена
Рабочие и инженерно-технические работники
12 6
192 Производство химикатов для цветных кинофотоматериалов и промежуточных (полупродуктов) продуктов для них
Компоненты пурпурные, желтые, голубые и др. Проявители цветные: смачиватели; фильтровые красители (тетразин Ф, красный фильтровый Ф-1, синий фиьльтровый Ф-1 и др.). Вспомогательные вещества: бензол сульфоново-кислый натрий, воск синтетический Ф, смягчитель Ф-1, стабилизаторы Ф-1, Ф-2, тиогликолевая кислота, триацетат,диэтилсульфат, бензотриазол, 2-метилтиазолин, 6-метоксихинолин, дифенилформамидин, ортопропионовоэтиловый эфир, пропионитрил, 2-метил-5-фенилбензоксазол, лепидин, N-этил-6-метокситиохинолон, 2,5-диаминобензойная кислота; противоореольные красители (желтый противоореольный Ф-1, черный лаковый Ф, зеленый противоореольный Ф-2 и Ф-3 и др.); красители для гидротипной печати (голубой гидротипный-2, зеленый гидротипный-1, бензофиолетовый Р, прямой алый, прямой розовый светопрочный С и др.); промежуточные (полупродукты) продукты: ангидрид оксидециляторной кислоты, аразол, жирная кислота из стеарина, жирная кислота из кашалотового жира, гидразин-169,4 - 4-диметокси-2,2-динитродифенилдисульфид, диметиловый эфир аминоизофталиевой кислоты, 4,4-диметилокситрифенилметан, диацетилмоноэтиланилин, лейко-1,4-диаминоантрахинон, метилстеариламин, метилат натрия, метилвинилкетон, нитроизофталевая кислота, нафтосалол, 4-нитродифениловый эфир-2-сульфокислота, октадецилхлорид, октадециловый спирт, октадециламин, октадецилен, основание Т-32, промпродукты N 650, 535, 654, 546, 103 и др.; парахлорбензойная кислота, парааминоомегациан, ацетофенон, стеароилхлорид, стеароилуксусный эфир, стеароилнитрит, трифенилфосфит, 4-хлор-3-нитробензойная кислота, 2-хлор-5-аминобензойная кислота, 2-хлор-5-нитробензойная кислота, 2-хлорбензойная кислота, эфир ацетоуксусный и др.
Рабочие и инженерно-технические работники
12
193 Сушка, размол и смешение органических полупродуктов и красителей
Рабочие и инженерно-технические работники
12
194 Производство моноэтилальфанафтиламинбромгидрата, дифенил-эпсилон кислоты, красителя основного синего "К", красителя ки-слотного хромфиолетового "2С", супраминпурпуриновой кислоты, метанитробензолсульфокислого натрия
Работники, непосредственно занятые в указанных производствах, при условии расположения этих производств в одном цехе
12 6
195 Производства хлорэтила, четыреххлористогоуглерода и окиси углерода
Рабочие и инженерно-технические работники
12 6
196 Производства хлорметила, хлороформа, дихлорэтана, трихлорэтана, гексахлорэтана, тетрахлорэтана, винилиденхлорида, трихлорпропана, хлорнафталина, депрессатора, хлорированного скипидара, хлорвинила, метиленхлорида, трихлорэтилена, 1,2-дихлорбутена, 1,4-дихлорбутена и других химических веществ, аналогичных перечисленным в данном пункте (хлорпроизводных углеводородов) Рабочие и инженерно-технические работники
12
197 Производства головакса, рематола, совола и др.
Рабочие и инженерно-технические работники
12 6
198 Производство холинхлорида
Рабочие и инженерно-технические работники
12 6
199 Производство хлорпикрина
Рабочие и инженерно-технические работники
12 6
200 Производство фенилметилуретана
Рабочие и инженерно-технические работники
12 6
201 Производства мочевины, тиомочевины, дихлоральмочевины; производство меламина
Рабочие и инженерно-технические работники
12
202 Производство дициандиамида
Рабочие и инженерно-технические работники
12
203 Производства гексаметилендиизоцианата, толуилен изоцианата, нафтиленизоцианата
Рабочие и инженерно-технические работники
12 6
204 Производства окиси этилена, окиси пропилена, этилцеллозольв, фенил-этилового спирта, этаноламинов, диэтаноланилина и хлорэкса
Рабочие и инженерно-технические работники
12
205 Производство фторорганических кислот
Рабочие и инженерно-технические работники
12 6
206 Производства бензотрифторида и фторированных этиламинов
Рабочие и инженерно-технические работники
6
207 Производства муравьинонатриевой соли, муравьиной кислоты, щавелевой кислоты, масляной кислоты, аминоэнантовой, аминопеларгоновой кислоты, щавелевокислого никеля, уксуснокислого натрия, уксусной кислоты, уксуснокислого кальция, себациновой кислоты, натриевой соли, монохлоруксусной кислоты, регенерация уксусной и масляной кислот и других химических веществ, аналогичных перечисленным (кислот жирного ряда и их солей)
Рабочие и инженерно-технические работники
12
208 Производства масляного ангидрида, уксусного ангидрида через кетен
Рабочие и инженерно-технические работники
12
209 Производства монохлоруксусной кислоты, уксусного ангидрида через фосген и уксусной кислоты ртутным способом
Рабочие и инженерно-технические работники
12 6
210 Производства пентаэритрита, 1,2-бутиндиола, 1,4-бутандиола, бутиролактона, бутилового спирта, хлорированного этилового спирта, фурилового спирта
Рабочие и инженерно-технические работники
12
211 Производство бутиловых спиртов методом оксосинтеза с применением карбонилов кобальта
а) рабочие и инженерно-технические работники на кобальтизации, оксировании (синтезе), декобальтизации, гидрировании, ректификации 		12 6
б) рабочие и инженерно-технические работники на других технологических операциях | 12
212 Производства эпихлоргидрина, дихлоргидрина,глицерина
Рабочие и инженерно-технические работники
12 6
213 Производство антифриза (тормозная жидкость)
Рабочие и инженерно-технические работники
6
214 Производство этилового спирта синтетического
а) рабочие на сероочистке 		12 6
б) остальные рабочие и инженерно-технические работники | 12
215 Производства спиртов жирного ряда и их хлорпроизводных: метанола, изобутилового спирта, изопропилового спирта, этиленгликоля, диэтиленгликоля, триэтиленгликоля, этиленхлоргидрина, глицерина синтетического, аллилового спирта, жирных спиртов С7 -С9 , метилвинилацетилвинилкарбинола, диметилфенилкарбинола, диэтиленхлоргидрина и других химических веществ, аналогичных перечисленным в данном пункте
Рабочие и инженерно-технические работники
12
216 Производства этилена, полиэтилена, изопрена, гексадиена, псевдобутилена, пиперилена, изобутилена, бутилена, полипропилена, пропилена и других непредельных углеводородов
Рабочие и инженерно-технические работники
12
217 Производство полиэтиленполиаминов
а) рабочие и сменные инженерно-технические работники (кроме занятых в аммиачном отделении) 		12 6
б) остальные рабочие и инженерно-технические работники | 12
218 Производство ацетилена
а) рабочие и инженерно-технические работники отделений упаковки и хранения технического углерода (сажа) 		12 6
б) остальные рабочие и инженерно-технические работники производства | 12
219 Производства стирола, этилбензола, альфа- метилстирола, акролеина
Рабочие и инженерно-технические работники
12 6
220 Производства дивинилбензола, толуола синтетического, изопропилбензола
Рабочие и инженерно-технические работники
12
221 Производство ацетальдегида ртутным способом
а) аппаратчик регенерации ртути 		24 6
б) остальные рабочие и инженерно-технические работники | 18 | 6
222 Производство ацетальдегида методом окисления этилена
Рабочие и инженерно-технические работники
12 6
223 Производство ацетальдегида другими методами, бензальдегида, масляного альдегида, формалина, параформа, полиформальдегида
Рабочие и инженерно-технические работники
12
224 Производства ацетона, ацетофенона, параметилацетофенона, метилэтилкетона
Рабочие и инженерно-технические работники
12
225 Производство лактама, капролона
Рабочие и инженерно-технические работники
12
226 Производства АГ и СГ солей, динитрил-адипиновой кислоты и гексаметилендиамина
Рабочие и инженерно-технические работники
12
227 Производство фреонов
Рабочие и инженерно-технические работники
12 6
Производство средств химической защиты растений
Инсектициды
1. Хлорорганические
228 Производства ДДТ (4,4-дихлордифенил-трихлорметилметана), дустов, гексахлорана и препаратов на их основе
Рабочие и инженерно-технические работники
12
2. Фосфорорганические
229 а) производство хлорофоса, карбофоса, меркаптофоса, метилмеркаптофоса, трихлорметафоса, трихлороль-5 и др.
Рабочие и инженерно-технические работники | 12 | 6
б) тиофос, метафос и эмульсии на их основе Рабочие на второй и третьей стадиях процесса | 18 | 6
Остальные рабочие и инженерно-технические работники | 12 | 6
Фунгициды
230 Производства цирама, цинеба, купрозана и др.
Рабочие и инженерно-технические работники
12 6
Гербициды
231 Производства диносеба, меркаптана, 2М-4Х (метаксон) и других, а также их производных
Рабочие и инженерно-технические работники
12 6
232 Производство симазина
Рабочие и инженерно-технические работники
18 6
Протравители
233 Производство комбинированных протравителей: фентиурам, гаммагексан, гептатиурам,гексатиурам, тетраметилтиурамдисульфид (ТМТД)
Рабочие и инженерно-технические работники
12 6
234 Производства гранозана, меркурана, меркурбензола
а) рабочие и сменные инженерно-технические работники, непосредственно занятые в отделениях: приемки ртути, приготовления амальгамы, синтеза диэтилртути, этилмеркурхлорида, этилмеркурфосфата, смешения, фасовки и комплектации, очистки сточных вод и регенерации угля 		24 6
б) дегазаторщик, слесарь-сантехник, обслуживающие санпропускник | 12 | 4
в) машинист по стирке спецодежды, ремонтировщик респираторов и противогазов и общецеховые инженерно-технические работники | 12 | 6
г) обувщик по ремонту обуви, подсобный(транспортный) рабочий | 12
Дефолианты
235 Производства бутифоса, БЭКТ (дефолиант бисэтилксантоген-три) и тетрасульфиды
Рабочие и инженерно-технические работники
12 6
236 Производство антидетонатора циклопентадиентрикарбонилмарганца (ЦТМ)
Рабочие и инженерно-технические работники
12 6
237 Производства диэтил-хлорвинилфосфата (Р-2), О-О-диэтил-В-этилмеркапто-этил-дитиофосфата (М-74), О-О-диметил-В-этилмер-каптодитиофосфата (М-81)
Рабочие и инженерно-технические работники
12 6
238 Производство этиловой жидкости
I. Основное производство
а) рабочие и сменные инженерно-технические работники 		24 4
б) рабочие и сменные инженерно-технические работники отделения обработки возвратной тары | 24 | 4
в) рабочие и сменные инженерно-технические работники очистки и использования цеховых производственных сточных вод и газов | 24 | 4
г) рабочие и инженерно-технические работники цеховой лаборатории | 24 | 6
д) остальные инженерно-технические работники | 24 | 6
II. Дегазация спецодежды, прачечная и санпропускник производства этиловой жидкости
а) рабочие и инженерно-технические работники, за исключением перечисленнвх в пункте "б" 		24 6
б) рабочие по обработке и дегазации спецодежды, рабочие чистой раздевалки и рабочие по ремонту спецодежды | 12
III. Отделение вентиляции
Рабочие и инженерно-технические работники, обслуживающие производство этиловой жидкости 		24 6
IV. Цеховой склад этиловой жидкости
Рабочие и инженерно-технические работники 		12 6
V. Слесарь по контрольно-измерительным приборам и автоматике, рабочие по доставке сырья, уборщик производственных помещений, плотник, жестянщик, стекольщик и маляр, обслуживающие производство этиловой жидкости | 18 | 6
VI. Водооборотная станция, обслуживающая производство этиловой жидкости
Рабочие и инженерно-технические работники 		12
VII. а) Работники ОТК по обслуживанию производства этиловой жидкости, за исключением указанных в пункте "б" | 24 | 6
б) Лаборанты ОТК - общего контроля сырья и полупродуктов без этиловой жидкости | 12 | 6
VIII. Работники научно-исследовательских и заводских лабораторий, проводящие работы с этиловой жидкостью | 24 | 6
IX. Моторно-испытательная станция по исследованию зтиловой жидкости
Рабочие и инженерно-технические работники 		24 6
239 Производства кремнийорганических мономеров, полимеров, алюмоорганических соединений и их хлорпроизводных
а) производство кремнийорганических мономеров
Рабочие и инженерно-технические работники 		24 6
б) производства кремнийорганических полимеров, алюмоорганических соединений и их хлорпроизводных
Рабочие и инженерно-технические работники 		12 6
240 Производство этиленциангидрина
Рабочие и инженерно-технические работники
12 6
241 Производство ацетонциангидрина
Рабочие и инженерно-технические работники
18 6
242 Производства фенолацетона, гидроперекиси изопропилбензола, гидроперекиси диизопропиленбензола
Рабочие и инженерно-технические работники
12
243 Производства эфиров и полиэфиров метакриловой и акриловой кислот, их полимеров и сополимеров; нитрила акриловой кислоты
а) рабочие и инженерно-технические работники на стадии получения эфиров 		12 6
б) рабочие и инженерно-технические работники других отделений | 12
244 Производство БФ
Рабочие и инженерно-технические работники
12
245 Производство уротропина
Рабочие и инженерно-технические работники
12
246 Производство дифенилолпропана
Рабочие и инженерно-технические работники
12 6
247 Производство формальгликоля
Рабочие и инженерно-технические работники
12
248 Производство паратретичного бутилфенола, дифенилолэтана, дитретичного бутилфенилсульфида (БУПС), диметилфенилпаракрезола
Рабочие и инженерно-технические работники
12
249 Производство порофоров
Рабочие и инженерно-технические работники
12 6
250 Производства фурфурилового спирта и тетрагидрофурфуролового спирта
Рабочие и инженерно-технические работники
12
251 Производство камфоры
Рабочие и инженерно-технические работники
12
252 Производства перекиси бензоила и других перекисных инициаторов
Рабочие и инженерно-технические работники
12
253 Производство сульфонола
Рабочие и инженерно-технические работники
12 6
254 Производство сульфоната
Рабочие и инженерно-технические работники
12
255 Производство эфирсульфоната
Рабочие и инженерно-технические работники
12
256 Пиролиз керосина
Рабочие и инженерно-технические работники
12
257 Разделение пирогаза
Рабочие и инженерно-технические работники
12
258 Производство нефтекокса
Рабочие и инженерно-технические работники
12 6
259 Производства этилмеркаптана (одорант) и 2-оксидиэтилсульфида
Рабочие и инженерно-технические работники
12
260 Производство аэрофлотов
а) рабочие и сменные инженерно-технические работники реакторного отделения, размола и просева пятихлористого фосфора 		12 6
б) остальные рабочие и инженерно-технические работники | 12
261 Производства жировых смесей и умягчителей
Рабочие и инженерно-технические работники
12
262 Производства монокристаллов органических и галлоидно-щелочных соединений
Рабочие и инженерно-технические работники
12 6
263 Производство оссеина
Рабочие и инженерно-технические работники
12
264 Производство совидена
Рабочие и инженерно-технические работники
12
265 Производство этилсерной кислоты
Рабочие и инженерно-технические работники
12
266 Производство диметилсульфата
Рабочие и инженерно-технические работники
12 6
267 Производство изоакрилового спирта
Рабочие и инженерно-технические работники
12
268 Производство мипорсепараторов
Рабочие и инженерно-технические работники
12
269 Производство хлортена
Рабочие и инженерно-технические работники
12
270 Производство ингибиторов
Рабочие и инженерно-технические работники
12
271 Производство парахинондиоксима
Рабочие и инженерно-технические работники
12
272 Производства нитрометана, нитропропана, нитроэтана, гексанитроэтана
Рабочие и инженерно-технические работники
12
273 Производства 2-нитро-2-метилпропандиола-1,3; 2-нитро-2-этилпропандиола-1,3 и триоксиметилнитрометана
Рабочие и инженерно-технические работники
12
274 Производство нитроаминоуксусной кислоты
Рабочие и инженерно-технические работники
12
275 Производство коллекторов АНП-1 и АНП-2
Рабочие и инженерно-технические работники
12
276 Производство высокомолекулярных нитропарафинов
Рабочие и инженерно-технические работники
12
277 Производство этилсинтинамина
Рабочие и инженерно-технические работники
12
278 Производство поликарбонатов
Рабочие и инженерно-технические работники
12
279 Производство 1,2- и 1,4-дицианбутенов
Рабочие и инженерно-технические работники
12 6
280 Производство аминазина
Рабочие и инженерно-технические работники
12 6
281 Производство гидроксиламина и аминогуанидина
Рабочие и инженерно-технические работники
12
282 Производство хромолана
Рабочие и инженерно-технические работники
12 6
283 Производство ронгалита
Рабочие и инженерно-технические работники
12
284 Производство дивинила, включая переработку побочных продуктов
Рабочие и инженерно-технические работники
12
285 Производства эмульсионных сополимерных каучуков и латексов
Рабочие и инженерно-технические работники цехов:
а) эмульсионной полимеризации, коагуляции латекса и выделения каучука 		12 6
б) остальные рабочие и инженерно-технические работники | 12
286 Производство полиизобутилена
а) цехи дегидратации спирта
рабочие и инженерно-технические работники 		18 6
б) цехи ректификации и полимеризации рабочие и инженерно-технические работники | 12
287 Производство тиоколов
Рабочие и инженерно-технические работники
12 6
288 Производство хлоропреновых каучуков
а) севанита
рабочие и инженерно-технические работники 		24 6
б) наирита и хлорнаирита
рабочие и инженерно-технические работники 		12
289 Производства хлоропрена и хлоропреновых латексов
Рабочие и инженерно-технические работники
24 6
290 Производство полиизопренового (СКИ-3) каучука
а) рабочие и сменные инженерно-технические работники на стадии синтеза диметилдиоксана 		12 6
б) рабочие и инженерно-технические работники на других стадиях | 12
291 Производство полибутадиенового (СКД) каучука
а) рабочие и сменные инженерно-технические работники на стадиях полимеризации и выделения каучука 		12 6
б) рабочие и инженерно-технические работники на других стадиях | 12
292 Производство других каучуков
Рабочие и инженерно-технические работники
12
293 Производство актинапа
Рабочие и инженерно-технические работники
12 6
294 Производство дипроксида
Рабочие и инженерно-технические работники
12
295 Производство 1,1-дифенилэтана
Рабочие и инженерно-технические работники
12 6
296 Производства перхлорвиниловых и полихлорвиниловых смол и латексов на их основе
Рабочие и инженерно-технические работники
12
297 Производства фенолформальдегидных, полиамидных, карбамидных, полиуретановых, полиэфирных, фурфурольных, фуриловых, ионообменных и эпоксидных смол и копалов; лаков и клеев на основе этих смол
Рабочие и инженерно-технические работники
12
298 Производства ионообменных, полиэфирных и эпоксидных смол на основе стирола; лаковых фенольных смол на основе паратретичного бутилфенола
Рабочие и инженерно-технические работники
12 6
299 Производство нитроклетчатки
Рабочие и инженерно-технические работники
12 6
300 Производства простых и сложных эфиров целлюлозы (кроме нитроклетчатки)
Рабочие и инженерно-технические работники
12
301 Производство целлулоида и переработка его отходов
Рабочие и инженерно-технические работники
12
302 Производство этролов: нитроцеллюлозного, этилцеллюлозного, ацетобутиратцеллюлозного и ацетилцеллюлозного, массы ЭЗО и целлона
Рабочие и инженерно-технические работники
12
303 Производства пластмасс на основе полихлорвиниловой смолы и сополимеров хлорвинила, мипластовых сепараторов и изоляционной ленты из полихлорвиниловых пластикатов
Рабочие и инженерно-технические работники
12
304 Производство стеклопластиков, стеклошпона и стеклотекстолита
Рабочие и инженерно-технические работники
12
305 Производства слоистых пластиков: текстолита, асботекстолита, бакелитовых пленок, декоративных слоистых пластиков, намоточных изделий, пропитанных тканей, изделий из слоистых пластиков
а) рабочие отделений пропитки; лакировщик, прессовщик листовых материалов, изготовитель изделий методом намотки, рубщик, резчик на пилах, ножовках и станках, занятый резкой пропитанной ткани и труб; слесарь-ремонтник; слесарь по ремонту аппаратурного оборудования и инженерно-технические работники 		12
б) остальные рабочие | 6
306 Производства фтороорганических мономеров, полимеров и сополимеров
Рабочие и инженерно-технические работники
12 6
307 Производство изделий из фторопластиков и их сополимеров
Рабочие и инженерно-технические работники
12 6
308 Производство поропластов и изделий из них
Рабочие и инженерно-технические работники
12
309 Производства фенопластов, аминопластов, пульвербакелита, фаолита, волокнита, асбестовых масс, асбовинила, арзамита, АТМ, ФКФ, мипоры, ВДУ
Рабочие и инженерно-технические работники
12
310 Производство виниловых эфиров и их полимеров
Рабочие и инженерно-технические работники
12
311 Производства полистирола, пленки и нити из полистирола и сополимеров стирола
Рабочие и инженерно-технические работники
12 6
312 Производства галоидопроизводных стирола, их полимеров и сополимеров с бетавинилнафталином
Рабочие и инженерно-технические работники
12 6
313 Производство асфальто-пековых масс
Рабочие и инженерно-технические работники
12 6
314 Производство асфальто-битумных масс
Рабочие и инженерно-технические работники
12
315 Производство аккумуляторных баков и пробок
Рабочие и инженерно-технические работники
12
316 Производство трикрезилфосфата и трифенилфосфата
Рабочие и инженерно-технические работники
12 6
317 Производства дибутилфталата, диоктилфталата, диэтилоксалата, диметилфталата, дибутилсебацината, дибутиладипината, пластификаторов на основе высших кислот, диоктилсебацината, термостабилина, фталата НС-7-9, полиэтилентерефталата, метилтерефталата, трибутилфосфата, диметилтерефталата и других химических веществ, аналогичных перечисленным в данном пункте (пластификаторов и их смесей) Рабочие и инженерно-технические работники
12
318 Производство креолина
Рабочие и инженерно-технические работники
12
319 Производства фенола и его гомологов из каменноугольных, буроугольных, торфяных, сланцевых и других смол и масел
Рабочие и инженерно-технические работники
12
320 Производства винилацетата, поливинилацетата, поливинилового спирта и его ацеталей
Рабочие и инженерно-технические работники
12
321 Производство поливинилпирролидона
Рабочие и инженерно-технические работники
12
322 Сушка и размол кизельгура
Рабочие и инженерно-технические работники
12 6
323 Производство древесной муки
Рабочие и инженерно-технические работники
12
324 Производство хлопкоочистки
Рабочие и инженерно-технические работники
12
325 Производство стеарата кальция
Рабочие и инженерно-технические работники
12
326 Производство изделий из пластмасс
Методом горячего прессования, формования и литья под давлением (изготовление изделий на гидравлических прессах, штранг-прессах, литьевых, шприцвакуум-формовочных и других машинах)
а) аппаратчик полимеризации, прессовщик изделий из пластмасс; формовщик изделий из поропластов, литейщик пластмасс, слесарь по контрольно-измерительным приборам и автоматике, слесарь-ремонтник, электромонтер по обслуживанию электрооборудования, электромонтер по ремонту электрооборудования, наладчик литьевых машин, рабочие на выжиге арматуры, рабочие таблеточных отделений, дробильщик, комплектовщик при работе с органическими растворителями, лакировщик, кладовщик, подсобный (транспортный) рабочий, мастер и инженерно-технические работники 		12
б) остальные рабочие прессовых и литьевых отделений | 6
Изделия из органического стекла и винипласта; изделия контактным методом; пленка поливочным методом
Рабочие и инженерно-технические работники 		12
Изделия из целлулоида
а) ацетонировщик, рабочие по приготовлению красок, печатник, наборщик, прессовщик-выдувщик целлулоидных изделий, гравер, прессовщик изделий из пластмасс, штамповщик, распарщик целлулоидных пластин; рабочие, занятые обработкой изделий горячим способом с применением ацетона; рабочие, занятые на пневматической раскраске изделий; инженерно-технические работники 		12
б) остальные рабочие | 6
Пленки и нити экструзионным методом
а) машинист экструдера, резчик заготовок и изделий из пластических масс, инженерно-технические работники 12 		12
б) остальные рабочие | 6
Изделий из пластмасс с применением диизоцианатов
Рабочие и инженерно-технические работники 		12
Механическая обработка изделий из пластмасс обработчик литьевых и прессованных изделий, наладчики агрегатных и специальных станков и инженерно-технические работники | 6
Изделий из пластмассовых пленок: мешки, салфетки, накидки и т.п.
а) рабочие на склеивании, сварке и раскраске изделий красками, содержащими органические растворители, и инженерно-технические работники 		12
б) остальные рабочие | 6
327 Производство акриловой эмульсии
Рабочие и инженерно-технические работники
12
328 Производство пенополиуретана
Рабочие и инженерно-технические работники
12 6
Производство лаков и красок
329 329 Производство свинцового глета и сурика
Рабочие и инженерно-технические работники
12 6
330 330 Производство свинцовых и цинковых пигментов
Рабочие и инженерно-технические работники
12 6
331 Производство цинковых белил
а) рабочие и инженерно-технические работники производства цинковых белил из цинкосодержащего сырья 		12 6
б) рабочие и инженерно-технические работники производства цинковых белил из металлического цинка | 12
в) рабочие, занятые на изготовлении муфелей | 6
332 Производство свинцовых белил и ярьмедянки
Рабочие и инженерно-технические работники
12 6
333 Производство берлинской лазури (милори)
Рабочие и инженерно-технические работники
12
334 Производство литопона, двуокиси титана, железоокисных пигментов, охры и сухих красок
Рабочие и инженерно-технические работники
12
335 Производство ультрамарина
а) работники печного отделения 		12 6
б) остальные рабочие и инженерно-технические работники | 12
в) рабочие и инженерно-технические работники при работе на механизированных печах | 12
336 Производство оловянных кеков
а) аппаратчик сушки, аппаратчик осаждения 		12 6
б) остальные рабочие и инженерно-технические работники | 12
337 Производства эфироцеллюлозных и смоля-ных лаков и эмалей, растворителей и вспомогательных материалов: нитроцеллюлозные, перхлорвиниловые, полихлорвиниловые, винифлексовые и другие лаки, эмали и шпатлевки; спиртовые лаки и политуры, растворители, смывки и вспомогательные материалы: моечные составы, полировочная вода, гидротормозная жидкость, водозапорные пасты, шумопоглотительные мастики Рабочие и инженерно-технические работники
12
338 Производства лаков N 67 и 68
Рабочие и инженерно-технические работники
12 6
339 Производства масляных, алкидных, алкидностирольных, битумно-масляных лаков, олифы, крепителей, сиккативов и отвердителей на основе гексаметилендиаминов
Рабочие и инженерно-технические работники
12
340 Производство эмалевых, густотертых и водоэмульсионных красок
Рабочие и инженерно-технические работники
12
341 Производство необрастающих составов
Рабочие и инженерно-технические работники
12 6
342 Производство художественных красок
Рабочие и инженерно-технические работники пигментных и краскотерочных цехов
12
343 Производство цветных полиграфических красок
Рабочие и инженерно-технические работники
12
344 Производство суховальцованной пасты из технического углерода (сажа)
а) рабочие и сменные инженерно-технические работники основных цехов и участков 		12 6
б) все другие рабочие | 6
в) все остальные инженерно-технические работники | 12
345 Производство туши
Рабочие и инженерно-технические работники
6
346 Производство свинцовых туб
Рабочие и инженерно-технические работники
12 6
347 Сушка и размол пигментов и наполнителей
Рабочие и инженерно-технические работники
12
348 Производство полиграфических красок
а) производство черных красок аппаратчик приготовления замесов 		12 6
остальные рабочие и инженерно-технические работники | 12
б) производство красок для глубокой печати рабочие и инженерно-технические работники | 12 | 6
349 Производство полиграфических обойных сухих красок
Рабочие и инженерно-технические работники
12
350 Производство фольги
Рабочие и инженерно-технические работники
12
Горные работы
Добыча руд
351 Апатито-нефелиновые руды
Подземные горные работы
а) все подземные рабочие рудников, за исключением перечисленных в пункте "б" 		12 6
б) подземные рабочие: проходчик, крепильщик, взрывник, рудоспусчик, люковой, откатчик, обборщик, машинист скреперной лебедки, машинист погрузочной машины, сцепщик-кондуктор подвижного состава,работающий под люками; бурильщик скважин | 24 | 6
в) инженерно-технические работники на подземных работах | 12
г) рабочие и инженерно-технические работники на поверхности шахт и рудников | 6
Открытые горные работы
а) все рабочие и инженерно-технические работники открытых горных работ, за исключением перечисленных в пункте "б" 		12
б) сцепщик-кондуктор подвижного состава,путевой рабочий, рабочие на транспортерах по сортировке руды | 6
352 Серные руды
Подземные горные работы
а) рабочие 		12
б) инженерно-технические работники на подземных работах | 12
в) рабочие и инженерно-технические работники на поверхности шахт и рудников | 6
Открытые горные работы
а) рабочие и инженерно-технические работники, за исключением перечисленных в п."б" 		12
б) сцепщик-кондуктор подвижного состава, путевой рабочий, рабочие на транспортерах по сортировке руд | 6
353 Калийные, фосфоритные, боратовые, баритовые руды и диатомитовое сырье
Подземные горные работы
а) рабочие 		12 6
б) инженерно-технические работники | 12
На поверхности шахт и рудников
Рабочие и инженерно-технические работники 		6
Открытые горные работы
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12
б) сцепшик-кондуктор подвижного состава, путевой рабочий, рабочие на транспортерах по сортировке руды | 6
354 Мышьякосодержащие руды
Подземные горные работы
а) бурильщик шпуров, забойщик, проходчик,крепильщик, уборщик породы, люковой, откатчик, загрузчик-выгрузчик, где руда и порода содержат свободной двуокиси кремния свыше 10% 		24 6
б) остальные подземные рабочие | 12 | 6
в) инженерно-технические работники на подземных работах | 12
На поверхности шахт и рудников
Рабочие и инженерно-технические работники 		6
355 Известковый камень и мел
а) забойщик, откатчик, занятые в карьерах на ручных работах 		12
б) остальные рабочие | 6
356 Соляные растворы
Рабочие рассолопромыслов и на отбросах производства
6
Обогащение и переработка руд
357 Апатито-нефелиновые руды
а) сушильные отделения:
рабочие и инженерно-технические работники 		12 6
б) цехи погрузки апатитового и нефелинового концентратов рабочие, инженерно-технические работники и бригадир на участках основного производства | 12 | 6
в) рабочие, занятые обслуживанием и очисткой пылеулавливающих аппаратов в сушильных,дробильных отделениях и в цехах погрузки апатитового и нефелинового концентратов | 12 | 6
г) все другие рабочие и инженерно-технические работники, за исключением перечисленных в пункте "д" | 12
д) рабочие и инженерно-технические работники, занятые в отделениях фильтрации и приготовления реагентов, отборке проб и на выгрузке хвостов, на мойке и ручной отборке руд | 6
358 Диатомитовое сырье
а) загрузчик-выгрузчик, газогенераторщик, обжигальщик; слесарь-ремонтник, занятый в сушильном отделении 		12 6
б) остальные рабочие и инженерно-технические работники, за исключением перечисленных в пункте "в" | 12
в) рабочие, занятые в отделениях фильтрации и приготовления реагентов, на отборке проб и выгрузке хвостов, на мойки и ручной отборке руд | 6
359 Мышьякосодержащие руды
а) рабочие и сменные инженерно-технические работники обжигового цеха 6 		12
б) рабочие н инженерно-технические работники других цехов, за исключением перечисленных в пункте "в" | 12
в) рабочие и инженерно-технические работники, занятые в отделении фильтрации и приготовления реагентов, на отборке проб и выгрузке хвостов, на мойке и ручной отборке руд | 6
360 Серные руды
а) автоклавщик, загрузчик-выгрузчик, машинист мельниц, слесарь-ремонтник и другие рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12
б) рабочие и инженерно-технические работники, занятые в отделениях фильтрации и приготовления реагентов, на отборке проб и выгрузке хвостов, на мойке и ручной отборке руд | 6
361 Калийные, фосфоритные, баритовые и боратовые руды
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12
б) рабочие и инженерно-технические работники, занятые в отделениях фильтрации, приготовления реагентов, на отборке проб, выгрузке хвостов, на мойке и транспортировке руды, ручной обработке руды | 6
362 Добыча озокерита
Рабочие, занятые на озокеритовых карьерах и разрезах глубиной свыше 100 м
12
Производство химического волокна
Вискозное производство
363 Приготовление вискозных растворов
а) подготовка целлюлозы, мерсеризация, измельчение, камера предварительного созревания, содовая станция рабочие и инженерно-технические работники 		6
рабочие, занятые на ручной разбивке барабанов с твердым каустиком | 12
б) аппараты "ВА", растворение, вискозный погреб, красильная установка
рабочие и инженерно-технические работники 		12 6
в) ксантатный отдел, слив и подача сероуглерода
рабочие и инженерно-технические работники 		12 6
364 Формование вискозных филаментных нитей
Прядильный цех, парилка, моечный отдел бобинного производства, мойка нитей в ящиках, сушка и транспортировка кислого шелка рабочие и инженерно-технические работники
12 6
365 Кислотная станция (приготовление осадительной ванны и ее регенерация)
Рабочие и инженерно-технические работники
12 6
366 Размотка кислого шелка
а) рабочие и инженерно-технические работники, кроме указанных в пункте "б" 		12 6
б) рабочие камеры увлажнения и фиксации крутки | 6
367 Цех отделки кислого шелка
а) рабочие и инженерно-технические работники, кроме перечисленных в пункте "б" 		12 6
б) рабочие и инженерно-технические работники отделов приготовления отделочных растворов, по отжиму и сушке отделанного шелка | 12
Примечание. В случае размещения отделов приготовления растворов, отжима и сушки шелка в помещении отделки кислого шелка рабочим и инженерно-техническим работникам этих отделов устанавливается продолжительность рабочего дня аналогично рабочим и инженерно-техническим работникам отделочного цеха
368 Производство вискозного волокна на машинах непрерывного процесса
Рабочие и инженерно-технические работники
12 6
369 Производство штапельного волокна и переработка отходов в штапельное волокно
а) рабочие и инженерно-технические работники, кроме перечисленных в пункте "б" 		12 6
б) укладчик-упаковщик, занятый упаковкой штапельного волокна в отдельном помещении | 6
370 Производство целлофана и пленки
а) рабочие и инженерно-технические работники, занятые непосредственно в помещениях целлофановых машин и лакировки целлофана 		12 6
б) укладчик-упаковщик и другие рабочие, занятые на упаковке целлофана в отдельном помещении | 6
371 Производство медноаммиачного штапельного волокна и шелка
а) рабочие и инженерно-технические работники химических, прядильно-отделочных цехов и отделов, регенерации меди и аммиака 		12
б) рабочие и инженерно-технические работники упаковочно-сортировочных цехов | 6
в) перезарядчик фильтропрессов и диализаторов, рабочие на мойке и пайке сеток | 12 | 6
372 Производство ацетатного волокна
Рабочие и инженерно-технические работники химических, прядильных цехов и цехов регенерации летучих растворителей
12
373 Производство волокна хлорин
Рабочие и инженерно-технические работники химического, прядильных цехов и цехов регенерации летучих растворителей
12
374 Производство технического ацетатного волокна (триацетатного)
Рабочие и инженерно-технические работники
12 6
375 Производство синтетических волокон
Химический цех
а) рабочие и инженерно-технические работники производства волокна нитрон 		12 6
6) рабочие и инженерно-технические работники остальных производств | 12
Прядильный цех
а) рабочие и инженерно-технические работники, кроме перечисленных в пунктах "б" и "в" 		12 6
б) намотчик химического волокна | 6
в) фильерщик, занятий на мойке фильер азотной кислотой; обжигальщик прядильных деталей | 12 | 6
376 Цехи (участки), отделения горячей вытяжки капроновой нити; динильная установка (ВОТ)
Рабочие и инженерно-технические работники
12
377 Производство щетины и лески
Рабочие и инженерно-технические работники отделений: замочки, вытяжки, мойки и сушки щетины-лески, экстракции 		12
Примечание. Рабочие химической и прядильной части производства щетины и лески имеют продолжительность рабочего дня и дополнительного отпуска такую же, как в химическом и прядильном цехах производства синтетических волокон
378 Отделочный цех
Рабочие и инженерно-технические работники
12
379 Производство волокна лавсан
Рабочие, занятые на обслуживании штапельных агрегатов в производстве волокна лавсан
12
380 Производство замасливателей
а) аппаратчик приготовления химических растворов, занятый на растворении извести 		12 6
аппаратчик централизации, занятыи нейтрализацией сточных вод | 12 | 6
подсобный (транспортный) рабочий, занятый транспортировкой извести | 12
б) аппаратчик приготовления химических растворов, аппаратчик подготовки сырья и отпуска полуфабрикатов и продукции, мастер, уборщик производственных помещений, слесарь-ремонтник | 6
в) рабочие и инженерно-технические работники, занятые на регенерации сероуглерода; чистильщик, занятый чисткой прядильных машин | 12 | 6
Общие профессии производства химических волокон
381 | Рабочие и инженерно-технические работники крутильных, ткацких, перемоточных цехов и сортировки | 6
382 | Рабочие фильерной мастерской | 12
383 | Рабочие гарнитурной мастерской (наборное отделение) | 12
384 | Рабочие электроверетенной мастерской (при расположении этой мастерской в прядильном цехе продолжительность рабочего дня 6 часов) | 12
385 | Работники мастерской прядильных насосиков | 12
386 | Слесарь-сантехник, занятый на ремонте и чистке канализации производственных вод | 12 | 6
387 | Канализатор-траповщик; транспортировщик, занятый на транспортировке кислого шелка | 12 | 6
388 | Бакелитчик (пропитчик) | 12 | 6
Кинофотопленка
(Производство кинофотопленок, пленок промышленно-технического назначения, фотобумаги, фотопластинок и фотоматериалов для ядерных исследований)
389 Изготовление и дополнительная обработка кинофотоосновы, пленок промышленно-технического назначения, магнитофонных лент
Рабочие и сменные инженерно-технические работники
12 6
390 Рекуперация и ректификация растворителем
Рабочие и сменные инженерно-технические работники
12 6
391 Регенерация отходов кинофотопленок, фотопластинок, фотобумаги и серебра
Рабочие и сменные инженерно-технические работники
12 6
392 Синтез фотографических эмульсий и эмульсий для ядерных исследований
Рабочие и сменные инженерно-технические работники
12 6
393 Подготовка к поливу и полив фотографических эмульсий и эмульсий для ядерных исследований
Рабочие и сменные инженерно-технические работники
12 6
394 Отделка кинофотопленок, фотопластинок, пленок промышленно-технического назначения и фотоматериалов для ядерных исследований
а) рабочие и сменные инженерно-технические работники, постоянно занятые в условиях полной темноты и неактиничного освещения 		12 6
б) рабочие и сменные инженерно-технические работники на других участках | 6
395 Отделка фотобумаги
а) рабочие и сменные инженерно-технические работники, занятые на отделке цветных и высокочувствительных регистрирующих и обращаемых фотобумаг 		12 6
б) рабочие и сменные инженерно-технические работники, занятые на отделке остальных сортов фотобумаги в условиях неактиничного освещения | 12
в) рабочие и сменные инженерно-технические работники на других участках | 6
396 Отделка магнитофонных лент
Рабочие и сменные инженерно-технические работники
6
397 Массовая печать и опытное копирование кинофильмов
а) рабочие и сменные инженерно-технические работники при работе с цветной пленкой 		12
б) остальные рабочие и сменные инженерно-технические работники | 6
398 Цех изготовления ферромагниевых порошков и кобальтовых пигментов для производства магнитофонных лент
Рабочие и сменные инженерно-технические работники
12
399 Станции испытания пленок в климатических условиях
Рабочие и инженерно-технические работники
12
400 Станции слива и хранения органических растворителей
Сливщик-разливщик, кладовщик, чистильщик
12
401 Производство синтетических красителей (применяемых для цветной и черно-белой кинофотопленки, фотобумаги и фотопластинок в кинофотопромышленности)
Цианиновые, монометилцианиновые, карбоцианиновые, мероцианиновые, родацианиновые, гемицианиновые красители и другие органические продукты
Рабочие и инженерно-технические работники | 12
402 Дополнительная обработка фотостекла
а) рабочие, занятые на кладке фотостекла 		12
б) рабочие и инженерно-технические работники, занятые на съемке и обработке подслоированного стекла | 6
в) резчик фотостекла и фотопластинок | 6
403 Изготовление бланфикса, баритовой массы и светофильтров
Рабочие и сменные инженерно-технические работники
12
404 Баритаж фотоподложки
Рабочие и сменные инженерно-технические
6
405 Изготовление фотокомплектов "Момент"
а) поливщик-лакировщик фотоматериалов,резчик кинофотопленки, фотобумаги и техпленок, монтажник фотокомплекта "Момент", браковщик-визитажник светочувствительных изделий 		12 6
б) остальные рабочие и инженерно-технические работники | 12
406 Производство фотожелатины.
Экстракция жира из основного сырья дихлорэтаном, дистилляция и регенерация дихлорэтана
а) рабочие и инженерно-технические работники экстракционно-дистилляционного и калибровочного отделений 		12
б) рабочие и инженерно-технические работники дробильно-сортировочного отделения | 6
407 Деминерализация шрота и нейтрализация оссеина соляной кислотой
а) рабочие и инженерно-технические работники кислотного и мацерационного отделений 		12
б) рабочие гидротранспорта | 6
408 Золка и нейтрализация оссеина
а) рабочие и инженерно-технические работники зольно-нейтрализационного отделения 		6
б) рабочие отделения извести и известковых растворов | 12
409 Фракционная варка, фильтрация, вакуум-выпарка, приготовление сернистой кислоты и консервирование фотожелатиновых растворов
Рабочие и инженерно-технические работники
6
410 Сушка и фотосенсибилизация фотографической желатины
а) рабочие и инженерно-технические работники сушильного отделения 		6
б) рабочие съемного отделения | 6
в) рабочие фотосенсибилизации фотожелатины | 12
Химические реактивы
411 Производства неорганических ртутных солей, фтористых солей, свинцовых солей, солей, содержащих цианистые соединения, селен и мышьяк
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12 6
б) кладовщик, подсобный (транспортный) рабочий, уборщик производственных помещений | 6 | 6
412 Производства неорганических солей, содержащих кремний, бериллий, кадмий, марганец, фосфор, хром, кобальт, барий и другие металлы; неорганических кислот и всех других неорганических реактивов
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12
б) кладовщик, подсобный (транспортный)рабочий, уборщик производственных помещений | 6
413 Производство органических реактивов с применением сильнодействующих ядов: цианистого водорода и цианистых солей, мышьяковистого ангидрида, сулемы и сероуглерода
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б" 		12 6
б) кладовщик, подсобный (транспортный) рабочий, уборщик производственных помещений | 6
414 Производство итаконовой кислоты
Рабочие и инженерно-технические работники
12
415 Все другие органические реактивы
а) рабочие и инженерно-технические работники, за исключением перечисленных в пункте "б"
12 7-6
Примечание. Сокращенный рабочий день в производствах реактивов устанавливается в случаях, когда таковой предусмотрен в одноименном производстве технического продукта
б) кладовщик, подсобный (транспортный) рабочий, уборщик производственных помещений 		6
Фасовка и упаковка химических продуктов, красителей и реактивов
6
416 Хлорная известь
Рабочие и инженерно-технические работники
12 6
417 Тринатрийфосфат и трикальцийфосфат
а) клейщик бумаги, картона и изделий из них, занятый на работах с применением нефтебитума 		6
б) остальные рабочие и инженерно-технические работники | 12
418 Дусты
Рабочие и инженерно-технические работники
12
419 Органические химпродукты и красители
Рабочие и инженерно-технические работники
12
420 Химреактивы
а) фасовщик, мойщик, занятый мойкой тары растворителями, инженерно-технические работники 		12
б) комплектовщик, мойщик и все другие профессии | 6
421 Лакокрасочные продукты
Рабочие и инженерно-технические работники
12
422 Гипосульфит натрия безводного фото
Рабочие и инженерно-технические работники
12
423 Сода кристаллическая и кальцинированная, бикарбонат
Рабочие и инженерно-технические работники
12
424 Фоспор (стиральный порошок)
Рабочие и инженерно-технические работники
12
425 Синька для белья
а) фасовщик, занятый на фасовке вручную 		12
б) остальные рабочие и инженерно-технические работники | 6
426 Суперфосфат, туковая смесь, гексаметафосфат
а) фасовщик 		12
б) остальные рабочие и инженерно-технические работники | 6
427 Мел молотый и бура
Рабочие и инженерно-технические работники
6
428 Соляная кислота, аккумуляторная кислота, серная кислота
Рабочие и инженерно-технические работники
12
429 Сера дисперсная
Рабочие и инженерно-технические работники
12
430 Проявитель метол-гидрохиноновый
Рабочие и инженерно-технические работники
12
431 Продукт М-1
Рабочие и инженерно-технические работники
12
432 КММ эмульсии на ДДТ, дезинсекталь, детойль, концентрат зеленого масла
Рабочие и инженерно-технические работники
12
433 Концентраты ОП-7, ОП-10 и универсол
Рабочие и инженерно-технические работники
6
Опытные и опытно-производственные установки
434 | Рабочие и инженерно-технические работники | 12 | 7-6
Примечание. Сокращенный рабочий день применяется в случаях, когда таковой предусмотрен в производстве аналогичных продуктов
Лаборатории
435 | Работники цеховых лабораторий | 12-24 | 7-6
Примечание. Продолжительность рабочего дня и дополнительного отпуска работникам цеховых лабораторий должна соответствовать установленной для работников данного производства, но не менее 6 ч
436 | Работники центральных (заводских) лабораторий | 12 | 7-6
Примечание. Продолжительность рабочего дня для работников центральной (заводской) лаборатории должна соответствовать установленной в производстве (данного предприятия,организации), которое работники лаборатории обслуживают, но не менее 6 ч
Прием и подготовка химического сырья
437 Станция слива едких веществ
Рабочие и инженерно-технические работники
12
438 Станция слива и подачи в цехи аминонитропродуктов, органических растворителей, фенола, пластификаторов и других аналогичных продуктов
Рабочие и инженерно-технические работники
12
439 Станция по растворению химических продуктов аш-кислоты и других органических продуктов, соды, поваренной соли, нитрита натрия и других неорганических продуктов
Рабочие и инженерно-технические работники
12
Примечание. Рабочим на растворении бензидина, дианизидина и других аналогичных продуктов предоставляется дополнительный отпуск продолжительностью 36 рабочих дней и устанавливается рабочий день 6 ч
Очистка и утилизация сточных и надсмольных вод
440 | Рабочие и инженерно-технические работники | 12
Медикаменты, витамины, медицинские и биологические препараты и материалы
441 Производства антибиотиков Получение антибиотиков, изготовление и фасовка их готовых лекарственных форм
Рабочие и инженерно-технические работники
12 6
442 Производства алкалоидов и их солей
Рабочие и инженерно-технические работники
12 6
443 Производства препаратов висмута Биохинол, бисмоверол, дерматол, ксероформ, соли висмута, пентабисмол
Рабочие и инженерно-технические работники
12 6
444 Производства барбитуратов и их полупродуктов
Рабочие и инженерно-технические работники 		12 6
445 Производство гваяколовых препаратов Ванилин, гваякол
Рабочие и инженерно-технические работники
12 6
446 Производства гликозидов и чистых препаратов из растений
Рабочие и инженерно-технические работники
12 6
447 Производства гормонов и их полупродуктов
Рабочие и инженерно-технические работники
12 6
448 Производства препаратов пуринового ряда
Рабочие и инженерно-технические работники
12 6
449 Производство препаратов мышьяка
Рабочие и инженерно-технические работники
12 6
450 Производство ртутных препаратов
Рабочие и инженерно-технические работники
12 6
451 Производство салициловых препаратов
Рабочие и инженерно-технические работники
12 6
452 Производство препаратов серебра Колларгол, протаргол
Рабочие и инженерно-технические работники
12 6
453 Производства сульфаниламидных препаратов и сульфонов
Рабочие и инженерно-технические работники
12 6
454 Производства препаратов амидопиринафенацетина Антипирин, анальгин, амид ацетоуксусной кислоты, амидопирин (пирамидон), фенацетин
Рабочие и инженерно-технические работники
12 6
455 Производства препаратов брома, йода, хлора
а) аллил бромистый, аллил хлористый, аллил формиат, билитраст, билигност, бромэтил, бромизовал (бромурал), бромкамфара (камфара однобромистая), гексахлоран, гексахлоретан, гексахлорановые карандаши, диэтанодаминовая соль дийодпиридон-N-уксусной кислоты, диэтилкарбаминоилхлорид, йодоформ, йодолипол, карбромал (адалин), нитрохлоракридин, кальцийодин (сайодин), пропилйодон, сергозин, холинхлорид, хлорэтил, хлористый ацетил, хлоробутанолгидрат (хлорэтон)
рабочие и инженерно-технические работники
12 6
б) соли йода
рабочие и инженерно-технические работники
12 6
456 Производства препаратов фосфора
а) аденазинтрифосфорной кислоты динатриевая соль, армин, фосфакол, пирофос (фосербин), фитин, "МАП" (мышечно-адениловый препарат)
рабочие и инженерно-технические работники
12 6
б) глицерофосфат кальция, кальций фосфорнокислый двухзамещенный, калий фосфорнокислый однозамещенный, калий фосфорнокислый двухзамещенный, натрий фосфорнокислый однозамещенный, натрий фосфорнокислый двухзамещенный
рабочие и инженерно-технические работники
12
457 Производства спиртов Диэтиламиноэтанол, 3-диметиламинопропа-нол-1, спирт вторичный амиловый (пентанол-2)
Рабочие и инженерно-технические работники
12 6
458 Производства эфиров Ацетоуксусный эфир, метиловый эфир дихлоруксусной кислоты, метиловый эфир силициловой кислоты, этилпропионат, этилацетат, циануксусный эфир
Рабочие и инженерно-технические работники
12 6
459 Производства органических кислот
а) изоникотиновая, фенилуксусная, феноксиуксусная, никотиновая, пропионовая, трихлоруксусная
рабочие и инженерно-технические работники
12 6
б) борная (фармакопейная), глютаминовая, галловая, нуклеиновая
рабочие и инженерно-технические работники
12
460 Производства препаратов изоникотиновой кислоты
Рабочие и инженерно-технические работники
12 6
461 Производства препаратов акридинового ряда Акрихин, аминоакрихин, профлавин, флавакридин гидрохлорид (тринафлание), этакридин (риванол)
Рабочие и инженерно-технические работники
12 6
462 Производства препаратов группы фенотиазина
Рабочие и инженерно-технические работники
12 6
463 Производство красителей Индигокармин для инъекций, метиленовый синий, метиленовый голубой, трилановый синий, трипановый голубой, фенолфталеин
Рабочие и инженерно-технические работники
12 6
464 | Производства солей органических кислот
а) лития бензоат, железа лактат, натрия бензоат
рабочие и инженерно-технические работники 		12 6
б) калий тартрат, сеньстова соль, соли глютаминовой кислоты
рабочие и инженерно-технические работники 		12
в) кальция глюконат, кальция лактат, натрия нуклеинат
рабочие и инженерно-технические работники 		6
465 Производство препаратов для лечения новообразований Допан, новэмбихин, меркаотопурин, сарколизин, тиофосфамил, этимидин и др.
Рабочие и инженерно-технические работники
18 6
466 Производство антикоагулянтов непрямого действии Дикумарин, зоокумарин, неодикумарин, фенилин и др.
Рабочие и инженерно-технические работники
12 6
467 Производства препаратов производных бензольного ряда
Рабочие и инженерно-технические работники
12 6
468 Производства препаратов нафталинового ряда
Рабочие и инженерно-технические работники
12 6
469 Производства препаратов пиперазинового ряда
Рабочие и инженерно-технические работники
12 6
470 Производства серосодержащих препаратов
Рабочие и инженерно-технические работники
12 6
471 Производства препаратов фурфуролового ряда
Рабочие и инженерно-технические работники
12 6
472 Производства препаратов хинолинового ряда
Рабочие и инженерно-технические работники
12 6
473 Производства препаратов пиперидинового ряда
Рабочие и инженерно-технические работники
12 6
474 | Производства прочих органических препаратов
а) амилнитрит, ацетилхолин-хлорид, препарат АСД ареколин, аминохинол, аллацил, апрессин, ацефен, аминокапроновая кислота, амедин, антифомсилан, бутамид (растинон), бетазин, бальзам Шостаковского, бигумаль, бутадион, бензацин, бепаск, ветразин, гигроний, гегсерол, гидроперит, гептилрезорцин,гексоний, гемоспоридин, гистидин, гексамидин, гистамин, гемитиамин, диакарб, дибазол, дикаин, диоцид, димедрол, дифенин, диколин, димеколин, дитилин, дитразин-фосфат, димекарбин, дибензилэтилендиамин, изафенин, изоверин, ипразид, изоприн, индопан, карбохолин, кордиамин, коразол, кетон Михлера, кризанол, карбидин, линетол, леморан, миелосан, мезатон, метилтиоурацил, ментол кристаллический, моносепт, мепротан, метацин, мерказолил, метисазон, метронидазол, мексамин, наганин, нефть нафталановая, нарколан, налорфин (антофин), нитазол, новокаинамид, оксазил (оксамизил), оксибутират натрия, параланолин, пентаксил, пентамин, протамин, пантоцид, прозерин, пиральдин, плазмоцид, пропилнитрит, прегнантол, паранитробромацетофенон, псориазин, пирроксан, пентацин (ЭДТУ), соли уксусносвинцовые, спазмолитин, солюсурьмин, салазодиметоксин, серотонин, триметин, тропацин, трийотраст, тетридин, тибон, терпингидрат, трихомонацид, тримеказин, тианид, теброфен, трихлорэтилен, танин, тауремизин, триомбрин, уретан, уродан, фенамин, бетафенилизопропиламин, фенатин, фенадон, флицид, фенакон, фенилацетамид, фламин, фепранон, фурасенид,хлоралгидрат, хлороформ, хлоридин, хингамин (хлорохин), хлоразин, хлорацизин, циклогексанол, цигерол, циклопропан, циклобутоний, цинхофен (атофан), эпилин, этоний, этимизол, пелоидин
рабочие и инженерно-технические работники 		12 6
б) жидкость Бурова, кальцекс, полиглюкин, резорцин, тиха-аскане, теальбин
рабочие и инженерно-технические работники 		12
в) ланолин
рабочие и инженерно-технические работники 		6
475 | Производства прочих неорганических препаратов
а) азота закись, магния окись, калий марганцевокислый
рабочие и инженерно-технические работники 		12 6
б) бария гидроокись, кальций хлористый и углекислый, квасцы жженые, натрия нитрит, натрия тиосульфат
рабочие и инженерно-технические работники 		12
в) аммоний хлористый, глина белая медицинская, железо восстановленное, магния карбонат, магния перекись, натрий хлористый
рабочие и инженерно-технические работники 		6
476 Производства экстрактов жидких, густых, сухих и концентратов
Белладонна, боярышник, валерьяна, горицвет, ландыш, левзея, желтушник, крушина, кукурузные рыльца, мужской папоротник, наперстянка, опий, пассифлора, пустырник, термопсис, тимьян, филиксан, чилибуха, чабрец и лекарственные смеси, в состав которых они входят
Рабочие и инженерно-технические работники
12 6
477 | Производства настоек и капель
а) аралии, белладонны, боярышника, валерьяны, василистника, "Дента" (зубные капли), желудочных капель с опием, заманихи, лагохилуса, ландыша, нашатырно-анисовых, обвойника, опия, опийно-бензойной, пустырника, полыни, строфанта, софоры японской, софорина, стручкового перца, стальника, чемерицы, чилибухи, цимицифуги, лекарственных смесей, содержащих вышеуказанные настойки
рабочие и инженерно-технические работники 		12 6
б) грудной эликсир
рабочие и инженерно-технические работники 		12
478 Производства новогаленовых препаратов
Рабочие и инженерно-технические работники
12 6
479 Производства препаратов крови, кровезаменителей, гидролизатов, различных сывороток
Рабочие и инженерно-технические работники
12
480 Производства гормональных, ферментных и биогенных препаратов
Рабочие и инженерно-технические работники
12 6
481 Производство гематогена
Рабочие
6
482 | Производство кетгута
Рабочие, занятые на работах в стерильных блоках и боксах | 12 | 6
Остальные рабочие | 12
483 | Производства прочих препаратов
а) аллилчеп, аллилсат, антиформин, валидол, деготь, жидкость Митрошина, клеол, кислота карболовая жидкая и ее препараты, кислота соляная разведенная, лизоформ, иманин, раствор перекиси водорода, раствор Люголя с глицерином, раствор нитроглицерина, раствор йода, спирт муравьиный, спирт нашатырный, тальк, раствор формалина, мазь борно-цинково-нафталанная, паста Теймурова, скипидарная, серно-цинковонафталанная, ундециновая, фтористая, цинковая, камфорофенольная, диахильная
Рабочие и инженерно-технические работники 		12 6
484 | Производства пластырей и лейкопластырей
а) свинцовые и таллиевые
рабочие и инженерно-технические работники 		12 6
б) гуммозный
рабочие и инженерно-технические работники 		12
в) бактерицидные
рабочие и инженерно-технические работники 		6
г) лейкопластырь
аппаратчик приготовления медицинских масс и мазей 		12
шпредингист, мастер смены | 12
остальные рабочие | 6
инженерно-технические работники | 6-12
Примечание. Продолжительность дополнительного отпуска инженерно-технических работников должна быть аналогична продолжительности отпуска, установленного большинству рабочих обслуживаемого участка.
485 | Производство и фасовка готовых лекарственных форм, содержащих медикаменты, витамины и галеновые препараты (таблетки, драже, свечи, шарики, эмульсии, мази, суспензии, аэрозоли, линименты, карандаши, пасты, пластыри, растворы, капсулы и др.)
а) рабочие и инженерно-технические работники | 6-12 | 7-6
Примечание. Продолжительность рабочего дня и дополнительного отпуска должна быть аналогична установленной в производствах данного продукта или исходного лекарственного сырья
б) закройщик картона, фибры и других материалов; высекальщик; резчик бумаги и картона; клеевар; уборщик производственных помещений, занятый в картонажном отделении(цехе) | 6
486 Производства медицинских масел Беленное, дарминное, дурманное
Рабочие и инженерно-технические работники
12 6
487 Производство дентина и дентина-пасты
Рабочие и инженерно-технические работники
12 6
488 | Переработка лекарственного растительного сырья (комплектование, измельчение, сушка, подработка, просмотр, таблетирование, брикетиривание и производство сборов)
а) амми зубная, анабазис, астматол, аралия, аконит, астматин, белладонны листья, белена-трава, бодяга, барбариса корень и листья, боярышник, бриония, валерьяна, василистник, горицвет, дармина, джут, далматская ромашка, дурман, диоскорея, желтушник, живокость, заманиха, истод, крестовник, кендырь, кубышка, ландыш, левзея, луносемянника корневище с корнем, лобелия, марь глистогонная, магнолия крупноцветная, морозник, морской лук, наперстянка, обвойник, опий-сырец, олеандр, осока парвская, пустырник, порошок опия, папоротник мужской, паслен птичий, перец стручковый красный, псоролея костянковая, полынь горькая, раувольфия змеиная, спорынья, синюха лазурная, софора толстоплодная, сферофиза,секуринега, солянка Рихтера, скополия, строфант, солодка, сборы по прописи Здренко, термопсис, чемерица, чилибуха, чага, цитварная полынь, эфедра горная, хинная кора
рабочие и инженерно-технические работники 		12 6
б) багульник болотный, безвременник, бессмертник, гледичия, золототысячник, мордовник, мыльный корень, первоцвет, подснежник Воронова, пион уклоняющийся, унгерния Виктора, чистотел
рабочие и инженерно-технические работники 		12
в) прочее лекарственное растительное сырьерабочие и инженерно-технические работники | 6
489 Производство горчичников
Рабочие и мастера на приготовлении горчичной массы и на изготовлении горчичников
6
490 Производство бактерицидной бумаги
Аппаратчик насыщения, аппаратчик сушки, слесарь-ремонтник, слесарь по ремонту аппаратурного оборудования, сменные инженерно-технические работники
6
491 Производство консерванта крови
Мойщик посуды и ампул, стерилизаторщик материалов и препаратов, просмотрщик готовой продукции
6
492 Производство рентгеновских экранов
Аппаратчик насыщения, аппаратчик получения составов для рентгеновских экранов, аппаратчик изготовления рентгеновских экранов, подсобный (транспортный) рабочий, уборщик производственных помещений, слесарь-ремонтник, слесарь по ремонту аппаратурного оборудования, кладовщик, мастер, начальник участка и цеха
12 6
493 Производство обессоленной воды
Аппаратчик обессоливания воды, слесарь-ремонтник, мастер
6
494 Работа в боксах, связанная с изготовлением стерильных препаратов и медицинских изделий
Рабочие и инженерно-технические работники
12 6
495 | Растворы в ампулах
а) Производство стеклянных ампул оператор (машинист) стеклоформующих машин, наладчик стекольных автоматов и полуавтоматов; резчик ампул и трубок, занятый резкой дрота на концы | 12
обработчик дрота, калибровщик (съемщик) стеклоизделий, укладчик в кассеты, резчик ампул и трубок, мойщик посуды и ампул, подсобный (транспортный) рабочий | 6
б) ампулирование
рабочие и инженерно-технические работники | 6-12 | 7-6
Примечание. Продолжительность рабочего дня и дополнительного отпуска должна быть аналогична установленной в производстве данного продукта
в) запайщик ампул, стерилизаторщик материалов и препаратов, просмотрщик ампул с инъекционными растворами, не предусмотренными настоящим Списком | 6
496 | Производство полистироловых коробочек
Участок пластмасс
Литейщик пластмасс, наладчик литьевых машин, слесарь-ремонтник, электромонтер по обслуживанию электрооборудования, мастер | 12 | 6
Обработчик литьевых и прессованных изделий; кладовщик; уборщик производственных помещений, обслуживающий участки пластмасс; инженерно-технические работники и рабочие ОТК, производящие контроль изделий из пластмасс | 6
497 Производство индивидуальных пакетов
Сварщик пластмасс, приемщик сырья, полуфабрикатов и готовой продукции; инженерно-технические работники, занятые в отделении ТВЧ
12
498 Производство перевязочных материалов
Аппаратчик сушки, стерилизаторщик материалов и препаратов
6
Зубоврачебные материалы
499 | Зубы стальные
Плавильщик, шлифовщик медицинских изделий; формовщик искусственных зубов, чистильщик металла, отливок, изделий и деталей | 12
Рабочие по приготовлению состава, обмазке и обсыпке выплавляемых моделей точного литья | 6
500 Амальгама серебра
Рабочие, непосредственно занятые в производстве
12 6
501 | Зубы из пластмассы
Формовщик искусственных зубов | 12
Шлифовщик медицинских изделий, моделировщик искусственных зубов | 6
502 Зубы фарфоровые
Приготовитель смесей и масс медицинского назначения, обжигальщик фарфоровых и фаянсовых изделий
6
503 Полиметилакрилаты, полистирол и эпоксидные производные
Все рабочие этого производства
12 6
504 Зубные цементы
Аппаратчик приготовления химических растворов, приготовитель смесей и масс медицинского назначения, мойщик посуды и ампул
6
505 | Карборундовые сепарационные диски на вулканитовой связке и металлической основе
Приготовитель смесей и масс медицинского назначения, вальцовщик, бакелизаторщик, накатчик полировальных кругов, травильщик, шлифовщик медицинских изделий, рабочий по изготовлению хромовых паст | 12
Рассевальщик шлифзерна и шлифпорошков | 6
506 Производства витаминов, их производных и полупродуктов Витамины: А, В , В , В , В , В , РР, Д , 1 2 3 6 12 3 К , Е, биотин, фолиевая кислота и др. 3
Производные витаминов: эфиры и коферменты
Полупродукты витаминов: псевдоионон, диметилбензимидазол
Рабочие и сменные инженерно-технические работники
12 6
507 Производство синтетического витамина С
Рабочие и сменные инженерно-технические работники на всех стадиях производства
12
508 Производство парааминобензойной кислоты
Рабочие и сменные инженерно-технические работники
12
509 | Производство витамина Д2 из дрожжей
Рабочие и сменные инженерно-технические работники на стадиях облучения и перекристаллизации | 12 | 6
Остальные рабочие и сменные инженерно-технические работники | 6
510 | Производство витамина Р из растительного сырья
Рабочие и сменные инженерно-технические работники, непосредственно занятые на экстракции с применением хлороформа | 12
Остальные рабочие и сменные инженернотехнические работники | 6
511 Производство каротина из растительного сырья
Аппаратчик сушки
6
512 | Производство концентратов витаминов из растительного сырья
Просеивальщик, мельник | 12
Аппаратчик выпаривания, аппаратчик парки,аппаратчик сушки | 6
513 | Производство витаминов из рыбного сырья
Аппаратчик фотохимического синтеза | 12 | 6
Аппаратчик гидролиза | 12
514 Производство пищевого красителя
Рабочие и сменные инженерно-технические работники
6
515 Производства ферроцерона, метилпирролидона,сантохина, микробиологического каротина
Рабочие и сменные инженерно-технические работники
12 6
Общие профессии медицинской промышленности
516 | Аппаратчик стерилизации, средовар | 6
517 | Виварщик | 6
518 | Рабочие и инженерно-технические работники при работе с подозрительным или заведомо заразным материалом по чуме, бруцеллезу, сапу, туляремии, сибирской язве, бешенству и другим заразным заболеваниям | 12 | 6
Шинное производство
519 | Подготовительные цехи (участки) и цехи (участки) подготовки сырья а) рабочие и инженерно-технические работники участков обработки, развески технического углерода (сажи) и приготовления паст | 12 | 6
б) рабочие участков: подготовки ингредиентов, мягчителей, масел, смол; приготовления фактиса, лаков, латекса, ускорительных паст, смазочных и пропиточных составов; распарки и резки каучуков, просева ускорителей; протекторных агрегатов, фильтр-прессов; термопластикации каучуков, транспортировки, развески ингредиентов и каучука; изготовление резиновых и тряпичных смесей; изготовление резиновых клеев, чистки возвратной тары из-под технического углерода(сажи) и прокладочных холстов; уборщик производственных помещений | 12
в) остальные рабочие | 6
г) инженерно-технические работники | 12
520 | Цехи (участки) каландров
а) вальцовщик резиновых смесей | 12
рабочие, обслуживающие каландры | 12
пропитчик корда | 12
рабочие, обслуживающие пропиточные и прокладочные агрегаты | 12
уборщик производственных помещений | 12
б) остальные рабочие | 6
в) инженерно-технические работники | 12
521 | Сборочные цехи (включая заготовительные участки)
Дублировщик | 12
Закройщик резиновых изделий и деталей | 12
Комплектовщик | 12
Отборщик-стыковщик полос | 12
Окрасчик-лакировщик резиновых изделий, занятый окраской сырых покрышек | 12
Подвертчик корда и чефера | 12
Питальщик сборочных станков | 12
Перекатчик ткани и прокладки | 12
Перезарядчик питателей | 12
Сборщик покрышек | 12
Стыковщик резиновых изделий | 12
Сборщик браслетов и брекеров | 12
Рабочие на окраске колесных дисков нитролаком | 12
Рабочие по изготовлению массивных шин | 12
Шероховщик | 12
Уборщик производственных помещений | 12
Остальные рабочие | 6
Инженерно-технические работники | 12
522 Цехи (участки) вулканизации
а) аппаратчик щита управления 		12
пескоструйщик | 12 | 6
б) рабочие участков: формования и вулканизации покрышек и других изделий, выемки и отжимки варочных камер, воскирования, окраски, балансировки покрышек и чистки форм, щерохования покрышек и камер | 12
обрезчик выпрессовок | 12
промазчик деталей шин | 12
уборщик производственных помещений | 12
в) остальные рабочие | 6
г) инженерно-технические работники | 12
523 Автокамерные цехи (участки)
Вулканизаторщик 		12
Закройщик резиновых изделий и деталей | 12
Монтировщик шинопневматических муфт | 12
Прессовщик-вулканизаторщик | 12
Сборщик шинопневматических муфт | 12
Рабочие участков: изготовления автокамерных рукавов, вулканизации автокамер и ободных лент, протравки и вулканизации вентилей и чистки форм | 12
Рабочие на стыковке камер, клейке различных камер, монтировке вентилей и отделке | 12
Уборщик производственных помещений | 12
Остальные рабочие | 6
Инженерно-технические работники | 12
524 Цехи велоизделий
а) рабочие участков: изготовления велотрубки и велопротекторов, вулканизации велопокрышек, велокамер и ободных лент, пайки велоколец и чистки форм 		12
шероховщик | 12
б) остальные рабочие | 6
в) инженерно-технические работники | 12
525 Цехи (участки) сортировки, упаковки, комплектовки и промтехники
а) рабочие на вулканизации изделий промтехники и фасовке клея 		12
б) остальные рабочие и инженерно-технические работники | 6
526 Подсобно-вспомогательные рабочие и рабочие дежурных и ремонтных бригад
а) аппаратчик рекуперации 		6
б) клейщик деталей и изделий | 12
кладовщик, занятый разливкой клея | 12
рабочие в производственных цехах (участках), в том числе на станочных испытаниях при шуме свыше 100 децибел или при выделении вредных веществ | 12
Рабочие на складировании и перетаривании технического углерода (сажи) | 12
в) рабочие ОТК, постоянно, в течение полного рабочего дня, работающие по контролю производства, имеют рабочий день и дополнительный отпуск, аналогичные установленным для данного рабочего места (участка) | 6-12 | 6-7
г) рабочие дежурных и ремонтных бригад | 6-12
Примечание. Продолжительность дополнительного отпуска аналогична отпуску, установленному для рабочих обслуживаемых ими цехов и участков
Резиновые технические изделия и резиновая обувь
Подготовительное производство
527 | Аппаратчик приготовления резиновых клеев и покрытий, занятый варкой фактиса, разогревом и варкой мягчителей | 12 | 6
528 | Бригадир на участках основного производства | 12
529 | Вальцовщик резиновых смесей: дробильщик, занятый дроблением химикатов | 12
530 | Машинист стрейнера, термопластикаторщик | 12
531 | Машинист резиносмесителя | 12
532 | Наладчик-инструктор | 12
533 | Проварщик, занятый распаркой каучука; просеивальщик, занятый просевом химикатов | 12
534 | Просеивальщик, занятый просевом технического углерода (сажи) | 12 | 6
535 | Подсобный (транспортный) рабочий | 12
536 | Резчик эластомеров | 12
537 | Сортировщик, занятый в меловой и на вальцовке | 12
538 | Составитель-навесчик каучуков и ингредиентов | 12
539 | Сушильщик, холодильщик резиновых смесей | 12
540 | Транспортировщик, постоянно работающий в цехе | 12
541 | Остальные рабочие | 6
542 | Инженерно-технические работники | 12
Цехи (участки) каландров
543 | Вырубщик заготовок и изделий, работающий в потоке с каландром | 12
544 | Вальцовщик резиновых смесей, занятый разогревом резиновых смесей (во всех цехах и производствах) | 12
545 | Закройщик резиновых изделий и деталей | 12
546 | Машинист каландра, каландровщик резиновых смесей | 12
547 | Перекатчик ткани и прокладки | 12
548 | Резчик резиновых изделий | 12
549 | Сортировщик, занятый сортировкой изоленты | 12
550 | Укладчик-упаковщик, занятый упаковкой изоленты | 12
551 | Остальные рабочие | 6
552 | Инженерно-технические работники | 12
Производство резиновых рукавов, шлангов и трубок
553 | Аппаратчик промывки, занятый промывкой сучильных рукавов | 6
554 | Автоматчик на узловязальных и навивочных автоматах и станках, занятый на технологическом потоке | 6
555 | Бригадир на участках основного производства | 6-12
Примечание. Продолжительность дополнительного отпуска аналогична отпуску, установ ленному для рабочих обслуживаемых ими цехов и участков
556 | Вулканизаторщик | 12
557 | Заготовщик бинта | 12
558 | Закройщик резиновых изделий и деталей | 12
559 | Заготовщик-пошивальщик резиновых изделий и деталей | 6
560 Испытатель резиновых изделий:
гидравликой 		6
керосином и тальком | 12
561 | Клейщик резиновых технических изделий | 12
562 | Маркировщик, занятый на станке | 12
563 | Машинист оплеточной машины | 12
564 | Машинист шприц-машины | 12
565 | Наладчик-инструктор, занятый наладкой шприц-машин | 12
566 | Намазчик деталей, занятый намазкой камер и шлангов | 12
567 | Намотчик проволоки и тросов | 12
568 | Намотчик материалов и полуфабрикатов | 6
569 | Надевальник резиновых камер на дорны | 12
570 | Наладчик-инструктор | 6
571 | Обрезчик-свертщик рукавов | 12
572 | Подсобный (транспортный) рабочий, занятый на складах хранения бензина, клея, этилацетата и других химикалий | 12
573 | Подсобный (транспортный) рабочий | 6
574 | Прессовщик-освинцовщик рукавов и съемщик свинцовой оболочки с рукавов | 12 | 6
575 | Рабочие внутризаводского транспорта, постоянно работающие в цехе на вывозке готовой продукции, подноске дорн и переноске деталей | 6
576 | Рабочие внутризаводского транспорта, постоянно работающие в цехах на подвозке полуфабрикатов из подготовительных цехов | 12
577 | Резчик резиновых изделий | 12
578 | Сборщик рукавов | 12
579 | Съемщик резиновых изделий | 12
580 | Сортировщик | 6
581 | Транспортерщик | 6
582 | Тростильщица | 6
583 | Чистильщик-правщик оснастки и приспособлений | 6
584 | Инженерно-технические работники | 12
Производство резиновых технических изделий формовым и неформовым способами и изделий санитарии, гигиены и ширпотреба
585 | Аппаратчик приготовления резиновых клеев и покрытий | 12
586 | Аппаратчик промывки | 12
587 | Воскировщик | 12
588 | Вырубщик заготовок и изделий | 12
589 | Закройщик резиновых изделий и деталей | 12
590 | Клейщик резиновых технических изделий | 12
591 | Обрезчик выпрессовок | 12
592 | Окрасчик-лакировщик резиновых изделий | 12
593 | Прожигальщик зондов и катетеров | 12
594 | Прессовщик-вулканизаторщик | 12
595 | Ремонтировщик резиновых изделий | 12
596 | Рабочие участки латунировки, оцинковки и никелировки | 12
597 | Сверловщик резиновых изделий | 12
598 | Сборщик резиновых изделий | 12
599 | Токарь по обработке резиновых изделий | 12
600 | Шероховщик-шлифовщик | 12
601 | Чистильщик металла, отливок, изделий и деталей | 12
602 | Чистильщик-правщик оснастки и приспособлений | 12
603 | Остальные рабочие | 6
604 | Инженерно-технические работники | 12
Производство ремней и транспортерных лент
605 | Каландровщик резиновых смесей | 12
606 | Резчик резиновых изделий | 12
607 | Сортировщик, занятый перекаткой транспортерных лент | 12
608 | Сборщик ремней и транспортерных лент, занятый сборкой поручней метро и ремней | 12
609 | Остальные рабочие | 6
610 | Инженерно-технические работники | 12
Производство прорезиненных тканей и резинового клея
611 | Аппаратчик приготовления резиновых клеев и покрытий | 12
612 | Вулканизаторщик | 12
613 | Дублировщик | 12
614 | Машинист шпрединг-машины | 12
615 | Намазчик деталей | 12
616 | Чистильщик, занятый чисткой тары из-под клея | 12
617 | Остальные рабочие | 6
618 | Инженерно-технические работники | 12
Гуммирование валов, химаппаратуры и других изделий
619 | Гуммировальщик металлоизделий | 12
620 | Токарь по обработке резиновых изделий, занятый обработкой гуммированных валов | 12
621 | Чистильщик металла, отливок, изделий и деталей | 12
622 | Остальные рабочие | 6
623 | Инженерно-технические работники | 12
Производство резиновых тонкостенных изделий
624 | Рабочие и инженерно-технические работники | 12
Производство тонкостенных изделий (оболочек из латекса), герметиков на основе жидкого тиокола и окисных соединений марганца и свинца
625 | Аппаратчик приготовления резиновых клеев и покрытий | 12
626 | Аппаратчик промывки | 12
627 | Вулканизаторщик | 12
628 | Испытатель резиновых изделий | 12
629 | Контролер, занятый на разбраковке оболочек | 12
630 | Изготовитель маканых изделий из латексов и клеев | 12
631 | Ремонтировщик резиновых изделий | 12
632 | Съемщик резиновых изделий | 12
633 | Укладчик-упаковщик | 12
634 | Инженерно-технические работники | 12
Производство бесшовных (маканых) изделий
635 | Аппаратчик приготовления клеев и покрытий, закатчик венчика бесшовных изделий | 12
636 | Загрузчик-выгрузчик; окрасчик-лакировщик резиновых изделий; изготовитель маканых изделий из латексов и клеев | 12
637 | Рабочие производства изделий методом ионного отложения | 12
638 | Съемщик резиновых изделий | 12
639 | Остальные рабочие | 6
640 | Инженерно-технические работники | 12
Производство бесшовных (маканых) изделий на основе латексов, содержащих свободный хлоропрен (от 0,2 до 0,6%)
641 | Аппаратчик приготовления латексной смеси; аппаратчик сушки, аппаратчик промывки | 12 | 6
642 | Вулканизаторщик; закатчик венчика бесшовных изделий; макальщик, съемщик резиновых изделий, ремонтировщик резиновых изделий; изготовитель маканых изделий из латексов и клеев | 12 | 6
Производство инженерно-воздухоплавательного имущества и средств химзащиты
643 | Клейщик инженерного имущества | 12
644 | Клейщик изделий химзащиты | 12
645 | Изготовитель маканых изделий из латексов и клеев | 12
646 | Сборщик резиновых изделий, занятый на работах с применением клея и талька | 12
647 | Остальные рабочие | 6
648 | Инженерно-технические работники | 12
Производство резиновой обуви
а) Закройно-намазочные цехи (участки)
649 | Вырубщик заготовок и изделий, занятый на вырубных прессах | 12
650 | Дублировщик | 12
651 | Запускальщик на поток, занятый на работах с применением клея, мази и талька | 12
652 | Закройщик резиновых изделий и деталей | 12
653 | Намазчик деталей | 12
654 | Остальные рабочие | 6
655 | Инженерно-технические работники | 12
б) Цехи (участки) сборки резиновой обуви
656 | Клейщик резиновой обуви и другие рабочие, работающие в ритме непосредственно на сборочных конвейерах, комбинатах и столах | 12
657 | Машинист каландра | 12
658 | Окрасчик-лакировщик резиновых изделий | 12
659 | Сливщик-разливщик | 12
660 | Транспортировщик | 12
661 | Рабочие, занятые вне сборочных конвейеров, комбинатов, столов, но применяющие мази, клей, растворители | 12
662 | Остальные рабочие | 6
663 | Инженерно-технические работники | 12
в) Цехи (участки) штамповки галош
664 | Вулканизаторщик | 6
665 | Штамповщик резиновой обуви | 12
666 | Инженерно-технические работники | 6
г) Цехи (участки) формовой резиновой обуви
667 | Вулканизаторщик | 12
668 | Исправитель дефектов | 12
669 | Прессовщик-вулканизаторщик | 12
670 | Шероховщик-шлифовщик | 12
671 | Рабочие, занятые изготовлением обуви на литьевых агрегатах | 12
672 | Остальные рабочие | 6
673 | Инженерно-технические работники | 12
д) Участки лакировки резиновой обуви
674 | Аппаратчик приготовления клеев и покрытий с применением лака, смолы, масла и фактиса | 12 | 6
675 | Комплектовщик колодок, сортировщик | 6
676 | Окрасчик-лакировщик резиновых изделий | 12
677 | Сливщик-разливщик | 12
678 | Съемщик резиновых изделий | 6
679 | Транспортерщик | 6
680 | Чистильщик-правщик оснастки и приспособлений | 6
681 | Инженерно-технические работники | 12
Транспортно-колодочные цехи (участки)
682 | Рабочие и инженерно-технические работники | 6
Цехи и участки вулканизации на всех производствах
683 | Вулканизаторщик | 12
684 | Прессовщик-вулканизаторщик | 12
685 | Слесарь по контрольно-измерительным приборам и автоматике | 12
686 | Остальные рабочие | 6
687 | Инженерно-технические работники | 12
Отделочно-сортировочные цехи (участки)
688 | Штампелевщик этикеток | 6
Производство губчатых изделий из латекса
689 | Рабочие и инженерно-технические работники | 12
Производство эбонитовых изделий
690 | Аппаратчик сушки | 12
691 | Клейщик эбонитовых изделий | 12
692 | Окрасчик-лакировщик резиновых изделий | 12
693 | Отделочник резиновых изделий, занятый обжигом эбонитовых баков | 12
694 | Плавильщик | 12
695 Рабочий участков:
а) приготовления эбонитовой пыли 		12 6
б) обработки и протравки кислотами и по испытанию эбонитовых изделий | 12
696 | Рабочие на выправке и обрезке горячих эбонитовых изделий | 12
697 | Токарь по обработке резиновых изделий | 12
698 | Шероховщик-шлифовщик | 12
699 | Фрезеровщик по эбониту | 12
700 | Остальные рабочие | 6
701 | Инженерно-технические работники | 12
Производство регенерата
Цехи (участки): склад старой резины (подготовительный, дробления), девулканизации, обезвоживания, растворения и отгонки, подготовки и шихтования мягчителей и обработки девулканизата
702 | Вальцовщик резиновых смесей | 12
703 | Весовщик, занятый на талькировании регенерата | 12
704 | Девулканизаторщик | 12
705 | Дробильщик | 12
706 | Просеивальщик | 12
707 | Приемщик сырья, полуфабрикатов и готовой продукции | 12
708 | Рафинировщик | 12
709 | Резчик утильной резины | 12
710 | Сортировщик | 12
711 | Сушильщик девулканизата | 12
712 | Сливщик-разливщик | 12
713 | Транспортерщик | 12
714 | Остальные рабочие | 6
715 | Инженерно-технические работники | 12
Производство губчатых изделий из резиновых смесей
716 | Вулканизаторщик | 12
717 | Клейщик изделий ширпотреба и сангигиены | 12
718 | Прессовщик-вулканизаторщик | 12
719 | Остальные рабочие | 6
720 | Инженерно-технические работники | 12
Производство бризола
Участки смешения компонентов в смесителях с последующей вулканизацией, вальцеванием календрированием
721 | Вальцовщик резиновых смесей | 12
722 | Каландровщик резиновых смесей | 12
723 | Машинист резиносмесителя | 12
724 | Остальные рабочие | 6
725 | Инженерно-технические работники | 12
Экспериментальные и модельные цехи и мастерские
726 | Закройщик резиновых изделий и деталей | 12
727 | Клейщик резиновой обуви | 12
728 | Контролер | 12
729 | Модельер-конфекционист | 12
730 | Рабочие на изготовлении резиновых смесей, каландрировании и вулканизации опытных изделий | 12
731 | Остальные рабочие | 6
732 | Инженерно-технические работники | 6
Подсобно-вспомогательные рабочие и рабочие дежурных и ремонтник бригад резиновых технических производств и резиновой обуви
Контролеры ОТК
733 | Контролер производств: подготовительного, формовых и неформовых талькированных изделий, эбонитовых клеев и прорезиненных тканей; межоперационный контроль рукавного производства и вулканизации | 12
734 | Контролер, занятый на контроле каучука и химических ингредиентов | 12
735 | Контролер остальных производств (участков) по отбраковке готовой продукции и прочих материалов (кроме ткани-суровья) | 6
Лаборатории, обслуживающие производства
736 | Лаборант по физико-механическим испытаниям | 12
737 | Лаборант химического анализа, занятый в производстве подготовительных цехов, химических лабораториях, работающий с химическими веществами | 12
738 | Рабочие лаборатории, занятые на изготовлении резиновых смесей и вулканизации | 12
739 | Остальные рабочие и лаборанты | 6
740 | Инженерно-технические работники, постоянно работающие с химическими веществами | 12
Прочие работы производств резиновых технических изделий и резиновой обуви
741 | Аппаратчик рекуперации | 6
742 | Кладовщик, занятый разливом клеев и лаков | 12
743 | Резчик эластомеров | 12
744 | Рабочие производственных цехов и на участках станочных и стендовых испытаний при шуме 100 децибел при выделении вредных веществ; внутризаводского транспорта, работающие в основных производственных цехах, занятые на подвозке сырья, технического углерода (сажи) и других химических ингредиентов, вальцованных смесей, полуфабрикатов к рабочим местам; на складировании и перетаривании каучуков, технического углерода (сажи) и других химических ингредиентов | 12
745 | Рабочих по транспортировке готовой продукции, а также рабочие складов химического сырья и бензохранилищ | 6
746 | Рабочие дежурных и ремонтных бригад при обслуживании и ремонте технологического оборудования производственных цехов | 6-12
Примечание. Продолжительность дополнительного отпуска аналогична отпуску, установленному для рабочих соответствующих участков (цехов)
747 | Уборщик производственных помещении | 12
Производство технического углерода (сажи)
748 | Рабочие и сменные инженерно-технические работники основных цехов и складов готовой продукции | 12 | 6
749 | Рабочие отделения мокрой сероочистки с применением мышьяка | 12
750 | Остальные рабочие | 6
751 | Остальные инженерно-технические работники | 12
Опытно-экспериментальное производство
752 | Рабочие и инженерно-технические работники | 12 | 6
Производство асбестовых технических изделий
Текстильное производство
753 | Рабочие и сменные инженерно-технические работники отделений: приготовительного, чесального, прядильного, ткацкого, набивочного, тканых тормозных лент и других асбестовых изделий, рабочие по обслуживанию подъемно-транспортных приспособлений | 12 | 6
754 | Рабочие и инженерно-технические работники проволоко-тянульных отделений | 6
755 | Остальные инженерно-технические работники | 12
Производство асбестовых: картона, бумаги, фильтрпластин, фильтрволокна и изделий из них
756 | Рабочие и сменные инженерно-технические работники отделений: подготовительно-дробильного, рольного, приготовления клеев и паст из химикатов (при размещении в рольном отделении), участка штамповки | 12 | 6
757 | 0стальные рабочие | 6
758 | Другие инженерно-технические работники | 12
Производство паронитов: электролита, ферронита, фривацита и других паронитов и изделий из них
759 | Рабочие и сменные инженерно-технические работники участков: подготовки асбеста и ингредиентов, изготовления и листования асбестовых масс | 12 | 6
760 | Рабочие и инженерно-технические работники, занятые на изготовлении асбометаллического полотна | 12
761 | Остальные рабочие и инженерно-технические работники | 12
Производство фрикционных и тормозных изделий
762 | Рабочие и сменные инженерно-технические работники участков: подготовки асбеста и ингредиентов, приготовления асбестовых масс, просушки асбестовых масс, приготовления бакелитовых пропиток | 12 | 6
763 | Пескоструйщик | 12 | 6
764 | Оператор по обслуживанию пылегазоулавливающих установок | 12 | 6
765 | Чистильщик вентиляционных установок и рабочие механической обработки изделий на основе асбеста | 12 | 6
766 | Остальные рабочие и инженерно-технические работники | 12
Опытно-экспериментальное производство асбестовых технических изделий
767 | Рабочие и инженерно-технические работники | 6-12 | 6
Примечание. Продолжительность дополнительного отпуска аналогична отпуску, установленному для соответствующих профессий и должностей производственных цехов
Вспомогательные цехи и службы, обслуживающие химические производства
Камнелитейное производство
768 | Рабочие и инженерно-технические работники, за исключением перечисленных в следующем пункте | 12
769 | Грузчик, машинист компрессорных установок, модельщик выплавляемых моделей, плотник, транспортировщик, уборщик производственных помещений | 6
Цехи и мастерские антикоррозийных(защитных) покрытий и изделий
Гужевой транспорт
770 | Пескоструйщик; металлизатор, занятый на работе с медью, цинком, свинцом, кадмием и другими металлами, футеровщик (кислотоупорщик) и кислотоупорщик на гуммировочных работах (кислотоупорщик-гуммировщик) | 12 | 6
771 | Все другие рабочие и инженерно-технические работники | 12
Газоспасательные станции
772 | Газоспасатель | 12 | 6-7
773 | Лаборант по анализу газов и пыли | 12 | 6-7
774 | Остальные рабочие | 6 | 6-7
Примечание. Продолжительность рабочего дня должна соответствовать рабочему дню, установленному в производстве, которое ими обслуживается
775 | Инженерно-технические работники | 12
776 | Возчик, занятый на отвозке шлака и других химических отходов, мусора | 6
777 | Возчик, занятый перевозкой химпродуктов и отходов технического углерода (сажи) | 12
Погрузка и разгрузка химического сырья, продукции и отходов
778 | Рабочие, занятые на погрузке и разгрузке химического сырья, продукции и отходов, обладающих токсичными, едкими и раздражающими свойствами | 12
Прачечные
779 | Рабочие по приему и стирке спецодежды, загрязненной токсическими, едкими и раздражающими химическими веществами | 12
780 | Рабочие по ремонту спецодежды, обувщик по ремонту обуви | 6
Бытовые помещения и санузлы
781 | Рабочие цеховых, бытовых помещений, санпропускников (бань) и санузлов | 6-12
Примечание. Продолжительность дополнительного отпуска аналогична отпуску, установленному рабочим производства, которое ими обслуживается, но не свыше 12 дней.
782 | Водитель электро- и автотележки | 12
783 | Машинист экскаватора и машинист крана (крановщик) при работе с двигателями внутреннего сгорания, электродвигателями и паровыми двигателями | 12
784 | Сварщик пластмасс | 12
785 | Уборщик производственных помещений, уборщиктерритории (улиц) | 6


ГОСУДАРСТВЕННЫЙ КОМИТЕТ СОВЕТА МИНИСТРОВ СССР ПО ДЕЛАМ СТРОИТЕЛЬСТВА

(ГОССТРОЙ СССР)

ПОЛОЖЕНИЕ

О ПРОВЕДЕНИИ ПЛАНОВО-ПРЕДУПРЕДИТЕЛЬНОГО РЕМОНТА ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

Утверждено Постановлением Госстроя СССР

от 29 декабря 1973 г. № 279

Москва 1974

Положение о проведении планово-предупредительного ремонта производственных зданий и сооружений были изданы в 1963 и 1964 гг.

Настоящее издание Положения уточнено НИИ экономики строительства Госстроя СССР и рассмотрено Отделом сметных норм и ценообразования в строительстве Госстроя СССР.

1. ОБЩИЕ УКАЗАНИЯ

1.1. Система планово-предупредительного ремонта производственных зданий и сооружений представляет собой совокупность организационно-технических мероприятий по надзору, уходу и всем видам ремонта, осуществляемых в соответствующем плановом порядке.

1.2. Настоящее Положение имеет целью обеспечение сохранности производственных зданий и сооружений путем надлежащего ухода за ними, своевременного и качественного проведения ремонта их, а также упорядочения ремонтного дела и снижения стоимости ремонта.

1.3. Настоящее Положение предусматривает правила эксплуатации и ремонта производственных зданий со всеми строительными конструкциями, санитарно-техническими устройствами, включая вводы водопровода и канализационные выпуски, электрическое освещение, планировку прилегающей непосредственно к зданию территории и отмостку вокруг здания и сооружений, в том числе внутризаводских подъездных железных и автомобильных дорог, водопроводно-канализационных сооружений, сетей теплофикации и газоснабжения, электроснабжения и связи, а также различных эстакад, платформ, открытых складов и других сооружений.

1.4. Настоящее Положение является обязательным при проведении планово-предупредительного ремонта производственных зданий и сооружений всех отраслей народного хозяйства.

При эксплуатации железнодорожных путей общего пользования и подъездных путей, входящих в общую сеть железных дорог Союза ССР, автомобильных дорог общего пользования, линий электропередачи и сооружений связи, морских и речных портовых и судоходных сооружений, входящих соответственно в систему Министерства путей сообщения, Министерства энергетики и электрификации СССР, Министерства связи СССР, Министерства морского флота СССР и министерств и управлений речного флота союзных республик, а также городских водопроводно-канализационных сооружений, сетей теплофикации и газификации надлежит руководствоваться соответствующими отраслевыми положениями.

1.5. Министерства и ведомства разрабатывают в соответствии с настоящим Положением инструкции по технической эксплуатации зданий и сооружений, учитывающие специфические условия содержания и ремонта производственных зданий и сооружений.

1.6. В отраслевых инструкциях по технической эксплуатации производственных зданий и сооружений должны быть даны подробные указания о порядке технического обслуживания и содержания зданий и сооружений и установлены права и обязанности инженерно-технического персонала, ответственного за эксплуатацию зданий и сооружений; указанными инструкциями должна регламентироваться система осмотра зданий и сооружений и также установлены правила содержания отдельных конструкций и инженерного оборудования.

1.7. Межремонтные сроки, указанные в приложении к настоящему Приложению, не распространяются на периодичность ремонтов производственных зданий и сооружений, расположенных в районах с повышенной сейсмичностью, с просадочными грунтами, распространения вечномерзлых грунтов, развитых селей, оползневых явлений и осыпей.

Межремонтные сроки в этих условиях устанавливаются в зависимости от местных условий министерствами и ведомствами в соответствии с подчиненностью организаций.

2. НАБЛЮДЕНИЯ ЗА СОХРАННОСТЬЮ ЗДАНИЙ

И СООРУЖЕНИЙ В ПЕРИОД ЭКСПЛУАТАЦИИ

2.1. Производственные здания и сооружения в процессе эксплуатации должны находиться под систематическим наблюдением инженерно-технических работников, ответственных за сохранность этих объектов.

2.2. В зависимости от размеров и структуры предприятия или организации обязанности по наблюдению за эксплуатацией зданий и сооружений должны возлагаться или на специальную службу - Отдел эксплуатации и ремонта зданий и сооружений предприятия, или на ОКС, строительный отдел, строительную группу, а также соответствующие эксплуатационные службы: отдел главного энергетика, транспортный отдел и др.

Структура и численный состав подразделений, осуществляющих наблюдение за эксплуатацией зданий и сооружений, разрабатывают министерства, ведомства, советы министров АССР, краевые и областные исполкомы и утверждают в установленном порядке (см. приложение 14).

2.3. Все производственные здания и сооружения предприятия или части их (пролет, этаж) приказом директора предприятия закрепляются за цехами, отделами и другими подразделениями предприятия (организации), занимающими указанные площади. Начальники соответствующих подразделений (цех, отдел и др.) являются лицами, ответственными за правильную эксплуатацию, сохранность и своевременный ремонт закрепленных за подразделением зданий, сооружений или отдельных помещений.

За сохранность жилого и культурно-бытового фонда предприятия и за его своевременный ремонт отвечает начальник жилищно-коммунального отдела, жилищно-эксплуатационной конторы или других административно-хозяйственных отделов предприятия с приданными им ремонтно-строительными цехами или участками в зависимости от структуры предприятия (организации), руководствуясь Положением о проведении планово-предупредительного ремонта жилых и общественных зданий, утвержденным Госстроем СССР.

Благоустройство территории предприятия (озеленение, уборка, поливка и т.п.) осуществляется специальными хозяйственными службами. Ремонт проездов и тротуаров ведется ремонтно-строительной службой предприятия.

2.4. Кроме систематического наблюдения за эксплуатацией зданий и сооружений специально на то уполномоченными лицами, все производственные здания и сооружения подвергаются периодическим техническим осмотрам. Осмотры могут быть общими и частными.

При общем осмотре обследуется все здание или сооружение в целом, включая все конструкции здания или сооружения, в том числе инженерное оборудование, различные виды отделки и все элементы внешнего благоустройства, или всего комплекса зданий и сооружений (например, железнодорожные пути с искусственными сооружениями).

При частном осмотре обследованию подвергаются отдельные здания, или сооружения комплекса, или отдельные конструкции, или виды оборудования (например, фермы и балки здания, мосты и трубы на автомобильной дороге, колодцы на канализационной или водопроводной сети).

Как правило, очередные общие технические осмотры зданий проводятся два раза в год - весной и осенью.

2.5. Весенний осмотр производится после таяния снега. Этот осмотр должен иметь своей целью освидетельствование состояния здания или сооружения после таяния снега или зимних дождей.

В районах с бесснежной зимой сроки весенних осмотров устанавливаются дирекцией предприятия.

При весеннем осмотре уточняются объемы работы по текущему ремонту зданий или сооружений, выполняемому в летний период и выявляются объемы работ по капитальному ремонту для включения их в план следующего года

При весеннем техническом осмотре необходимо:

а) тщательно проверить состояние несущих и ограждающих конструкций и выявить возможные повреждения их в результате атмосферных и других воздействий;

б) установить дефектные места, требующие длительного наблюдения;

в) проверить механизмы и открывающиеся элементы окон, фонарей, дверей и других устройств;

г) проверить состояние и привести в порядок водостоки, отмостки и ливнеприемники.

2.6. Осенний осмотр проводится с целью проверки подготовки зданий и сооружений к зиме. К этому времени должны быть закончены все летние работы по текущему ремонту.

При осеннем техническом осмотре необходимо;

а) тщательно проверить несущие и ограждающие конструкции зданий и сооружений и принять меры по устранению всякого рода щелей и зазоров;

б) проверить подготовленность покрытий зданий к удалению снега и необходимых для этого средств (снеготаялки, рабочий инвентарь), а также состояние желобов и водостоков;

в) проверить исправность и готовность к работе в зимних условиях открывающихся элементов окон, фонарей, ворот, дверей и других устройств.

2.7. Состояние противопожарных мероприятий во всех зданиях и сооружениях как при периодических, так и при текущих осмотрах, проверяется с представителями пожарной охраны предприятия в сроки, зависящие от специфических условий эксплуатации производственных зданий, но не реже одного раза в месяц.

Текущий осмотр основных конструкций зданий с тяжелым крановым оборудованием или зданий и сооружений, эксплуатирующихся в сильно агрессивной среде, проводится один раз в десять дней. Здания и сооружения, эксплуатирующиеся в агрессивной среде, не реже одного раза в год должны подвергаться обследованию специализированными организациями, с обстоятельными отметками в техническом журнале технического состояния конструкций и мерах по проведению необходимых работ по поддержанию строительных конструкций в первоначальном эксплуатационном качестве.

2.8. Кроме очередных осмотров, могут быть внеочередные осмотры зданий и сооружений после стихийных бедствий (пожаров, ураганных ветров, больших ливней или снегопадов, после колебаний поверхности земли - в районах повышенной сейсмичностью т т.д.) или аварий.

2.9. Особо жесткий режим всех видов осмотров должен устанавливаться для производственных зданий и сооружений, возведенных на подработанных подземными горными выработками территориях, на просадочных грунтах и в районах долголетней мерзлоты, а также эксплуатируемых при постоянной вибрации.

2.10. Кроме перечисленных задач по осмотру зданий, целью технических осмотров является разработка предложений по улучшению технической эксплуатации зданий, а также качеству проведения всех видов ремонта.

2.11. Состав комиссии по общему осмотру зданий и сооружений назначается руководителем предприятия или организации. Как правило, возглавляет комиссию по общему осмотру руководитель предприятия или организации или его заместитель, а на крупных предприятиях - главный архитектор, начальник ОКСа и др. (по назначению директора).

В состав комиссии включаются лица, специально занимающиеся наблюдением за эксплуатацией зданий, представители служб, ведающих эксплуатацией отдельных видов инженерного оборудования зданий (санитарно-техническими устройствами и электроосвещением) и железнодорожного или транспортного цеха (при наличии железнодорожного въезда в здание), а также начальники цехов, мастерских, отделов, непосредственно эксплуатирующие здание.

2.12. Лица, проводящие текущие осмотры конструкций зданий, выделяются начальником цеха, мастерской или отдела, эксплуатирующего соответствующее здание или группу зданий и сооружений.

2.13. Результаты всех видов осмотров оформляются актами, в которых отмечаются обнаруженные дефекты, а также необходимые меры для их устранения с указанием сроков выполнения работ.

2.14. Работа ремонтно-строительной службы проводится в контакте со службами главного механика, главного энергетика и другими эксплуатационно-ремонтными подразделениями предприятия.

2.15. При наблюдении за сохранностью зданий и сооружений необходимо:

а) ежегодно проводить с помощью геодезических инструментов проверку положения основных конструкций производственных зданий и сооружений, возведенных в районах долголетней мерзлоты, на территориях, подрабатываемых горными выработками, на просадочных грунтах, а также на основаниях, подвергающихся постоянной вибрации;

б) поддерживать в надлежащем состоянии планировку земли у здания и сооружения для отвода атмосферной воды. Спланированная поверхность земли должна иметь уклон от стен здания. Отмостка вокруг здания должна быть в исправном состоянии. Щели между асфальтовыми или бетонными отмостками (тротуарами) и стенами здания должны расчищаться, а затем заделываться горячим битумом, цементным раствором, смолой или мятой глиной;

в) не допускать складирования материалов, отходов производства и мусора, а также устройства цветников и газонов непосредственно у стен здания;

г) следить за исправным состоянием кровли и устройства по отводу атмосферных и талых вод с крыши здания;

д) своевременно удалять снег от стен и с покрытий зданий и сооружений. При очистке кровли запрещается применять ударные инструменты, вызывающие порчу кровельных материалов;

е) не допускать выброса у стен зданий отработанных воды и пара;

ж) не допускать распространения в зданиях сырости, возникающей из-за повреждения гидроизоляции фундаментов;

з) следить за исправным состоянием внутренних сетей водоснабжения, канализации и теплоснабжения, не допуская течи в соединениях и через трещины стенок труб, фасонных частей и приборов;

и) следить за нормальной работой вентиляционных систем;

к) следить за плотностью примыкания кровель к стенам, парапетам, трубам, вышкам, антенным устройствам и другим выступающим конструкциям;

л) периодически контролировать состояние деревянных ферм, перекрытий и других ответственных конструкций зданий и сооружений из дерева. Обеспечивать постоянное проветривание подпольных пространств в зданиях;

м) уделять особое внимание элементам деревянных конструкций, соприкасающихся с грунтом, заделанным в кирпичную кладку или бетон, а также в местах значительных температурных перепадов;

и) в случаях появления в каменных или бетонных стенах, в железобетонных колоннах, прогонах, фермах, балках и плитах трещин немедленно устанавливать на них маяки и проводить тщательное наблюдение за поведением трещин и конструкций в целом;

о) следить за вертикальностью стен и колонн;

п) организовать постоянное наблюдение за состоянием защитного слоя в железобетонных конструкциях, особенно находящихся в агрессивной среде;

р) постоянно следить за состоянием швов и соединений металлических конструкций (сварных, клепанных, болтовых);

с) организовать тщательное наблюдение за состоянием стыков сборных железобетонных конструкций;

т) не допускать пробивки отверстий в перекрытиях, балках, колоннах и стенах без письменного разрешения лиц, ответственных за правильную эксплуатацию здания или сооружения;

у) уделять особое внимание наблюдению за конструкциями, которые подвержены динамическим нагрузкам, термическим воздействиям или находятся в агрессивной среде;

ф) не допускать перегрузок строительных конструкций.

2.16. Для предотвращения перегрузок строительных конструкций не допускать установку, подвеску и крепление технологического оборудования, транспортных средств, трубопроводов и других устройств, не предусмотренных проектом.

В случае необходимости дополнительные нагрузки могут быть допущены только после проверочного расчета строительных конструкций или, если окажется необходимым, после усиления этих конструкций.

2.17. Не допускается превышение предельных нагрузок на полы, перекрытия и площадки во всех производственных помещениях. На хорошо просматриваемых элементах зданий и сооружений надо сделать и постоянно сохранять надписи (указывающие величину) допускаемых предельных нагрузок.

Также не допускается излишняя нагрузка на конструкции за счет всякого рода временных устройств при производстве строительно-монтажных работ в действующих цехах, превышение допускаемых скоростей передвижения внутрицехового транспорта и резкое торможение его. Об этом должны быть сделаны предупреждающие надписи в цехах и на территории предприятия.

Для каждого производственного здания и сооружения или для группы зданий и сооружений должна быть составлена инструкция по эксплуатации междуэтажных перекрытий, площадок и полов с указанием предельных нагрузок по отдельным зонам перекрытий, полов и соответствующих площадок.

2.18. Строительные конструкции должны быть защищены от сильных тепловых воздействий, возникающих при разливе жидкого металла, обработке раскаленных деталей, выбросах пара и т.п., а также от воздействия излучения вследствие недостаточной тепловой изоляции нагревательных агрегатов.

В местах неизбежного влияния перечисленных факторов необходимо выполнять надежную термоизолирующую одежду.

В производственных помещениях должен поддерживаться проектных температурно-влажностной режим. Не допускается образование конденсата на внутренней поверхности ограждений.

2.19. Вся техническая документация по сданным в эксплуатацию зданиям и сооружениям: утвержденный технический проект (проектное задание), рабочие чертежи, данный о гидрогеологических условиях участка застройки, акт приемки в эксплуатацию с документами, характеризующими примененные материалы, условия и качество производства работ по возведению объектов, акты на скрытые работы, а также сведения об отступлениях от проекта и недоделках к моменту ввода объекта в эксплуатацию - должна храниться комплектно в техническом архиве Отдела эксплуатации и ремонта зданий и сооружений предприятия.

2.20. Технические и технико-экономические сведения о зданиях, которые могут повседневно требоваться при их эксплуатации, должны быть сосредоточены в техническом паспорте и техническом журнале по эксплуатации.

2.21. Технический паспорт составляется на каждое здание и сооружение, принятое в эксплуатацию.

Паспорт является основным документом по объекту, содержащим его конструктивную и технико-экономическую характеристику, составляемую с учетом всех архитектурно-планировочных и конструктивных изменений.

Паспорт заполняется по единой, принятой в отрасли форме, и состоит из описательной части и приложений. В описательной части даются: год постройки, кубатура и площади объекта и его частей, протяженность и другие данные по сооружениям, развернутые площади элементов, требующих периодической окраски, конструктивная характеристика частей и элементов здания и сооружения и т.д.

Приложениями к паспорту являются:

а) светокопии рабочих чертежей планов, разрезов, фасадов здания или сооружения с внесенными в них отступлениями от проекта, если таковые имели место в процессе строительства;

б) перечень предусмотренных проектом требований по обеспечению нормальной эксплуатации здания или сооружения, их отдельных элементов и прилегающей территории.

Примерная форма технического паспорта на здание приведена в приложении 1.

Технический паспорт составляется в двух экземплярах, один их которых хранится в архиве Отдела эксплуатации и ремонта зданий и сооружений предприятия, второй - в цехе (отделе), эксплуатирующем здание или сооружение.

2.22. Для учета работ по обслуживанию и текущему ремонту соответствующего здания или сооружения должен вестись технический журнал, в который вносятся записи о всех выполненных работах по обслуживанию и текущему ремонту с указанием вида работ и места.

Технический журнал по эксплуатации производственных зданий и сооружений (см. прил. 2) является основным документом, характеризующем состояние эксплуатируемых объектов.

Сведения, помещенные в техническом журнале, отражают техническое состояние здания (или сооружения) на данный период времени, а также историю его эксплуатации. Кроме того, часть этих сведений служит исходными данными при составлении дефектных ведомостей на ремонтные работы.

3. ПРОВЕДЕНИЕ РЕМОНТНЫХ РАБОТ

3.1. Ремонт производственных зданий и сооружений представляет собой комплекс технических мероприятий, направленных на поддержание или восстановление первоначальных эксплуатационных качеств как здания и сооружения в целом, так и их отдельных конструкций.

3.2. К началу производства ремонтных работ должно быть гарантировано своевременное поступление материалов. К началу ремонта большинства конструкций зданий и сооружений на место работ должны быть завезены материалы в размере полной потребности.

3.3. По производственным зданиям и сооружениям всех отраслей народного хозяйства ремонтные работы подразделяются на два вида:

а) текущий;

б) капитальный.

Существующая в отдельных отраслях народного хозяйства для некоторых сооружений другая, более дробная классификация ремонтов (подъемный ремонт и др.) должна относиться к тому или иному виду ремонта по единой классификации по следующему признаку: при периодичности ремонта до 1 года - к текущему; при периодичности ремонта более 1 года - к капитальному.

А. ТЕКУЩИЙ РЕМОНТ

3.4. К текущему ремонту производственных зданий и сооружений относятся работы по систематическому и своевременному предохранению частей зданий и сооружений и инженерного оборудования от преждевременного износа путем проведения профилактических мероприятий и устранения мелких повреждений и неисправностей.

Примерный перечень работ по текущему ремонту приведен в приложении 3.

3.5. Текущий ремонт производственных зданий и сооружений осуществляется за счет эксплуатационных расходов предприятия или организации.

3.6. Работы по текущему ремонту производятся регулярно в течении в течении года по графикам, составляемым Отделом (бюро, группой) эксплуатации и ремонта зданий и сооружений предприятия на основании описей общих, текущих и внеочередных осмотров зданий и сооружений, а также по заявкам персонала, эксплуатирующего объекты (начальников цехов, руководителей хозяйств).

3.7. Повреждения непредвиденного или аварийного характера устраняются в первую очередь в сроки, указанные в приложении 4.

3.8. Повреждения аварийного характера, создающие опасность для работающего персонала или приводящие к порче оборудования, сырья и продукции или к разрушению конструкций здания, должны устраняться немедленно.

3.9. Ремонтные работы, не отличающиеся по своему характеру от текущего ремонта, но производимые в процессе капитального ремонта, осуществляются за счет амортизационных отчислений на капитальный ремонт.

3.10. В ремонтно-строительном цехе или в другом подразделении, производящим текущий ремонт зданий и сооружений и инженерного оборудования, должен храниться неприкосновенный запас необходимых материалов, деталей, санитарно-технического оборудования для ликвидации аварий (трубы, фасонные части и фитинги, пароводяная и газовая арматура, электрические провода, кабель и др.). Количество неприкосновенного аварийного запаса материалов и деталей определяется ведомственными правилами технической эксплуатации в зависимости от вида зданий или сооружений, эксплуатационной загрузки, условий эксплуатации и Среды, а также прочности примененных при строительстве материалов и деталей.

На крупных предприятиях, имеющих большие переходящие остатки общестроительных материалов, при наличии на площадке предприятия или вблизи него мощных строительных организаций создавать неприкосновенный запас строительных материалов массового применения нецелесообразно.

Б. КАПИТАЛЬНЫЙ РЕМОНТ

3.11. К капитальному ремонту производственных зданий и сооружений относятся такие работы, в процессе которых производится смена изношенных конструкций и деталей зданий и сооружений или замена их на более прочные и экономичные, улучшающие эксплуатационные возможности ремонтируемых объектов, за исключением полной смены или замены основных конструкций, срок службы которых в зданиях и сооружениях является наибольшим (каменные и бетонные фундаменты зданий и сооружений, все виды стен зданий, все виды каркасов стен, трубы подземных сетей, опоры мостов и др.).

Перечень работ по капитальному ремонту см. в приложении 8.

3.12. Полная смена изношенных деревянных стен на новые или замена деревянных стен на каменные или бетонные, а также перекладка каменных стен в объеме более 20 % (единовременно) может производиться только за счет средств на капитальное строительство, если это экономически целесообразно.

3.13. Схема железобетонного или металлического каркаса также не может осуществляться за счет ассигнований на капитальный ремонт.

3.14. Не допускается за счет средств, предназначенных на капитальный ремонт, производить затраты по надстройке зданий и различным пристройкам к существующим зданиям и сооружениям, устройство новых ограждений предприятия, а также работы, вызванные изменением технологического или служебного назначения здания или сооружения, повышенными нагрузками и другими новыми качествами, за исключением случаев, разрешенных правительством СССР.

3.15. Замена участков трубопровода трубами большего диаметра за счет ассигнований на капитальный ремонт не допускается.

3.16. Не допускается при капитальном ремонте изменять трассу трубопровода, автомобильной дороги, железнодорожного пути, линии связи или электросиловой линии.

3.17. Увеличение сечения проводов на электрических сетях и линиях связи, а также изменение трассы этих сетей должны осуществляться по плану реконструкции за счет ассигнований на капитальное строительство.

При капитальном ремонте не допускается замена воздушных линий электропередачи и линий связи на кабельные.

3.18. За счет средств на капитальный ремонт можно восстанавливать отдельные “нетитульные” искусственные сооружения на автомобильных дорогах или железнодорожных путях (трубы и мосты, входящие в единую балансовую стоимость всего объекта или земляного полотна).

Восстановление полностью износившихся искусственных сооружений (мосты, трубы), являющихся самостоятельными инвентарными объектами, за счет ассигнований на капитальный ремонт не допускается; указанные затраты должны осуществляться за счет средств на капитальные вложения.

3.19. Примерная периодичность проведения капитальных ремонтов приведена в приложениях 5-7. В конкретных условиях сроки проведения капитального ремонта следует уточнить с учетом эксплуатационных нагрузок, климатических условий и других факторов.

3.20. Капитальный ремонт производственных зданий и сооружений может быть комплексный, охватывающий ремонтом здание или сооружение в целом, и выборочный, состоящий из ремонта отдельных конструкций здания, сооружения или отдельного вида инженерного оборудования.

3.21. Выборочный капитальный ремонт производится в случаях:

а) когда комплексный ремонт здания может вызвать серьезные помехи в работе предприятия в целом или отдельного цеха;

б) при большом износе отдельных конструкций, угрожающем сохранности остальных частей зданий; при экономической нецелесообразности проведения комплексного ремонта здания по соображениям, изложенным в п. 3.25 настоящего Положения.

3.22. При проведении выборочного капитального ремонта необходимо в первую очередь предусматривать ремонт тех конструкций, от которых зависит нормальный ход технологического процесса (подкрановых балок и путей, полов, производственного водопровода, теплоснабжения, вентиляционных систем и установок по кондиционированию воздуха, производственной канализации и т.п.), а также конструкций, от исправности которых зависит сохранность остальных частей здания или сооружения (кровли, водосточной сети, водопроводно-канализационных устройств и т.п.).*

3.23. Выборочный капитальный ремонт производственных зданий и сооружений в зависимости от условий эксплуатации соответствующих конструкций или видов инженерного оборудования должен осуществляться по мере их износа (см. прил. 6).

3.24. Комплексный капитальный ремонт производственных зданий и сооружений в зависимости от их капитальности и условий эксплуатации рекомендуется осуществлять с соблюдением периодичности, приведенной в приложениях 5, 6 и7.

3.25. В ряде случаев целесообразно проведение очередного комплексного капитального ремонта здания или сооружения. Например, когда в ближайшие годы:

а) намечается снос или перенос зданий или сооружений в связи с предстоящим строительством на занимаемом ими участке другого здания или сооружения, в целях создания или расширения зоны санитарной охраны (защитной зоны), предусмотренных проектом, а также при ожидаемом затоплении подпором проектируемой платины и др.;

б) предусматривается прекращение эксплуатации предприятия, для нужд которого это здание или сооружение построено (окончание запасов полезных ископаемых и др.);

в) предполагается реконструкция здания;

г) намечается разборка здания вследствие общей ветхости.

В этих случаях за счет ассигнований на капитальный ремонт должны осуществляться работы по поддержанию конструкций здания или сооружения в состоянии, обеспечивающем нормальную эксплуатацию их в течение соответствующего периода (до сноса или реконструкции).

3.26. При производстве капитального ремонта зданий или сооружений должны применяться прогрессивные конструкции, изготовленные индустриальным методом. При этом допускается замена изношенной конструкции не менее прочного и недолговечного материала на конструкции из более прочного и долговечного материала, за исключением полной замены основных конструкций, срок службы которых в зданиях и сооружениях является наибольшим (см. п. 3.11).

Например, в безлесных районах целесообразно изношенные деревянные покрытия и перекрытия заменить на сборные железобетонные. В проекте такой замены должна быть обоснована экономическая выгодность такого решения, имея в виду при этом следующие положительные и отрицательные стороны:

а) большой вес монтируемых типовых (стандартных) деталей и вследствие этого необходимость применения кранов;

б) возможность использования типовых (стандартных) деталей по размерам;

в) уменьшения потребности в рабочей силе;

г) сокращение сроков выполнения работ и возможность уменьшения перерыва в работе цеха или отдельного пролета, участка и др.

3.27. При производстве капитального ремонта не допускается замена существующих конструкций другими, не соответствующими действующим техническим условиям и нормам для нового строительства.

3.28. Одновременно с проведением капитального ремонта и за счет тех же средств допускается осуществление некоторых работ по улучшению благоустройства здания. При этом в первую очередь ассигнования должны быть направлены на работы по капитальному ремонту.

К работам по улучшению благоустройства здания относятся:

а) устройство в зданиях комнат для приема пищи, красных уголков, комнат гигиены женщин и расширение раздевалок;

б) улучшение электрического освещения помещений (включая замену типов светильников), отопления и вентиляции;

в) расширение существующих санитарных узлов;

г) покрытие булыжных или щебеночных отмостков асфальтом.

4. ПЛАНИРОВАНИЕ МЕРОПРИЯТИЙ ППР

4.1. Все работы, предусмотренные системой ППР по производственным зданиям и сооружениям, выполняются по годовым планам (графикам), утвержденным руководителями объединений, предприятий или организаций.

4.2. В годовых планах-графиках устанавливаются сроки проведения плановых технических осмотров, текущих и капитальных ремонтов с разбивкой всех мероприятий по месяцам.

4.3. В тех случаях, когда одновременно с произведением ремонта затруднено или невозможно выполнение технологических процессов или иной основной деятельности предприятия, планы всех видов ремонтов производственных зданий и сооружений должны быть увязаны с планами работ соответствующих производственных подразделений предприятия.

4.4. Планирование текущего ремонта осуществляется ежегодно на основании расцененных описей ремонтных работ по объектам в пределах общего лимита, предусмотренного в плане производственной деятельности предприятия на финансирование этих работ.

4.5. Годовые планы ремонтов составляются на основании данных технических осмотров зданий и сооружений, отдельных конструкций и видов инженерного оборудования.

4.6. Годовые планы капитального ремонта (с поквартальной разбивкой) составляются предприятиями и организациями в денежном выражении и натуральных показателях и должны содержать:

а) утвержденных руководителем объединения, предприятия титульный список объектов ремонта;

б) наименование и количество основных работ по каждому объекту;

в) сметную стоимость годового объема работ;

г) календарные сроки ремонтов;

д) потребность в основных материалах, строительных изделиях, транспорте, средствах механизации и рабочих.

Все объекты комплексного ремонта включаются в титульный список поименно.

4.7. Годовые планы капитального ремонта и источники его финансирования утверждаются объединениями и хозрасчетными предприятиями и организациями, а по предприятиям и организациям, на которые не распространяется Положение о государственном производственном социалистическом предприятии, - их вышестоящими организациями.

При этом в планах объединений, предприятий и организаций предусматриваются задания по снижению стоимости капитального ремонта основных фондов, осуществляемого хозяйственным способом, на основе улучшения организации и техники ремонтных работ.

Годовые и квартальные планы капитального ремонта по отдельным объектам основных фондов (зданиям, сооружениям) в пределах выделенных по плану средств на финансирование капитального ремонта и с учетом обеспечения выполнения утвержденного плана производства утверждаются руководителем объединения, предприятия или организации. Иной порядок утверждения планов капитального ремонта по предприятиям может быть установлен соответствующим министерством (ведомством).

4.8. При выполнении работ подрядным способом в процессе подготовки плана на предстоящий год необходимо составить с намечаемой подрядной организацией и подписать протокол согласования объемов, вида и стоимости работ. Протокол высылается в соответствующие министерства (заказчика и подрядчика) для включения в план ремонта.

В случае передачи предприятием подрядной организации объема работ по капитальному ремонту для выполнения их подрядным способом предприятие в праве передать подрядной организации и соответствующие лимиты по труду, фонды и материалы с последующим сообщением об этом вышестоящему органу.

4.9. Годовые и квартальные планы капитального ремонта по отдельным зданиям в пределах, предусмотренных по плану ассигнований на финансирование капитального ремонта и с учетом обеспечения выполнения утвержденного плана производства, утверждаются руководителем объединения, предприятия или организации.

4.10. Годовые планы капитального ремонта на предстоящий год должны быть увязаны с планами обеспечения этих работ материалами.

4.12. Планирование ремонтов должно обеспечить возможность круглогодичного производства работ с целью создания равномерной загрузки ремонтно-строительных организаций и сокращения сроков устранения дефектов.

Ремонт зданий и сооружений, обслуживающих производства с работой сезонного характера, следует производить в период наименьшей загрузки или полной остановки. Например, для сахарных заводов - в весенне-летний период, для портовых зданий речного флота - зимой, для котельных, тепловых электростанций, зданий компрессорных станций магистральных газопроводов - в период наименьшей загрузки и т.д.

5. ФИНАНСИРОВАНИЕ РЕМОНТНЫХ РАБОТ

5.1. Финансирование текущего ремонта и работ по обследованию зданий и сооружений производится за счет средств, предусмотренных в плане основной производственной деятельности.

5.2. Финансирование капитального ремонта, а также проектно-изыскательских работ для нужд капитального ремонта осуществляется за счет амортизационных отчислений на капитальный ремонт в соответствии с утвержденной сметной документацией.

5.3. Финансирование капитального ремонта, а также расчеты за выполненные работы подрядными ремонтно-строительными организациями осуществляются в порядке, установленном в соответствии с “Положением о порядке планирования, начисления и использования амортизационных отчислений в народном хозяйстве”, утвержденным Госпланом СССР, Госстроем СССР, Минфином СССР, ЦСУ СССР и Госбанком СССР и соответствующими инструкциями, издаваемыми Госбанком СССР и Стройбанком СССР.

6. ПОРЯДОК СОСТАВЛЕНИЯ И УТВЕРЖДЕНИЯ ПРОЕКТНО-СМЕТНОЙ ДОКУМЕНТАЦИИ НА ПРОВЕДЕНИЕ РЕМОНТА

6.1. Производство капитального ремонта производственных зданий и сооружений с объемом затрат более 10 тыс. рублей на один объект должно осуществляться по утвержденным сметам.

6.2. Сметы на капитальный ремонт составляются без проектов на основании описей работ в том случае, когда конструкции или оборудование зданий в процессе ремонта не заменяются и не усиливаются. Описи работ составляются отдельно по каждому зданию и сооружению с производством обмеров в натуре и с приведением формул подсчета по каждому виду работ с указанием помещения (этажа, пролета, цеха и др.). К описи работ должна быть приложена краткая пояснительная записка.

6.3. В тех случаях, когда в процессе производства капитального ремонта здания или сооружения отдельные конструкции заменяются на другие, на эти работы разрабатывается проектная документация. Проектирование должно осуществляться в одну стадию. В своем составе проект должен иметь:

а) краткую пояснительную записку, содержащую обоснование технических решений, технико-экономические показатели и соображения по организации ремонтных работ;

б) рабочие чертежи;

в) сметную документацию.

6.4. Для обеспечения высокого качества проектов и сокращения сроков проектирования разработка проектно-сметной документации на капитальный ремонт сложных объектов может осуществляться на договорных началах проектными организациями.

6.5. Сметно-техническая документация должна быть составлена по действующим ценам, а также нормам, тарифам и расценкам, прейскурантам и калькуляциям, установленным для работ по капитальному ремонту или по другим нормам, тарифам и расценкам, которые советами министров союзных республик, министерствами и ведомствами СССР разрешено применять при составлении сметно-технической документации. На конструкции и виды работ, на которые отсутствуют единичные расценки, составляются дополнительные единичные расценки на основании действующих сметных или производственных норм.

6.6. Обязательным приложением к смете является:

а) выборка потребных строительных материалов, изделий и деталей, составленная с учетом использования материалов, полученных от разборки;

б) выборка потребных строительных машин и механизмов в машино-сменах.

6.7. Все текущие изменения отпускных цен на материалы, тарифов на грузовые перевозки и электроэнергию, а также условий оплаты труда рабочих, не учтенные единичными расценками, учитываются дополнительными поправками к сметам.

6.8. В случае выявления в процессе производства ремонтно-строительных и специальных работ дополнительных объемов, не учтенных проектом и сметой, подрядная организация с участием представителей заказчика и проектной организации составляют акт с указанием дополнительных работ и обоснованием необходимости их выполнения. На основании этого акта проектная организация производит корректировку сметной стоимости объекта. При увеличении стоимости работ против первоначальной смета переутверждается в порядке, установленном соответствующем министерством, ведомством.

6.9. До начала составления проектно-сметной документации проектной организацией производится техническое обследование (изыскания) по отобранным для ремонта зданиям или сооружениям с целью определения в натуре действительного их технического состояния, степени износа основных конструкций, а также получения всех необходимых обмерных чертежей по объектам, не имеющих достоверных архивных данных. В результате съемки с натуры конструктивных элементов и частей зданий или сооружений должны быть установлены точные размеры основных существующих конструкций, узлов и деталей, высот помещений, ширины и высоты оконных и дверных проемов и др.

6.10. Проектно-сметная документация на капитальный ремонт здания или сооружения должна быть полной и достаточной для организации производства всех работ индустриальными методами и заблаговременного размещения заказов на изготовление сборных типовых конструкций и деталей в заводских условиях.

6.11. Рабочие чертежи на капитальный ремонт зданий или сооружений должны составляться во всех случаях при перепланировке, при усилении оснований, усилении или частичной замене фундаментов, креплений при перекладке части стен, при смене или усилении перекрытий, при смене или реконструкции крыши под другие кровельные материалы, при переоборудовании котельных, газификации, электрификации зданий и сооружений и в других аналогичных случаях.

6.12. При подрядном способе производства капитального ремонта на прямые затраты, определенные по единичным расценкам, накладные расходы и плановые накопления начисляются в размерах, устанавливаемых для подрядных организаций советами министров союзных республик, министерствами и ведомствами СССР, но не более размеров, предусматриваемых этим организациям в сметах на капитальное строительство.

6.13. При выполнении капитального ремонта ремонтно-строительными и другими ремонтными цехами предприятий в сметах на капитальный ремонт накладные расходы начисляются в следующем порядке:

а) на прямые затраты в размерах, устанавливаемых министерствами и ведомствами, или в порядке, предусмотренном советами министров союзных республик, если сметная стоимость капитального ремонта определена по действующим единичным расценкам, составленным по методологии, принятой в капитальном строительстве;

б) на заработную плату в размерах, устанавливаемых для этих цехов по промфинплану предприятия, если сметная стоимость капитального ремонта определена по методу калькулирования плановой себестоимости промышленной продукции.

6.14. При выполнении капитального ремонта цехами основной деятельности предприятия накладные расходы начисляются в виде цеховых и общезаводских расходов в процентном отношении к основной заработной плате.

Установленный размер цеховых и общезаводских расходов должен быть уменьшен на затраты, не имеющие отношения к капитальному ремонту или учтенные прямыми затратами. К таким затратам относятся расходы по содержанию и эксплуатации оборудования, амортизации и содержанию зданий и сооружений; расходы по испытаниям и опытам; расходы на служебные командировки и перемещения, служебные разъезды; расходы по подготовке кадров; расходы по содержанию лабораторий и конструкторских бюро; расходы по производственной практике и т.д.

6.15. При выполнении капитального ремонта хозяйственным способом плановые накопления не начисляются.

6.16. Стоимость услуг, представленных основной деятельностью предприятия для работ по капитальному ремонту, не должна превышать размера, установленного сметой.

6.17. За итогом смет указываются возвратные суммы, получаемые в результате использования или реализации материалов, полученных в процессе производства ремонтных работ от разработки конструкций.

Перечень и количество материалов, получаемых от разборки конструкций при капитальном ремонте, устанавливается проектно-сметным подразделением предприятия или проектной организацией совместно с заказчиком.

Стоимость материалов, получаемых от разборки, принимается:

при пользовании их на ремонтных работах данного предприятия или организации - по цене новых материалов, учтенной в единичных расценках, за вычетом затрат по приведению материалов в годное состояние и стоимости транспорта до места употребления в дело;

при невозможности использования этих материалов на ремонтных работах в данной организации или предприятии цены устанавливаются соответствующим актом из условий возможной реализации их.

6.18. На сумму стоимости возврата материалов, указанную в смете, уменьшается размер финансирования капитального ремонта.

Проектные организации, разрабатывающие проектно-сметную документацию, несут ответственность перед заказчиком за качество проектирования, правильное определение сметной стоимости ремонта и за обеспечения выполнения этих работ в сроки, установленные договором.

Заказчик несет ответственность перед проектной организацией за представление в требуемом объеме и в установленные по договору сроки исходных материалов для проектирования, а также за их качество.

6.19. Представление проектно-сметной документации по капитальному ремонту зданий и сооружений на утверждение руководителю объединения, предприятия производится соответствующими подразделениями заказчика. Защиту документации при утверждении обязан вести составитель.

6.20. Подрядная ремонтно-строительная организация обязана в месячный срок с момента получения проектно-сметной документации представить проектной организации через заказчика свои возражения и замечания.

По истечению месячного срока, если таких возражений и замечаний не поступило, проектно-сметная документация считается согласованной с подрядной ремонтно-строительной организацией.

6.21. Заказчик, после внесения проектной организацией исправлений (если они имелись), передает полученную документацию на утверждение не позднее 15 дней с момента получения.

6.22. Проектно-сметная документация должна рассматриваться утверждающей инстанцией в срок не более 20 дней с момента получения документации.

6.23. Проекты и сметы на капитальный ремонт производственных зданий и сооружений стоимостью до 100 тыс. рублей на один объект утверждается руководителем вышестоящей организации (министерством или ведомством).

7. ОРГАНИЗАЦИЯ ПРОИЗВОДСТВА РАБОТ ПО РЕМОНТУ

7.1. Организация капитального ремонта должна осуществляться с максимальным применением механизмов и сборных конструкций и деталей, с обеспечением высокой производительности труда и возможно минимальной стоимости работ.

7.2. Порядок производства капитального ремонта должен регулироваться детальными календарными планами, в которых предусматривается также поступление конструкций, деталей и материалов.

7.3. Стандартные типовые конструкции и детали должны изготовляться на предприятиях промышленности, а нестандартные - в мастерских ремонтно-строительных организаций.

7.4. Применение строительных механизмов должно осуществляться на основе заранее продуманных решений, обеспечивающих эффективное их использование. При этом следует максимально использовать средства малой механизации.

7.5. При проведении комплексного капитального ремонта производственных зданий с прекращением основного производства ремонтные работы должны быть организованы в три смены.

7.6. При совмещении ремонтно-строительных работ с капитальным ремонтом оборудования, при производстве капитального ремонта зданий и сооружений без прекращения эксплуатации объекта или в условиях повышенной опасности, а также при объеме капитального ремонта на одном здании или сооружении более 20 тыс. рублей, должен разрабатываться проект производства работ по капитальному ремонту соответствующего объекта.

Проект производства работ разрабатывается силами ремонтно-строительной организации за счет накладных расходов и утверждается техническим руководителем этой организации по согласованию с главным инженером ремонтируемого предприятия.

7.7. Предельные сроки продолжительности капитального ремонта на отдельном здании и сооружении должны быть не более:

1 месяца при сметной стоимости работ до 10 тыс. рублей,

2 месяцев при сметной стоимости работ до 20 тыс. рублей,

4 месяцев при сметной стоимости работ до 50 тыс. рублей,

6 месяцев при сметной стоимости работ до 100 тыс. рублей,

до 12 месяцев при сметной стоимости работ более 100 тыс. рублей.

7.8. Работы по капитальному ремонту зданий должны осуществляться, как правило, подрядным способом. Хозяйственный способ производства работ по капитальному ремонту следует применять в исключительных случаях.

7.9. При производстве работ по текущему ремонту зданий могут применяться как подрядный, так и хозяйственный способы.

7.10. ремонтные работы, осуществляемые подрядным способом, производятся на основании договоров заказчиков с подрядчиками.

7.11. При производстве ремонтных работ надлежит руководствоваться техническими условиями и указаниями по производству строительных работ при строительстве зданий и сооружений.

7.12. Ремонтно-строительные работы должны производиться с соблюдением действующих правил техники безопасности, охраны труда, правил противопожарной охраны и производственной гигиены.

7.13. Повседневный контроль и наблюдение за качеством и сроками выполнения ремонтных работ осуществляется силами ремонтно-строительной службы предприятия.

7.14. Отчетность по капитальному ремонту объектов представляется в вышестоящие инстанции в порядке, установленном ЦСУ СССР.

7.15. В процессе капитального ремонта зданий и сооружений техническим надзором проводятся промежуточная приемка и освидетельствование скрытых работ, а также тех работ, от качества выполнения которых зависит устойчивость и прочность зданий и сооружений и их частей.

Промежуточное освидетельствование назначается также и в случае обнаружения деформации в ремонтируемых зданиях и сооружениях.

Результаты освидетельствования оформляются актами с участием ремонтно-строительной службы, проектной организации, а также лиц, ответственных за правильную эксплуатацию, сохранность и своевременный ремонт закрепленных за подразделением зданий и сооружений (начальники цехов, отделов и пр.).

8. ПРИЕМКА В ЭКСПЛУАТАЦИЮ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ, ЗАКОНЧЕННЫХ КАПИТАЛЬНЫМ РЕМОНТОМ

8.1. Объекты производственного назначения после окончания работ по капитальному ремонту предъявляются к приемке заказчиком. Комиссии по окончательной приемке работ назначаются руководителем предприятия или организации. При приемке объектов в эксплуатацию комиссии руководствуются действующими нормами и техническими условиями.

8.2. Запрещается приемка в эксплуатацию объектов производственного назначения с недоделками, препятствующими их эксплуатации и ухудшающими санитарно-гигиенические условия и безопасность труда работающих.

8.3. Техническая документация, предъявляемая ремонтно-строительной организацией при сдаче капитально отремонтированных объектов, должна иметь в своем составе:

а) проектно-сметную документацию (исполнительные рабочие чертежи, сметы);

б) журнал работ;

в) акты промежуточных приемок и освидетельствований;

г) акты приемки скрытых работ;

д) другую документацию, обязательную к предъявлению по СНиП и действующим техническим условиям в случае аналогии ремонтных работ работам, предусмотрено СНиП.

8.4. Акты комиссии по приемке отремонтированных зданий и сооружений подлежат утверждению в инстанции, утвердившей проектно-сметную документацию.

8.5. Техническая документация по выполненным работам и акты приемки отремонтированных зданий и сооружений хранятся на предприятии наравне с документацией по строительству объекта.

8.6. Приемка выполненных работ по текущему ремонту проводится начальником или ответственным представителем Отдела эксплуатации и ремонта зданий и сооружений в присутствии представителя исполнителей ремонтных работ и оформляется актом приемки или записью в журнале технической эксплуатации.

8.7. На действующих предприятиях в рабочих комиссиях по приемке в эксплуатацию новых (реконструируемых) зданий обязательно должен участвовать в качестве члена комиссии ответственный представитель Службы технической эксплуатации производственных зданий и сооружений.

ПРИЛОЖЕНИЕ 1

Министерство,

ведомство

___________________________________________________________

(наименование предприятия или организации)

ПАСПОРТ

НА ПРОИЗВОДСТВЕННОЕ ЗАДАНИЕ

___________________________________________________________

(наименование цеха мастерской и т.п.)

Составлен _________________ 19 ___ г.

Балансовая (восстановительная) стоимость здания в масштабе цен на 1/I - 1969 г.

Всего в тыс. руб.

В том числе:

а) производственной части ............................................... тыс. руб.

б) служебно-бытовой части .............................................. тыс. руб.

Начальник цеха (хозяйства)1 _________________

(подпись)

Зам. главного инженера

предприятия (организации) по капитальному ремонту (или другое должностное лицо, отвечающее за проведение капитального ремонта по предприятию в целом) ________________

(подпись)

Общие сведения

1. Год застройки;

2. Этажность:

а) производственной части ___________ этажей с подвалом

без подвала (ненужное зачеркнуть).

б) служебно-бытовой части ___________ этажей с подвалом

без подвала (ненужное зачеркнуть).

3. Площадь застройки, всего ___________________________ м2

в том числе:

а) производственной части __________________________ м2

б) служебно-бытовой части __________________________ м2

4. Строительный объем, всего __________________________ м3

в том числе:

а) производственной части __________________________ м3

б) служебно-бытовой части __________________________ м3

5. Схематический план здания.

6. Схематический поперечный разрез.

7. Схематический план кровли.

Примечания: 1. На схематическом плане показать проектное обозначение продольных и поперечных осей.

2. По пп. 5, 6 и 7 чертежей можно дать в виде приложения к паспорту.

Конструктивная характеристика здания

А. ПРОИЗВОДСТВЕННАЯ ЧАСТЬ

1. Фундаменты.

2. Колонны и подкрановые балки.

3. Стены и перегородки.

4. Несущие конструкции перекрытия.

5. Несущий элемент кровли и утеплитель.

6. Кровля (водоизолирующий слой).

Б. СЛУЖЕБНО-БЫТОВАЯ ЧАСТЬ

1. Фундаменты.

2. Несущий каркас.

3. Стены и перегородки.

4. Междуэтажные и чердачные перекрытия.

5. Лестницы.

6. Несущий элемент кровли и утеплитель.

7. Кровля (водоизолирующий слой).

Площади помещений в м2

№ | Наименование площади | Всего | В том числе
п/п | помещений |  | одноэтаж- ной части | многоэта- жной части
1 | Производственная площадь в том числе: на антресолях в подвалах |  |  |
2 | Площадь складов в том числе: на антресолях в подвалах |  |  |
3 | Площадь служебных помещений в том числе: на антресолях в подвалах |  |  |
4 | Площадь столовых |  |  |
5 | Площадь медпунктов |  |  |
6 | Площадь гардеробных |  |  |
7 | Площадь душевых |  |  |
8 | Площадь умывальных |  |  |
9 | Площадь уборных |  |  |
10 | Площадь прочих помещений |  |  |

Схематические планы и площади полов

А. Площади полов в м2

№ п/п | Наименование площади помещений | В одноэ- тажной части | В многоэ- тажной части | Всего
1 | Торцовая шашка |  |  |
2 | Бетонные |  |  |
3 | Гранитная брусчатка |  |  |
4 | Чугунные, стальные |  |  |
5 | Асфальтовые |  |  |
6 | Цементные |  |  |
7 | Мозаичные |  |  |
8 | Из метлахской плитки |  |  |
9 | Ксилолитовые |  |  |
10 | Паркетные |  |  |
11 | Дощатые |  |  |
12 | Линолеумные |  |  |
13 | Наливные безшовные |  |  |
14 | Из плитки ПХВ |  |  |
15 | Прочие |  |  |

Размеры наружных поверхностей ограждающих конструкций

1. Площадь стен за вычетом проемов_______________________ м2

2. Площадь торцовых стенок фонарей ______________________ м2

3. Площадь светопроемов, всего ___________________________ м2

в том числе с размерами стекол:

а) ________________________________________________ см2

б) ________________________________________________ см2

в) ________________________________________________ см2

4. Площадь фонарного остекления, всего

в том числе с размерами стекол:

а) ________________________________________________ см2

б) ________________________________________________ см2

в) ________________________________________________ см2

5. Общая площадь остекления стенового и фонарного________ м2

6. Количество и площадь автоворот ______________________ шт.

7. Количество и площадь железнодорожных ворот _________ шт.

8. Количество и площадь наружных дверей________________ шт.

9. Площадь кровли всего ________________________________ м2

в том числе:

а) мягкой __________________________________________ см2

б) асбошиферной____________________________________ см2

в) из кровельной стали _______________________________ см2

Размеры внутренних поверхностей ограждающих и несущих конструкций одноэтажной части

1. Развернутая площадь перекрытия, всего __________________ м2

в том числе с размерами стекол:

а) железобетонного___________________________________ м2

б) деревянного _______________________________________м2

в) металлического ___________________________________ м2

2. Площадь стен _________________________________________ м2

3. Площадь перегородок, всего ____________________________ м2

в том числе с размерами стекол:

а) металлических ____________________________________ м2

б) стеклянных _______________________________________м2

в) кирпичных, шлакобетонных и др. ___________________ м2

4. Развернутая поверхность колонн:

а) металлических (со связями) _________________________ м2

б) железобетонных и кирпичных _______________________м2

в) прочих __________________________________________ м2

5. Развернутая поверхность подкрановых балок:

а) металлических ____________________________________ м2

б) железобетонных ___________________________________м2

6. Развернутая поверхность:

а) металлических прогонов перекрытия _________________ м2

б) металлических ферм перекрытия _____________________м2

в) металлических связей перекрытия ____________________м2

г) прочих металлоконструкций ________________________м2

д) труб промразводок ________________________________м2

е) вентиляционных систем _____________________________м2

ж) внутренних дверей и ворот __________________________м2

Проектные данные о допускаемых полезных нагрузках на основные несущие конструкции и элементы зданий

1. На фермы или балки перекрытий одноэтажной части (попролетно)

2. На подкрановые балки (попролетно)

3. На полы одноэтажной части (попролетно) с изображением схемы плана нагрузок (если это необходимо)

4. На междуэтажные перекрытия многоэтажной части (поэтажно) с составлением схемы плана нагрузок (если это необходимо)

Примечание. При отсутствии проектных данных о величинах допускаемых полезных нагрузок последние должны быть установлены поверочными расчетами.

ПРИЛОЖЕНИЕ 2

Министерство,

ведомство

___________________________________________________________

(наименование предприятия или организации)

ТЕХНИЧЕСКИЙ ЖУРНАЛ

ПО ЭКСПЛУАТАЦИИ ЗДАНИЯ И СООРУЖЕНИЯ

(Наименование по инвентарной карточке)

Дата приемки в эксплуатацию _________________________________

Основные технико-экономические показатели:

1. Площадь застройки _______________________________________м2

2. Строительный объем ______________________________________м3

3. Балансовая (восстановительная) стоимость __________ тыс. рублей

Дата | Содержание записей | Примечание
 | В эту графу заносятся важнейшие данные о результатах повседневных наблюдений за зданием или сооружением и их конструктивными элементами; результаты инструментальных замеров осадок, прогибов и других деформаций отдельных конструктивных элементов; основные заключения по результатам периодических технических осмотров здания или сооружения; сведения о фактах существенных нарушений правил эксплуатации и о намеченных или принятых мерах по пресечению таких нарушений; основные данные о проведенных ремонтах (сроки, характер, объем); основные данные о проведенных реконструкциях (сроки, характер) |

Примечание. Основные данные о проведенных ремонтах (сроки, характер, объем); основные данные о проведенных реконструкциях (сроки, характер) можно выделить в отдельную графу.

ПРИЛОЖЕНИЕ 3

ПЕРЕЧЕНЬ РАБОТ ПО ТЕКУЩЕМУ РЕМОНТУ ЗДАНИЙ И СООРУЖЕНИЙ ПО ЗДАНИЯМ

I. Фундаменты

1. Восстановление планировки около здания.

2. Ремонт отмостки вокруг здания с восстановлением до 20 % общей площади отмостки.

3. Смена отдельных кирпичей в ограждении наружных приямков около подвальных помещений.

4. Постановка на раствор отдельных ослабевших кирпичей в фундаментных стенах с внутренней стороны подвальных помещений.

5. Расчистка и заделка неплотностей в сборных и монолитных бетонных фундаментных стенах.

6. Ремонт облицовки фундаментных стен со стороны подвальных помещений, перекладка не более 2% кирпичной кладки облицованной поверхности.

7. Ремонт штукатурки фундаментных стен со стороны подвальных помещений в объеме не более 5% общей площади оштукатуренных фундаментных стен.

II. Стены и колонны

1. Постановка на растворе отдельных ослабевших или выпавших кирпичей.

2. Расшивка раствором мелких трещин в кирпичных стенах.

3. Восстановление защитного слоя арматуры железобетонных колонн и панелей.

4. Расчистка и тщательная заделка вертикальных и горизонтальных стыков крупноблочных и крупнопанельных стен в местах повышенной продуваемости или проникания атмосферной влаги.

5. Ремонт каменной облицовки цоколя в объеме до 10% общей площади облицовки.

6. Укрепление сжимов, ранее установленных на деревянных стенах.

7. Проконопатка отдельных мест в рубленных стенах.

8. Установка защитных уголков на кирпичных и бетонных колоннах.

III. Перегородки

1. Укрепление существующих перегородок постановкой ершей, клиньев и др.

2. Заделка отверстий и просветов верхней части перегородок при осадке их, а также в местах примыканий к стенам.

3. Постановка на растворе отдельных ослабевших кирпичей в перегородках.

4. Смена отдельных порванных сеток в деревянно-сетчатых перегородках.

5. Сплачивание чистых дощатых перегородок.

6. Смена разбитых стекол в остекленной части перегородок.

IV. Крыши и покрытия

1. Усиление стропильных ног нашивкой обрезков досок или других дополнительных креплений.

2. Постановка дополнительных болтов и скоб в местах ослабевших сопряжений, стыков и пр.

3. Мелкий ремонт деревянных ферм покрытия (подтягивание болтов).

4. Возобновление защитного слоя в местах оголенной арматуры железобетонных конструкций (ферм, балок, плит покрытия).

5. Мелкий ремонт устройств закрывания и открывания световых фонарей.

6. Антисептическая и противопожарная защита деревянных конструкций.

7. Ремонт слуховых окон.

8. Возобновление или ремонт выходов на крышу.

9. Укрепление фальцев и обжимка гребней в стальной кровле с промазкой гребней и свище замазкой.

10. Постановка разного рода заплат на стальной кровле.

11. Ремонт металлической кровли отдельными местами со сменой до 10% кровли общей площади покрытия.

12. Смена отдельных плиток в черепичной и других видах кровли из отдельных плиток.

13. Ремонт отдельных мест кровли из рулонных материалов с перекрытием до 10% общей площади покрытия.

14. Ремонт отдельными частями настенных желобов и карнизных спусков. Закрепление сорванных стальных листов.

15. Ремонт или возобновление покрытий вокруг дымовых труб и других выступающих частей на крыше.

16. Укрепление стальных парапетов, ремонт оголовков вентиляционных шахт газоходов, канализационных стояков и других выступающих частей на крыше.

17. Восстановление и ремонт стремянок на крышах.

18. Периодическая окраска стальной кровли.

19. Периодическая промазка рулонных кровель нефтебитумной мастикой.

20. Ремонт воронок внутренних водостоков.

V. Перекрытия и полы

1. Восстановление защитного слоя железобетонных конструкций перекрытий (прогонов, балок и плит).

2. Дополнительное утепление промерзающих металлических балок.

3. Заделка выбоин в цементных, бетонных и асфальтовых полах (до 10% общей площади).

4. Замена отдельных шашек в торцовых полах (до 10 % общей площади).

5. Замена поврежденных и вставка выпавших плиток в керамических, цементных, мраморных полах.

6. Сплачивание дощатых полов.

7. Подклейка отдельных отставших мест полов из линолеума.

8. Мелкий ремонт паркетных полов с переклейкой имеющихся на месте клепок и постановкой вновь недостающих.

9. Укрепление отставших деревянных плинтусов и галтелей или их замена.

10. Ремонт цементных плинтусов.

11. Дополнительное утепление чердачных перекрытий с добавлением смазки и засыпки.

VI. Окна, двери и ворота

1. Исправление перекосов дверных полотен и ворот и укрепление их путем постановки металлических угольников и нашивки планок.

2. Укрепление переплетов с частичной заменой горбыльков переплетов.

3. Устройство новых форточек.

4. Смета разбитых стекол, промазка фальцев замазкой.

5. Оконопатка оконных и дверных коробок в деревянных рубленых стенах, а также промазка зазоров между коробкой и стеной в каменных стенах.

6. Заделка щелей под подоконниками.

7. Смена неисправных оконных и дверных приборов.

8. Укрепление входных дверей и ворот.

9. Постановка пружин к наружным дверям.

VII. Лестницы и крыльца

1. Заделка выбоин в бетонных и каменных ступенях, на лестничных площадках и в пандусах.

2. Замена отдельных изношенных досок в деревянных лестницах и площадках.

3. Укрепление перил и поручней на лестничных маршах с заменой отдельных участков деревянного поручня.

VIII. Внутренние штукатурные, облицовочные и малярные работы

1. Ремонт штукатурных стен и потолков с предварительной отбивкой штукатурки (до 10 % оштукатуренной поверхности стен и потолков).

2. Смена облицовки стен (до 10 % общей площади облицованной поверхности).

3. Окраска помещений и отдельных конструкций.

IХ. Фасады

1. Укрепление угрожающих падением облицовочных плиток, архитектурных деталей или кирпичей в перемычках, карнизах и других выступающих частях зданий (не более 10 % оштукатуренной поверхности фасада).

2. Ремонт наружной штукатурки отдельными местами с отбивкой отставшей штукатурки (до 5 % оштукатуренной поверхности фасада).

3. Ремонт и поддержание в порядке водосточных труб, воронок, колен, отводов, лотков, а также всех наружных стальных и цементных покрытий на выступающих частях фасада здания.

4. Окраска фасадов здания обычными составами.

5. Очистка или промывка от копоти и пыли фасадов, облицованных или окрашенных устойчивыми составами.

Х. Печи

1. Мелкий ремонт печей с частичной заменой печных приборов, с расшивкой трещин и шабровкой внешних поверхностей.

2. Устранение завалов в печах.

3. Исправление разделок.

4. Ремонт дымовых труб и боровов.

5. Побелка труб.

ХI. Центральное отопление

1. Промывка трубопроводов и приборов системы центрального отопления (ежегодно по окончании отопительного сезона).

2. Регулировка систем центрального отопления.

3. Устранение течи в трубопроводе, приборах и арматуре путем подтягивания муфт, контргаек, постановка хомутов на резиновых прокладках, обматывание специальной лентой и пр.

4. Смена отдельных секций отопительных приборов и небольших участков трубопроводов при устранении утечек и засоров в трубах.

5. Ремонт (в том числе набивка сальников) и замена в отдельных помещениях регулировочной и запорной арматуры.

6. Укрепление существующих крючков, хомутов, кронштейнов и подвесок, а также постановка дополнительных средств крепления трубопроводов и приборов.

7. Укрепление расширительных баков на чердаке, сливных и воздушных труб, а также вантузов.

8. Промывка конденсационных горшков и баков, грязевиков.

9. Покраска трубопроводов и приборов.

ХII. Вентиляция

1. Устранение подсосов в воздуховодах.

2. Укрепление существующих подвесок, хомутов и цапф, а также постановка дополнительных средств крепления воздуховодов.

3. Мелкий ремонт вентиляторов, калориферов, электромоторов и опорных устройств для них (фундаментов, площадок и кронштейнов).

4. Мелкий ремонт вентиляционных шахт, дефлекторов, жалюзи и решеток.

5. Покраска воздуховодов и вентиляционного оборудования.

ХIII. Внутренний водопровод и канализация

1. Устранение течи в приборах и соединениях водопроводных и канализационных труб.

2. Укрепление канализационных и водопроводных труб.

3. Утепление водопроводных и канализационных труб.

4. Прочистка канализационных трубопроводов и приборов.

5. Смена небольших участков трубопровода.

6. Ремонт и замена арматуры.

7. Замена отдельных приборов (бачков, унитазов, умывальников, раковин, писсуаров, питьевых фонтанчиков.

XIV. Горячее водоснабжение

1. Очистка бойлеров и змеевиков от накипи и отложений.

2. Мелкий ремонт насосных и моторных установок.

3. Замена водоразборных кранов, утепление труб и другие небольшие по объему работы аналогично перечисленным в предыдущих разделах “Центральное отопление” и “Внутренний водопровод и канализация”.

XV. Электроосвещение и связь

1. Перетяжка отвисающей внутренней электропроводки и постановка дополнительных креплений со сменой установочной арматуры (выключателей, патронов, розеток).

2. Смена отдельных участков электропроводки (до 10 %).

3. Снятие и восстановление электропроводки при выполнении работ по текущему ремонту стен, перекрытий и перегородок.

4. Мелкий ремонт групповых распределительных и предохранительных щитков и коробок.

По сооружениям

XVI. Водопроводно-канализационные сооружения

А. ТРУБОПРОВОДЫ И АРМАТУРА СЕТИ

1. Подчеканка отдельных раструбов.

2. Сварка или подварка отдельных стыков стальных труб.

3. Заделка отдельных мест для устранения утечек с постановкой ремонтных муфт, хомутов, бандажей или путем заварки.

4. Смена одиночных труб.

5. Набивка сальников, подтяжка болтов и смена отдельных сальников в арматуре.

6. Смена болтов и прокладок во фланцевых соединениях фасонных частей и арматуры.

7. Обновление указанных табличек.

8. Ремонт креплений гидрантов.

9. Ремонт водоразборных колонок.

Б. КОЛОДЦЫ

1. Устранение отдельных свищей в стенах колодцев.

2. Заделка отдельных выпадающих кирпичей.

3. Замена отдельных ходовых скоб.

4. Ремонт лестниц.

5. Ремонт отдельных мест штукатурки.

6. Исправление ледков.

7. Обделка потревоженных люков.

В. ВОДОЗАБОРЫ И ГИДРОТЕХНИЧЕСКИЕ СООРУЖЕНИЯ

а) Плотины, дамбы, водоспуски, каналы

1. Заделка трещин в бетонных водосбросах и в теле плотины.

2. Исправление повреждений в берегоукрепительных одеждах и в креплениях откосов (до 2 % общей площади крепления).

3. Замена отдельных элементов деревянных конструкций.

4. Укрепление закладных частей металлических конструкций.

5. Покраска металлических конструкций.

6. Возобновление защитного слоя в надводных частях железобетонных сооружений.

б) Водяные скважины

1. Смены изношенных частей верхнего водоприемного бака.

2. Углубление или уменьшение ствола водоподъемных и воздушных труб.

Г. ОЧИСТНЫЕ СООРУЖЕНИЯ

1. Ремонт местами штукатурки с затиркой и железнением (до 10 % общей площади оштукатуренной поверхности).

2. Разделка мелких трещин.

3. Ремонт и покраска люков, лестниц.

4. Смена отдельных скоб.

5. Восстановление геометрических форм кромок желобок фильтров.

6. Ремонт воздухопроводов.

7. Ремонт изоляции отдельными местами.

8. Ремонт решеток со сменой отдельных прутьев.

9. Ремонт желобов двухъярусных отстойников со сменой отдельных досок в деревянных желобах.

10. Разравнивание загрузки в аэрофильтрах и биофильтрах с добавлением загрузочного материала (до 5 % общего объема загрузки).

11. Ремонт отдельных мест кладки в биофильтрах.

12. Ремонт ограждающих валиков, лотков и дощатых перегородок иловых площадок.

13. Промывка сооружений, трубопроводов и дренажных сетей.

14. Окраска трубопроводов.

15. Смена отдельных фильтросных пластинок в аэротенках (до 2 % общего количества).

16. Восстановление защитного слоя железобетонных конструкций.

17. Частичная смена тепловой изоляции труб в водонапорной башне (до 5 % изолированной поверхности труб).

18. Покраска металлических баков.

19. Ремонт трубопроводов со сменой отдельных труб.

XVII. Теплофикация

А. КАНАЛЫ И КАМЕРЫ

1. Устранение отдельных свищей в стенах проходных каналах и заделка отдельных выпадающих кирпичей.

2. Замена отдельных ходовых скоб.

3. Ремонт лестниц.

4. Обделка потревоженных люков.

Б. ТРУБОПРОВОДЫ И АРМАТУРА

1. Сварка или подварка отдельных стыков труб.

2. Смена отдельных труб.

3. Частичный ремонт тепловой изоляции (до 5 % общей длины трубопровода).

4. Набивка сальников, подтяжка болтов и смена отдельных деталей арматуры.

5. Смена болтов и прокладок во фланцевых соединениях.

XVIII. Подъездные и внутризаводские железнодорожные пути

А. ЗЕМЛЯНОЕ ПОЛОТНО

1. Скашивание травы с откосов.

2. Планировка и очистка откосов.

3. Очистка и исправление кюветов, канав, лотков, быстротоков. смотровых колодцев.

4. Очистка дренажей после прохода весенних вод.

5. Очистка и мелкий ремонт одерновки, мостовой, фашин, каменных отсыпей и подпорных стен.

6. Очистка и мелкий ремонт регуляционных сооружений (стенок, дамб и др.).

7. Очистка и мелкие исправления фильтрующей части насыпи.

Б. ВЕРХНЕЕ СТРОЕНИЕ ЖЕЛЕЗНОДОРОЖНОГО ПУТИ

1. Исправление толчков, перекосов, посадок.

2. Подбивка шпал.

3. Перешивка пути.

4. Рихтовка пути.

5. Разгонка зазоров.

6. Ремонт шпал.

7. Разгонка шпал.

8. Оправка балластной призмы.

9. Очистка и смазка рельсовых скреплений.

10. Смена одиночных шпал (не более 30 шпал в год на 1 км пути).

11. Смена лопнувших рельсов.

12. Смена отдельных элементов переездов.

13. Окраска путевых знаков.

14. Окраска шлагбаумов и надолб переездов.

В. ИСКУССТВЕННЫЕ СООРУЖЕНИЯ

(МОСТЫ, ТОННЕЛИ)

1. Подтяжка и замена болтов.

2. Выправление катков.

3. Замена слабых заклепок.

4. Одиночная смена дефектных элементов.

5. Заделка трещин в опорах.

6. Постановка на место отдельно выпавших или сместившихся камней.

ХIХ. Автомобильные дороги

1. Исправление обочин с планировкой и уплотнением.

2. Очистка водоотводных канав и кюветов.

3. Ликвидация колен, просадок и выбоин путем ямочного ремонта, а также россыпи высевок мелкого щебня и заделки швов и трещин цементно-бетонных покрытий.

4. Выправление отдельных бортовых камней.

5. Замена дорожных знаков.

6. Ремонт искусственных сооружений в объеме, принятом для железнодорожных сооружений.

XX. Электрические сети и связь

1. Перетяжка провисших проводов.

2. Ликвидация обрывов проводов.

3. Смена отдельных изоляторов.

4. Постановка дополнительных скруток на пасынках.

5. Заделка трещин и других повреждений железобетонных опор и пасынков.

6. Выправка отдельных опор.

7. Выправка и смена отдельных траверс.

XXI. Прочие сооружения

1. Сплошная покраска металлических элементов сооружений.

2. Ремонт отдельных элементов эстакад для воздушной прокладки трубопроводов и крановых эстакад со сменой мелких деталей.

3. Ремонт отдельных звеньев ограждений (заборов) со сменой отдельных досок, с затиркой и оштукатуркой отдельных мест.

4. Ремонт дымовых труб с укреплением отдельных кирпичей, расшивкой швов, затиркой или оштукатуркой отдельных мест со сменой отдельных скоб, с подтяжкой болтовых соединений, ремонт и восстановление молниеотводов.

5. Ремонт погрузочно-разгрузочных площадок со сменой отдельных досок деревянных настилов и мелким ямочным ремонтом булыжных, щебеночных, бетонных и асфальтовых покрытий.

ПРИЛОЖЕНИЕ 4

МАКСИМАЛЬНЫЕ СРОКИ УСТРАНЕНИЯ НЕИСПРАВНОСТЕЙ ПРИ ВЫПОЛНЕНИИ НЕПРЕДВИДЕННОГО ТЕКУЩЕГО РЕМОНТА ОТДЕЛЬНЫХ ЧАСТЕЙ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ

№ п/п | Вид неисправностей | Максимальный срок выполнения ремонта
Кровля
1 | Свищи в отдельных местах кровли или сорванные ветром отдельные элементы кровли | 1 сутки
2 | Повреждения водосточных труб, воронок, колен, отметов и расстройство их креплений | 5 суток
Стены и фасады
3 | Нависающие и теряющие связь со стенами отдельные кирпичи в кладке, отслаивающаяся штукатурка и лепные элементы архитектурного оформления | 1 сутки
Полы
4 | Разрушения или выпадания отдельных элементов торцовых шашек, метлахских или цементных плиток | 3 суток
Оконные и дверные заполнения
5 | Разбитые стекла и сорванные створки оконных переплетов и форточек: в зимнее время в летнее время | 1 сутки 3 суток
Печи и дымоходы
6 | Трещины и неисправности в печах, дымоходах и газоходах | 1 сутки
Санитарно-техническое оборудование
7 | Течи в водопроводных кранах, в кранах бачков при унитазах и в писсуарных кранах | 3 суток
8 | Течи в стояках внутренних водостоков | 1 сутки
9 | Неисправности аварийного порядка в трубопроводах водопровода, канализации, центрального отопления, газоснабжения и нагревательных приборах | Немедленно
Электроосвещение
10 | Неисправности аварийного порядка (короткое замыкание, обрыв проводов и пр.) | То же

ПРИЛОЖЕНИЕ 5

ПРИМЕРНАЯ ПЕРИОДИЧНОСТЬ КАПИТАЛЬНОГО РЕМОНТА ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ

№ п/п |  | Периодичность капитальных ремонтов в годах
 | Капитальность здания | в нормаль- ных условиях | в агрессив- ной среде и переувлаж- нении | при вибрацион- ных нагруз- ках
1 | С железобетонным или металлическим каркасом, с заполнением каркаса каменными материалами | 20 | 15 | 6
2 | С каменными стенами из штучных камней или крупноблочные, колонны и столбы железобетонные или кирпичные, с железобетон- ными перекрытиями | 15 | 10 | 6
3 | То же, с деревянными перекрытиями | 12 | 10 | 6
4 | Со стенами облегченной каменной кладки, колонны и столбы кирпичные или железобетонные, перекры- тия железобетонные | 12 | 10 | 5
5 | Со стенами облегченной каменной кладки, колонны и столбы кирпичные или деревянные, перекрытия деревянные | 10 | 8 | 5
6 | Деревянные с брусчатыми или бревенчатыми рубленными стенами | 10 | 8 | 5
7 | Деревянные каркасные и щитовые, а также глинобитные, сырцовые и саманные | 8 | 6 | 5

ПРИЛОЖЕНИЕ 6

ПРИМЕРНАЯ ПЕРИОДИЧНОСТЬ КАПИТАЛЬНОГО РЕМОНТА КОНСТРУКТИВНЫХ ЭЛЕМЕНТОВ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ

№ п/п | Наименование конструктивных элементов | Примерная периодичность капитального ремонта в годах для различных условий эксплуатации
 |  | в нормаль- ных условиях | в агрессив- ной среде и при переув- лажнении | при вибраци- онных и других дина- мических нагрузках
1 | Фундаменты: железобетонные и бетон- ные бутовые и кирпичные деревянные стулья | 50-60 40-50 10-15 | 25-30 20-25 8-12 | 15-20 12-15 10-12
2 | Стены: каменные из штучных ма- териалов каменные облегченные кладки деревянные рубленные деревянные каркасные и щитовые глинобитные, сырцовые и саманные | 20-25 12-15 15-20 12-15 8-10 | 15-18 8-12 12-15 8-12 6-8 | 12-15 10-12 15-18 10-12 6-8
3 | Колонны: металлические железобетонные кирпичные деревянные на обвязке деревянные в земле | 50-60 50-60 20-25 15-18 10-15 | 40-45 40-45 15-18 10-15 8-12 | 40-50 35-40 12-15 10-12 10-12
4 | Фермы: металлические железобетонные деревянные | 25-30 20-25 15-20 | 15-20 15-20 12-15 | 20-25 15-20 12-15
5 | Перекрытия: железобетонные деревянные | 20-25 15-20 | 15-18 12-15 | 15-20 12-15
6 | Кровля: металлическая шиферная рулонная | 10-15 15-20 8-10 | 5-8 15-20 8-10 | 10-12 12-15 8-10
7 | Полы: металлические цементные и бетонные керамические торцевые асфальтовые дощатые паркетные из линолеума | 20-25 5-8 15-20 10-12 6-8 8-10 8-10 5-6 | - 2-5 12-15 8-10 6-8 6-8 6-8 5-6 | 15-20 4-5 10-12 10-12 6-8 6-8 8-10 5-6
8 | Проемы: переплеты металлические переплеты деревянные двери ворота | 30 15 10 8 | 20 10 10 8 | 25 12 10 8
9 | Внутренняя штукатурка | 15 | 10 | 12
10 | Штукатурка фасадов | 10 | 10 | 6
11 | Центральное отопление | 15 | 12 | 10
12 | Вентиляция | 10 | 5 | 8
13 | Водопровод, канализация и горячее водоснабжение | 15 | 12 | 12
14 | Электроосвещение | 15 | 12 | 12
15 | Гидроизоляционные и анти- коррозийные окраски | 8-10 | 4-6 | 6-8

ПРИЛОЖЕНИЕ 7

ПРИМЕРНАЯ ПЕРИОДИЧНОСТЬ КАПИТАЛЬНОГО РЕМОНТА СООРУЖЕНИЙ ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ

№ п/п | Наименование сооружения | Периодичность капитальных ремонтов в годах
I. ВОДОПРОВОДНО-КАНАЛИЗАЦИОННЫЕ СООРУЖЕНИЯ
А. Трубопроводы
1 | Трубопроводы чугунные | 20
2 | Трубопроводы стальные | 15
3 | Трубопроводы асбестоцементные | 10
4 | Колодцы железобетонные, бетонные и кирпичные | 10
5 | Колодцы деревянные | 5
6 | Водоразборные колонки | 4
7 | Арматура | 5
Б. Водозаборы и гидротехнические сооружения
8 | Плотины, дамбы, каналы | 15-25
9 | Водяные скважины | 4-5
В. Очистные сооружения водопровода
10 | Смесители, камеры реакции, отстойники, фильтры | 6
11 | Осветители | 3
12 | Подземные резервуары и водонапорные башни железобетонные | 8
13 | Брызгательные бассейны и градирни железобетонные | 4
14 | Градирни деревянные | 3
15 | Водонапорные башни деревянные | 5
16 | Водонапорные башни каменные | 8
Г. Очистные сооружения канализации
17 | Песколовки и отстойники кирпичные | 4
18 | Песколовки, отстойники, метантенки, аэротенки, аэрофильтры железобетонные | 6
19 | Иловые и песковые площадки | 4
20 | Поля фильтрации и поля орошения | 6
II. ТЕПЛОФИКАЦИЯ
1 | Трубопроводы | 15
2 | Каналы и камеры | 5
3 | Арматура | 5
III. ПОДЪЕЗДНЫЕ И ВНУТРИЗАВОДСКИЕ ЖЕЛЕЗНОДОРОЖНЫЕ ПУТИ
А. Земляное полотно
1 | Кюветы и канавы в мягких грунтах | 2-3
2 | Кюветы и канавы в скальных грунтах | 8-10
3 | Лотки, быстротоки деревянные | 4-6
4 | Лотки, быстротоки каменные и бетонные | 6-10
5 | Стенки подпорные | 18-25
6 | Дренажные сооружения | 8-12
7 | Одерновка в клетку | 3-5
8 | Мостовая каменная | 5-6
9 | Плетневые клетки с засыпкой или мощением | 4-5
10 | Фашины | 2-4
11 | Каменные отсыпки | 6-8
12 | Дамбы и плотины земляные | 12-15
13 | Дамбы и плотины каменные | 18-20
14 | Дамбы и плотины деревянные | 8-10
15 | Фильтрующие насыпи | 8
Б. Верхнее строение пути 5
В. Искусственные сооружения пути
1 | Мосты капитальные - каменные или бетонные опоры с металлическими или железобетонными пролетными строениями: а) опоры (ремонт) б) пролетные строения (замена) в) сплошная смена мостовых брусьев г) смена деревянного настила д) смена поврежденных элементов металличес- ких пролетных строений | 40 50-60 15 8 25-30
2 | Мосты деревянные - смена поврежденных элементов | 5
3 | Тоннели: а) ремонт дренажных устройств б) ремонт остальных конструкций | 12-15 30-50
4 | Трубы: а) ремонт оголовков б) ремонт каменных, бетонных, железобетонных и металлических труб в) ремонт деревянных труб | 20 30-50 5
IV. АВТОМОБИЛЬНЫЕ ДОРОГИ
А. Земляное полотно
1 | Земляное полотно в местах оползней, обвалов и пучин | 3-4
2 | Водопроводные и дренажные устройства | 3-5
3 | Защитные и укрепительные сооружения | 4-6
4 | Малые искусственные сооружения каменные и бетонные | 15-20
5 | Малые искусственные сооружения деревянные | 4-5
Б. Дорожная одежда
1 | Цементно-бетонные | 10-14
2 | Асфальтобетонные | 4-8
3 | Черные | 4-8
4 | Из необработанного щебня | 3-5
5 | Мостовые | 8-12
6 | Гравийные | 3-5
7 | Грунтовые улучшенные | 3-4
8 | Грунтовые профилированные | 2
9 | Прочие | 2
В. Искусственные сооружения
1 | Мосты капитальные - каменные или бетонные опоры с металлическими или железобетонными пролетными строениями: а) опоры (ремонт) б) пролетные строения (смена) в) смена поврежденных элементов металличес- ких пролетных строений г) настил деревянный (смена) д) плита железобетонная (ремонт) | 40 50-60 25-30 6-8 25-30
2 | Мосты деревянные - смена поврежденных элементов | 5
3 | Тоннели: а) ремонт дренажных устройств б) ремонт остальных конструкций |
 | V. ЭЛЕКТРИЧЕСКИЕ И ТЕЛЕФОННЫЕ СЕТИ | 5
VI. ПРОЧИЕ СООРУЖЕНИЯ
1 | Эстакады для воздушной прокладки трубопроводов |
2 | Эстакады крановые |
3 | Галереи и эстакады топливоподачи |
4 | Ограждения (заборы) каменные, бетонные и железобетонные |
5 | То же, деревянные |
6 | То же, глинобитные |
7 | Дымовые трубы каменные и железобетонные |
8 | Дымовые трубы металлические |
9 | Погрузочно-разгрузочные платформы деревянные |
10 | То же, каменные, бетонные и железобетонные |
11 | Бензоколонки |

ПРИЛОЖЕНИЕ 8

ПЕРЕЧЕНЬ РАБОТ ПО КАПИТАЛЬНОМУ РЕМОНТУ ЗДАНИЙ И СООРУЖЕНИЙ

А. ПО ЗДАНИЯМ

I. Фундаменты

1. Смена деревянных стульев или замена их на каменные или бетонные столбы.

2. Частичная перекладка (10%), а также усиление каменных фундаментов и подвальных стен, не связанное с надстройкой здания или дополнительными нагрузками от вновь устанавливаемого оборудования.

3. Восстановление вертикальной и горизонтальной изоляции фундаментов.

4. Восстановление существующей отмостки вокруг здания (более 20% общей площади отмостки).

5. Ремонт существующих дренажей вокруг здания.

6. Смена одиночных разрушающихся каменных столбов.

II. Стены и колонны.

1. Заделка трещин в кирпичных или каменных стенах с расчисткой борозд, с перевязкой швов со старой кладкой.

2. Устройство и ремонт конструкций, укрепляющих каменные стены.

3. Перекладка ветхих кирпичных карнизов, перемычек парапетов приямков и выступающих частей стен.

4. Перекладка и ремонт отдельных ветхих участков каменных стен до 20% общего объема кладки, не связанные с надстройкой здания или дополнительными нагрузками от вновь устанавливаемого оборудования.

5. Укрепление железобетонных и каменных колонн обоймами.

6. Ремонт и частичная замена (до 20% общего объема) колонн, не связанные с дополнительными нагрузками от вновь устанавливаемого оборудования.

7. Смена заполнителей в стенах с каменным, железобетонным и металлическим каркасом (40%).

8. Смена ветхих венцов бревенчатых или брусчатых стен (до 20% общей поверхности стен).

9. Сплошная проконопатка бревенчатых или брусчатых стен.

10. Частичная смена обшивок, засыпок и плитных отеплителей каркасных стен (до 50% общей площади стен).

11. Смена и ремонт обшивки и отепления деревянных цоколей.

12. Ремонт каменных цоколей деревянных стен с перекладкой их до 50% общего объема.

13. Постановка вновь и смена изношенных сжимов бревенчатых и брусчатых стен.

III. Перегородки.

1. Ремонт, смена и замена изношенных перегородок на более прогрессивные конструкции всех видов перегородок.

2. При производстве капитального ремонта перегородок допускается частичная перепланировка с увеличением общей площади перегородок не более 20%.

IV. Крыши и покрытия.

1. Смена ветхих деревянных ферм покрытия или замена их на сборные железобетонные.

2. Сплошная или частичная замена металлических и железобетонных ферм, а также замена металлических на сборные железобетонные фермы.

3. Усиление ферм при замене типов покрытия (замена деревоплиты на сборный железобетон, холодного покрытия - на теплое и др.), при подвеске подъемных устройств, а также при коррозии узлов и других элементов металлических и сборных железобетонных ферм.

4. Частичная или сплошная смена стропил, мауэрлатов и обрешетки.

5. Ремонт несущих конструкций световых фонарей.

6. Ремонт устройств по открыванию переплетов световых фонарей.

7. Частичная или полная смена ветхих элементов покрытий, а также замена их на более прогрессивные и долговечные.

8. Частичная или сплошная замена настенных желобов, спусков и покрытий дымовых труб и других выступающих устройств над кровлей.

V. Междуэтажные перекрытия и полы.

1. Ремонт или смена междуэтажных перекрытий.

2. Замена отдельных конструкций или перекрытий в целом на более прогрессивные и долговечные конструкции.

3. Усиление всех видов междуэтажных и чердачных перекрытий.

4. Частичная (более 10% общей площади пола в здании) или сплошная смена всех видов полов и их оснований.

5. Переустройство полов при ремонте с заменой на более прочные и долговечные материалы. При этом тип полов должен соответствовать требованиям норм и технических условий для нового строительства.

VI. Окна, двери и ворота.

1. Полная смена ветхих оконных и дверных блоков, а также ворот производственных корпусов.

VII. Лестницы и крыльца.

1. Частичная или сплошная смена лестничных площадок, пандусов и крылец.

2. Смена и усиление всех типов лестниц и их отдельных элементов.

VIII. Внутренние штукатурные, облицовочные и малярные работы.

1. Возобновление штукатурки всех помещений и ремонт штукатурки в объеме 10% общей оштукатуренной поверхности.

2. Смена облицовки стен в объеме более 10% общей площади облицованных поверхностей.

3. Сплошная антикоррозийная окраска металлических конструкций.

IX. Фасады.

1. Ремонт и возобновление облицовки площадью более 10% облицованной поверхности.

2. Полное или частичное (более 10%) возобновление штукатурки.

3. Полное возобновление тяг, карнизов, поясов, сандриков и др.

4. Возобновление лепных деталей.

5. Сплошная окраска устойчивыми составами.

6. Очистка фасада пескоустойчивыми аппаратами.

7. Смена балконных плит и ограждений.

8. Смена покрытий выступающих частей здания.

X. Печи.

1. Полная перекладка всех типов отопительных печей, дымовых труб и их оснований.

2. Переоборудование печей для сжигания в них угля и газа.

3. Полная перекладка кухонных плит.

XI. Центральное отопление.

1. Смена отдельных секций и узлов отопительных котлов бройлеров, котельных агрегатов или полная замена котельных агрегатов (в том случае, если котельный агрегат не является самостоятельным инвентарным объектом).

2. Ремонт и смена расширителей, конденсационных горшков и другого оборудования сети.

3. Ремонт и перекладка фундаментов под котлы.

4. Автоматизация котельных.

5. Перевод с печного отопления на центральное.

6. Смена отопительных регистров.

7. Присоединение зданий к теплофикационным сетям (при расстоянии от здания до сети не более 100м).

XII. Вентиляция.

1. Частичная или полная смена воздуховодов.

2. Смена вентиляторов.

3. Перемотка или смена электромоторов.

4. Смена шиберов, дефлекторов, дроссель - клапанов, жалюзи.

5. Частичная или полная смена вентиляционных коробов.

6. Смена калориферов.

7. Смена агрегатов отопительных.

8. Смена фильтров.

9. Смена циклонов.

10. Смена отдельных конструкций камер.

XIII. Водопровод и канализация.

1. Частичная или полная смена внутри здания трубопровода, включая вводы трубопровода и выпуска канализации.

XIV. Горячее водоснабжение.

1. Смена змеевиков и бройлеров.

2. Смена трубопровода, деталей и в целом насосных агрегатов, баков и изоляции трубопровода.

XV. Электрическое освещение и связь.

1. Смена износившихся участков сети (более 10%).

2. Смена предохранительных щитков.

3. Ремонт или восстановление кабельных каналов.

4. При капитальном ремонте сети допускается замена светильников на другие типы (обычных на люминесцентные).

Б. ПО СООРУЖЕНИЯМ.

XVI. Водопроводно-канализационные сооружения.

а) Трубопроводы и арматура сети.

1. Частичная или полная замена антикоррозийной изоляции трубопровода.

2. Смена отдельных участков трубопровода (вследствие износа труб) без изменения диаметра труб. При этом разрешается замена чугунных труб на стальные, керамических на бетонные или железобетонные и наоборот, но не допускается замена асбестоцеменных труб на металлические (кроме аварийных случаев).

Протяженность участков сети, на которых допускается сплошная смена труб, не должна превышать 200 м на 1 км сети.

3. Смена изношенных фасонных частей, задвижек, пожарных гидрантов, вантузов, клапанов, водоразборных колонок или ремонт их с заменой изношенных деталей.

4. Смена отдельных труб дюкеров.

б) Колодцы

1. Ремонт клетки колодцев.

2. Смена люков.

3. Набивка вновь люков взамен разрушенных.

4. Замена пришедших в негодность деревянных колодцев.

5. Возобновление штукатурки.

в) Водозаборы и гидротехнические сооружения

1. Плотины, дамбы, водоспуски, каналы

1. Смена или замена крепления берегов или откосов в объеме до 50%.

2. Досыпка оплывших откосов земляных сооружений.

3. Смена ряжей.

4. Возобновление защитного слоя в подводных частях железобетонных сооружений.

5. Смена решеток и сеток.

6. Ремонт и смена щитовых затворов.

2. Водяные скважины

1. Постройка и разборка буровой вышки или монтаж и демонтаж инвентарной буровой вышки.

2. Чистка скважины от обвалов и заиления.

3. Извлечение и установка нового фильтра.

4. Крепление скважины новой колонкой обсадных труб.

5. Замена водоподъемных и воздушных труб.

6. Восстановление дебита скважины путем торпедирования или промывки соляной кислотой.

7. Цементация межтрубного пространства и разбуривание цемента.

г) Очистные сооружения

1. Ремонт и замена полностью гидроизоляции.

2. Ремонт и возобновление штукатурки и железнения.

3. Перекладка кирпичных стен и перегородок до 20% общего объема кладки в сооружении.

4. Заделка течи в железобетонных, бетонных и каменных стенах и днищах сооружений с разборкой бетона в отдельных местах и забетонированием вновь.

5. Сплошное торкретирование стен сооружений.

6. Ремонт дренажа вокруг сооружений.

7. Замена люков резервуаров.

8. Замена решеток.

9. Замена загрузки фильтров, биофильтров, аэрофильтров.

10. Смена фильтросных пластин.

11. Замена трубопроводов и арматуры.

12. Перекладка дренажной системы иловых площадок.

XVII. Теплофикация

а) Каналы и камеры

1. Частичная или полная смена покрытий каналов и камер.

2. Частичная или полная смена гидроизоляции каналов и камер.

3. Частичная перекладка стенок кирпичных каналов и камер (до 20% общей поверхности стенок).

4. Частичная перекладка дренажных систем.

5. Ремонт днищ каналов и камер.

6. Возобновление защитного слоя в железобетонных конструкциях каналов и камер.

7. Смена люков.

б) Трубопроводы и арматура.

1. Частичная или полная смена тепловой изоляции трубопровода.

2. Возобновление гидроизоляции трубопровода.

3. Смена отдельных участков трубопровода (вследствие износа труб) без увеличения диаметра труб.

4. Смена фасонных частей, задвижек, компенсаторов или ремонт их с заменой изношенных деталей.

5. Замена подвижных и неподвижных и неподвижных опор.

XVIII. Подъездные и внутризаводские железнодорожные пути

а) Земляное полотно

1. Уширение земляного полотна в местах недостаточной ширины до нормальных размеров.

2. Лечение земляного полотна в местах оползней, размывов, обвалов, пучин.

3. Восстановление всех водоотводных и дренажных устройств.

4. Восстановление всех защитных и укрепительных сооружений земляного полотна (одерновка, мщение, подпорные стены).

5. Восстановление регуляционных сооружений.

6. Исправление, досыпка конусов мостов.

7. Смена отдельных конструкций искусственных сооружений или замена их на другие конструкции, а также полная смена труб и малых мостов (если они не являются самостоятельными инвентарными объектами, а входят в состав земляного полотна).

б) Верхнее строение пути

1. Очистка балластного слоя или обновление балласта с доведением балластной призмы до размеров, установленных по нормам для данного типа пути.

2. Смена негодных шпал.

3. Смена изношенных рельсов.

4. Смена негодных скреплений.

5. Выправка кривых.

6. Ремонт стрелочных переводов с заменой отдельных элементов и переводных брусьев.

7. Смена стрелочных переводов.

8. Ремонт мостового полотна.

9. Смена настила переездов или замена деревянного на железобетонный.

в) Искусственные сооружения (мосты, тоннели, трубы)

1. Частичная смена элементов или полная замена изношенных пролетных строений.

2. Частичная перекладка каменных и кирпичных опор (до 20% общего объема).

3. Ремонт бетонных опор (до 15% общего объема).

4. Торкретирование или цементация поверхности опор.

5. Устройство на опорах усиливающих железобетонных оболочек (рубашек).

6. Ремонт или полная смена изоляции.

7. Смена мостовых брусьев.

8. Смена противоугонных брусьев.

9. Смена деревянного настила.

10. Смена настила из железобетонных плит.

11. Смена контррельсов.

12. Смена поврежденных элементов деревянных мостов, за исключением свай.

13. Замена деревянных пакетов на железобетонные пролетные строения.

14. Частичная перекладка каменной и кирпичной кладки сводов и стен тоннелей.

15. Нагнетание цементного раствора за обделку тоннеля.

16. Ремонт и замена дренажных устройств тоннелей.

17. Перекладка оголовка труб.

18. Смена элементов деревянных труб (до 50% объема древесины).

19. Смена элементов железобетонных или бетонных труб (до 50% объема).

XIX. Автомобильные дороги

а) Земляное полотно

1. Лечение земляного полотна в местах оползней, обвалов, размывов и пучин.

2. Восстановление всех водоотводных и дренажных устройств.

3. Восстановление всех защитных и укрепительных сооружений земляного полотна.

4. Смена отдельных конструкций искусственных сооружений или замена их на другие конструкции, а также полная смена труб и малых мостов (если они не являются самостоятельными инвентарными объектами, а входят в состав земляного полотна или дороги как единого инвентарного объекта).

б) Дорожная одежда

1. Выравнивание и замена отдельных цементно-бетонных плит.

2. Укладка на цементно-бетонном покрытии выравнивающего слоя из асфальтобетона.

3. Устройство асфальтобетонного покрытия на дорогах с цементно-бетонным покрытием.

4. Смена цементно-бетонного покрытия на новое.

5. Усиление асфальтобетонного покрытия.

6. Переустройство щебеночных и гравийных покрытий.

7. Перемощение мостовых.

8. Профилирование грунтовых дорог.

в) Мосты, трубы

1. Частичная перекладка каменных и кирпичных опор (до 20 % общего объема).

2. Ремонт бетонных опор (до 15 % общего объема).

3. Смена поврежденных элементов деревянных мостов, за исключением свай.

4. Смена деревянного или железобетонного настила, а также замена деревянного настила на железобетонный.

5. Полная смена или замена пролетных строений.

6. Перекладка оголовков труб.

7. Смена элементов деревянных, железобетонных или бетонных труб (до 50 % объема).

г) Площадки для автомобилей, дорожно-строительных

и других машин, складские площадки, а также

площадки хлебоприемных пунктов

1. Ремонт и восстановление водоотводных сооружений (лотков, кюветов и др.).

2. Перемощение булыжных площадок.

3. Переустройство щебеночных и гравийных покрытий площадок.

4. Ремонт бетонных площадок с укладкой выравнивающего слоя бетона.

5. Выравнивание и замена отдельных цементно-бетонных плит.

6. Покрытие асфальтобетоном площадок, перечисленных в пп. 2-5.

ХХ. Электрические сети и связь

1. Смена или замена негодной арматуры.

2. Замена крюков на траверсы.

3. Смена проводов.

4. Ремонт и смена концевых и соединительных кабельных муфт.

5. Ремонт или смена заземляющих устройств.

6. Смена опор (до 30 % на 1 км).

7. Установка кабельных колодцев.

ХХ. Прочие сооружения

1. Ремонт, смена или замена на другие опоры эстакад для воздушной прокладки трубопроводов.

2. Ремонт или смена площадок, лестниц и ограждений эстакад для воздушной прокладки трубопровода.

3. Ремонт или смена отдельных колонн (до 20 %) крановых эстакад.

4. Ремонт или смена подкрановых балок крановых эстакад.

5. Ремонт галерей и эстакад топливоподачи котельных и газогенераторных подстанций со сменой (до 20 %) конструкций без смены фундаментов.

6. Смена или полная замена деревянных столбов ограждений (заборов).

7. Ремонт или смена отдельных бетонных или железобетонных столбов (до 20 %) и ограждений (заборов).

8. Ремонт отдельных участков заполнений между столбами заборов (до 40 %).

9. Ремонт отдельных участков сплошных каменных заборов (до 20 %).

10. Ремонт отдельных участков сплошных глинобитных заборов (до 20 %).

11. Ремонт дымовых труб со сменой или заменой футеровки, с постановкой обручей, с восстановлением защитного слоя железобетонных труб.

12. Ремонт и смена отдельных звеньев металлических дымовых труб.

13. Ремонт золошлакоотводов с полной заменой отдельных звеньев трубопровода (без увеличения диаметра).

14. Ремонт погрузочных платформ с полной сменой деревянного настила, отмостки или асфальта. Смена отдельных опор или участков подпорных стен (до 20 %). В том случае, если разгрузочная площадка является частью складского объекта (рампа), допускается полная смена или замена всех конструкций.

ПРИЛОЖЕНИЕ 9

________________________________________________________

(наименование предприятия или организации)

СМЕТА №

НА КАПИТАЛЬНЫЙ РЕМОНТ

________________________________________________________

(наименование объекта)

Основание _______________________________________________

(чертежи, дефектные ведомости, описи работ)

Сметная стоимость ________________________________________

Составлена в ценах на ____________ год

Балансовая (восстановительная) стоимость ремонтируемого объекта

№ п/п | Обоснование (№ единичных расценок, шифр сметных норм и др.) | Наименование конструктивных элементов и видов работ | Еди- ница изме- рения | Кол-во единиц изме- рения | Стои- мость едини- цы из- мере- ния | Об-щая стои- мость

Зам. главного инженера предприятия

(организации) по капитальному ремонту

(или другое должностное лицо, возглавляющее службу

по сохранности зданий и сооружений)

___________________________

(подпись)

Начальник цеха ___________________________________________

(подпись)

Составил _________________________________________________

(подпись)

Отдел эксплуатации и ремонта

зданий и сооружений

“ ___ “ _____________________

Предписание № ________

Указания работников ОЭР

по содержанию зданий и

сооружений предприятия

являются обязательными

и могут быть отменены

только директором или

главным инженером пред-

приятия

Предлагаю выполнить и по истечению срока сообщить в ОЭР:

________________________________________________________

________________________________________________________

________________________________________________________

________________________________________________________

________________________________________________________

Срок исполнения

Инспектор ОЭР -

Руководитель ремонтно-

строительной службы -

________________________________________________________

Направляется в отдел эксплуатации и ремонта зданий и сооружений, в ОЭР

Цех № ____ сообщает о выполнении предписания

№ ______ от “ ____ “ _________________________

ПРИЛОЖЕНИЕ 11

_________________________

(наименование предприятия)

ОПИСЬ РАБОТ

по текущему ремонту ____________________________________

по состоянию на “ ___ “ ___________________________ 19 __ г.

№ п/п | Наименова- ние работ | Единица измерения | Количест- во | Цена | Стои- мость | Приме- чания

СВОДНАЯ ОПИСЬ РАБОТ

текущий ремонт зданий _____________________________________

(наименование предприятий)

по состоянию на “ ___ “ ______________________________ 19 __ г.

№ п/п | Наимено- вание зда- ний | Описание работ | Единица измере- ния | Коли- чество | Цена | Сумма в тыс. руб. | Приме- чание

Приложение 12

ПЛАН РАБОТ НА 19 __ г.

по ___________ ремонту зданий _____________________________

(наименование предприятия)

№ | Наи- | Объ- | Распределение объема работ по кварталам (месяцам) в тыс. руб.
 | мено- | ем | I квартал |  |  | II квартал |  |  | III квартал |  |  | IV квартал
 | вание зда- ний | работ в тыс. руб. | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII

ПРИЛОЖЕНИЕ 13

ПРОТОКОЛ

согласования подрядных работ по капитальному ремонту

на 19 __ год

Мы, нижеподписавшиеся, подрядчик в лице __________________

___________________________________________________________

(наименование подрядной организации)

_____________________________________________ с одной стороны

(фамилия, и. о)

и заказчик в лице _______________________________________

(наименование предприятия)

________________________________ с другой стороны составили

(фамилия, и. о)

настоящий протокол о нижеследующем:

заказчик __________ передает, а подрядчик __________принимает

(предприятие) (предприятие)

нижеследующие работы по капитальному ремонту _____________

Наименование объектов | Характер капиталь- ного ремонта | Объем работ в тыс. рублей

Заказчик _____________ Подрядчик ______________

ПРИЛОЖЕНИЕ 14

ПРИМЕРНАЯ СТРУКТУРА И ЧИСЛЕННЫЙ СОСТАВ СТРОИТЕЛЬНО-ЭКСПЛУАТАЦИОННОЙ СЛУЖБЫ ПРЕДПРИЯТИЯ

Общая площадь

производственных

зданий на предприя-

тии, тыс. м2,, до

Кто осуществляет на предприятии или в организации надзор за техническим состоянием, содержанием и ремонтом производственных зданий и сооружений

5

Объединенная служба по надзору и ремонту производственных, жилых и культурно-бытовых зданий и сооружений.

Эту службу должен возглавлять инженер или техник-смотритель, находящийся в подчинении директора или главного инженера предприятия

10

Смотритель зданий, обязанности которого возглавляются на одного из инженерно-технических работников предприятия (начальника ОКСа или строительного отдела, начальника ремонтно-строительного цеха или участка)

50

Старший инженер-строитель, находящийся в подчинении главного инженера предприятия - 1-2 чел.

100

Старший инженер-строитель и инженер-строитель, а также инженер-конструктор и инженер-сметчик, находящиеся в подчинении главного инженера предприятия

300

Главный архитектор, старший инженер-строитель - 2-3 чел., инженер-строитель - 2-3 чел. , инженер-конструктор -1-2 чел.

инженер-сметчик - 1 чел., инженер по эстетике промышленных зданий - 1 чел., плановик - 1 чел.

500

Главный архитектор - 1 чел., заместитель главного архитек- тора - 1 чел., старший инженер-строитель - 3-5 чел., инженер-строитель - 3-5 чел., старший инженер-конструктор -1-2 чел., инженер-конструктор - 2-3 чел., старший инженер-сметчик - 1 чел., инженер-сметчик - 2-3 чел., плановик - 2-3 чел., инженер по эстетике - 2-3 чел.

600 и выше

Главный архитектор - 1 чел., заместитель главного архитектора - 1 чел., старший инженер-строитель - 5-7чел., инженер-строитель - 4-7 чел., старший инженер-конструктор -2-3 чел., инженер-конструктор - 3-4 чел., старший инженер-сметчик - 2-3 чел., инженер-сметчик - 3-5 чел., старший плановик - 1чел., плановик - 2-3 чел., старший инженер по эстетике - 1чел., инженер по эстетике - 3-4 чел.

На предприятиях, где здания эксплуатируются в агрессивной среде или с тяжелым режимом крановых нагрузок, а также размещенных на территориях, подрабатываемых подземными горными выработками, персонала по наблюдению за сохранностью зданий может быть увеличена.

СОДЕРЖАНИЕ

1. Общие указания

2. Наблюдения за сохранностью здания и сооружения в период эксплуатации

3. Проведение ремонтных работ

4. Планирование мероприятий ППР

5. Финансирование ремонтных работ

6. Порядок составления и утверждения проектно-сметной документации на проведение ремонта

7. Организация производства работ по ремонту

8. Приемка в эксплуатацию производственных зданий и сооружений, законченных капитальным ремонтом

Приложение 1. Паспорт на производственное здание

Приложение 2. Технический журнал по эксплуатации здания и сооружения

Приложение 3. Перечень работ по текущему ремонту зданий и сооружений по зданиям

Приложение 4. Максимальные сроки устранения неисправностей при выполнении непредвиденного текущего ремонта отдельных частей производственных зданий

Приложение 5. Примерная периодичность капитального ремонта производственных зданий

Приложение 6. Примерная периодичность капитального ремонта конструктивных элементов производственных зданий

Приложение 7. Примерная периодичность капитального ремонта сооружений производственного назначения

Приложение 8. Перечень работ по капитальному ремонту зданий и сооружений

Приложение 9. Смета N0 на капитальный ремонт

Приложение 10. Предписание Отдела эксплуатации и ремонта зданий и сооружений

Приложение 11. Опись работ по текущему ремонту

Приложение 12. План работ

Приложение 13. Протокол согласования подрядных работ по капитальному ремонту

Приложение 14. Примерная структура и численный состав строительно-эксплуатационной службы предприятия


Зарегистрировано в Минюсте РФ 22 января 2003 г. N 4145

МИНИСТЕРСТВО ЭНЕРГЕТИКИ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 13 января 2003 г. N 6

ОБ УТВЕРЖДЕНИИ ПРАВИЛ

ТЕХНИЧЕСКОЙ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Приказываю:

1. Утвердить Правила технической эксплуатации электроустановок потребителей.

2. Ввести в действие Правила технической эксплуатации электроустановок потребителей с 1 июля 2003 г.

Министр

И.Х.ЮСУФОВ

Утверждено

Приказом

Министерства энергетики

Российской Федерации

от 13.01.2003 N 6

ПРАВИЛА

ТЕХНИЧЕСКОЙ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Термины, применяемые в правилах

технической эксплуатации электроустановок

потребителей, и их определения

Блокировка электротехнического Часть электротехнического

изделия (устройства) изделия (устройства),

предназначенная для

предотвращения или ограничения

выполнения операций одними

частями изделия при определенных

состояниях или положениях других

частей изделия в целях

предупреждения возникновения в

нем недопустимых состояний или

исключения доступа к его частям,

находящимся под напряжением

Взрывозащищенное Электротехническое изделие

электротехническое изделие (электротехническое устройство,

(электротехническое устройство, электрооборудование)

электрооборудование) специального назначения, которое

выполнено таким образом, что

устранена или затруднена

возможность воспламенения

окружающей его взрывоопасной

среды вследствие эксплуатации

этого изделия

Воздушная линия электропередачи Устройство для передачи

(далее - ВЛ) электроэнергии по проводам,

расположенным на открытом

воздухе и прикрепленным с

помощью изоляторов и арматуры к

опорам или кронштейнам и стойкам

на инженерных сооружениях

(мостах, путепроводах и т.п.).

За начало и конец воздушной

линии электропередачи

принимаются линейные порталы или

линейные вводы

распределительного устройства

(далее - РУ), а для ответвлений

- ответвительная опора и

линейный портал или линейный

ввод РУ

Встроенная подстанция Электрическая подстанция,

занимающая часть здания

Вторичные цепи электропередачи Совокупность рядов зажимов,

электрических проводов и

кабелей, соединяющих приборы и

устройства управления

электроавтоматики, блокировки,

измерения, защиты и сигнализации

Инструктаж целевой Указания по безопасному

выполнению конкретной работы в

электроустановке, охватывающие

категорию работников,

определенных нарядом или

распоряжением, от выдавшего

наряд, отдавшего распоряжение до

члена бригады или исполнителя

Источник электрической энергии Электротехническое изделие

(устройство), преобразующее

различные виды энергии в

электрическую энергию

Кабельная линия электропередачи Линия для передачи

(далее - КЛ) электроэнергии или отдельных

импульсов ее, состоящая из

одного или нескольких

параллельных кабелей с

соединительными, стопорными и

концевыми муфтами (заделками) и

крепежными деталями, а для

маслонаполненных кабельных

линий, кроме того, с

подпитывающими аппаратами и

системой сигнализации давления

масла

Комплектное распределительное Распределительное устройство,

устройство состоящее из полностью или

частично закрытых шкафов или

блоков со встроенными в них

коммутационными аппаратами,

оборудованием, устройствами

защиты и автоматики,

поставляемое в собранном или

полностью подготовленном для

сборки виде. Комплектное

распределительное устройство

(далее - КРУ) предназначено для

внутренней установки.

Комплектное распределительное

устройство (далее - КРУН)

предназначено для наружной

установки

Комплектная трансформаторная Подстанция, состоящая из

(преобразовательная) подстанция трансформаторов

(преобразователей) и блоков (КРУ

или КРУН и других элементов),

поставляемых в собранном или

полностью подготовленном для

сборки виде. Комплектные

трансформаторные

(преобразовательные) подстанции

(далее - КТП, КПП) или части их,

устанавливаемые в закрытом

помещении, относятся к

внутренним установкам,

устанавливаемые на открытом

воздухе, - к наружным установкам

Линия электропередачи Электрическая линия, выходящая

за пределы электростанции или

подстанции и предназначенная для

передачи электрической энергии

Нейтраль Общая точка соединенных в звезду

обмоток (элементов)

электрооборудования

Преобразовательная подстанция Электрическая подстанция,

предназначенная для

преобразования рода тока или его

частоты

Приемник электрической энергии Аппарат, агрегат, механизм,

(электроприемник) предназначенный для

преобразования электрической

энергии в другой вид энергии

Передвижной электроприемник Электроприемник, конструкция

которого обеспечивает

возможность его перемещения к

месту применения по назначению с

помощью транспортных средств или

перекатывания вручную, а

подключение к источнику питания

осуществляется с помощью гибкого

кабеля, шнура и временных

разъемных или разборных

контактных соединений

Принципиальная электрическая Схема, отображающая состав

схема электростанции оборудования и его связи, дающая

(подстанции) представление о принципе работы

электрической части

электростанции (подстанции)

Сеть оперативного тока Электрическая сеть переменного

или постоянного тока,

предназначенная для передачи и

распределения электрической

энергии, используемой в цепях

управления, автоматики, защиты и

сигнализации электростанции

(подстанции)

Силовая электрическая цепь Электрическая цепь, содержащая

элементы, функциональное

назначение которых состоит в

производстве или передаче

основной части электрической

энергии, ее распределении,

преобразовании в другой вид

энергии или в электрическую

энергию с другими значениями

параметров

Система сборных шин Комплект элементов, связывающих

присоединения электрического

распределительного устройства

Токопровод Устройство, выполненное в виде

шин или проводов с изоляторами и

поддерживающими конструкциями,

предназначенное для передачи и

распределения электрической

энергии в пределах

электростанции, подстанции или

цеха

Трансформаторная подстанция Электрическая подстанция,

предназначенная для

преобразования электрической

энергии одного напряжения в

электрическую энергию другого

напряжения с помощью

трансформаторов

Тяговая подстанция Электрическая подстанция,

предназначенная, в основном, для

питания транспортных средств на

электрической тяге через

контактную сеть

Щит управления электростанции Совокупность пультов и панелей с

(подстанции) устройствами управления,

контроля и защиты электростанции

(подстанции), расположенных в

одном помещении

Электрическая подстанция Электроустановка,

предназначенная для

преобразования и распределения

электрической энергии

Электрическая сеть Совокупность электроустановок

для передачи и распределения

электрической энергии, состоящая

из подстанций, распределительных

устройств, токопроводов,

воздушных и кабельных линий

электропередачи, работающих на

определенной территории

Глухозаземленная нейтраль Нейтраль трансформатора или

генератора, присоединенная к

заземляющему устройству

непосредственно

Изолированная нейтраль Нейтраль трансформатора или

генератора, не присоединенная к

заземляющему устройству или

присоединенная к нему через

большое сопротивление приборов

сигнализации, измерения, защиты

и других аналогичных им

устройств

Электрический распределительный Электрическое распределительное

пункт устройство, не входящее в состав

подстанции

Электрическое распределительное Электроустановка, служащая для

устройство приема и распределения

электроэнергии и содержащая

коммутационные аппараты, сборные

и соединительные шины,

вспомогательные устройства

(компрессорные, аккумуляторные и

др.), а также устройства защиты,

автоматики и измерительные

приборы

Электрооборудование Совокупность электрических

устройств, объединенных общими

признаками.

Признаками объединения в

зависимости от задач могут быть:

назначения, например,

технологическое; условия

применения, например, в

тропиках; принадлежность

объекту, например, станку, цеху

Эксплуатация Стадия жизненного цикла изделия,

на которой реализуется,

поддерживается или

восстанавливается его качество

Электропроводка Совокупность проводов и кабелей

с относящимися к ним

креплениями, установочными и

защитными деталями, проложенных

по поверхности или внутри

конструктивных строительных

элементов зданий и сооружений

Электростанция Электроустановка,

предназначенная для производства

электрической или электрической

и тепловой энергии, состоящая из

строительной части, оборудования

для преобразования различных

видов энергии в электрическую

или электрическую и тепловую,

вспомогательного оборудования и

электрических распределительных

устройств

Электроустановка Совокупность машин, аппаратов,

линий и вспомогательного

оборудования (вместе с

сооружениями и помещениями, в

которых они установлены),

предназначенных для

производства, преобразования,

трансформации, передачи,

распределения электрической

энергии и преобразования ее в

другой вид энергии

Электроустановка действующая Электроустановка или ее часть,

которая находится под

напряжением, либо на которую

напряжение может быть подано

включением коммутационных

аппаратов

Испытательное напряжение Действующее значение напряжения

промышленной частоты переменного тока 50 Гц, которое

должна выдерживать в течение

заданного времени внутренняя и /

или внешняя изоляция

электрооборудования при

определенных условиях испытания

Испытательное выпрямленное Амплитудное значение напряжения,

напряжение прикладываемое к

электрооборудованию в течение

заданного времени при

определенных условиях испытания

Электрооборудование с Электрооборудование,

нормальной изоляцией предназначенное для применения в

электроустановках, подверженных

действию грозовых

перенапряжений, при обычных

мерах защиты от перенапряжений

Электрооборудование с Электрооборудование,

облегченной изоляцией предназначенное для применения в

электроустановках, не

подверженных действию грозовых

перенапряжений, или при

специальных мерах защиты,

ограничивающих амплитуду

грозовых перенапряжений

Ненормированная измеряемая Величина, абсолютное значение

величина которой не регламентировано

нормами. Оценка состояния

электрооборудования в этом

случае производится

сопоставлением измеренного

значения с данными предыдущих

измерений или аналогичных

измерений на однотипном

электрооборудовании с заведомо

хорошими характеристиками, с

результатами остальных испытаний

и т.д.

Раздел 1. ОРГАНИЗАЦИЯ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

Глава 1.1. ОБЩИЕ ТРЕБОВАНИЯ

1.1.1. Правила имеют целью обеспечить надежную, безопасную и рациональную эксплуатацию электроустановок и содержание их в исправном состоянии.

1.1.2. Правила распространяются на организации, независимо от форм собственности и организационно-правовых форм, индивидуальных предпринимателей и граждан - владельцев электроустановок напряжением выше 1000 В (далее - Потребители). Они включают в себя требования к Потребителям, эксплуатирующим действующие электроустановки напряжением до 220 кВ включительно. Правила не распространяются на электроустановки электрических станций, блок-станций, предприятий электрических и тепловых сетей, эксплуатируемых в соответствии с правилами технической эксплуатации электрических станций и сетей.

1.1.3. Расследование и учет нарушений в работе электроустановок Потребителей производятся в соответствии с установленными требованиями.

1.1.4. Расследование несчастных случаев, связанных с эксплуатацией электроустановок и происшедших на объектах, подконтрольных госэнергонадзору, проводится в соответствии с действующим законодательством.

1.1.5. Эксплуатация электрооборудования, в том числе бытовых электроприборов, подлежащих обязательной сертификации, допускается только при наличии сертификата соответствия на это электрооборудование и бытовые электроприборы.

Глава 1.2. ОБЯЗАННОСТИ, ОТВЕТСТВЕННОСТЬ

ПОТРЕБИТЕЛЕЙ ЗА ВЫПОЛНЕНИЕ ПРАВИЛ

1.2.1. Эксплуатацию электроустановок Потребителей должен осуществлять подготовленный электротехнический персонал.

В зависимости от объема и сложности работ по эксплуатации электроустановок у Потребителей создается энергослужба, укомплектованная соответствующим по квалификации электротехническим персоналом. Допускается проводить эксплуатацию электроустановок по договору со специализированной организацией.

1.2.2. Потребитель обязан обеспечить:

содержание электроустановок в работоспособном состоянии и их эксплуатацию в соответствии с требованиями настоящих Правил, правил безопасности и других нормативно-технических документов (далее - НТД);

своевременное и качественное проведение технического обслуживания, планово-предупредительного ремонта, испытаний, модернизации и реконструкции электроустановок и электрооборудования;

подбор электротехнического и электротехнологического персонала, периодические медицинские осмотры работников, проведение инструктажей по безопасности труда, пожарной безопасности;

обучение и проверку знаний электротехнического и электротехнологического персонала;

надежность работы и безопасность эксплуатации электроустановок;

охрану труда электротехнического и электротехнологического персонала;

охрану окружающей среды при эксплуатации электроустановок;

учет, анализ и расследование нарушений в работе электроустановок, несчастных случаев, связанных с эксплуатацией электроустановок, и принятие мер по устранению причин их возникновения;

представление сообщений в органы госэнергонадзора об авариях, смертельных, тяжелых и групповых несчастных случаях, связанных с эксплуатацией электроустановок;

разработку должностных, производственных инструкций и инструкций по охране труда для электротехнического персонала;

укомплектование электроустановок защитными средствами, средствами пожаротушения и инструментом;

учет, рациональное расходование электрической энергии и проведение мероприятий по энергосбережению;

проведение необходимых испытаний электрооборудования, эксплуатацию устройств молниезащиты, измерительных приборов и средств учета электрической энергии;

выполнение предписаний органов государственного энергетического надзора.

1.2.3. Для непосредственного выполнения обязанностей по организации эксплуатации электроустановок руководитель Потребителя (кроме граждан - владельцев электроустановок напряжением выше 1000 В) соответствующим документом назначает ответственного за электрохозяйство организации (далее - ответственный за электрохозяйство) и его заместителя.

У Потребителей, установленная мощность электроустановок которых не превышает 10 кВА, работник, замещающий ответственного за электрохозяйство, может не назначаться.

Ответственный за электрохозяйство и его заместитель назначаются из числа руководителей и специалистов Потребителя.

При наличии у Потребителя должности главного энергетика обязанности ответственного за электрохозяйство, как правило, возлагаются на него.

1.2.4. У Потребителей, не занимающихся производственной деятельностью, электрохозяйство которых включает в себя только вводное (вводно-распределительное) устройство, осветительные установки, переносное электрооборудование номинальным напряжением не выше 380 В, ответственный за электрохозяйство может не назначаться. В этом случае руководитель Потребителя ответственность за безопасную эксплуатацию электроустановок может возложить на себя по письменному согласованию с местным органом госэнергонадзора путем оформления соответствующего заявления-обязательства (Приложение N 1 к настоящим Правилам) без проверки знаний.

1.2.5. Индивидуальные предприниматели, выполняющие техническое обслуживание и эксплуатацию электроустановок, проводящие в них монтажные, наладочные, ремонтные работы, испытания и измерения по договору, должны проходить проверку знаний в установленном порядке и иметь соответствующую группу по электробезопасности.

1.2.6. Ответственный за электрохозяйство обязан:

организовать разработку и ведение необходимой документации по вопросам организации эксплуатации электроустановок;

организовать обучение, инструктирование, проверку знаний и допуск к самостоятельной работе электротехнического персонала;

организовать безопасное проведение всех видов работ в электроустановках, в том числе с участием командированного персонала;

обеспечить своевременное и качественное выполнение технического обслуживания, планово-предупредительных ремонтов и профилактических испытаний электроустановок;

организовать проведение расчетов потребности Потребителя в электрической энергии и осуществлять контроль за ее расходованием;

участвовать в разработке и внедрении мероприятий по рациональному потреблению электрической энергии;

контролировать наличие, своевременность проверок и испытаний средств защиты в электроустановках, средств пожаротушения и инструмента;

обеспечить установленный порядок допуска в эксплуатацию и подключения новых и реконструированных электроустановок;

организовать оперативное обслуживание электроустановок и ликвидацию аварийных ситуаций;

обеспечить проверку соответствия схем электроснабжения фактическим эксплуатационным с отметкой на них о проверке (не реже 1 раза в 2 года); пересмотр инструкций и схем (не реже 1 раза в 3 года); контроль замеров показателей качества электрической энергии (не реже 1 раза в 2 года); повышение квалификации электротехнического персонала (не реже 1 раза в 5 лет);

контролировать правильность допуска персонала строительно-монтажных и специализированных организаций к работам в действующих электроустановках и в охранной зоне линий электропередачи.

В должностной инструкции ответственного за электрохозяйство дополнительно следует указывать его права и ответственность.

1.2.7. Назначение ответственного за электрохозяйство и его заместителя производится после проверки знаний и присвоения соответствующей группы по электробезопасности:

V - в электроустановках напряжением выше 1000 В;

IV - в электроустановках напряжением до 1000 В.

1.2.8. По представлению ответственного за электрохозяйство руководитель Потребителя может назначить ответственных за электрохозяйство структурных подразделений (филиалов).

Взаимоотношения и распределение обязанностей между ответственными за электрохозяйство структурных подразделений и ответственным за электрохозяйство Потребителя должны быть отражены в их должностных инструкциях.

1.2.9. За нарушения в работе электроустановок персональную ответственность несут:

руководитель Потребителя и ответственные за электрохозяйство - за невыполнение требований, предусмотренных Правилами и должностными инструкциями;

работники, непосредственно обслуживающие электроустановки, - за нарушения, происшедшие по их вине, а также за неправильную ликвидацию ими нарушений в работе электроустановок на обслуживаемом участке;

работники, проводящие ремонт оборудования, - за нарушения в работе, вызванные низким качеством ремонта;

руководители и специалисты энергетической службы - за нарушения в работе электроустановок, происшедшие по их вине, а также из-за несвоевременного и неудовлетворительного технического обслуживания и невыполнения противоаварийных мероприятий;

руководители и специалисты технологических служб - за нарушения в эксплуатации электротехнологического оборудования.

1.2.11. Нарушение настоящих Правил влечет за собой ответственность в соответствии с действующим законодательством.

Каждый работник, обнаруживший нарушение настоящих Правил, а также заметивший неисправности электроустановки или средств защиты, должен немедленно сообщить об этом своему непосредственному руководителю, а в его отсутствие - вышестоящему руководителю.

1.2.12. Государственный надзор за соблюдением требований настоящих Правил осуществляется органами государственного энергетического надзора.

Глава 1.3. ПРИЕМКА В ЭКСПЛУАТАЦИЮ ЭЛЕКТРОУСТАНОВОК

1.3.1. Новые или реконструированные электроустановки и пусковые комплексы должны быть приняты в эксплуатацию в порядке, изложенном в настоящих Правилах и других нормативных документах.

1.3.2. До начала монтажа или реконструкции электроустановок необходимо:

получить технические условия в энергоснабжающей организации;

выполнить проектную документацию;

согласовать проектную документацию с энергоснабжающей организацией, выдавшей технические условия, и органом государственного энергетического надзора.

1.3.3. Перед приемкой в эксплуатацию электроустановок должны быть проведены:

в период строительства и монтажа энергообъекта - промежуточные приемки узлов оборудования и сооружений, в том числе скрытых работ;

приемосдаточные испытания оборудования и пусконаладочные испытания отдельных систем электроустановок;

комплексное опробование оборудования.

1.3.4. Приемосдаточные испытания оборудования и пусконаладочные испытания отдельных систем должны проводиться по проектным схемам подрядчиком (генподрядчиком) с привлечением персонала заказчика после окончания всех строительных и монтажных работ по сдаваемой электроустановке, а комплексное опробование должно быть проведено заказчиком.

1.3.5. Перед приемосдаточными и пусконаладочными испытаниями и комплексным опробованием оборудования должно быть проверено выполнение настоящих Правил, правил устройства электроустановок, строительных норм и правил, государственных стандартов, правил безопасности труда, правил взрыво- и пожаробезопасности, указаний заводов-изготовителей, инструкций по монтажу оборудования.

1.3.6. Для проведения пусконаладочных работ и опробования электрооборудования допускается включение электроустановок по проектной схеме на основании временного разрешения, выданного органами госэнергонадзора.

1.3.7. При комплексном опробовании оборудования должна быть проверена работоспособность оборудования и технологических схем, безопасность их эксплуатации; проведены проверка и настройка всех систем контроля и управления, устройств защиты и блокировок, устройств сигнализации и контрольно-измерительных приборов. Комплексное опробование считается проведенным при условии нормальной и непрерывной работы основного и вспомогательного оборудования в течение 72 ч, а линий электропередачи - в течение 24 ч.

1.3.8. Дефекты и недоделки, допущенные в ходе строительства и монтажа, а также дефекты оборудования, выявленные в процессе приемосдаточных и пусконаладочных испытаний, комплексного опробования электроустановок, должны быть устранены. Приемка в эксплуатацию электроустановок с дефектами и недоделками не допускается.

1.3.9. Перед опробованием и приемкой должны быть подготовлены условия для надежной и безопасной эксплуатации энергообъекта:

укомплектован, обучен (с проверкой знаний) электротехнический и электротехнологический персонал;

разработаны и утверждены эксплуатационные инструкции, инструкции по охране труда и оперативные схемы, техническая документация по учету и отчетности;

подготовлены и испытаны защитные средства, инструмент, запасные части и материалы;

введены в действие средства связи, сигнализации и пожаротушения, аварийного освещения и вентиляции.

1.3.10. Перед допуском в эксплуатацию электроустановки должны быть приняты Потребителем (заказчиком) в установленном порядке.

1.3.11. Подача напряжения на электроустановки производится только после получения разрешения от органов госэнергонадзора и на основании договора на электроснабжение между Потребителем и энергоснабжающей организацией.

Глава 1.4. ТРЕБОВАНИЯ К ПЕРСОНАЛУ И ЕГО ПОДГОТОВКА

1.4.1. Эксплуатацию электроустановок должен осуществлять подготовленный электротехнический персонал.

Электротехнический персонал предприятий подразделяется на:

административно-технический;

оперативный <*>;

ремонтный;

оперативно-ремонтный <*>.

--------------------------------

<*> В дальнейшем оперативный и оперативно-ремонтный персонал, если не требуется разделения, именуется оперативным персоналом.

1.4.2. В соответствии с принятой у Потребителя организацией энергослужбы электротехнический персонал может непосредственно входить в состав энергослужбы или состоять в штате производственных подразделений Потребителя (структурной единицы). В последнем случае энергослужба осуществляет техническое руководство электротехническим персоналом производственных и структурных подразделений и контроль за его работой.

1.4.3. Обслуживание электротехнологических установок (электросварка, электролиз, электротермия и т.п.), а также сложного энергонасыщенного производственно-технологического оборудования, при работе которого требуется постоянное техническое обслуживание и регулировка электроаппаратуры, электроприводов, ручных электрических машин, переносных и передвижных электроприемников, переносного электроинструмента, должен осуществлять электротехнологический персонал. Он должен иметь достаточные навыки и знания для безопасного выполнения работ и технического обслуживания закрепленной за ним установки.

Электротехнологический персонал производственных цехов и участков, не входящих в состав энергослужбы Потребителя, осуществляющий эксплуатацию электротехнологических установок и имеющий группу по электробезопасности II и выше, в своих правах и обязанностях приравнивается к электротехническому; в техническом отношении он подчиняется энергослужбе Потребителя.

Руководители, в непосредственном подчинении которых находится электротехнологический персонал, должны иметь группу по электробезопасности не ниже, чем у подчиненного персонала. Они должны осуществлять техническое руководство этим персоналом и контроль за его работой.

Перечень должностей и профессий электротехнического <*> и электротехнологического персонала, которым необходимо иметь соответствующую группу по электробезопасности, утверждает руководитель Потребителя.

--------------------------------

<*> В дальнейшем под электротехническим персоналом понимается и электротехнологический персонал, если не требуется разделения.

Руководителю Потребителя присвоение группы по электробезопасности не требуется, если он делегировал свои полномочия по техническому руководству электроустановками руководящему работнику организации. Если указанные работники ранее имели группу и хотят ее подтвердить (или повысить), то проверка знаний проводится в обычном порядке, как для электротехнического персонала.

1.4.4. Неэлектротехническому персоналу, выполняющему работы, при которых может возникнуть опасность поражения электрическим током, присваивается группа I по электробезопасности. Перечень должностей и профессий, требующих присвоения персоналу I группы по электробезопасности, определяет руководитель Потребителя. Персоналу, усвоившему требования по электробезопасности, относящиеся к его производственной деятельности, присваивается группа I с оформлением в журнале установленной формы; удостоверение не выдается.

Присвоение группы I производится путем проведения инструктажа, который, как правило, должен завершаться проверкой знаний в форме устного опроса и (при необходимости) проверкой приобретенных навыков безопасных способов работы или оказания первой помощи при поражении электрическим током. Присвоение I группы по электробезопасности проводит работник из числа электротехнического персонала данного Потребителя с группой по электробезопасности не ниже III.

Присвоение I группы по электробезопасности проводится с периодичностью не реже 1 раза в год.

1.4.5. Обязательные формы работы с различными категориями работников <*>:

--------------------------------

<*> Правила работы с персоналом в организациях электроэнергетики Российской Федерации, утвержденные Приказом Минтопэнерго России от 19.02.2000 N 49 и зарегистрированные в Минюсте России 16.03.2000. Регистрационный номер 2150.

1.4.5.1. С административно-техническим персоналом:

вводный и целевой (при необходимости) инструктажи по охране труда;

проверка знаний правил, норм по охране труда, настоящих Правил, правил пожарной безопасности и других нормативных документов;

профессиональное дополнительное образование для непрерывного повышения квалификации.

С административно-техническим персоналом, имеющим права оперативного, оперативно-ремонтного или ремонтного персонала, помимо указанных форм работы должны проводиться все виды подготовки, предусмотренные для оперативного, оперативно-ремонтного или ремонтного персонала.

1 4.5.2. С оперативным и оперативно-ремонтным персоналом:

вводный, первичный на рабочем месте, повторный, внеплановый и целевой инструктажи по охране труда, а также инструктаж по пожарной безопасности;

подготовка по новой должности или профессии с обучением на рабочем месте (стажировка);

проверка знаний правил, норм по охране труда, настоящих Правил, правил пожарной безопасности и других нормативных документов;

дублирование;

специальная подготовка;

контрольные противоаварийные и противопожарные тренировки;

профессиональное дополнительное образование для непрерывного повышения квалификации.

1.4.5.3. С ремонтным персоналом:

вводный, первичный на рабочем месте, повторный, внеплановый и целевой инструктажи по охране труда, а также инструктаж по пожарной безопасности;

подготовка по новой должности или профессии с обучением на рабочем месте (стажировка);

проверка знаний правил, норм по охране труда, настоящих Правил, правил пожарной безопасности и других нормативных документов;

профессиональное дополнительное образование для непрерывного повышения квалификации.

1.4.6. Проведение инструктажей по безопасности труда допускается совмещать с инструктажами по пожарной безопасности.

1.4.7. Работники, принимаемые для выполнения работ в электроустановках, должны иметь профессиональную подготовку, соответствующую характеру работы. При отсутствии профессиональной подготовки такие работники должны быть обучены (до допуска к самостоятельной работе) в специализированных центрах подготовки персонала (учебных комбинатах, учебно-тренировочных центрах и т.п.).

1.4.8. Электротехнический персонал до назначения на самостоятельную работу или при переходе на другую работу (должность), связанную с эксплуатацией электроустановок, а также при перерыве в работе в качестве электротехнического персонала свыше 1 года обязан пройти стажировку (производственное обучение) на рабочем месте.

Для обучения работнику должен быть предоставлен срок, достаточный для ознакомления с оборудованием, аппаратурой, оперативными схемами и одновременного изучения в необходимом для данной должности (профессии) объеме:

правил устройства электроустановок, правил безопасности, правил и приемов оказания первой помощи при несчастных случаях на производстве, правил применения и испытания средств защиты, настоящих Правил;

должностных и производственных инструкций;

инструкций по охране труда;

других правил, нормативных и эксплуатационных документов, действующих у данного Потребителя.

1.4.9. Программы подготовки электротехнического персонала с указанием необходимых разделов правил и инструкций составляются руководителями (ответственными за электрохозяйство) структурных подразделений и могут утверждаться ответственным за электрохозяйство Потребителя.

Программа подготовки руководителей оперативного персонала, работников из числа оперативного, оперативно-ремонтного и ремонтного персонала должна предусматривать стажировку и проверку знаний, а для руководителей оперативного персонала, работников из числа оперативного, оперативно-ремонтного персонала еще и дублирование.

1.4.10. Работник, проходящий стажировку (дублирование), должен быть соответствующим документом закреплен за опытным работником по организации (для руководителей и специалистов) или по структурному подразделению (для рабочих).

1.4.11. Стажировка проводится под руководством ответственного обучающего работника и осуществляется по программам, разработанным для каждой должности (рабочего места) и утвержденным в установленном порядке. Продолжительность стажировки должна быть от 2 до 14 смен.

1.4.12. Руководитель Потребителя или структурного подразделения может освобождать от стажировки работника, имеющего стаж по специальности не менее 3 лет, переходящего из одного цеха в другой, если характер его работы и тип оборудования, на котором он работал ранее, не меняется.

Допуск к стажировке оформляется соответствующим документом руководителя Потребителя или структурного подразделения. В документе указываются календарные сроки стажировки и фамилии работников, ответственных за ее проведение.

Продолжительность стажировки устанавливается индивидуально в зависимости от уровня профессионального образования, опыта работы, профессии (должности) обучаемого.

1.4.13. В процессе стажировки работник должен:

- усвоить требования правил эксплуатации, охраны труда, пожарной безопасности и их практическое применение на рабочем месте;

- изучить схемы, производственные инструкции и инструкции по охране труда, знание которых обязательно для работы в данной должности (профессии);

- отработать четкое ориентирование на своем рабочем месте;

- приобрести необходимые практические навыки в выполнении производственных операций;

- изучить приемы и условия безаварийной, безопасной и экономичной эксплуатации обслуживаемого оборудования.

1.4.14. Допуск к дублированию для оперативного персонала и самостоятельной работе для административно-технического и ремонтного персонала оформляется соответствующим документом по Потребителю.

После дублирования работник из числа оперативного или оперативно-ремонтного персонала может быть допущен к самостоятельной работе. Продолжительность дублирования - от 2 до 12 рабочих смен. Для конкретного работника она устанавливается решением комиссии по проверке знаний в зависимости от уровня его профессиональной подготовки, стажа и опыта работы.

Допуск к самостоятельной работе для оперативного персонала оформляется соответствующим документом руководителя Потребителя.

1.4.15. В период дублирования работник должен принять участие в контрольных противоаварийных в противопожарных тренировках с оценкой результатов и оформлением в соответствующих журналах.

Количество тренировок и их тематика определяются программой подготовки дублера.

1.4.16. Если за время дублирования работник не приобрел достаточных производственных навыков или получил неудовлетворительную оценку по противоаварийной тренировке, допускается продление его дублирования на срок от 2 до 12 рабочих смен и дополнительное проведение контрольных противоаварийных тренировок. Продление дублирования оформляется соответствующим документом Потребителя.

1.4.17. Если в период дублирования будет установлена профессиональная непригодность работника к данной деятельности, он снимается с подготовки.

1.4.18. Во время прохождения дублирования обучаемый может производить оперативные переключения, осмотры и другие работы в электроустановках только с разрешения и под надзором обучающего. Ответственность за правильность действий обучаемого и соблюдение им правил несут как сам обучаемый, так и обучающий его работник.

1.4.19. Проверка знаний работников подразделяется на первичную и периодическую (очередную и внеочередную).

Первичная проверка знаний проводится у работников, впервые поступивших на работу, связанную с обслуживанием электроустановок, или при перерыве в проверке знаний более 3-х лет; очередная - в порядке, установленном в п. 1.4.20; а внеочередная - в порядке, установленном в п. 1.4.23.

1.4.20. Очередная проверка должна производиться в следующие сроки:

- для электротехнического персонала, непосредственно организующего и проводящего работы по обслуживанию действующих электроустановок или выполняющего в них наладочные, электромонтажные, ремонтные работы или профилактические испытания, а также для персонала, имеющего право выдачи нарядов, распоряжений, ведения оперативных переговоров, - 1 раз в год;

- для административно-технического персонала, не относящегося к предыдущей группе, а также для специалистов по охране труда, допущенных к инспектированию электроустановок, - 1 раз в 3 года.

1.4.21. Время следующей проверки устанавливается в соответствии с датой последней проверки знаний.

1.4.22. Работникам, получившим при очередной проверке знаний неудовлетворительную оценку, комиссия назначает повторную проверку в срок не позднее 1 месяца со дня последней проверки. Срок действия удостоверения для работника, получившего неудовлетворительную оценку, автоматически продлевается до срока, назначенного комиссией для второй проверки, если нет записанного в журнал проверки знаний специального решения комиссии о временном отстранении работника от работы в электроустановках.

1.4.23. Внеочередная проверка знаний проводится независимо от срока проведения предыдущей проверки:

- при введении в действие у Потребителя новых или переработанных норм и правил;

- при установке нового оборудования, реконструкции или изменении главных электрических и технологических схем (необходимость внеочередной проверки в этом случае определяет технический руководитель);

- при назначении или переводе на другую работу, если новые обязанности требуют дополнительных знаний норм и правил;

- при нарушении работниками требований нормативных актов по охране труда;

- по требованию органов государственного надзора;

- по заключению комиссий, расследовавших несчастные случаи с людьми или нарушения в работе энергетического объекта;

- при повышении знаний на более высокую группу;

- при проверке знаний после получения неудовлетворительной оценки;

- при перерыве в работе в данной должности более 6 месяцев.

1.4.24. Объем знаний для внеочередной проверки и дату ее проведения определяет ответственный за электрохозяйство Потребителя с учетом требований настоящих Правил.

1.4.25. Внеочередная проверка, проводимая по требованию органов государственного надзора и контроля, а также после происшедших аварий, инцидентов и несчастных случаев, не отменяет сроков очередной проверки по графику и может проводиться в комиссии органов госэнергонадзора.

1.4.26. В случае внесения изменений и дополнений в действующие правила внеочередная проверка не проводится, а они доводятся до сведения работников с оформлением в журнале регистрации инструктажа на рабочем месте.

1.4.27. Проверка знаний норм и правил работы в электроустановках Потребителей должна осуществляться по утвержденным руководителем Потребителя календарным графикам.

Работники, подлежащие проверке знаний, должны быть ознакомлены с графиком.

1.4.28. Проверка знаний у ответственных за электрохозяйство Потребителей, их заместителей, а также специалистов по охране труда, в обязанности которых входит контроль за электроустановками, проводится в комиссии органов госэнергонадзора.

1.4.29. Допускается не проводить по согласованию с органами госэнергонадзора проверку знаний у специалиста, принятого на работу по совместительству в целях возложения на него обязанностей ответственного за электрохозяйство, при одновременном выполнении следующих условий:

если с момента проверки знаний в комиссии госэнергонадзора в качестве административно-технического персонала по основной работе прошло не более 6-ти месяцев;

энергоемкость электроустановок, их сложность в организации по совместительству не выше, чем по месту основной работы;

в организации по совместительству отсутствуют электроустановки напряжением выше 1000 В.

1.4.30. Для проведения проверки знаний электротехнического и электротехнологического персонала организации руководитель Потребителя должен назначить приказом по организации комиссию в составе не менее пяти человек.

Председатель комиссии должен иметь группу по электробезопасности V у Потребителей с электроустановками напряжением до и выше 1000 В и группу IV у Потребителей с электроустановками напряжением только до 1000 В. Председателем комиссии назначается, как правило, ответственный за электрохозяйство Потребителя.

1.4.31. Все члены комиссии должны иметь группу по электробезопасности и пройти проверку знаний в комиссии органа госэнергонадзора.

Допускается проверка знаний отдельных членов комиссии на месте, при условии, что председатель и не менее двух членов комиссии прошли проверку знаний в комиссии органов госэнергонадзора.

1.4.32. В структурных подразделениях руководителем Потребителя могут создаваться комиссии по проверке знаний работников структурных подразделений.

Члены комиссий структурных подразделений должны пройти проверку знаний норм и правил в центральной комиссии Потребителя.

1.4.33. При проведении процедуры проверки знаний должно присутствовать не менее трех членов комиссии, в том числе обязательно председатель (заместитель председателя) комиссии.

1.4.34. Проверка знаний работников Потребителей, численность которых не позволяет образовать комиссии по проверке знаний, должна проводиться в комиссиях органов госэнергонадзора.

1.4.35. Комиссии органов госэнергонадзора для проверки знаний могут создаваться при специализированных образовательных учреждениях (институтах повышения квалификации, учебных центрах и т.п.). Они назначаются приказом (распоряжением) руководителя органа госэнергонадзора. Члены комиссии должны пройти проверку знаний в органе госэнергонадзора, выдавшем разрешение на создание этой комиссии. Председателем комиссии назначается старший государственный инспектор (государственный инспектор) по энергетическому надзору.

1.4.36. Представители органов государственного надзора и контроля по их решению могут принимать участие в работе комиссий по проверке знаний всех уровней.

1.4.37. Проверка знаний каждого работника производится индивидуально.

Для каждой должности (профессии) руководителем Потребителя или структурного подразделения должен быть определен объем проверки знаний норм и правил с учетом должностных обязанностей и характера производственной деятельности работника по соответствующей должности (профессии), а также требований тех нормативных документов, обеспечение и соблюдение которых входит в его служебные обязанности.

1.4.38. По результатам проверки знаний правил устройства электроустановок, настоящих Правил, правил безопасности и других нормативно-технических документов электротехническому (электротехнологическому) персоналу устанавливается группа по электробезопасности.

1.4.39. Результаты проверки знаний заносятся в журнал установленной формы и подписываются всеми членами комиссии. Если проверка знаний нескольких работников проводилась в один день и состав комиссии не менялся, то члены комиссии могут расписаться 1 раз после окончания работы; при этом должно быть указано прописью общее число работников, у которых проведена проверка знаний.

Персоналу, успешно прошедшему проверку знаний, выдается удостоверение установленной формы.

1.4.40. Допускается использование контрольно-обучающих машин на базе персональных электронно-вычислительных машин (ПЭВМ) для всех видов проверки, кроме первичной; при этом запись в журнале проверки знаний не отменяется.

Разработанная программа при этом должна обеспечить возможность использования ее в режиме обучения.

1.4.41. В случае использования ПЭВМ и получения неудовлетворительной оценки в протоколе автоэкзаменатора и несогласия проверяемого комиссия задает дополнительные вопросы. Окончательная оценка устанавливается по результатам опроса комиссии с учетом требования п. 1.4.37 настоящих Правил.

1.4.42. Специалисту по охране труда, в обязанности которого входит инспектирование электроустановок, прошедшему проверку знаний в объеме IV группы по электробезопасности, выдается удостоверение на право инспектирования электроустановок своего Потребителя.

1.4.43. У Потребителей должна проводиться систематическая работа с электротехническим персоналом, направленная на повышение его квалификации, уровня знаний правил и инструкций по охране труда, изучение передового опыта и безопасных приемов обслуживания электроустановок, предупреждение аварийности и травматизма.

Объем организуемой технической учебы, необходимость проведения противоаварийных тренировок определяет технический руководитель Потребителя.

Глава 1.5. УПРАВЛЕНИЕ ЭЛЕКТРОХОЗЯЙСТВОМ

Общие положения

1.5.1. Система управления электрохозяйством Потребителя электрической энергии является составной частью управления энергохозяйством, интегрированной в систему управления Потребителя в целом, и должна обеспечивать:

оперативное развитие схемы электроснабжения Потребителя для удовлетворения его потребностей в электроэнергии;

эффективную работу электрохозяйства путем совершенствования энергетического производства и осуществления мероприятий по энергосбережению;

повышение надежности, безопасности и безаварийной работы оборудования;

обновление основных производственных фондов путем технического перевооружения и реконструкции электрохозяйства, модернизации оборудования;

внедрение и освоение новой техники, технологии эксплуатации и ремонта, эффективных и безопасных методов организации производства и труда;

повышение квалификации персонала, распространение передовых методов труда и экономических знаний, развитие рационализации и изобретательства;

оперативно-диспетчерское управление электрохозяйством, в том числе собственными источниками электрической энергии, согласованное с энергоснабжающей организацией;

контроль над техническим состоянием собственных электроустановок и эксплуатацией собственных источников электрической энергии, работающих автономно (не являющихся блок-станциями);

контроль над соблюдением организацией заданных ей энергоснабжающей организацией режимов работы и лимитов энергопотребления.

1.5.2. У Потребителя должен быть организован анализ технико-экономических показателей работы электрохозяйства и его структурных подразделений для оценки состояния отдельных элементов и всей системы электроснабжения, режимов их работы, соответствия нормируемых и фактических показателей функционирования электрохозяйства, эффективности проводимых организационно-технических мероприятий.

1.5.3. На основании анализа должны разрабатываться и выполняться мероприятия по повышению надежности, экономичности и безопасности электроснабжения организации и его структурных подразделений.

1.5.4. У Потребителя должна быть разработана и действовать система стимулирования работы персонала по повышению эффективности функционирования электрохозяйства, включая систему подготовки и переподготовки персонала.

1.5.5. Результаты работы смены, участка, цеха и всего электрохозяйства следует периодически рассматривать с персоналом в целях анализа и устранения недостатков его работы.

1.5.6. В электрохозяйстве Потребителя и его структурных подразделениях должен быть организован по установленным формам учет показателей работы оборудования (сменный, суточный, месячный, квартальный, годовой) для контроля его экономичности и надежности, основанный на показаниях контрольно-измерительной аппаратуры, результатах испытаний, измерений и расчетов.

1.5.7. Руководители Потребителя (владельцы), служб, цехов должны обеспечить достоверность показаний контрольно-измерительных средств и систем, правильную постановку учета и отчетности в соответствии с действующими НТД.

Оперативное управление

1.5.8. У Потребителей, имеющих собственные источники электрической энергии или имеющих в своей системе электроснабжения самостоятельные предприятия электрических сетей, должно быть организовано оперативное диспетчерское управление электрооборудованием, задачами которого являются:

разработка и ведение требуемого режима работы;

производство переключений пусков и остановов;

локализация аварий и восстановления режима работы;

планирование и подготовка схем и оборудования к производству ремонтных работ в электроустановках;

выполнение требований по качеству электрической энергии;

обеспечение экономичности работы электрооборудования и рационального использования энергоресурсов при соблюдении режимов потребления;

предотвращение и ликвидация аварий и отказов при производстве, преобразовании, передаче, распределении и потреблении электрической энергии.

Организация диспетчерского управления у Потребителей должна осуществляться в соответствии с требованиями действующих правил, при этом Потребители, включенные в реестр энергоснабжающих организаций, осуществляют свою деятельность в соответствии с правилами технической эксплуатации электрических станций и сетей.

1.5.9. Система оперативного управления электрохозяйством, организационная структура и форма оперативного управления, а также вид оперативного обслуживания электроустановок, число работников из оперативного персонала в смене определяется руководителем Потребителя и документально оформляется.

1.5.10. Оперативное управление должно быть организовано по иерархической структуре, предусматривающей распределение функций оперативного контроля и управления между уровнями, а также подчиненность нижестоящих уровней управления вышестоящим.

Для Потребителей электрической энергии вышестоящим уровнем оперативного управления являются диспетчерские службы соответствующих энергоснабжающих организаций.

1.5.11. Для каждого оперативного уровня должны быть установлены две категории управления оборудованием и сооружениями - оперативное управление и оперативное ведение.

1.5.12. В оперативном управлении старшего работника из числа оперативного персонала должны находиться оборудование, линии электропередачи, токопроводы, устройства релейной защиты, аппаратура системы противоаварийной и режимной автоматики, средства диспетчерского и технологического управления, операции с которыми требуют координации действий подчиненного оперативного персонала и согласованных изменений режимов на нескольких объектах.

Операции с указанным оборудованием и устройствами должны производиться под руководством старшего работника из числа оперативного персонала.

1.5.13. В оперативном ведении старшего работника из числа оперативного персонала должны находиться оборудование, линии электропередачи, токопроводы, устройства релейной защиты, аппаратура системы противоаварийной и режимной автоматики, средства диспетчерского и технологического управления, операции с которыми не требуют координации действий персонала разных энергетических объектов, но состояние и режим работы которых влияют на режим работы и надежность электрических сетей, а также на настройку устройств противоаварийной автоматики.

Операции с указанным оборудованием и устройствами должны производиться с разрешения старшего работника из числа оперативного персонала.

1.5.14. Все линии электропередачи, токопроводы, оборудование и устройства системы электроснабжения Потребителя должны быть распределены по уровням оперативного управления.

Перечни линий электропередачи, токопроводов, оборудования и устройств, находящихся в оперативном управлении или оперативном ведении старшего работника из числа оперативного персонала Потребителя, должны быть составлены с учетом решений по оперативному управлению энергоснабжающей организации, согласованы с нею и утверждены техническим руководителем Потребителя.

1.5.15. Взаимоотношения персонала различных уровней оперативного управления должны быть регламентированы соответствующими положениями, договорами и инструкциями, согласованными и утвержденными в установленном порядке.

1.5.16. Оперативное управление должно осуществляться со щита управления или с диспетчерского пункта. Возможно использование приспособленного для этой цели электротехнического помещения.

Щиты (пункты) управления должны быть оборудованы средствами связи. Рекомендуется записывать оперативные переговоры на магнитофон.

1.5.17. На щитах (пунктах) оперативного управления и в других приспособленных для этой цели помещениях должны находиться оперативные схемы (схемы - макеты) электрических соединений электроустановок, находящихся в оперативном управлении.

Все изменения в схеме соединений электроустановок и устройств релейной защиты и автоматики (далее - РЗА), а также места наложения и снятия заземлений должны быть отражены на оперативной схеме (схеме-макете) после проведения переключений.

1.5.18. Для каждой электроустановки должны быть составлены однолинейные схемы электрических соединений для всех напряжений при нормальных режимах работы оборудования, утверждаемые 1 раз в 2 года ответственным за электрохозяйство Потребителя.

1.5.19. На каждом диспетчерском пункте, щите управления системы электроснабжения Потребителя и объекте с постоянным дежурством персонала должны быть местные инструкции по предотвращению и ликвидации аварий. Указанные инструкции должны быть согласованы с вышестоящим органом оперативно-диспетчерского управления.

1.5.20. У каждого Потребителя должны быть разработаны инструкции по оперативному управлению, ведению оперативных переговоров и записей, производству оперативных переключений и ликвидации аварийных режимов с учетом специфики и структурных особенностей организаций.

1.5.21. Переключения в электрических схемам распределительных устройств (далее - РУ) подстанций, щитов и сборок осуществляются по распоряжению или с ведома вышестоящего оперативного персонала, в оперативном управлении или ведении которого находится данное оборудование, в соответствии с установленным у Потребителя порядком: по устному или телефонному распоряжению с записью в оперативном журнале.

Оперативные переключения должен выполнять работник из числа оперативного персонала, непосредственно обслуживающий электроустановки.

В распоряжении о переключениях должна указываться их последовательность. Распоряжение считается выполненным только после получения об этом сообщения от работника, которому оно было отдано.

1.5.22. Сложные переключения, а также все переключения (кроме одиночных) на электроустановках, не оборудованных блокировочными устройствами или имеющих неисправные блокировочные устройства, должны выполняться по программам, бланкам переключений.

К сложным относятся переключения, требующие строгой последовательности операций с коммутационными аппаратами, заземляющими разъединителями и устройствами релейной защиты, противоаварийной и режимной автоматики.

1.5.23. Перечни сложных переключений, утверждаемые техническими руководителями, должны храниться на диспетчерских пунктах, центральных (главных) щитах управления электрических станций и подстанций.

Перечни сложных переключений должны пересматриваться при изменении схемы, состава оборудования, устройства защиты и автоматики.

1.5.24. Сложные переключения должны выполнять, как правило, два работника, из которых один является контролирующим.

При наличии в смене одного работника из числа оперативного персонала контролирующим может быть работник из административно-технического персонала, знающий схему данной электроустановки, правила производства переключений и допущенный к выполнению переключений.

1.5.25. При сложных переключениях допускается привлекать для операции в цепях РЗА третьего работника из персонала служб РЗА. Этот работник, предварительно ознакомленный с бланком переключения и подписавший его, должен выполнять каждую операцию по распоряжению работника, выполняющего переключения.

Все остальные переключения при наличии работоспособного блокировочного устройства могут быть выполнены единолично независимо от состава смены.

1.5.26. В случаях, не терпящих отлагательства (несчастный случай, стихийное бедствие, а также при ликвидации аварий), допускается в соответствии с местными инструкциями выполнение переключений без распоряжения или без ведома вышестоящего оперативного персонала с последующим его уведомлением и записью в оперативном журнале.

1.5.27. Список работников, имеющих право выполнять оперативные переключения, утверждает руководитель Потребителя.

Список работников, имеющих право ведения оперативных переговоров, утверждается ответственным за электрохозяйство и передается энергоснабжающей организации и субабонентам.

1.5.28. Для повторяющихся сложных переключений должны быть использованы типовые программы, бланки переключений <*>.

--------------------------------

<*> При составлении типовых программ и бланков переключений энергетическим службам рекомендуется использовать типовую инструкцию по переключениям в электроустановках, действующую в энергоснабжающих организациях.

При ликвидации технологических нарушений или для их предотвращения разрешается производить переключения без бланков переключений с последующей записью в оперативном журнале.

1.5.29. В программах и бланках переключений, которые являются оперативными документами, должны быть установлены порядок и последовательность операций при проведении переключений в схемах электрических соединений электроустановок и цепях РЗА.

Бланки переключений (типовые бланки) должен использовать оперативный персонал, непосредственно выполняющий переключений.

1.5.30. Программы переключений (типовые программы) должны применять руководители оперативного персонала при производстве переключений в электроустановках разных уровней управления и разных энергообъектов.

Степень детализации программ должна соответствовать уровню оперативного управления.

Работникам, непосредственно выполняющим переключения, разрешается применять программы переключений соответствующего диспетчера, дополненные бланками переключений.

1.5.31. Типовые программы и бланки переключений должны быть скорректированы при изменениях в главной схеме электрических соединений электроустановок, связанных с вводом нового оборудования, заменой или частичным демонтажем устаревшего оборудования, реконструкцией распределительных устройств, а также при включении новых или изменениях в установленных устройствах РЗА.

1.5.32. В электроустановках напряжением выше 1000 В переключения проводятся:

без бланков переключений - при простых переключениях и при наличии действующих блокировочных устройств, исключающих неправильные операции с разъединителями и заземляющими ножами в процессе всех переключений;

по бланку переключений - при отсутствии блокировочных устройств или их неисправности, а также при сложных переключениях.

1.5.33. При ликвидации аварий переключения проводятся без бланков с последующей записью в оперативном журнале.

Бланки переключений должны быть пронумерованы. Использованные бланки хранятся в установленном порядке.

В электроустановках напряжением до 1000 В переключения проводятся без составления бланков переключений, но с записью в оперативном журнале.

1.5.34. Электрооборудование, отключенное по устной заявке технологического персонала для производства каких-либо работ, включается только по требованию работника, давшего заявку на отключение, или заменяющего его.

Перед пуском временно отключенного оборудования по заявке технологического персонала оперативный персонал обязан осмотреть оборудование, убедиться в его готовности к включению под напряжение и предупредить работающий на нем персонал о предстоящем включении.

Порядок оформления заявок на отключение и включение электрооборудования должен быть утвержден техническим руководителем Потребителя.

1.5.35. В электроустановках с постоянным дежурством персонала оборудование, бывшее в ремонте или на испытании, включается под напряжение только после приемки его оперативным персоналом.

В электроустановках без постоянного дежурства персонала порядок приемки оборудования после ремонта или испытания устанавливается местными инструкциями с учетом особенностей электроустановки и выполнения требований безопасности.

1.5.36. При переключениях в электроустановках должен соблюдаться следующий порядок:

работник, получивший задание на переключения, обязан повторить его, записать в оперативный журнал и установить по оперативной схеме или схеме-макету порядок предстоящих операций; составить, если требуется, бланк переключений. Переговоры оперативного персонала должны быть предельно краткими и ясными. Оперативный язык должен исключать возможность неправильного понимания персоналом принимаемых сообщений и передаваемых распоряжений. Отдающий и принимающий распоряжение должны четко представлять порядок операций;

если переключения выполняют два работника, то тот, кто получил распоряжение, обязан разъяснить по оперативной схеме соединений второму работнику, участвующему в переключениях, порядок и последовательность предстоящих операций;

при возникновении сомнений в правильности выполнения переключений их следует прекратить и проверить требуемую последовательность по оперативной схеме соединений;

после выполнения задания на переключения об этом должна быть сделана запись в оперативном журнале.

1.5.37. При планируемых изменениях схемы и режимов работы энергетического оборудования Потребителей, изменениях в устройствах РЗА диспетчерскими службами, в управлении которых находится оборудование и устройства РЗА, должны быть заранее внесены необходимые изменения и дополнения в типовые программы и бланки переключений на соответствующих уровнях оперативного управления.

1.5.38. Оперативному персоналу, непосредственно выполняющему переключения, самовольно выводить из работы блокировки не разрешается.

Деблокирование разрешается только после проверки на месте отключенного положения выключателя и выяснения причины отказа блокировки по разрешению и под руководством работников, уполномоченных на это письменным распоряжением ответственного за электрохозяйство Потребителя.

В случае необходимости деблокирования составляется бланк переключений с внесением в него операций по деблокированию.

1.5.39. Бланк переключений заполняет дежурный, получивший распоряжение на проведение переключений. Подписывают бланк оба работника, проводивших переключения.

Контролирующим при выполнении переключений является старший по должности.

Ответственность за правильность переключений во всех случаях возлагается на обоих работников, выполнявших операции.

1.5.40. Переключения в комплектных распределительных устройствах (на комплектных трансформаторных подстанциях), в том числе выкатывание и вкатывание тележек с оборудованием, а также переключения в распределительных устройствах, на щитах и сборках напряжением до 1000 В разрешается выполнять одному работнику из числа оперативного персонала, обслуживающего эти электроустановки.

1.5.41. Переключения в электрооборудовании и в устройствах РЗА, находящиеся в оперативном управлении вышестоящего оперативного персонала, должны производиться по распоряжению, а находящиеся в его ведении - с его разрешения.

При пожаре и ликвидации аварии оперативный персонал должен действовать в соответствии с местными инструкциями и оперативным планом пожаротушения.

1.5.42. В распоряжении о переключениях должна быть указана последовательность операций в схеме электроустановки и цепях РЗА с необходимой степенью детализации, определяемой вышестоящим оперативным персоналом.

Исполнителю переключений должно быть одновременно выдано не более одного задания на проведение оперативных переключений.

1.5.43. При исчезновении напряжения на электроустановке оперативный персонал должен быть готов к его появлению без предупреждения в любое время.

1.5.44. Отключение и включение под напряжение и в работу присоединения, имеющего в своей цепи выключатель, должны выполняться с помощью выключателя.

Разрешается отключение и включение отделителями, разъединителями, разъемными контактами соединений комплектных распределительных устройств (КРУ), в том числе устройств наружной установки (КРУН):

нейтралей силовых трансформаторов напряжением 110 - 220 кВ;

заземляющих дугогасящих реакторов напряжением 6 - 35 кВ при отсутствии в сети замыкания на землю;

намагничивающего тока силовых трансформаторов напряжением 6 - 220 кВ;

зарядного тока и тока замыкания на землю воздушных и кабельных линий электропередачи;

зарядного тока систем шин, а также зарядного тока присоединений с соблюдением требований нормативно-технических документов энергоснабжающей организации.

В кольцевых сетях напряжением 6 - 10 кВ разрешается отключение разъединителями уравнительных токов до 70 А и замыкание сети в кольцо при разности напряжений на разомкнутых контактах разъединителей не более 5% от номинального напряжения. Допускается отключение и включение нагрузочного тока до 15 А трехполюсными разъединителями наружной установки при напряжении 10 кВ и ниже.

Допускается дистанционное отключение разъединителями неисправного выключателя 220 кВ, зашунтированного одним выключателем или цепочкой из нескольких выключателей других присоединений системы шин, если отключение выключателя может привести к его разрушению и обесточиванию подстанции.

Допустимые значения отключаемых и включаемых разъединителями токов должны быть определены НТД энергоснабжающей организации. Порядок и условия выполнения операций для различных электроустановок должны быть регламентированы местными инструкциями.

Автоматизированные системы управления энергохозяйством

1.5.45. Энергохозяйства Потребителей могут оснащаться автоматизированными системами управления (далее - АСУЭ), использующимися для решения комплекса задач:

оперативного управления;

управления производственно-технической деятельностью;

подготовки эксплуатационного персонала;

технико-экономического прогнозирования и планирования;

управления ремонтом электрооборудования, распределением и сбытом электроэнергии, развитием электрохозяйства, материально-техническим снабжением, кадрами.

1.5.46. АСУЭ является подсистемой автоматизированной системы управления Потребителем (далее - АСУП) и должна иметь необходимые средства связи и телемеханики с диспетчерскими пунктами энергоснабжающей организации в объеме, согласованном с последней.

1.5.47. Комплексы задач АСУЭ в каждом электрохозяйстве должны выбираться, исходя из производственной и экономической целесообразности, с учетом рационального использования имеющихся типовых решений пакетов прикладных программ и возможностей технических средств.

1.5.48. В состав комплекса технических средств АСУЭ должны входить:

средства сбора и передачи информации (датчики информации, каналы связи, устройства телемеханики, аппаратура передачи данных и т.д.);

средства обработки и отображения информации (ЭВМ, аналоговые и цифровые приборы, дисплеи, устройства печати и др.);

вспомогательные системы (электропитания, кондиционирования воздуха, противопожарные).

1.5.49. Ввод АСУЭ в эксплуатацию должен производиться в установленном порядке на основании акта приемочной комиссии. Вводу в промышленную эксплуатацию может предшествовать опытная ее эксплуатация продолжительностью не более 6 мес.

Создание и ввод АСУЭ в эксплуатацию можно осуществлять очередями.

Приемка АСУЭ в промышленную эксплуатацию должна производиться по завершении приемки в промышленную эксплуатацию решения всех задач, предусмотренных для вводимой очереди.

1.5.50. При организации эксплуатации АСУЭ обязанности структурных подразделений по обслуживанию комплекса технических средств, программному обеспечению должны быть определены приказом руководителя Потребителя.

При этом эксплуатацию и ремонт оборудования высокочастотных каналов телефонной связи и телемеханики по линиям электропередачи напряжением выше 1000 В (конденсаторы связи, реакторы высокочастотных заградителей, заземляющие ножи, устройства антенной связи, проходные изоляторы, разрядники элементов настройки и фильтров присоединения и т.д.) должен осуществлять персонал, обслуживающий установки напряжением выше 1000 В.

Техническое обслуживание и поверку датчиков (преобразователей) телеизмерений, включаемых в цепи вторичных обмоток трансформаторов тока и напряжения, должен производить персонал соответствующих подразделений, занимающихся эксплуатацией устройств релейной защиты и автоматики и метрологическим обеспечением.

1.5.51. Подразделения, обслуживающие АСУЭ, должны обеспечивать:

надежную эксплуатацию технических средств, информационного и программного обеспечения;

предоставление согласно графику соответствующим подразделениям информации, обработанной ЭВМ;

эффективное использование вычислительной техники в соответствии с действующими нормативами;

совершенствование и развитие системы управления, включая внедрение новых задач, модернизацию программ, находящихся в эксплуатации, освоение передовой технологии сбора и подготовки исходной информации;

ведение классификаторов нормативно-справочной информации;

организацию информационного взаимодействия со смежными иерархическими уровнями АСУЭ;

разработку инструктивных и методических материалов, необходимых для функционирования АСУЭ;

анализ работы АСУЭ, ее экономической эффективности, своевременное представление отчетности.

1.5.52. По каждой АСУЭ обслуживающий ее персонал должен вести техническую и эксплуатационную документацию по перечню, утвержденному техническим руководителем Потребителя.

1.5.53. Для вывода из работы выходных цепей телеуправления на подстанциях и диспетчерских пунктах должны применяться специальные общие ключи или отключающие устройства. Отключение цепей телеуправления и телесигнализации отдельных присоединений должно производиться на разъемных зажимах либо на индивидуальных отключающих устройствах по разрешению и заявке соответствующей диспетчерской службы. Все операции с общими ключами телеуправления и индивидуальными отключающими устройствами в цепях телеуправления и телесигнализации разрешается выполнять только по указанию или с ведома старшего работника из оперативного персонала.

1.5.54. Ремонтно-профилактические работы на технических средствах АСУЭ должны выполняться в соответствии с утвержденными графиками. Порядок их вывода в ремонт, технического обслуживания и ремонта должен определяться утвержденным положением.

Вывод из работы средств диспетчерской связи и систем телемеханики должен оформляться оперативной заявкой.

1.5.55. Руководитель Потребителя должен обеспечить проведение анализа функционирования АСУЭ, контроль над эксплуатацией и разработку мероприятий по развитию и совершенствованию АСУЭ и ее своевременному перевооружению.

Глава 1.6. ТЕХОБСЛУЖИВАНИЕ, РЕМОНТ,

МОДЕРНИЗАЦИЯ И РЕКОНСТРУКЦИЯ

1.6.1. Потребители должны обеспечить проведение технического обслуживания, планово-предупредительных ремонтов, модернизации и реконструкции оборудования электроустановок. Ответственность за их проведение возлагается на руководителя.

1.6.2. Объем технического обслуживания и планово-предупредительных ремонтов должен определяться необходимостью поддержания работоспособности электроустановок, периодического их восстановления и приведения в соответствие с меняющимися условиями работы.

1.6.3. На все виды ремонтов основного оборудования электроустановок должны быть составлены ответственным за электрохозяйство годовые планы (графики), утверждаемые техническим руководителем Потребителя.

Ремонт электрооборудования и аппаратов, непосредственно связанных с технологическими агрегатами, должен выполняться одновременно с ремонтом последних.

1.6.4. Графики ремонтов электроустановок, влияющие на изменение объемов производства, должны быть утверждены руководителем организации. Потребителям следует разрабатывать также долгосрочные планы технического перевооружения и реконструкции электроустановок.

1.6.5. Периодичность и продолжительность всех видов ремонта, а также продолжительность ежегодного простоя в ремонте для отдельных видов электрооборудования устанавливаются в соответствии с настоящими Правилами, действующими отраслевыми нормами и указаниями заводов-изготовителей.

1.6.6. Техническое обслуживание и ремонт могут проводиться и по результатам технического диагностирования при функционировании у Потребителя системы технического диагностирования - совокупности объекта диагностирования, процесса диагностирования и исполнителей, подготовленных к диагностированию и осуществляющих его по правилам, установленным соответствующей документацией.

К такой документации относятся: отраслевой стандарт (далее - ОСТ), ведомственный руководящий документ (далее - ВРД), регламент, стандарт предприятия (далее - СТП) и другие документы, принятые в данной отрасли или у данного Потребителя.

В данном документе, составленном в соответствии с действующими правилами органов государственного надзора и государственными стандартами, описывается весь порядок проведения технического диагностирования и поставки технического диагноза. Документ составляется раздельно по видам электроустановок. Для электрооборудования рекомендуемый примерный порядок технического диагностирования электроустановок Потребителей представлен в Приложении 2.

1.6.7. По истечении установленного нормативно-технической документацией срока службы все технологические системы и электрооборудование должны подвергаться техническому освидетельствованию комиссией, возглавляемой техническим руководителем Потребителя, с целью оценки состояния, установления сроков дальнейшей работы и условий эксплуатации.

Результаты работы комиссии должны отражаться в акте и технических паспортах технологических систем и электрооборудования с обязательным указанием срока последующего освидетельствования.

Техническое освидетельствование может также производиться специализированными организациями.

1.6.8. Конструктивные изменения электрооборудования и аппаратов, а также изменения электрических схем при выполнении ремонтов осуществляются по утвержденной технической документации.

1.6.9. До вывода основного оборудования электроустановок в капитальный ремонт должны быть:

составлены ведомости объема работ и смета, уточняемые после вскрытия и осмотра оборудования, а также график ремонтных работ;

заготовлены согласно ведомостям объема работ необходимые материалы и запасные части;

составлена и утверждена техническая документация на работы в период капитального ремонта;

укомплектованы и приведены в исправное состояние инструмент, приспособления, такелажное оборудование и подъемно-транспортные механизмы;

подготовлены рабочие места для ремонта, произведена планировка площадки с указанием размещения частей и деталей;

укомплектованы и проинструктированы ремонтные бригады.

1.6.10. Установленное у Потребителя оборудование должно быть обеспечено запасными частями и материалами. Состояние запасных частей, материалов, условия поставки, хранения должны периодически проверяться ответственным за электрохозяйство.

1.6.11. Вводимое после ремонта оборудование должно испытываться в соответствии с нормами испытания электрооборудования (Приложение 3).

1.6.12. Специальные испытания эксплуатируемого оборудования проводятся по схемам и программам, утвержденным ответственным за электрохозяйство.

1.6.13. Основное оборудование электроустановок, прошедшее капитальный ремонт, подлежит испытаниям под нагрузкой не менее 24 часов, если не имеется других указаний заводов-изготовителей. При обнаружении дефектов, препятствующих нормальной работе оборудования, ремонт считается незаконченным до устранения этих дефектов и повторного проведения испытания.

1.6.14. Все работы, выполненные при капитальном ремонте основного электрооборудования, принимаются по акту, к которому должна быть приложена техническая документация по ремонту. Акты со всеми приложениями хранятся в паспортах оборудования. О работах, проведенных при ремонте остального электрооборудования и аппаратов, делается подробная запись в паспорте оборудования или в специальном ремонтном журнале.

1.6.15. Для своевременного и качественного выполнения задач, указанных в настоящей главе, ремонтный персонал должен иметь склады, мастерские и другие соответствующие помещения, а также приспособления, средства испытаний и измерений, в т.ч. для проведения раннего диагностирования дефектов, например, виброакустические приборы, телевизоры, стационарные и передвижные лаборатории и т.д.

Глава 1.7. ПРАВИЛА БЕЗОПАСНОСТИ И СОБЛЮДЕНИЯ

ПРИРОДООХРАННЫХ ТРЕБОВАНИЙ

1.7.1. Руководитель Потребителя обязан обеспечить безопасные условия труда работников в соответствии с законодательством Российской Федерации.

1.7.2. Устройство электроустановок должно соответствовать требованиям правил устройства электроустановок, строительных норм и правил, государственных стандартов, правил безопасности труда и другой нормативно-технической документации.

Организация эксплуатации и ремонта электроустановок должна соответствовать требованиям настоящих Правил, государственных стандартов, правил безопасности при эксплуатации электроустановок и других нормативных актов по охране труда (далее - ОТ) и технике безопасности (далее - ТБ).

1.7.3. Средства защиты, инструмент и приспособления, применяемые при обслуживании и ремонте электроустановок, должны удовлетворять требованиям соответствующих государственных стандартов и действующих правил применения и испытания средств защиты.

Средства защиты, инструмент и приспособления должны подвергаться осмотру и испытаниям в соответствии с действующими правилами.

1.7.4. У Потребителя должны быть разработаны и утверждены инструкции по ОТ как для работников отдельных профессий, так и на отдельные виды работ.

1.7.5. Каждый работник обязан знать и выполнять требования по безопасности труда, относящиеся к обслуживаемому оборудованию и организации труда на рабочем месте.

1.7.6. У каждого Потребителя работа по созданию безопасных условий труда должна соответствовать положению о системе управления ОТ, устанавливающему единую систему организации и безопасного производства работ, функциональные обязанности работников из электротехнического, электротехнологического и другого персонала, их взаимоотношения и ответственность по должности.

Руководитель Потребителя и ответственный за электрохозяйство, как и работники, их замещающие, несут персональную ответственность за создание безопасных условий труда для работников электрохозяйства, укомплектование штата обученным и аттестованным электротехническим персоналом, организационно-техническую работу по предотвращению случаев поражения персонала Потребителя электрическим током.

Ответственные за электрохозяйство структурных подразделений Потребителя несут ответственность за проведение организационных и технических мероприятий по созданию безопасных и здоровых условий труда, за проведение инструктажей по ОТ и ТБ с наглядным показом и обучением персонала безопасным методам работы, за соблюдением персоналом требований безопасности труда и применением им инструмента, приспособлений, средств защиты, спецодежды, отвечающих требованиям действующих норм и правил.

1.7.7. Руководитель Потребителя и ответственный за электрохозяйство должны контролировать соответствие условий труда на рабочих местах требованиям безопасности и производственной санитарии. При невозможности устранить воздействие на персонал вредных и опасных факторов руководящие должностные работники обязаны обеспечить персонал средствами индивидуальной защиты.

1.7.8. Руководитель Потребителя обязан организовать обучение, проверку знаний, инструктаж персонала в соответствии с требованиями государственных стандартов, настоящих Правил, правил безопасности труда и местных инструкций.

1.7.9. О проведении первичного инструктажа на рабочем месте, повторного, внепланового, стажировки и допуска к работе работник, проводивший инструктаж, делает запись в журнале регистрации инструктажей на рабочем месте и (или) в личной карточке с обязательной подписью инструктируемого и инструктирующего. При регистрации внепланового инструктажа указывают причину его проведения.

1.7.10. Материалы расследования несчастных случаев, связанных с эксплуатацией электроустановок, а также нарушения требований безопасности труда должны быть тщательно проанализированы для выявления причины и виновника их возникновения, принятия мер для предупреждения подобных случаев.

Сообщения о несчастных случаях, их расследование и учет должны осуществляться в установленном порядке.

Ответственность за правильное и своевременное расследование и учет несчастных случаев, оформление актов формы Н-1, разработку и реализацию мероприятий по устранению причин несчастного случая несет руководитель Потребителя.

1.7.11. Ответственность за несчастные случаи, происшедшие на производстве, несут как работники, непосредственно нарушившие требования безопасности или инструкции по охране труда, так и ответственные за электрохозяйство Потребителя и его структурных подразделений, а также другие работники из административно-технического персонала, руководитель Потребителя, не обеспечившие безопасность труда и нормы производственной санитарии, выполнение стандартов безопасности труда и не принявшие должных мер для предупреждения несчастных случаев.

1.7.12. Материалы расследования групповых несчастных случаев и случаев со смертельным исходом должны быть проработаны с персоналом энергослужб всех структурных подразделений Потребителя. Должны быть разработаны и выполнены мероприятия для предупреждения аналогичных несчастных случаев.

1.7.13. Весь персонал энергослужб должен быть обучен практическим приемам освобождения человека, попавшего под действие электрического тока, и практически обучен способам оказания первой медицинской помощи пострадавшим непосредственно на месте происшествия. Обучение оказанию первой помощи пострадавшему должен проводить специально подготовленный инструктор.

Проверка знания правил и приемов оказания первой помощи при несчастных случаях на производстве должна проводиться при периодической проверке знаний норм и правил работы в электроустановках.

1.7.14. Руководитель Потребителя должен обеспечить каждого работника электрохозяйства личной инструкцией по оказанию первой помощи при несчастных случаях на производстве.

1.7.15. На рабочих местах должны быть аптечки или сумки первой помощи с набором медикаментов. Запас медикаментов с учетом сроков годности должен постоянно возобновляться.

1.7.16. Персонал должен быть обеспечен спецодеждой, спецобувью и другими средствами индивидуальной защиты в соответствии с действующими нормами в зависимости от характера выполняемых работ и обязан ими пользоваться во время производства работ.

1.7.17. При проведении строительно-монтажных, наладочных и ремонтных работ на действующих электроустановках Потребителя сторонними организациями должны быть разработаны совместные мероприятия по безопасности труда, производственной санитарии, взрыво- и пожаробезопасности, учитывающие взаимодействие строительно-монтажного и эксплуатационного персонала. Руководители организаций, проводящих эти работы, несут ответственность за квалификацию своего персонала, соблюдение им требований безопасности и за организацию и выполнение мероприятий по безопасности труда на своих участках работы.

При выполнении работ на одном и том же оборудовании или сооружении одновременно несколькими организациями должен быть составлен план организации работ.

1.7.18. Пожарная безопасность электроустановок, зданий и сооружений, в которых они размещены, должна отвечать требованиям действующих правил пожарной безопасности (далее - ППБ), а также отраслевых правил, учитывающих особенности отдельных производств.

1.7.19. Все работники Потребителя должны проходить противопожарный инструктаж.

Электротехнический персонал должен проходить периодическую проверку знаний ППБ одновременно с проверкой знаний норм и правил работы в электроустановках.

1.7.20. Электроустановки должны быть укомплектованы первичными средствами пожаротушения.

1.7.21. При эксплуатации электроустановок должны приниматься меры для предупреждения или ограничения вредного воздействия на окружающую среду выбросов загрязняющих веществ в атмосферу и сбросов в водные объекты, снижения звукового давления, вибрации, электрических и магнитных полей и иных вредных физических воздействий, и сокращения потребления воды из природных источников.

1.7.22. Количество выбросов загрязняющих веществ в атмосферу не должно превышать установленных норм предельно допустимых выбросов (лимитов), сбросов загрязняющих веществ в водные объекты - норм предельно допустимых или временно согласованных сбросов. Напряженность электрического и магнитного полей не должна превышать предельно допустимых уровней этих факторов, шумовое воздействие - норм звуковой мощности оборудования, установленных соответствующими санитарными нормами и стандартами.

1.7.23. У Потребителя, эксплуатирующего маслонаполненное электрооборудование, должны быть разработаны мероприятия по предотвращению аварийных выбросов его в окружающую среду.

На главной понизительной подстанции (далее - ГПП) и в распределительном устройстве (далее - РУ) с маслонаполненным электрооборудованием должны быть смонтированы маслоприемники, маслоотводы и маслосборники в соответствии с требованиями действующих правил устройства электроустановок. Маслоприемные устройства должны содержаться в состоянии, обеспечивающем прием масла в любое время года.

1.7.24. Потребители, у которых при эксплуатации электроустановок образуются токсичные отходы, должны обеспечивать их своевременную утилизацию, обезвреживание и захоронение. Складирование или захоронение токсичных отходов на территории Потребителя не допускается.

1.7.25. Эксплуатация электроустановок без устройств, обеспечивающих соблюдение установленных санитарных норм и правил и природоохранных требований или с неисправными устройствами, не обеспечивающими соблюдение этих требований, не допускается.

1.7.26. При эксплуатации электроустановок в целях охраны водных объектов от загрязнения необходимо руководствоваться действующим законодательством, государственными и отраслевыми стандартами по охране водных объектов от загрязнения.

Глава 1.8. ТЕХНИЧЕСКАЯ ДОКУМЕНТАЦИЯ

1.8.1. У каждого Потребителя должна быть следующая техническая документация:

генеральный план с нанесенными зданиями, сооружениями и подземными электротехническими коммуникациями;

утвержденная проектная документация (чертежи, пояснительные записки и др.) со всеми последующими изменениями;

акты приемки скрытых работ, испытаний и наладки электрооборудования, приемки электроустановок в эксплуатацию;

исполнительные рабочие схемы первичных и вторичных электрических соединений;

акты разграничения сетей по имущественной (балансовой) принадлежности и эксплуатационной ответственности между энергоснабжающей организацией и Потребителем;

технические паспорта основного электрооборудования, зданий и сооружений энергообъектов, сертификаты на оборудование и материалы, подлежащие обязательной сертификации;

производственные инструкции по эксплуатации электроустановок;

должностные инструкции по каждому рабочему месту, инструкции по охране труда на рабочих местах (оператору персональной электронно-вычислительной машины (далее - ПЭВМ), по применению переносных электроприемников и т.п.), инструкции по пожарной безопасности, инструкции по предотвращению и ликвидации аварий, инструкции по выполнению переключений без распоряжений, инструкция по учету электроэнергии и ее рациональному использованию, инструкции по охране труда для работников, обслуживающих электрооборудование электроустановок. Все инструкции разрабатываются с учетом видов выполняемых работ (работы по оперативным переключениям в электроустановках, верхолазные работы, работы на высоте, монтажные, наладочные, ремонтные работы, проведение испытаний и измерений и т.п.) и утверждаются руководителем Потребителя.

Комплект указанной выше документации должен храниться у Потребителя и при изменении собственника передаваться в полном объеме новому владельцу. Порядок хранения документации устанавливается руководителем Потребителя.

1.8.2. У каждого Потребителя для структурных подразделений должны быть составлены перечни технической документации, утвержденные техническим руководителем. Полный комплект инструкций должен храниться у ответственного за электрохозяйство цеха, участка и необходимый комплект - у соответствующего персонала на рабочем месте.

Перечни должны пересматриваться не реже 1 раза в 3 года.

В перечень должны входить следующие документы:

журналы учета электрооборудования с перечислением основного электрооборудования и с указанием их технических данных, а также присвоенных им инвентарных номеров (к журналам прилагаются инструкции по эксплуатации и технические паспорта заводов-изготовителей, сертификаты, удостоверяющие качество оборудования, изделий и материалов, протоколы и акты испытаний и измерений, ремонта оборудования и линий электропередачи, технического обслуживания устройств РЗА;

чертежи электрооборудования, электроустановок и сооружений, комплекты чертежей запасных частей, исполнительные чертежи воздушных и кабельных трасс и кабельные журналы;

чертежи подземных кабельных трасс и заземляющих устройств с привязками к зданиям и постоянным сооружениям и указанием мест установки соединительных муфт и пересечений с другими коммуникациями;

общие схемы электроснабжения, составленные по Потребителю в целом и по отдельным цехам и участкам (подразделениям);

акты или письменное указание руководителя Потребителя по разграничению сетей по балансовой принадлежности и эксплуатационной ответственности между структурными подразделениями (при необходимости);

комплект производственных инструкций по эксплуатации электроустановок цеха, участка (подразделения) и комплекты необходимых должностных инструкций и инструкций по охране труда для работников данного подразделения (службы);

списки работников:

- имеющих право выполнения оперативных переключений, ведения оперативных переговоров, единоличного осмотра электроустановок и электротехнической части технологического оборудования;

- имеющих право отдавать распоряжения, выдавать наряды;

- которым даны права допускающего, ответственного руководителя работ, производителя работ, наблюдающего;

- допущенных к проверке подземных сооружений на загазованность;

- подлежащих проверке знаний на право производства специальных работ в электроустановках;

перечень газоопасных подземных сооружений, специальных работ в электроустановках;

ВЛ, которые после отключения находятся под наведенным напряжением;

перечень работ, разрешенных в порядке текущей эксплуатации;

электроустановок, где требуются дополнительные мероприятия по обеспечению безопасности производства работ;

должностей инженерно-технических работников (далее - ИТР) и электротехнологического персонала, которым необходимо иметь соответствующую группу по электробезопасности;

профессий и рабочих мест, требующих отнесения персонала к группе I по электробезопасности;

разделение обязанностей электротехнологического и электротехнического персонала;

электроустановок, находящихся в оперативном управлении;

перечень сложных переключений, выполняемых по бланкам переключений;

средств измерений, переведенных в разряд индикаторов;

инвентарных средств защиты, распределенных между объектами.

1.8.3. Все изменения в электроустановках, выполненные в процессе эксплуатации, должны своевременно отражаться на схемах и чертежах за подписью ответственного за электрохозяйство с указанием его должности и даты внесения изменения.

Информация об изменениях в схемах должна доводиться до сведения всех работников, для которых обязательно знание этих схем, с записью в журнале учета работ по нарядам и распоряжениям.

1.8.4. Обозначения и номера на схемах должны соответствовать обозначениям и номерам, выполненным в натуре.

1.8.5. Соответствие электрических (технологических) схем (чертежей) фактическим эксплуатационным должно проверяться не реже 1 раза в 2 года с отметкой на них о проверке.

1.8.6. Комплект схем электроснабжения должен находиться у ответственного за электрохозяйство на его рабочем месте.

Оперативные схемы электроустановок данного цеха, участка (подразделения) и связанных с ними электрически других подразделений должны храниться на рабочем месте оперативного персонала подразделения.

Основные схемы вывешиваются на видном месте в помещении данной электроустановки.

1.8.7. Все рабочие места должны быть снабжены необходимыми инструкциями: производственными (эксплуатационными), должностными, по охране труда и о мерах пожарной безопасности.

1.8.8. В случае изменения условий эксплуатации электрооборудования в инструкции вносятся соответствующие дополнения, о чем сообщается работникам, для которых обязательно знание этих инструкций, под роспись.

Инструкции пересматриваются не реже 1 раза в 3 года.

1.8.9. На рабочих местах оперативного персонала (на подстанциях, в распределительных устройствах или в помещениях, отведенных для обслуживающего электроустановки персонала) должна вестись следующая документация:

оперативная схема, а при необходимости и схема-макет. Для Потребителей, имеющих простую и наглядную схему электроснабжения, достаточно иметь однолинейную схему первичных электрических соединений, на которой не отмечается фактическое положение коммутационных аппаратов;

оперативный журнал;

журнал учета работ по нарядам и распоряжениям;

журнал выдачи и возврата ключей от электроустановок;

журнал релейной защиты, автоматики и телемеханики;

журнал или картотека дефектов и неполадок на электрооборудовании;

ведомости показаний контрольно-измерительных приборов и электросчетчиков;

журнал учета электрооборудования;

кабельный журнал.

На рабочих местах должна также иметься следующая документация:

списки работников:

- имеющих право выполнения оперативных переключений, ведения оперативных переговоров, единоличного осмотра электроустановок и электротехнической части технологического оборудования;

- имеющих право отдавать распоряжения, выдавать наряды;

- которым даны права допускающего, ответственного руководителя работ, производителя работ, наблюдающего;

- допущенных к проверке подземных сооружений на загазованность;

- подлежащих проверке знаний на право производства специальных работ в электроустановках;

списки ответственных работников энергоснабжающей организации и организаций-субабонентов, имеющих право вести оперативные переговоры;

перечень оборудования, линий электропередачи и устройств РЗА, находящихся в оперативном управлении на закрепленном участке;

производственная инструкция по переключениям в электроустановках;

бланки нарядов-допусков для работы в электроустановках;

перечень работ, выполняемых в порядке текущей эксплуатации.

В зависимости от местных условий (организационной структуры и формы оперативного управления, состава оперативного персонала и электроустановок, находящихся в его оперативном управлении) в состав оперативной документации может быть включена следующая документация:

журнал регистрации инструктажа на рабочем месте;

однолинейная схема электрических соединений электроустановки при нормальном режиме работы оборудования;

список работников, имеющих право отдавать оперативные распоряжения;

журнал по учету противоаварийных и противопожарных тренировок;

журнал релейной защиты, автоматики и телемеханики и карты уставок релейной защиты и автоматики;

местная инструкция по предотвращению и ликвидации аварий;

перечень сложных оперативных переключений;

бланки переключений.

Объем оперативной документации может быть дополнен по решению руководителя Потребителя или ответственного за электрохозяйство.

1.8.10. Оперативную документацию периодически (в установленные в организации сроки, но не реже 1 раза в месяц) должен просматривать вышестоящий оперативный или административно-технический персонал и принимать меры к устранению обнаруженных недостатков.

1.8.11. Оперативная документация, диаграммы регистрирующих контрольно-измерительных приборов, ведомости показаний расчетных электросчетчиков, выходные документы, формируемые оперативно-информационным комплексом автоматизированных систем управления (далее - АСУ), относятся к документам строгого учета и подлежат хранению в установленном порядке.

Раздел 2. ЭЛЕКТРООБОРУДОВАНИЕ

И ЭЛЕКТРОУСТАНОВКИ ОБЩЕГО НАЗНАЧЕНИЯ

Глава 2.1. СИЛОВЫЕ ТРАНСФОРМАТОРЫ И РЕАКТОРЫ

2.1.1. Установка трансформаторов и реакторов должна осуществляться в соответствии с правилами устройства электроустановок и нормами технологического проектирования подстанций.

Транспортирование, разгрузка, хранение, монтаж и ввод в эксплуатацию трансформаторов и реакторов должны выполняться в соответствии с руководящими документами (инструкциями) заводов-изготовителей.

2.1.2. При эксплуатации силовых трансформаторов (автотрансформаторов) и шунтирующих масляных реакторов должна обеспечиваться их надежная работа. Нагрузки, уровень напряжения, температура, характеристики масла и параметры изоляции должны находиться в пределах установленных норм; устройства охлаждения, регулирования напряжения, защиты, маслохозяйство и другие элементы должны содержаться в исправном состоянии.

2.1.3. Трансформаторы (реакторы), оборудованные устройствами газовой защиты, должны устанавливаться так, чтобы крышка (съемная часть бака) имела подъем по направлению к газовому реле не менее 1%. При этом маслопровод к расширителю должен иметь уклон не менее 2%.

2.1.4. Уровень масла в расширителе неработающего трансформатора (реактора) должен находиться на отметке, соответствующей температуре масла трансформатора (реактора) в данный момент.

Обслуживающий персонал должен вести наблюдение за температурой верхних слоев масла по термосигнализаторам и термометрам, которыми оснащаются трансформаторы с расширителем, а также за показаниями мановакуумметров у герметичных трансформаторов, для которых при повышении давления в баке выше 50 кПа (0,5 кгс/см2) нагрузка должна быть снижена.

2.1.5. Воздушная полость предохранительной трубы трансформатора (реактора) должна быть соединена с воздушной полостью расширителя.

Уровень мембраны предохранительной трубы должен быть выше уровня расширителя.

Мембрана выхлопной трубы при ее повреждении может быть заменена только на идентичную заводской.

2.1.6. Стационарные установки пожаротушения должны находиться в состоянии готовности к применению в аварийных ситуациях и подвергаться проверкам по утвержденному графику.

2.1.7. Гравийная засыпка маслоприемников трансформаторов (реакторов) должна содержаться в чистом состоянии и не реже одного раза в год промываться.

При загрязнении гравийной засыпки (пылью, песком и т.д.) или замасливании гравия его промывка должна проводиться, как правило, весной и осенью.

При образовании на гравийной засыпке твердых отложений от нефтепродуктов толщиной более 3 мм, появлении растительности или невозможности его промывки должна осуществляться замена гравия.

2.1.8. На баках трехфазных трансформаторов наружной установки должны быть указаны подстанционные номера. На группах однофазных трансформаторов и реакторов подстанционный номер указывается на средней фазе. На баки группы однофазных трансформаторов и реакторов наносится расцветка фаз.

Трансформаторы и реакторы наружной установки окрашиваются в светлые тона краской, устойчивой к атмосферным воздействиям и воздействию трансформаторного масла.

2.1.9. На дверях трансформаторных пунктов и камер с наружной и внутренней стороны должны быть указаны подстанционные номера трансформаторов, а также с наружной стороны должны быть предупреждающие знаки. Двери должны быть постоянно закрыты на замок.

2.1.10. Осмотр и техническое обслуживание высоко расположенных элементов трансформаторов и реакторов (более 3 м) должны выполняться со стационарных лестниц с перилами и площадками наверху с соблюдением правил безопасности.

2.1.11. Включение в сеть трансформатора (реактора) должно осуществляться толчком на полное напряжение. Трансформаторы, работающие в блоке с генератором, могут включаться в работу вместе с генератором подъемом напряжения с нуля.

2.1.12. Для каждой электроустановки в зависимости от графика нагрузки с учетом надежности питания потребителей и минимума потерь должно определяться число одновременно работающих трансформаторов.

В распределительных электрических сетях напряжением до 20 кВ включительно измерения нагрузок и напряжений трансформаторов производят в первый год эксплуатации не менее 2 раз в период максимальных и минимальных нагрузок, в дальнейшем - по необходимости.

2.1.13. Резервные трансформаторы должны содержаться в состоянии постоянной готовности к включению в работу.

2.1.14. Нейтрали обмоток напряжением 110 кВ трансформаторов и реакторов должны работать, как правило, в режиме глухого заземления. Иной режим работы нейтралей трансформаторов напряжением 110 кВ и способы их защиты устанавливает энергоснабжающая организация.

2.1.15. При автоматическом отключении трансформатора (реактора) действием защит от внутренних повреждений трансформатор (реактор) можно включать в работу только после осмотра, испытаний, анализа газа, масла и устранения выявленных дефектов (повреждений).

В случае отключения трансформатора (реактора) от защит, действие которых не связано с его внутренним повреждением, он может быть включен вновь без проверок.

2.1.16. При срабатывании газового реле на сигнал должен быть произведен наружный осмотр трансформатора (реактора) и отбор газа из реле для анализа и проверки на горючесть.

Для обеспечения безопасности персонала при отборе газа из газового реле и выявления причины его срабатывания трансформатор (реактор) должен быть разгружен и отключен в кратчайший срок.

Если газ в реле негорючий и признаки повреждения трансформатора отсутствуют, а его отключение вызвало недоотпуск электроэнергии, он может быть включен в работу до выяснения причины срабатывания газового реле на сигнал. Продолжительность работы трансформатора в этом случае устанавливает ответственный за электрохозяйство Потребителя. По результатам анализа газа из газового реле, анализа масла и других измерений и испытаний необходимо установить причину срабатывания газового реле на сигнал, определить техническое состояние трансформатора (реактора) и возможность его нормальной эксплуатации.

2.1.17. Масло в расширителе трансформаторов (реакторов), а также в баке или расширителе устройства регулирования напряжения под нагрузкой (далее - РПН) должно быть защищено от соприкосновения с воздухом. У трансформаторов и реакторов, оборудованных специальными устройствами, предотвращающими увлажнение масла, эти устройства должны быть постоянно включены, независимо от режима работы трансформатора (реактора). Указанные устройства должны эксплуатироваться в соответствии с инструкцией заводов-изготовителей.

Трансформаторы мощностью 1000 кВ*А и более должны эксплуатироваться с системой непрерывной регенерации масла в термосифонных и адсорбных фильтрах.

Масло маслонаполненных вводов негерметичного исполнения должно быть защищено от окисления и увлажнения.

2.1.18. При необходимости отключения разъединителем (отделителем) тока холостого хода ненагруженного трансформатора, оборудованного устройством РПН, после снятия нагрузки на стороне Потребителя переключатель должен быть установлен в положение, соответствующее номинальному напряжению.

2.1.19. Допускается параллельная работа трансформаторов (автотрансформаторов) при условии, что ни одна из обмоток не будет нагружена током, превышающим допустимый ток для данной обмотки.

Параллельная работа трансформаторов разрешается при следующих условиях:

группы соединений обмоток одинаковы;

соотношение мощностей трансформаторов не более 1:3;

коэффициенты трансформации отличаются не более чем на +/- 0,5%;

напряжения короткого замыкания отличаются не более чем на +/- 10%;

произведена фазировка трансформаторов.

Для выравнивания нагрузки между параллельно работающими трансформаторами с различными напряжениями короткого замыкания допускается в небольших пределах изменение коэффициента трансформации путем переключения ответвлений при условии, что ни один из трансформаторов не будет перегружен.

2.1.20. Для масляных трансформаторов и трансформаторов с жидким негорючим диэлектриком допускается продолжительная нагрузка любой обмотки током, превышающим на 5% номинальный ток ответвления, если напряжение не превышает номинальное напряжение соответствующего ответвления. В автотрансформаторе ток в общей обмотке должен быть не выше наибольшего длительно допустимого тока этой обмотки.

Продолжительные допустимые нагрузки сухих трансформаторов устанавливаются в стандартах и технических условиях конкретных групп и типов трансформаторов.

Для масляных и сухих трансформаторов, а также трансформаторов с жидким негорючим диэлектриком допускаются систематические перегрузки, значение и длительность которых регламентируются инструкциями заводов-изготовителей.

2.1.21. В аварийных режимах допускается кратковременная перегрузка трансформаторов сверх номинального тока при всех системах охлаждения независимо от длительности и значения предшествующей нагрузки и температуры охлаждающей среды в следующих пределах:

Масляные трансформаторы:

перегрузка по току, % 30 45 60 75 100

длительность перегрузки, мин. 120 80 45 20 10

Сухие трансформаторы:

перегрузка по току, % 20 30 40 50 60

длительность перегрузки, мин. 60 45 32 18 5.

2.1.22. Допускается продолжительная работа трансформаторов (при нагрузке не выше номинальной мощности) при повышении напряжения на любом ответвлении любой обмотки на 10% сверх номинального напряжения данного ответвления. При этом напряжение на любой из обмоток должно быть не выше наибольшего рабочего напряжения.

2.1.23. При номинальной нагрузке трансформатора температура верхних слоев масла должна быть не выше (если заводами-изготовителями в заводских инструкциях не оговорены иные температуры): у трансформаторов с системой масляного охлаждения с дутьем и принудительной циркуляцией масла (далее - ДЦ) - 75 град. С, с системами масляного охлаждения (далее - М) и масляного охлаждения с дутьем (далее - Д) - 95 град. С; у трансформаторов с системой масляного охлаждения с принудительной циркуляцией масла через водоохладитель (далее - Ц) температура масла на входе в маслоохладитель должна быть не выше 70 град. С.

2.1.24. На трансформаторах и реакторах с системами масляного охлаждения ДЦ, направленной циркуляцией масла в обмотках (далее - НДЦ), Ц, направленной циркуляцией масла в обмотках и принудительной - через водоохладитель (далее - НЦ) устройства охлаждения должны автоматически включаться (отключаться) одновременно с включением (отключением) трансформатора (реактора).

На номинальную нагрузку включение трансформаторов допускается:

с системами охлаждения М и Д - при любой отрицательной температуре воздуха;

с системами охлаждения ДЦ и Ц - при температуре окружающего воздуха не ниже минус 25 град. С. При более низких температурах трансформатор должен быть предварительно прогрет включением на нагрузку до 0,5 номинальной без запуска системы циркуляции масла. Система циркуляции масла должна быть включена в работу только после увеличения температуры верхних слоев масла до минус 25 град. С.

В аварийных условиях допускается включение трансформаторов на полную нагрузку независимо от температуры окружающего воздуха (трансформаторов с системами охлаждения НДЦ, НЦ - в соответствии с заводскими инструкциями).

2.1.25. Принудительная циркуляция масла в системах охлаждения должна быть непрерывной независимо от нагрузки трансформатора.

2.1.26. Количество включаемых и отключаемых охладителей основной и резервной систем охлаждения ДЦ (НДЦ), Ц (НЦ), условия работы трансформаторов с отключенным дутьем системы охлаждения Д определяются заводскими инструкциями.

2.1.27. Эксплуатация трансформаторов и реакторов с принудительной циркуляцией масла допускается лишь при включенной в работу системе сигнализации о прекращении циркуляции масла, охлаждающей воды и работы вентиляторов обдува охладителей.

2.1.28. При включении масловодяной системы охлаждения Ц и НЦ в первую очередь должен быть пущен маслонасос. Затем при температуре верхних слоев масла выше 15 град. С включается водяной насос. Отключение водяного насоса производится при снижении температуры верхних слоев масла до 10 град. С, если иное не предусмотрено заводской документацией.

Давление масла в маслоохладителях должно превышать давление циркулирующей воды не менее чем на 10 кПа (0,1 кгс/см2) при минимальном уровне масла в расширителе трансформатора.

Должны быть предусмотрены меры для предотвращения замораживания маслоохладителей, насосов, водяных магистралей.

2.1.29. Для трансформаторов с системами охлаждения Д при аварийном отключении всех вентиляторов допускается работа с номинальной нагрузкой в зависимости от температуры окружающего воздуха в течение следующего времени:

Температура окружающего воздуха, -15 -10 0 +10 +20 +30

град. С

Допустимая длительность работы, ч 60 40 16 10 6 4

Для трансформаторов с системами охлаждения ДЦ и Ц допускается:

а) при прекращении искусственного охлаждения работа с номинальной нагрузкой в течение 10 мин. или режим холостого хода в течение 30 мин.; если по истечении указанного времени температура верхних слоев масла не достигла 80 град. С; для трансформаторов мощностью свыше 250 МВ.А допускается работа с номинальной нагрузкой до достижения указанной температуры, но не более 1 ч;

б) при полном или частичном отключении вентиляторов или прекращении циркуляции воды с сохранением циркуляции масла продолжительная работа со сниженной нагрузкой при температуре верхних слоев масла не выше 45 град. С.

Требования настоящего пункта действительны, если в инструкциях заводов-изготовителей не оговорены иные.

Трансформаторы с направленной циркуляцией масла в обмотках (система охлаждения НЦ) эксплуатируются в соответствии с заводской инструкцией.

2.1.30. На трансформаторах с системой охлаждения Д электродвигатели вентиляторов должны автоматически включаться при температуре масла 55 град. С или токе, равном номинальному, независимо от температуры масла. Отключение электродвигателей вентиляторов производится при снижении температуры верхних слоев масла до 50 град. С, если при этом ток нагрузки менее номинального.

2.1.31. Устройства регулирования напряжения под нагрузкой должны быть в работе, как правило, в автоматическом режиме. Их работа должна контролироваться по показаниям счетчиков числа операций.

По решению ответственного за электрохозяйство Потребителя допускается дистанционное переключение РПН с пульта управления, если колебания напряжения в сети находятся в пределах, удовлетворяющих требования Потребителей. Переключения под напряжением вручную (с помощью рукоятки) не разрешаются.

Персонал Потребителя, обслуживающий трансформаторы, обязан поддерживать соответствие между напряжением сети и напряжением, устанавливаемым на регулировочном ответвлении.

2.1.32. Переключающие устройства РПН трансформаторов разрешается включать в работу при температуре верхних слоев масла выше минус 20 град. С (для наружных резисторных устройств РПН) и выше минус 45 град. С - для устройств РПН с токоограничивающими реакторами, а также для переключающих устройств с контактором, расположенным на опорном изоляторе вне бака трансформатора и оборудованным устройством искусственного подогрева. Эксплуатация устройств РПН должна быть организована в соответствии с заводской инструкцией.

2.1.33. На трансформаторах, оснащенных переключателями ответвлений обмоток без возбуждения (далее - ПБВ), правильность выбора коэффициента трансформации должна проверяться не менее 2 раз в год - перед наступлением зимнего максимума и летнего минимума нагрузки.

2.1.34. Осмотр трансформаторов (реакторов) без их отключения должен производиться в следующие сроки:

главных понижающих трансформаторов подстанций с постоянным дежурством персонала - 1 раз в сутки;

остальных трансформаторов электроустановок с постоянным и без постоянного дежурства персонала - 1 раз в месяц;

на трансформаторных пунктах - не реже 1 раза в месяц.

В зависимости от местных условий и состояния трансформаторов (реакторов) указанные сроки могут быть изменены техническим руководителем (ответственным за электрохозяйство) Потребителя.

Внеочередные осмотры трансформаторов (реакторов) производятся:

после неблагоприятных погодных воздействий (гроза, резкое изменение температуры, сильный ветер и др.);

при работе газовой защиты на сигнал, а также при отключении трансформатора (реактора) газовой или (и) дифференциальной защитой.

2.1.35. Текущие ремонты трансформаторов (реактивов) производятся по мере необходимости. Периодичность текущих ремонтов устанавливает технический руководитель Потребителя.

2.1.36. Капитальные ремонты (планово-предупредительные - по типовой номенклатуре работ) должны проводиться:

трансформаторов 110 кВ и выше мощностью 125 МВ.А и более, а также реакторов - не позднее чем через 12 лет после ввода в эксплуатацию с учетом результатов диагностического контроля, в дальнейшем - по мере необходимости;

остальных трансформаторов - в зависимости от их состояния и результатов диагностического контроля.

2.1.37. Внеочередные ремонты трансформаторов (реакторов) должны выполняться, если дефект в каком-либо их элементе может привести к отказу. Решение о выводе трансформатора (реактора) в ремонт принимают руководитель Потребителя или ответственный за электрохозяйство.

2.1.38. Потребитель, имеющий на балансе маслонаполненное оборудование, должен хранить неснижаемый запас изоляционного масла не менее 110% объема наиболее вместимого аппарата.

2.1.39. Испытание трансформаторов и реакторов и их элементов, находящихся в эксплуатации, должно производиться в соответствии с нормами испытания электрооборудования (Приложение 3) и заводскими инструкциями. Результаты испытаний оформляются актами или протоколами и хранятся вместе с документами на данное оборудование.

2.1.40. Периодичность отбора проб масла трансформаторов и реакторов напряжением 110 и 220 кВ для хроматографического анализа газов, растворенных в масле, должна соответствовать методическим указаниям по диагностике развивающихся дефектов по результатам хроматографического анализа газов, растворенных в масле трансформаторного оборудования.

2.1.41. Трансформатор (реактор) должен быть аварийно выведен из работы при:

сильном неравномерном шуме и потрескивании внутри трансформатора;

ненормальном и постоянно возрастающем нагреве трансформатора при нагрузке ниже номинальной и нормальной работе устройств охлаждения;

выбросе масла из расширителя или разрыве диафрагмы выхлопной трубы;

течи масла с понижением его уровня ниже уровня масломерного стекла.

Трансформаторы выводятся из работы также при необходимости немедленной замены масла по результатам лабораторных анализов.

2.1.42. На каждой трансформаторной подстанции (далее - ТП) 10/0,4 кВ, находящейся за территорией Потребителя, должно быть нанесено ее наименование, адрес и телефон владельца.

Глава 2.2. РАСПРЕДЕЛИТЕЛЬНЫЕ УСТРОЙСТВА И ПОДСТАНЦИИ

2.2.1. Настоящая глава распространяется на РУ и подстанции Потребителей напряжением 0,4 до 220 кВ.

2.2.2. Помещение РУ Потребителя, примыкающее к помещениям, принадлежащим сторонним организациям, и имеющее оборудование, находящееся под напряжением, должно быть изолировано от них. Оно должно иметь отдельный запирающийся выход.

Оборудование РУ, находящееся на обслуживании Потребителей и используемое энергоснабжающей организацией, должно управляться на основе инструкции, согласованной Потребителем и энергоснабжающей организацией.

2.2.3. В помещениях РУ двери, окна должны быть всегда закрыты, а проемы в перегородках между аппаратами, содержащими масло, заделаны. Все отверстия в местах прохождения кабеля уплотняются. Для предотвращения попадания животных и птиц все отверстия и проемы в наружных стенах помещений заделываются или закрываются сетками с размером ячейки (1 x 1) см.

2.2.4. Токоведущие части пускорегулирующих аппаратов и аппаратов защиты должны быть ограждены от случайных прикосновений. В специальных помещениях (электромашинных, щитовых, станций управления и т.п.) допускается открытая установка аппаратов без защитных кожухов.

Все РУ (щиты, сборки и т.д.), установленные вне электропомещений, должны иметь запирающие устройства, препятствующие доступу в них работников неэлектротехнического персонала.

2.2.5. Электрооборудование РУ всех видов и напряжений должно удовлетворять условиям работы как при нормальных режимах, так и при коротких замыканиях, перенапряжениях и перегрузках.

Класс изоляции электрооборудования должен соответствовать номинальному напряжению сети, а устройства защиты от перенапряжений - уровню изоляции электрооборудования.

2.2.6. При расположении электрооборудования в местности с загрязненной атмосферой должны быть осуществлены меры, обеспечивающие надежность изоляции:

- в открытых распределительных устройствах (далее - ОРУ) - усиление, обмывка, очистка, покрытие гидрофобными пастами;

- в закрытых распределительных устройствах (далее - ЗРУ) - защита от проникновения пыли и вредных газов;

- в комплектных распределительных устройствах наружной установки - герметизация шкафов и обработка изоляции гидрофобными пастами.

2.2.7. Нагрев наведенным током конструкций, находящихся вблизи токоведущих частей, по которым протекает ток, и доступных для прикосновения персонала, должен быть не выше 50 град. С.

2.2.8. Температура воздуха внутри помещений ЗРУ в летнее время должна быть не более 40 град. С. В случае ее повышения должны быть приняты меры к снижению температуры оборудования или охлаждению воздуха.

Температура воздуха в помещении компрессорной станции должна поддерживаться в пределах (10 - 35) град. С; в помещении газовых комплектных распределительных устройств (далее - КРУЭ) - в пределах (1 - 40) град. С.

За температурой разъемных соединений шин в РУ должен быть организован контроль по утвержденному графику.

2.2.9. Расстояния от токоведущих частей ОРУ до деревьев, высокого кустарника должны быть такими, чтобы была исключена возможность перекрытия.

2.2.10. Покрытие полов в ЗРУ, КРУ и КРУН должно быть таким, чтобы не происходило образования цементной пыли.

Помещения, предназначенные для установки ячеек комплектного РУ с элегазовой изоляцией (далее - КРУЭ), а также для их ревизии перед монтажом и ремонтом, должны быть изолированы от улицы и других помещений. Стены, пол и потолок должны быть окрашены пыленепроницаемой краской.

Уборка помещений должна производиться мокрым или вакуумным способом. Помещения должны быть оборудованы приточно-вытяжной вентиляцией с отсосом воздуха снизу. Воздух приточной вентиляции должен проходить через фильтры, предотвращающие попадание в помещение пыли.

2.2.11. Кабельные каналы и наземные кабельные лотки ОРУ и ЗРУ должны быть закрыты несгораемыми плитами, а места выхода кабелей из кабельных каналов, лотков, с этажей и переходы между кабельными отсеками должны быть уплотнены огнеупорным материалом.

Туннели, подвалы, каналы должны содержаться в чистоте, а дренажные устройства обеспечивать беспрепятственный отвод воды.

Маслоприемники, гравийная подсыпка, дренажи и маслоотводы должны поддерживаться в исправном состоянии.

2.2.12. Уровень масла в масляных выключателях, измерительных трансформаторах и вводах должен оставаться в пределах шкалы маслоуказателя при максимальной и минимальной температурах окружающего воздуха.

Масло негерметичных вводов должно быть защищено от увлажнения и окисления.

2.2.13. Дороги для подъезда автомашин к РУ и подстанциям должны находиться в исправном состоянии.

Места, в которых допускается переезд автотранспорта через кабельные каналы, должны отмечаться знаком.

2.2.14. На всех ключах, кнопках и рукоятках управления должны быть надписи, указывающие операцию, для которой они предназначены ("Включать", "Отключать", "Убавить", "Прибавить" и др.).

На сигнальных лампах и сигнальных аппаратах должны быть надписи, указывающие характер сигнала ("Включено", "Отключено", "Перегрев" и др.).

2.2.15. Выключатели и их приводы должны иметь указатели отключенного и включенного положений.

На выключателях со встроенным приводом или с приводом, расположенным в непосредственной близости от выключателя и не отделенным от него сплошным непрозрачным ограждением (стенкой), допускается установка одного указателя - на выключателе или на приводе. На выключателях, наружные контакты которых ясно указывают включенное положение, наличие указателя на выключателе и встроенном или не отгороженном стенкой приводе необязательно.

Приводы разъединителей, заземляющих ножей, отделителей, короткозамыкателей и другого оборудования, отделенного от аппаратов стенкой, должны иметь указатели отключенного и включенного положений.

Все приводы разъединителей, отделителей, короткозамыкателей, заземляющих ножей, не имеющих ограждений, должны иметь приспособления для их запирания как во включенном, так и в отключенном положении.

РУ, оборудованные выключателями с пружинными приводами, должны быть укомплектованы приспособлениями для завода пружинного механизма.

2.2.16. Персонал, обслуживающий РУ, должен располагать документацией по допустимым режимам работы в нормальных и аварийных условиях.

У дежурного персонала должен быть запас калиброванных плавких вставок. Применение плавких некалиброванных вставок не допускается. Плавкие вставки должны соответствовать типу предохранителей.

Исправность резервных элементов РУ (трансформаторов, выключателей, шин и др.) должна регулярно проверяться включением под напряжение в сроки, установленные местными инструкциями.

2.2.17. Оборудование РУ должно периодически очищаться от пыли и грязи.

Сроки очистки устанавливает ответственный за электрохозяйство с учетом местных условий.

Уборку помещений РУ и очистку электрооборудования должен выполнять обученный персонал с соблюдением правил безопасности.

2.2.18. Блокировочные устройства распределительных устройств, кроме механических, должны быть постоянно опломбированы. Персоналу, выполняющему переключения, самовольно деблокировать эти устройства не разрешается.

2.2.19. Для наложения заземлений в РУ напряжением выше 1000 В должны, как правило, применяться стационарные заземляющие ножи.

Рукоятки приводов заземляющих ножей должны быть окрашены в красный цвет, а приводы заземляющих ножей, как правило, - в черный. Операции с ручными приводами аппаратов должны производиться с соблюдением правил безопасности.

При отсутствии стационарных заземляющих ножей должны быть подготовлены и обозначены места присоединения переносных заземлений к токоведущим частям и заземляющему устройству.

2.2.20. На дверях и внутренних стенках камер ЗРУ, оборудовании ОРУ, лицевых и внутренних частях КРУ наружной и внутренней установки, сборках, а также на лицевой и оборотной сторонах панелей щитов должны быть выполнены надписи, указывающие назначение присоединений и их диспетчерское наименование.

На дверях РУ должны быть предупреждающие плакаты и знаки установленного образца.

На предохранительных щитках и (или) у предохранителей присоединений должны быть надписи, указывающие номинальный ток плавкой вставки.

2.2.21. В РУ должны находиться электрозащитные средства и средства индивидуальной защиты (в соответствии с нормами комплектования средствами защиты), защитные противопожарные и вспомогательные средства (песок, огнетушители) и средства для оказания первой помощи пострадавшим от несчастных случаев.

Для РУ, обслуживаемых оперативно-выездными бригадами (далее - ОВБ), средства защиты могут находиться у ОВБ.

2.2.22. Шкафы с аппаратурой устройств релейной защиты и автоматики, связи и телемеханики, шкафы управления и распределительные шкафы воздушных выключателей, а также шкафы приводов масляных выключателей, отделителей, короткозамыкателей и двигательных приводов разъединителей, установленных в РУ, в которых температура воздуха может быть ниже допустимого значения, должны иметь устройства электроподогрева.

Включение и отключение электроподогревателей должно, как правило, осуществляться автоматически. Система автоматического включения и отключения электроподогревателей должна также предусматривать постоянный контроль за их целостностью с передачей информации на местный щит управления и (или) диспетчерский пульт.

Масляные выключатели должны быть оборудованы устройствами электроподогрева днищ баков и корпусов, включаемых при понижении температуры окружающего воздуха ниже допустимой. Значения температур, при которых должны осуществляться ввод в действие и вывод из работы электроподогревателей, устанавливаются местными инструкциями с учетом указаний заводов - изготовителей электрооборудования.

2.2.23. Резервуары воздушных выключателей и других аппаратов, а также воздухосборники и баллоны должны удовлетворять установленным требованиям.

2.2.24. Шарнирные соединения, подшипники и трущиеся поверхности механизмов выключателей, разъединителей, отделителей, короткозамыкателей и их приводов должны смазываться низкозамерзающими смазками, а масляные демпферы выключателей и других аппаратов - заполняться маслом, температура замерзания которого должна быть не менее чем на 20 град. С ниже минимальной зимней температуры наружного воздуха.

2.2.25. Устройства автоматического управления, защиты и сигнализации воздухоприготовительной установки, а также предохранительные клапаны должны систематически проверяться и регулироваться согласно требованиям инструкций завода-изготовителя.

2.2.26. Время между остановом и последующим запуском рабочих компрессоров (нерабочая пауза) должно быть не менее 60 мин. для компрессоров с рабочим давлением 4,0 - 4,5 МПа (40 - 45 кгс/см2) и не менее 90 мин. для компрессоров с рабочим давлением 23 МПа (230 кгс/см2).

Восполнение расхода воздуха рабочими компрессорами должно обеспечиваться не более чем за 30 мин. для компрессоров с рабочим давлением (4,0 - 4,5) МПа (40 - 45) кгс/см2 и 90 мин. для компрессоров с рабочим давлением 23 МПа (230 кгс/см2).

2.2.27. Осушка сжатого воздуха для коммутационных аппаратов должна осуществляться термодинамическим способом.

Требуемая степень осушки сжатого воздуха обеспечивается при кратности перепада между номинальным компрессорным и номинальным рабочим давлением коммутационных аппаратов не менее двух - для аппаратов номинальным рабочим давлением 2 МПа (20 кгс/см2) и не менее четырех - для аппаратов номинальным рабочим давлением (2,6 - 4,0) МПа (26 - 40 кгс/см2).

В целях уменьшения влагосодержания рекомендуется дополнительно применять адсорбционные методы осушки сжатого воздуха.

2.2.28. Влагу из воздухосборников с компрессорным давлением (4,0 - 4,5) МПа (40 - 45) кгс/см2 необходимо удалять не реже 1 раза в 3 сут., а на объектах без постоянного дежурного персонала - по утвержденному графику, составленному на основании опыта эксплуатации.

Днища воздухосборников и спускной вентиль должны быть утеплены и оборудованы устройством электроподогрева, включаемым при удалении влаги на время, необходимое для таяния льда при отрицательных температурах наружного воздуха.

Удаление влаги из конденсатосборников групп баллонов давлением 23 МПа (230 кгс/см2) должно осуществляться автоматически при каждом запуске компрессора. Во избежание замерзания влаги нижние части баллонов и конденсатосборники должны быть размещены в теплоизоляционной камере с электроподогревателем, за исключением баллонов, установленных после блоков очистки сжатого воздуха (далее - БОВ). Продувка влагоотделителя БОВ должна производиться не реже 3 раз в сутки.

Проверка степени осушки - точки росы воздуха на выходе из БОВ должна производиться 1 раз в сутки. Точка росы должна быть не выше минус 50 град. С при положительной температуре окружающего воздуха и не выше минус 40 град. С - при отрицательной.

2.2.29. Внутренний осмотр и гидравлические испытания воздухосборников и баллонов компрессорного давления должны проводиться в соответствии с установленными требованиями. Внутренний осмотр резервуаров воздушных выключателей и других аппаратов должен производиться при капитальных ремонтах.

Гидравлические испытания резервуаров воздушных выключателей должны производиться в тех случаях, когда при осмотре обнаруживаются дефекты, вызывающие сомнение в прочности резервуаров.

Внутренние поверхности резервуаров должны иметь антикоррозийное покрытие.

2.2.30. Сжатый воздух, используемый в воздушных выключателях и приводах других коммутационных аппаратов, должен быть очищен от механических примесей с помощью фильтров, установленных в распределительных шкафах каждого воздушного выключателя или на питающем привод каждого аппарата воздухопроводе.

После окончания монтажа воздухоприготовительной сети перед первичным наполнением резервуаров воздушных выключателей и приводов других аппаратов должны быть продуты все воздуховоды.

Для предупреждения загрязнения сжатого воздуха в процессе эксплуатации должны производиться продувки:

магистральных воздухопроводов при положительной температуре окружающего воздуха - не реже 1 раза в 2 месяца;

воздухопроводов (отпаек от сети) до распределительного шкафа и от шкафа до резервуаров каждого полюса выключателей и приводов других аппаратов с их отсоединением от аппарата - после каждого капитального ремонта аппарата;

резервуаров воздушных выключателей - после каждого капитального и текущего ремонта, а также при нарушении режимов работы компрессорных станций.

2.2.31. У воздушных выключателей должна периодически проверяться работа вентиляции внутренних полостей изоляторов (для выключателей, имеющих указатели).

Периодичность проверок должна быть установлена на основании рекомендаций заводов-изготовителей.

2.2.32. Влажность элегаза в КРУЭ, элегазовых выключателей должна контролироваться первый раз не позднее чем через неделю после заполнения оборудования элегазом, а затем 2 раза в год (зимой и летом).

2.2.33. Контроль концентрации элегаза в помещениях КРУЭ и ЗРУ должен производиться с помощью специальных течеискателей на высоте 10 - 15 см от уровня пола.

Концентрация элегаза в помещении должна быть в пределах норм, указанных в инструкциях заводов - изготовителей аппаратов.

Контроль должен производиться по графику, утвержденному техническим руководителем Потребителя.

2.2.34. Утечка элегаза не должна превышать 3% от общей массы в год. Необходимо принять меры по наполнению резервуаров элегазом при отклонении его давления от номинального.

Проводить операции с выключателями при пониженном давлении элегаза не допускается.

2.2.35. Вакуумные дугогасительные камеры (далее - КДВ) должны испытываться в объемах и в сроки, установленные инструкциями заводов - изготовителей выключателей.

При испытаниях КДВ повышенным напряжением с амплитудным значением свыше 20 кВ необходимо использовать экран для защиты от возникающих рентгеновских излучений.

2.2.36. Проверка гасительных камер выключателей нагрузки, установление степени износа газогенерирующих дугогасящих вкладышей и обгорания неподвижных дугогасящих контактов производится периодически в сроки, установленные ответственным за электрохозяйство, в зависимости от частоты оперирования выключателями нагрузки.

2.2.37. Слив влаги из баков масляных выключателей необходимо осуществлять 2 раза в год - весной с наступлением положительных температур и осенью перед наступлением отрицательных температур.

2.2.38. Профилактические проверки, измерения и испытания оборудования РУ должны проводиться в объемах и в сроки, предусмотренные нормами испытания электрооборудования (Приложение 3).

2.2.39. Осмотр РУ без отключения должен проводиться:

на объектах с постоянным дежурством персонала - не реже 1 раза в 1 сутки; в темное время суток для выявления разрядов, коронирования - не реже 1 раза в месяц;

на объектах без постоянного дежурства персонала - не реже 1 раза в месяц, а в трансформаторных и распределительных пунктах - не реже 1 раза в 6 месяцев.

При неблагоприятной погоде (сильный туман, мокрый снег, гололед и т.п.) или сильном загрязнении на ОРУ должны быть организованы дополнительные осмотры.

Обо всех замеченных неисправностях должны быть произведены записи в журнал дефектов и неполадок на оборудовании и, кроме того, информация о них должна быть сообщена ответственному за электрохозяйство.

Замеченные неисправности должны устраняться в кратчайший срок.

2.2.40. При осмотре РУ особое внимание должно быть обращено на следующее:

состояние помещения, исправность дверей и окон, отсутствие течи в кровле и междуэтажных перекрытиях, наличие и исправность замков;

исправность отопления и вентиляции, освещения и сети заземления;

наличие средств пожаротушения;

наличие испытанных защитных средств;

укомплектованность медицинской аптечкой;

уровень и температуру масла, отсутствие течи в аппаратах;

состояние контактов, рубильников щита низкого напряжения;

целостность пломб у счетчиков;

состояние изоляции (запыленность, наличие трещин, разрядов и т.п.);

отсутствие повреждений и следов коррозии, вибрации и треска у элегазового оборудования;

работу системы сигнализации;

давление воздуха в баках воздушных выключателей;

давление сжатого воздуха в резервуарах пневматических приводов выключателей;

отсутствие утечек воздуха;

исправность и правильность показаний указателей положения выключателей;

наличие вентиляции полюсов воздушных выключателей;

отсутствие течи масла из конденсаторов емкостных делителей напряжения воздушных выключателей;

действие устройств электроподогрева в холодное время года;

плотность закрытия шкафов управления;

возможность легкого доступа к коммутационным аппаратам и др.

2.2.41. Капитальный ремонт оборудования РУ должен производиться в сроки:

масляных выключателей - 1 раз в 6 - 8 лет при контроле характеристик выключателя с приводом в межремонтный период;

выключателей нагрузки, разъединителей и заземляющих ножей - 1 раз в 4 - 8 лет (в зависимости от конструктивных особенностей);

воздушных выключателей - 1 раз в 4 - 6 лет;

отделителей и короткозамыкателей с открытым ножом и их приводов - 1 раз в 2 - 3 года;

компрессоров - 1 раз в 2 - 3 года;

КРУЭ - 1 раз в 10 - 12 лет;

элегазовых и вакуумных выключателей - 1 раз в 10 лет;

токопроводов - 1 раз в 8 лет;

всех аппаратов и компрессоров - после исчерпания ресурса независимо от продолжительности эксплуатации.

Первый капитальный ремонт установленного оборудования должен быть проведен в сроки, указанные в технической документации завода-изготовителя.

Разъединители внутренней установки следует ремонтировать по мере необходимости.

Ремонт оборудования РУ осуществляется также по мере необходимости с учетом результатов профилактических испытаний и осмотров.

Периодичность ремонтов может быть изменена, исходя из опыта эксплуатации, решением технического руководителя Потребителя.

Внеочередные ремонты выполняются в случае отказов оборудования, а также после исчерпания коммутационного или механического ресурса.

Глава 2.3. ВОЗДУШНЫЕ ЛИНИИ ЭЛЕКТРОПЕРЕДАЧИ

И ТОКОПРОВОДЫ

2.3.1. Настоящая глава распространяется на ВЛ напряжением (0,38 - 220) кВ и воздушные токопроводы напряжением до 35 кВ включительно переменного и постоянного тока, обслуживаемые Потребителями.

Правила не распространяются на линии контактной сети, токопроводы для электролизных установок и другие воздушные специальные линии и сооружения, устройство и эксплуатация которых определяется специальными правилами и нормами.

2.3.2. Все вновь сооружаемые и реконструируемые ВЛ и токопроводы должны быть выполнены в соответствии с правилами устройства электроустановок и действующими строительными нормами и правилами.

2.3.3. При согласовании технической документации на вновь проектируемые (реконструируемые) ВЛ и токопроводы Потребители должны предоставлять проектным организациям данные о фактических условиях в зоне проектируемой ВЛ, токопровода (климатические условия, характер и интенсивность загрязнения и др.) и требовать учета этих условий в проектах. Намечаемые проектные решения по новым и реконструируемым ВЛ (токопроводам), присоединяемым к электрической сети внешнего электроснабжения, должны быть согласованы с энергоснабжающей организацией.

2.3.4. Потребитель, которому подлежит сдача в эксплуатацию вновь сооружаемых ВЛ и токопроводов, должен организовать технический надзор за производством работ, проверку соответствия выполняемых работ утвержденной технической документации.

2.3.5. Приемка в эксплуатацию и допуск вновь сооруженных ВЛ и токопроводов должны производиться в соответствии с строительными нормами и правилами и установленным порядком допуска в эксплуатацию новых и реконструированных энергоустановок, а также правилами приемки в эксплуатацию законченных строительством линий электропередачи.

Перед приемкой должны быть проверены на соответствие проекту техническое состояние трассы, опор и других элементов ВЛ (токопровода), заземляющих и молниезащитных устройств, стрелы провеса и расстояния от проводов и тросов в пролетах и пересечениях до земли и объектов.

При сдаче в эксплуатацию токопроводов напряжением выше 1000 В кроме документации, предусмотренной правилами устройства электроустановок и строительными нормами и правилами, должны быть оформлены:

исполнительный чертеж трассы с указанием мест пересечений с различными коммуникациями;

чертеж профиля токопровода в местах пересечений с коммуникациями;

перечень отступлений от проекта;

протокол фазировки;

акт на монтаж натяжных зажимов для гибких токопроводов;

протоколы испытаний;

документы, подтверждающие наличие подготовленного персонала;

необходимые исполнительные схемы;

разработанные и утвержденные инструкции.

2.3.6. При эксплуатации ВЛ должны соблюдаться правила охраны электрических сетей и контролироваться их выполнение.

Потребитель, эксплуатирующий ВЛ, должен информировать других Потребителей, организации, находящихся в районе прохождения ВЛ, о требованиях указанных Правил.

Потребитель, которому принадлежит ВЛ, должен принимать меры к приостановлению работ в охранной зоне ВЛ, выполняемых с нарушением правил охраны электрических сетей.

2.3.7. При эксплуатации ВЛ и токопроводов должны проводиться техническое обслуживание и ремонт, направленные на обеспечение их надежной работы.

При техническом обслуживании должны производиться работы по предохранению элементов ВЛ и токопроводов от преждевременного износа путем устранения повреждений и неисправностей, выявленных при осмотрах, проверках и измерениях.

При капитальном ремонте ВЛ и токопроводов должен быть выполнен комплекс мероприятий, направленных на поддержание или восстановление первоначальных эксплуатационных характеристик ВЛ и токопроводов в целом или отдельных ее элементов путем ремонта деталей и элементов или замены их новыми, повышающими их надежность и улучшающими эксплуатационные характеристики.

Капитальный ремонт ВЛ на железобетонных и металлических опорах должен выполняться не реже 1 раза в 10 лет, ВЛ на опорах с деревянными деталями - не реже 1 раза в 5 лет.

Капитальный ремонт токопроводов должен выполняться по мере необходимости по решению технического руководителя Потребителя.

Перечень работ, относящихся к техническому обслуживанию и ремонту ВЛ и токопроводов, устанавливается типовыми инструкциями по эксплуатации ВЛ.

2.3.8. На ВЛ должны быть организованы периодические и внеочередные осмотры.

Периодические осмотры ВЛ проводятся по графику, утвержденному ответственным за электрохозяйство Потребителя. Периодичность осмотров каждой ВЛ по всей длине должна быть не реже 1 раза в год. Конкретные сроки в пределах, установленных настоящими Правилами, должны быть определены ответственным за электрохозяйство Потребителя с учетом местных условий эксплуатации. Кроме того, не реже 1 раза в год административно-технический персонал должен проводить выборочные осмотры отдельных участков линий, включая все участки ВЛ, подлежащие ремонту.

Верховые осмотры с выборочной проверкой проводов и тросов в зажимах и дистанционных распорках на ВЛ напряжением 35 кВ и выше, эксплуатируемых 20 лет и более, или на их участках, и на ВЛ, проходящих по зонам интенсивного загрязнения, а также по открытой местности, должны производиться не реже 1 раза в 5 лет; на остальных ВЛ (участках) напряжением 35 кВ и выше - не реже 1 раза в 10 лет.

На ВЛ 0,38 - 20 кВ верховые осмотры должны осуществляться при необходимости.

2.3.9. Внеочередные осмотры ВЛ или их участков должны проводиться при образовании на проводах и тросах гололеда, при пляске проводов, во время ледохода и разлива рек, при пожарах в зоне трассы ВЛ, после сильных бурь, ураганов и других стихийных бедствий, а также после отключения ВЛ релейной защитой и неуспешного автоматического повторного включения, а после успешного повторного включения - по мере необходимости.

2.3.10. Периодические осмотры токопроводов должны выполняться по графику, утвержденному ответственным за электрохозяйство Потребителя, с учетом местных условий их эксплуатации.

2.3.11. При осмотре ВЛ и токопроводов необходимо проверять:

противопожарное состояние трассы: в охранной зоне ВЛ не должно быть посторонних предметов, строений, стогов сена, штабелей леса, деревьев, угрожающих падением на линию или опасным приближением к проводам, складирования горючих материалов, костров; не должны выполняться работы сторонними организациями без письменного согласования с Потребителем, которому принадлежит ВЛ;

состояние фундаментов, приставок: не должно быть оседания или вспучивания грунта вокруг фундаментов, трещин и повреждений в фундаментах (приставках), должно быть достаточное заглубление;

состояние опор: не должно быть их наклонов или смещения в грунте, видимого загнивания деревянных опор, обгорания и расщепления деревянных деталей, нарушений целостности бандажей, сварных швов, болтовых и заклепочных соединений на металлических опорах, отрывов металлических элементов, коррозии металла, трещин и повреждений железобетонных опор, птичьих гнезд, других посторонних предметов на них. На опорах должны быть плакаты и знаки безопасности;

состояние проводов и тросов: не должно быть обрывов и оплавлений отдельных проволок, набросов на провода и тросы, нарушений их регулировки, недопустимого изменения стрел провеса и расстояний от проводов до земли и объектов, смещения от места установки гасителей вибрации, предусмотренных проектом ВЛ;

состояние гибких шин токопроводов: не должно быть перекруток, расплеток и лопнувших проволок;

состояние изоляторов: не должно быть боя, ожогов, трещин, загрязненности, повреждения глазури, неправильной насадки штыревых изоляторов на штыри или крюки, повреждений защитных рогов; должны быть на месте гайки, замки или шплинты;

состояние арматуры: не должно быть трещин в ней, перетирания или деформации отдельных деталей;

состояние разрядников, коммутационной аппаратуры на ВЛ и концевых кабельных муфт на спусках: не должно быть повреждений или обрывов заземляющих спусков на опорах и у земли, нарушений контактов в болтовых соединениях молниезащитного троса с заземляющим спуском или телом опоры, разрушения коррозией элементов заземляющего устройства.

2.3.12. Профилактические проверки и измерения на ВЛ и токопроводах выполняются в объемах и в сроки, предусмотренные нормами испытания электрооборудования (Приложение 3).

2.3.13. Неисправности, обнаруженные при осмотре ВЛ и токопроводов и в процессе профилактических проверок и измерений, должны быть отмечены в эксплуатационной документации (журнале или ведомости дефектов) и в зависимости от их характера по указанию ответственного за электрохозяйство Потребителя устранены в кратчайший срок или при проведении технического обслуживания и ремонта.

Эксплуатационные допуски и нормы отбраковки деталей опор и других элементов ВЛ приведены в нормах испытания электрооборудования (Приложение 3).

2.3.14. Техническое обслуживание и ремонтные работы должны быть организованы, как правило, комплексно с минимальной продолжительностью отключения ВЛ. Они могут проводиться с отключением линии, одной фазы (пофазный ремонт) и без снятия напряжения. Работы на ВЛ с отключением одной фазы и без снятия напряжения должны производиться по специальным инструкциям.

2.3.15. При техническом обслуживании и ремонте ВЛ должны использоваться специальные машины, механизмы, транспортные средства, такелаж, оснастка, инструмент и приспособления.

Бригады, выполняющие работы на ВЛ, должны быть оснащены средствами связи с руководящими работниками Потребителя и диспетчерскими пунктами.

2.3.16. Конструктивные изменения опор и других элементов ВЛ и токопроводов, а также способа закрепления опор в грунте, могут выполняться только при наличии технической документации (обоснования) и с письменного разрешения ответственного за электрохозяйство Потребителя.

Во всех случаях техническое обоснование конструктивных изменений должно соответствовать требованиям нормативно-технических документов по проектированию электроустановок (правилам устройства электроустановок, строительным нормам и правилам и т.п.).

2.3.17. Трассу ВЛ необходимо периодически расчищать от кустарников и деревьев и содержать в безопасном в пожарном отношении состоянии; следует поддерживать установленную проектом ширину просек и проводить обрезку деревьев.

Обрезку деревьев, растущих в непосредственной близости к проводам, производит Потребитель, эксплуатирующий ВЛ.

Деревья, создающие угрозу падения на провода и опоры, должны быть вырублены с последующим уведомлением об этом организации, в ведении которой находятся насаждения.

2.3.18. Антикоррозионное покрытие неоцинкованных металлических опор и металлических элементов железобетонных и деревянных опор, а также стальных тросов и оттяжек проводов должно восстанавливаться по распоряжению ответственного за электрохозяйство Потребителя.

2.3.19. На участках ВЛ и токопроводов, подверженных интенсивному загрязнению, должна применяться специальная или усиленная изоляция и при необходимости проводиться чистка (обмывка) изоляции, замена загрязненных изоляторов.

В зонах интенсивных загрязнений изоляции птицами и в местах их массовых гнездований должны использоваться устройства, исключающие посадку птиц над гирляндами или отпугивающие их.

2.3.20. При эксплуатации ВЛ в пролетах пересечения действующей ВЛ с другими ВЛ на каждом проводе или тросе проходящей сверху ВЛ допускается не более одного соединения; в пролетах пересечения с линиями связи и сигнализации и линиями радиотрансляционных сетей соединения не допускаются. Количество соединений проводов и тросов на ВЛ до 1000 В, проходящей снизу, не регламентируется.

2.3.21. На ВЛ напряжением выше 1000 В, подверженных интенсивному гололедообразованию, следует осуществлять плавку гололеда электрическим током.

Потребитель, эксплуатирующий ВЛ, должен контролировать процесс гололедообразования на ВЛ и обеспечивать своевременное включение схем плавки гололеда; ВЛ, на которых производится плавка гололеда, должны быть, как правило, оснащены устройствами автоматического контроля и сигнализации гололедообразования и процесса плавки, а также закорачивающими коммутационными аппаратами.

Выбор метода плавки определяется условиями работы ВЛ (схема сети, нагрузка потребителей, зона гололедообразования, возможность отключения линий и т.п.).

2.3.22. Потребитель, эксплуатирующий ВЛ, должен содержать в исправном состоянии:

сигнальные знаки на берегах в местах пересечения ВЛ судоходной или сплавной реки, озера, водохранилища, канала, установленные в соответствии с уставом внутреннего водного транспорта по согласованию с бассейновым управлением водного пути (управлением каналов);

устройства светоограждения, установленные на опорах ВЛ в соответствии с требованиями правил маркировки и светоограждения высотных препятствий;

постоянные знаки, установленные на опорах в соответствии с проектом ВЛ и требованиями нормативно-технических документов.

2.3.23. Потребитель, эксплуатирующий ВЛ, должен следить за исправностью габаритных знаков, устанавливаемых на пересечениях ВЛ с шоссейными дорогами, и габаритных ворот в местах пересечения ВЛ с железнодорожными путями, по которым возможно передвижение негабаритных грузов и кранов. Установку и обслуживание габаритных ворот и знаков на пересечениях осуществляют организации, в ведении которых находятся железнодорожные пути и шоссейные дороги.

2.3.24. В электрических сетях 6 - 35 кВ с малыми токами замыкания на землю допускается работа ВЛ с заземленной фазой до устранения замыкания; при этом персонал обязан отыскать место повреждения и устранить его в кратчайший срок (см. также п. 2.7.11).

2.3.25. При ремонте ВЛ, имеющих высокочастотные каналы телемеханики и связи, в целях сохранения в работе этих каналов для заземления следует использовать переносные заземляющие заградители.

2.3.26. Для дистанционного определения мест повреждения ВЛ напряжением 110 - 220 кВ, а также мест междуфазных замыканий на ВЛ 6 - 35 кВ должны быть установлены специальные приборы. На ВЛ напряжением 6 - 35 кВ с отпайками должны быть установлены указатели поврежденного участка.

Потребители должны быть оснащены переносными приборами для определения мест замыкания на землю на ВЛ 6 - 35 кВ.

2.3.27. В целях своевременной ликвидации аварийных повреждений на ВЛ у Потребителей должен храниться аварийный запас материалов и деталей согласно установленным нормам.

2.3.28. Плановый ремонт и реконструкция ВЛ, проходящих по сельскохозяйственным угодьям, должны проводиться по согласованию с землепользователями.

Работы по предотвращению нарушений в работе ВЛ и ликвидации последствий таких нарушений могут производиться в любое время года без согласования с землепользователями, но с уведомлением их о проводимых работах.

2.3.29. При совместной подвеске на опорах проводов ВЛ и линий другого назначения, принадлежащих другим Потребителям, плановые ремонты ВЛ должны проводиться в согласованные с этими Потребителями сроки. При авариях ремонтные работы должны проводиться с уведомлением этих Потребителей. Сторонний Потребитель, проводящий работы на принадлежащих ему проводах, обязан не позднее чем за 3 дня до начала работ согласовать их проведение с Потребителем, эксплуатирующим ВЛ.

2.3.30. Эксплуатация ВЛ и токопроводов должна осуществляться в соответствии с местными инструкциями, подготовленным и допущенным к обслуживанию ВЛ персоналом.

Глава 2.4. КАБЕЛЬНЫЕ ЛИНИИ

2.4.1. Настоящая глава распространяется на силовые кабельные линии напряжением от 0,4 до 220 кВ.

2.4.2. При сдаче в эксплуатацию КЛ напряжением до и выше 1000 В кроме документации, предусмотренной строительными нормами и правилами и отраслевыми правилами приемки, должна быть оформлена и передана заказчику следующая техническая документация:

скорректированный проект КЛ, который для КЛ на напряжение 110 кВ и выше должен быть согласован с заводом - изготовителем кабелей и эксплуатирующей организацией;

исполнительный чертеж трассы с указанием мест установки соединительных муфт, выполненный в масштабе 1:200 или 1:500 в зависимости от развития коммуникаций в данном районе трассы;

чертеж профиля КЛ в местах пересечения с дорогами и другими коммуникациями для КЛ на напряжение 20 кВ и выше и для особо сложных трасс КЛ на напряжение 6 и 10 кВ;

акты состояния кабелей на барабанах и, в случае необходимости, протоколы разборки и осмотра образцов (для импортных кабелей разборка обязательна);

кабельный журнал;

инвентарная опись всех элементов КЛ (для КЛ напряжением выше 1000 В);

акты строительных и скрытых работ с указанием пересечений и сближений кабелей со всеми подземными коммуникациями;

акты на монтаж кабельных муфт;

акты приемки траншей, блоков, труб, каналов, туннелей и коллекторов под монтаж;

акты на монтаж устройств по защите КЛ от электрохимической коррозии, а также документы о результатах коррозионных испытаний в соответствии с проектом;

протоколы испытания изоляции КЛ повышенным напряжением после прокладки (для КЛ напряжением выше 1000 В);

документы о результатах измерения сопротивления изоляции;

акты осмотра кабелей, проложенных в траншеях и каналах перед закрытием;

протокол прогрева кабелей на барабанах перед прокладкой при низких температурах;

акт проверки и испытания автоматических стационарных установок пожаротушения и пожарной сигнализации.

Кроме перечисленной документации при приемке в эксплуатацию КЛ напряжением 110 кВ и выше монтажной организацией должны быть дополнительно переданы заказчику:

исполнительные высотные отметки кабеля и подпитывающей аппаратуры для маслонаполненных кабелей низкого давления на напряжение 110 - 220 кВ;

документы о результатах испытаний масла (жидкости) из всех элементов линий; результатах пропиточных испытаний; результатах опробования и испытаний подпитывающих агрегатов для маслонаполненных кабелей высокого давления; результатах проверки систем сигнализации давления;

акты об усилиях тяжения при прокладке;

акты об испытаниях защитных покровов повышенным электрическим напряжением после прокладки;

протоколы заводских испытаний кабелей, муфт и подпитывающей аппаратуры;

документы о результатах испытаний устройств автоматического подогрева концевых муфт; результатах измерения тока по токопроводящим жилам и оболочкам (экранам) каждой фазы маслонаполненных кабелей низкого давления и кабелей с пластмассовой изоляцией на напряжение 110 кВ; результатах измерения емкости кабелей; результатах измерения сопротивления заземления колодцев и концевых муфт.

2.4.3. При приемке в эксплуатацию вновь сооружаемой КЛ должны быть произведены испытания в соответствии с требованиями правил устройства электроустановок.

2.4.4. Потребитель, которому принадлежит КЛ (эксплуатирующая организация), должен вести технический надзор за прокладкой и монтажом КЛ всех напряжений, сооружаемых монтажными организациями.

При надзоре за прокладкой и при эксплуатации небронированных кабелей со шланговым покрытием особое внимание должно быть уделено состоянию шлангов. Кабели со шлангами, имеющими сквозные порывы, задиры и трещины, должны быть отремонтированы или заменены.

2.4.5. Каждая КЛ должна иметь паспорт, включающий документацию, указанную в п. 2.4.2, диспетчерский номер или наименование.

Открыто проложенные кабели, а также все кабельные муфты должны быть снабжены бирками; на бирках кабелей в начале и конце линии должны быть указаны марка, напряжение, сечение, номер или наименование линии; на бирках соединительных муфт - номер муфты, дата монтажа.

Бирки должны быть стойкими к воздействию окружающей среды. Они должны быть расположены по длине линии через каждые 50 м на открыто проложенных кабелях, а также на поворотах трассы и в местах прохода кабелей через огнестойкие перегородки и перекрытия (с обеих сторон).

2.4.6. Для каждой КЛ при вводе в эксплуатацию должны быть установлены наибольшие допустимые токовые нагрузки. Нагрузки должны быть определены по участку трассы длиной не менее 10 м с наихудшими условиями охлаждения. Повышение этих нагрузок допускается на основе тепловых испытаний при условии, что температура жил будет не выше длительно допустимой температуры, приведенной в государственных стандартах или технических условиях. При этом нагрев кабелей должен проверяться на участках трасс с наихудшими условиями охлаждения.

2.4.7. В кабельных сооружениях и других помещениях должен быть организован систематический контроль за тепловым режимом работы кабелей, температурой воздуха и работой вентиляционных устройств.

Температура воздуха внутри кабельных туннелей, каналов и шахт в летнее время должна быть не более чем на 10 град. С выше температуры наружного воздуха.

2.4.8. На период ликвидации аварии допускается перегрузка по току для кабелей с пропитанной бумажной изоляцией напряжением до 10 кВ на 30% продолжительностью не более 6 ч в сутки в течение 5 суток, но не более 100 ч в год, если в остальные периоды этих суток нагрузка не превышает длительно допустимой.

Для кабелей, находившихся в эксплуатации более 15 лет, перегрузки должны быть снижены до 10%.

Перегрузки кабелей с пропитанной бумажной изоляцией напряжением 20 и 35 кВ не допускаются.

2.4.9. На период ликвидации аварии допускаются перегрузки по току для кабелей с изоляцией из полиэтилена и поливинилхлоридного пластиката на 15% и для кабелей с изоляцией из резины и вулканизированного полиэтилена на 18% продолжительностью не более 6 ч в сутки в течение 5 суток, но не более 100 ч в год, если в остальные периоды этих суток нагрузка не превышает длительно допустимой.

Для кабелей, находившихся в эксплуатации более 15 лет, перегрузки должны быть снижены до 10%.

2.4.10. Перегрузка маслонаполненных кабелей низкого и высокого давления напряжением 110 - 220 кВ должна быть установлена местными инструкциями с учетом требований государственных стандартов.

2.4.11. Для каждой КЛ из маслонаполненных кабелей или ее секции напряжением 110 - 220 кВ в зависимости от профиля линии местными инструкциями должны быть установлены допустимые предельные значения давления масла, при отклонениях от которых КЛ должна быть отключена и включена только после выявления и устранения причин нарушений.

2.4.12. Пробы масла из маслонаполненных кабелей и жидкости из концевых муфт кабелей с пластмассовой изоляцией напряжением 110 кВ и выше должны отбираться перед включением новой линии в работу, через 1 год после включения, затем через 3 года и в последующем - каждые 6 лет. Значения контролируемых параметров масла и жидкости должны соответствовать нормам испытания электрооборудования (Приложение 3).

2.4.13. При однофазном замыкании на землю в сетях с изолированной или компенсированной нейтралью персонал должен немедленно сообщить об этом дежурному на питающей подстанции или дежурному по сети энергоснабжающей организации и в дальнейшем действовать по их указаниям.

2.4.14. Нагрузки КЛ должны измеряться периодически в сроки, установленные нормами испытания электрооборудования (Приложение 3). На основании данных этих измерений должны уточняться режимы и схемы работы КЛ.

2.4.15. Осмотры КЛ напряжением до 35 кВ должны проводиться в следующие сроки:

трасс кабелей, проложенных в земле, - не реже 1 раза в 3 месяца;

трасс кабелей, проложенных на эстакадах, в туннелях, блоках, каналах, галереях и по стенам зданий, - не реже 1 раза в 6 месяцев;

кабельных колодцев - не реже 1 раза в 2 года;

подводных кабелей - по местным инструкциям в сроки, установленные ответственным за электрохозяйство Потребителя.

2.4.16. Осмотры КЛ напряжением 110 - 220 кВ должны проводиться:

трасс кабелей, проложенных в земле, - не реже 1 раза в месяц;

трасс кабелей, проложенных в коллекторах и туннелях, - не реже 1 раза в 3 месяца;

подпитывающих пунктов при наличии сигнализации давления масла (жидкости) - не реже 1 раза в месяц; подпитывающих пунктов без сигнализации давления масла (жидкости) и подводных кабелей - по местным инструкциям в сроки, установленные ответственным за электрохозяйство Потребителя.

Для КЛ, проложенных открыто, осмотр кабельных муфт напряжением выше 1000 В должен производиться при каждом осмотре электрооборудования.

2.4.17. Периодически, но не реже 1 раза в 6 месяцев выборочные осмотры КЛ должен проводить административно-технический персонал.

В период паводков, после ливней и при отключении КЛ релейной защитой должны проводиться внеочередные осмотры.

Сведения об обнаруженных при осмотрах неисправностях должны заноситься в журнал дефектов и неполадок. Неисправности должны устраняться в кратчайшие сроки.

2.4.18. Осмотр туннелей (коллекторов), шахт и каналов на подстанциях с постоянным дежурством персонала должен производиться не реже 1 раза в месяц, осмотр этих сооружений на подстанциях без постоянного дежурства персонала - по местным инструкциям в сроки, установленные ответственным за электрохозяйство Потребителя.

2.4.19. Местными инструкциями должны быть установлены сроки проверки работоспособности устройств пожарной сигнализации и пожаротушения, находящихся в кабельных сооружениях.

2.4.20. Туннели, коллекторы, каналы и другие кабельные сооружения должны содержаться в чистоте, металлическая неоцинкованная броня кабелей, проложенных в кабельных сооружениях, и металлические конструкции с неметаллизированным покрытием, по которым проложены кабели, должны периодически покрываться негорючими антикоррозионными составами.

Хранение в кабельных сооружениях каких-либо материалов не допускается.

Кабельные сооружения, в которые попадает вода, должны быть оборудованы средствами для отвода почвенных и ливневых вод.

2.4.21. В районах с электрифицированным рельсовым транспортом или агрессивными грунтами на КЛ должны проводиться измерения блуждающих токов, составляться и систематически корректироваться потенциальные диаграммы КЛ (или ее отдельных участков) и карты почвенных коррозионных зон. В городах, где организована совместная антикоррозионная защита для всех подземных коммуникаций, снятие потенциальных диаграмм не требуется.

Потенциалы кабелей должны измеряться в зонах блуждающих токов, местах сближения силовых кабелей с трубопроводами и кабелями связи, имеющими катодную защиту, и на участках кабелей, оборудованных установками по защите от коррозии. На кабелях со шланговыми защитными покровами должно контролироваться состояние антикоррозионного покрытия.

2.4.22. Потребитель, в ведении которого находятся КЛ, должен контролировать выполнение управлениями и службами электрифицированного рельсового транспорта мероприятий по уменьшению значений блуждающих токов в земле в соответствии с установленными требованиями.

При обнаружении на КЛ опасности разрушения металлических оболочек из-за электрической, почвенной или химической коррозии должны быть приняты меры к ее предотвращению.

За защитными устройствами на КЛ должно быть установлено наблюдение в соответствии с местными инструкциями.

2.4.23. Раскопки кабельных трасс или земляные работы вблизи них должны производиться только после получения соответствующего разрешения руководства организации, по территории которой проходит КЛ, и организации, эксплуатирующей КЛ. К разрешению должен быть приложен план (схема) с указанием размещения и глубины заложения КЛ. Местонахождение КЛ должно быть обозначено соответствующими знаками или надписями как на плане (схеме), так и на месте выполнения работ. При этом исполнитель должен обеспечить надзор за сохранностью кабелей на весь период работ, а вскрытые кабели укрепить для предотвращения их провисания и защиты от механических повреждений. На месте работы должны быть установлены сигнальные огни и предупреждающие плакаты.

2.4.24. Перед началом раскопок должно быть произведено шурфление (контрольное вскрытие) кабельной линии под надзором электротехнического персонала Потребителя, эксплуатирующего КЛ, для уточнения расположения кабелей и глубины их залегания.

При обнаружении во время разрытия земляной траншеи трубопроводов, неизвестных кабелей или других коммуникаций, не указанных на схеме, необходимо приостановить работы и поставить об этом в известность ответственного за электрохозяйство. Рыть траншеи и котлованы в местах нахождения кабелей и подземных сооружений следует с особой осторожностью, а на глубине 0,4 м и более - только лопатами.

2.4.25. Зимой раскопки на глубину более 0,4 м в местах прохождения кабелей должны выполняться с отогревом грунта. При этом необходимо следить за тем, чтобы от поверхности отогреваемого слоя до кабелей сохранялся слой фунта толщиной не менее 0,15 м. Оттаявший грунт следует отбрасывать лопатами.

Применение ломов и тому подобных инструментов не допускается.

2.4.26. Производство раскопок землеройными машинами на расстоянии ближе 1 м от кабеля, а также использование отбойных молотков, ломов и кирок для рыхления грунта над кабелями на глубину, при которой до кабеля остается слой грунта менее 0,3 м, не допускается.

Применение ударных и вибропогружных механизмов разрешается на расстоянии не менее 5 м от кабелей.

Для производства взрывных работ должны быть выданы дополнительные технические условия.

2.4.27. Владелец (балансодержатель) КЛ и эксплуатирующая организация должны периодически оповещать организации и население района, где проходят кабельные трассы, о порядке производства земляных работ вблизи этих трасс.

2.4.28. КЛ должны периодически подвергаться профилактическим испытаниям повышенным напряжением постоянного тока в соответствии с нормами испытания электрооборудования (Приложение 3).

Необходимость внеочередных испытаний КЛ, например, после ремонтных работ или раскопок, связанных со вскрытием трасс, а также после автоматического отключения КЛ, определяется руководством Потребителя, в ведении которого находится кабельная линия.

Испытание КЛ напряжением 110 - 220 кВ производится только с разрешения энергоснабжающей организации.

2.4.29. Для предотвращения электрических пробоев на вертикальных участках кабелей напряжением 20 - 35 кВ вследствие осушения изоляции необходимо их периодически заменять или устанавливать стопорные муфты.

Для КЛ напряжением 20 - 35 кВ с кабелями, имеющими нестекающую пропиточную массу и пластмассовую изоляцию, или с газонаполненными кабелями не требуется дополнительного наблюдения за состоянием изоляции вертикальных участков и их периодической замены.

2.4.30. Образцы поврежденных кабелей и поврежденные кабельные муфты при электрическом пробое изоляции в работе или при профилактических испытаниях должны подвергаться лабораторным исследованиям для установления причин повреждений и разработки мероприятий по их предупреждению. При предъявлении рекламаций заводам-изготовителям поврежденные образцы с заводскими дефектами должны быть сохранены для осмотра экспертами.

Глава 2.5. ЭЛЕКТРОДВИГАТЕЛИ

2.5.1. Настоящая глава распространяется на электродвигатели переменного и постоянного тока.

2.5.2. Электродвигатели, пускорегулирующие устройства и защиты, а также все электрическое и вспомогательное оборудование к ним выбираются и устанавливаются в соответствии с требованиями правил устройства электроустановок.

2.5.3. На электродвигатели и приводимые ими механизмы должны быть нанесены стрелки, указывающие направление вращения.

На электродвигателях и пускорегулирующих устройствах должны быть надписи с наименованием агрегата и (или) механизма, к которому они относятся.

2.5.4. Плавкие вставки предохранителей должны быть калиброванными и иметь клеймо с указанием номинального тока уставки, нанесенное на заводе-изготовителе или подразделении Потребителя, имеющего соответствующее оборудование и право на калибровку предохранителей. Применение некалиброванных вставок не допускается.

2.5.5. При кратковременном перерыве электропитания электродвигателей должен быть обеспечен при повторной подаче напряжения самозапуск электродвигателей ответственных механизмов для сохранения механизмов в работе по условиям технологического процесса и допустимости по условиям безопасности.

Перечень ответственных механизмов, участвующих в самозапуске, должен быть утвержден техническим руководителем Потребителя.

2.5.6. Продуваемые электродвигатели, устанавливаемые в пыльных помещениях и помещениях с повышенной влажностью, должны быть оборудованы устройствами подвода чистого охлаждающего воздуха, температура которого и его количество должны соответствовать требованиям заводских инструкций.

Плотность тракта охлаждения (корпуса электродвигателя, воздуховодов, заслонок) должна проверяться не реже 1 раза в год.

2.5.7. Электродвигатели с водяным охлаждением активной стали статора и обмотки ротора, а также со встроенными водяными воздухоохладителями должны быть оборудованы устройствами, сигнализирующими о появлении воды в корпусе. Эксплуатация оборудования и аппаратуры систем водяного охлаждения, качество воды должны соответствовать требованиям заводских инструкций.

2.5.8. На электродвигателях, имеющих принудительную смазку подшипников, должна быть установлена защита, действующая на сигнал и отключение электродвигателя при повышении температуры вкладышей подшипников или прекращении поступления смазки.

2.5.9. Напряжение на шинах распределительных устройств должно поддерживаться в пределах (100 - 105)% от номинального значения. Для обеспечения долговечности электродвигателей использовать их при напряжении выше 110 и ниже 90% от номинального не рекомендуется.

При изменении частоты питающей сети в пределах +/- 2,5% от номинального значения допускается работа электродвигателей с номинальной мощностью.

Номинальная мощность электродвигателей должна сохраняться при одновременном отклонении напряжения до +/- 10% и частоты до +/- 2,5% номинальных значений при условии, что при работе с повышенным напряжением и пониженной частотой или с пониженным напряжением и повышенной частотой сумма абсолютных значений отклонений напряжения и частоты не превышает 10%.

2.5.10. На групповых сборках и щитках электродвигателей должны быть предусмотрены вольтметры или сигнальные лампы контроля наличия напряжения.

2.5.11. Электродвигатели механизмов, технологический процесс которых регулируется по току статора, а также механизмов, подверженных технологической перегрузке, должны быть оснащены амперметрами, устанавливаемыми на пусковом щите или панели. Амперметры должны быть также включены в цепи возбуждения синхронных электродвигателей. На шкале амперметра должна быть красная черта, соответствующая длительно допустимому или номинальному значению тока статора (ротора).

На электродвигателях постоянного тока, используемых для привода ответственных механизмов, независимо от их мощности должен контролироваться ток якоря.

2.5.12. Электродвигатели с короткозамкнутыми роторами разрешается пускать из холодного состояния 2 раза подряд, из горячего - 1 раз, если заводской инструкцией не допускается большего количества пусков. Последующие пуски разрешаются после охлаждения электродвигателя в течение времени, определяемого заводской инструкцией для данного типа электродвигателя.

Повторные включения электродвигателей в случае отключения их основными защитами разрешаются после обследования и проведения контрольных измерений сопротивления изоляции.

Для электродвигателей ответственных механизмов, не имеющих резерва, одно повторное включение после действия основных защит разрешается по результатам внешнего осмотра двигателя.

Повторное включение электродвигателей в случае действия резервных защит до выяснения причины отключения не допускается.

2.5.13. Электродвигатели, длительно находящиеся в резерве, должны быть постоянно готовы к немедленному пуску; их необходимо периодически осматривать и опробовать вместе с механизмами по графику, утвержденному техническим руководителем Потребителя. При этом у электродвигателей наружной установки, не имеющих обогрева, должны проверяться сопротивление изоляции обмотки статора и коэффициент абсорбции.

2.5.14. Вертикальная и поперечная составляющие вибрации (среднеквадратичное значение виброскорости или удвоенная амплитуда колебаний), измеренные на подшипниках электродвигателей, сочлененных с механизмами, не должны превышать значений, указанных в заводских инструкциях.

При отсутствии таких указаний в технической документации вибрация подшипников электродвигателей, сочлененных с механизмами, должна быть не выше следующих значений:

Синхронная частота вращения, 3000 1500 1000 750 и менее

об./мин.

Удвоенная амплитуда колебаний

подшипников, мкм 30 60 80 95

Допускается работа агрегатов с повышенной вибрацией подшипников электродвигателей, сочлененных с механизмами, работающими в тяжелых условиях, у которых вращающиеся рабочие части быстро изнашиваются, а также электродвигателей, сроки эксплуатации которых превышают 15 лет, в течение времени, необходимого для устранения причины повышения вибрации. Нормы вибрации для этих условий не должны быть выше следующих значений:

Синхронная частота вращения, 3000 1500 1000 750 и менее

об./мин.

Удвоенная амплитуда колебаний

подшипников, мкм 30 100 130 160

Периодичность измерения вибрации подшипников электродвигателей ответственных механизмов должна быть установлена графиком, утвержденным техническим руководителем Потребителя.

2.5.15. Контроль за нагрузкой электродвигателей, щеточным аппаратом, вибрацией, температурой элементов и охлаждающих сред электродвигателя (обмотки и сердечники статора, воздуха, подшипников и т.д.), уход за подшипниками (поддержание требуемого уровня масла) и устройствами подвода охлаждающего воздуха, воды к воздухоохладителям и обмоткам, а также операции по пуску и останову электродвигателя должен осуществлять персонал подразделения, обслуживающего механизм.

2.5.16. Электродвигатели должны быть немедленно отключены от сети в следующих случаях:

при несчастных случаях с людьми;

появлении дыма или огня из корпуса электродвигателя, а также из его пускорегулирующей аппаратуры и устройства возбуждения;

поломке приводного механизма;

резком увеличении вибрации подшипников агрегата;

нагреве подшипников сверх допустимой температуры, установленной в инструкции завода-изготовителя.

В эксплуатационных инструкциях могут быть указаны и другие случаи, при которых электродвигатели должны быть немедленно отключены, а также определен порядок устранения аварийного состояния и пуска электродвигателей.

2.5.17. Профилактические испытания и ремонт электродвигателей, их съем и установку при ремонте должен проводить обученный персонал Потребителя или подрядной организации.

2.5.18. Периодичность капитальных и текущих ремонтов электродвигателей определяет технический руководитель Потребителя. Как правило, ремонты электродвигателей должны производиться одновременно с ремонтом приводных механизмов.

2.5.19. Профилактические испытания и измерения на электродвигателях должны проводиться в соответствии с нормами испытаний электрооборудования (Приложение 3).

Глава 2.6. РЕЛЕЙНАЯ ЗАЩИТА.

ЭЛЕКТРОАВТОМАТИКА, ТЕЛЕМЕХАНИКА И ВТОРИЧНЫЕ ЦЕПИ

2.6.1. Силовое электрооборудование подстанций, электрических сетей и электроустановок Потребителя должно быть защищено от коротких замыканий и нарушений нормальных режимов устройствами релейной защиты, автоматическими выключателями или предохранителями и оснащено средствами электроавтоматики и телемеханики в соответствии с установленными правилами.

2.6.2. Техническое обслуживание, испытания и измерения устройств релейной защиты, автоматики и телемеханики (далее - РЗАиТ) и их вторичных цепей должен осуществлять, как правило, персонал служб релейной защиты, автоматики и измерений (лабораторий): центральной, местной или электролаборатории Потребителя. Эта лаборатория должна пройти регистрацию в управлении госэнергонадзора на право испытаний и измерений в устройствах релейной защиты и автоматики. В тех случаях, когда в обслуживании отдельных видов устройств РЗАиТ участвуют другие службы, между ними разграничиваются зоны обслуживания и обязанности в соответствии с местными инструкциями.

Для обслуживания устройств РЗАиТ, установленных у Потребителя, возможно привлечение специализированных организаций.

2.6.3. Предельно допустимые нагрузки питающих элементов электрической сети по условиям настройки релейной защиты и с учетом возможных эксплуатационных режимов должны согласовываться Потребителем с диспетчерской службой энергоснабжающей организации и периодически пересматриваться.

2.6.4. Уставки устройств РЗА линий связи Потребителя с энергоснабжающей организацией, а также трансформаторов (автотрансформаторов) на подстанциях Потребителя, находящихся в оперативном управлении или в оперативном ведении диспетчера энергоснабжающей организации, должны быть согласованы с соответствующей службой РЗА энергоснабжающей организации.

При выборе уставок должна обеспечиваться селективность действия с учетом наличия устройств автоматического включения резерва (далее - АВР) и автоматического повторного включения (далее - АПВ). Кроме того, при определении уставок по селективности должна учитываться работа устройств технологической автоматики и блокировки цеховых агрегатов и других механизмов.

2.6.5. Все уставки устройств релейной защиты должны проверяться в условиях минимальной электрической нагрузки Потребителя и энергоснабжающей организации для действующей схемы электроснабжения.

2.6.6. В цепях оперативного тока должна быть обеспечена селективность действия аппаратов защиты (предохранителей и автоматических выключателей).

Автоматические выключатели, колодки предохранителей должны иметь маркировку с указанием наименования присоединения и номинального тока.

2.6.7. В эксплуатации должны быть обеспечены условия для нормальной работы устройств релейной защиты, электроавтоматики, телемеханики и вторичных цепей (допустимые температура, влажность, вибрация, отклонения рабочих параметров от номинальных, уровень помех и др.).

2.6.8. Устройства РЗАиТ, находящиеся в эксплуатации, должны быть постоянно включены в работу, кроме тех устройств, которые должны выводиться из работы в соответствии с назначением и принципом действия, режимом работы электрической сети и условиями селективности.

Плановый вывод из работы устройств РЗАиТ должен быть оформлен соответствующей заявкой и произведен с разрешения вышестоящего оперативного персонала (по принадлежности).

В случае угрозы неправильного срабатывания устройство РЗАиТ должно выводиться из работы без разрешения вышестоящего оперативного персонала, но с последующим его уведомлением согласно местной инструкции и оформлением заявки. При этом оставшиеся в работе устройства релейной защиты должны обеспечить полноценную защиту электрооборудования и линий электропередачи от всех видов повреждений. Если такое условие не соблюдается, должна быть выполнена временная защита или присоединение должно быть отключено.

2.6.9. Устройства аварийной и предупредительной сигнализации постоянно должны быть в состоянии готовности к работе и периодически опробоваться.

Особое внимание следует обращать на наличие оперативного тока, исправность предохранителей и автоматических выключателей во вторичных цепях, а также цепей управления выключателями.

2.6.10. При проведении наладочных работ в устройствах РЗАиТ специализированной организацией их приемку производит персонал Потребителя, осуществляющий техническое обслуживание устройств РЗАиТ.

При отсутствии у Потребителя такого персонала их принимает персонал вышестоящей организации.

Разрешение на ввод в эксплуатацию вновь смонтированных устройств оформляется записью в журнале релейной защиты, автоматики и телемеханики за подписью представителя данного Потребителя (вышестоящей организации) и ответственного исполнителя наладочной организации.

2.6.11. Перед вводом в эксплуатацию принятых устройств РЗАиТ должна быть представлена следующая техническая документация:

проектные материалы, скорректированные при монтаже и наладке (чертежи и схемы, пояснительные записки, кабельный журнал и т.п.) - монтажной и наладочной организациями;

заводские материалы (техническое описание и инструкция по эксплуатации, паспорта электрооборудования и аппаратов и т.д.) - монтажной организацией;

протоколы наладки и испытаний - наладочной организацией или лабораторией Потребителя.

2.6.12. На каждое устройство РЗАиТ, находящееся в эксплуатации, у Потребителя должна храниться следующая техническая документация:

паспорт-протокол;

методические указания или инструкция по техническому обслуживанию; технические данные и параметры устройств в виде карт или таблиц уставок (или характеристик);

принципиальные, монтажные или принципиально-монтажные схемы.

Результаты периодических проверок при техническом обслуживании устройства должны быть внесены в паспорт-протокол (подробные записи, в особенности по сложным устройствам РЗАиТ, рекомендуется вести в журнале релейной защиты, электроавтоматики и телемеханики).

2.6.13. Реле, аппараты и вспомогательные устройства РЗАиТ, за исключением тех, уставки которых изменяет оперативный персонал, разрешается вскрывать только работникам, осуществляющим техническое обслуживание этих устройств.

2.6.14. На лицевой и оборотной сторонах панелей и шкафов устройств РЗАиТ, сигнализации, а также панелей и пультов управления должны быть надписи, указывающие их назначение в соответствии с диспетчерскими наименованиями, а на установленных на них аппаратах - надписи или маркировка согласно схемам.

На панели с аппаратами, относящимися к разным присоединениям или разным устройствам РЗАиТ одного присоединения, которые могут проверяться раздельно, должны быть нанесены или установлены четкие разграничительные линии. Должна быть обеспечена возможность установки ограждения при проверке отдельных устройств.

2.6.15. Провода, присоединенные к сборкам (рядам) зажимов, должны иметь маркировку, соответствующую схемам. На контрольных кабелях маркировка должна быть выполнена на концах, в местах разветвления и пересечения потоков кабелей и с обеих сторон при проходе их через стены, потолки и т.п. Концы свободных жил кабелей должны быть изолированы.

2.6.16. Сопротивление изоляции электрически связанных вторичных цепей устройств РЗАиТ относительно земли, а также между цепями различного назначения, электрически не связанными (измерительные цепи, цепи оперативного тока, сигнализации), должно поддерживаться в пределах каждого присоединения не ниже 1 МОм, а выходных цепей телеуправления и цепей питания напряжением 220 В устройств телемеханики - не ниже 10 МОм.

Сопротивление изоляции вторичных цепей устройств РЗАиТ, рассчитанных на рабочее напряжение 60 В и ниже, питающихся от отдельного источника или через разделительный трансформатор, должно поддерживаться не ниже 0,5 МОм.

Сопротивление изоляции цепей устройств РЗАиТ, выходных цепей телеуправления и цепей питания 220 В измеряется мегаомметром на 1000 - 2500 В, а цепей устройств РЗА с рабочим напряжением 60 В и ниже и цепей телемеханики - мегаомметром на 500 В.

При проверке изоляции вторичных цепей устройств РЗАиТ, содержащих полупроводниковые и микроэлектронные элементы, должны быть приняты меры к предотвращению повреждения этих элементов.

2.6.17. При каждом новом включении и первом профилактическом испытании устройств РЗАиТ изоляция относительно земли электрически связанных цепей РЗАиТ и всех других вторичных цепей каждого присоединения, а также изоляция между электрически не связанными цепями, находящимися в пределах одной панели, за исключением цепей элементов, рассчитанных на рабочее напряжение 60 В и ниже, должна испытываться напряжением 1000 В переменного тока в течение 1 мин.

Кроме того, напряжением 1000 В в течение 1 мин. должна быть испытана изоляция между жилами контрольного кабеля тех цепей, где имеется повышенная вероятность замыкания с серьезными последствиями (цепи газовой защиты, цепи конденсаторов, используемых как источник оперативного тока, и т.п.).

В последующей эксплуатации изоляцию цепей РЗАиТ, за исключением цепей напряжением 60 В и ниже, допускается испытывать при профилактических испытаниях как напряжением 1000 В переменного тока в течение 1 мин., так и выпрямленным напряжением 2500 В с использованием мегаомметра или специальной установки.

Испытания изоляции цепей РЗА напряжением 60 В и ниже и цепей телемеханики производятся в процессе измерения ее сопротивления мегаомметром 500 В (см. п. 2.6.16).

2.6.18. Все случаи правильного и неправильного срабатывания устройств РЗАиТ, а также выявленные в процессе их оперативного и технического обслуживания дефекты (неисправности) обслуживающий персонал должен тщательно анализировать. Все дефекты персонал должен устранять.

2.6.19. Устройства РЗАиТ и вторичные цепи должны проходить техническое обслуживание, обьем и периодичность которого определяются в установленном порядке.

2.6.20. При наличии быстродействующих устройств РЗА и устройств резервирования в случае отказа выключателей (далее - УРОВ) все операции по включению линий, шин и электрооборудования после их ремонта или отключения, а также операции с разъединителями и воздушными выключателями должны осуществляться после ввода в действие устройства РЗА. При невозможности их ввода необходимо ввести ускорение на резервных защитах либо выполнить временную защиту (в том числе и неселективную).

2.6.21. Работы в устройствах РЗАиТ должен выполнять персонал, обученный и допущенный к самостоятельному техническому обслуживанию соответствующих устройств, с соблюдением правил безопасности труда при эксплуатации электроустановок.

2.6.22. При работе на панелях (в шкафах) и в цепях управления, релейной защиты, электроавтоматики и телемеханики должны быть приняты меры против ошибочного отключения оборудования. Работы должны выполняться только изолированным инструментом.

Выполнение этих работ без исполнительных схем, а для сложных устройств РЗАиТ - без программ с заданными объемами и последовательностью работ не допускается.

По окончании работ должны быть проверены исправность и правильность присоединения цепей тока, напряжения и оперативных цепей. Оперативные цепи РЗА и цепи управления должны быть проверены, как правило, путем опробования в действии.

2.6.23. Работы в устройствах РЗАиТ, которые могут вызвать их срабатывание на отключение присоединений (защищаемого или смежных), а также другие непредусмотренные воздействия должны производиться по разрешенной заявке, учитывающей эти возможности.

2.6.24. Вторичные обмотки трансформаторов тока должны быть всегда замкнуты на реле и приборы или закорочены. Вторичные цепи трансформаторов тока и напряжения и вторичные обмотки фильтров присоединения высокочастотных каналов должны быть заземлены.

2.6.25. После окончания планового технического обслуживания, испытаний и послеаварийных проверок устройств РЗАиТ должны быть составлены протоколы и сделаны записи в журнале релейной защиты, электроавтоматики и телемеханики, а также в паспорте-протоколе.

При изменении уставок и схем РЗАиТ в журнале и паспорте-протоколе должны быть сделаны соответствующие записи, а также внесены исправления в принципиальные и монтажные схемы и инструкции по эксплуатации устройств.

2.6.26. Испытательные установки для проверки устройств РЗАиТ при выполнении технического обслуживания должны присоединяться к штепсельным розеткам или щиткам, установленным для этой цели в помещениях щитов управления, распределительных устройств подстанции и в других местах.

2.6.27. Лицевую сторону панелей (шкафов) и пультов управления, релейной защиты, электроавтоматики и телемеханики и аппараты, установленные на них, должен периодически очищать от пыли специально обученный персонал.

Аппараты открытого исполнения, а также оборотную сторону этих панелей (шкафов) и пультов должен очищать персонал, обслуживающий устройства РЗАиТ, либо прошедший инструктаж оперативный персонал.

2.6.28. Оперативный персонал должен осуществлять:

контроль правильности положения переключающих устройств на панелях (шкафах) РЗАиТ и управления, крышек испытательных блоков, а также исправности автоматических выключателей и предохранителей в цепях РЗАиТ и управления;

контроль состояния устройств РЗАиТ на базе имеющихся на панелях (шкафах) и аппаратах устройств внешней сигнализации;

опробование высоковольтных выключателей и других аппаратов, а также устройств автоматического повторного включения, автоматического включения резерва и фиксирующих приборов (индикаторов);

обмен сигналами высокочастотных защит и измерение контролируемых параметров устройств высокочастотного телеотключения, низкочастотных аппаратов каналов автоматики, высокочастотных аппаратов противоаварийной автоматики;

измерение тока небаланса в защите шин и напряжения небаланса в разомкнутом треугольнике трансформатора напряжения;

завод часов автоматических осциллографов аварийной записи и др.

Периодичность контроля и других операций, а также порядок действия персонала должны устанавливаться местными инструкциями.

2.6.29. Перевод телеуправляемого оборудования на автономное управление и наоборот должен производиться только с разрешения диспетчера или ответственного за электрохозяйство Потребителя.

Для вывода из работы выходных цепей телеуправления на подстанциях должны применяться общие ключи или отключающие устройства. Отключение цепей телеуправления или телесигнализации отдельных присоединений должно производиться на разъемных зажимах либо на индивидуальных отключающих устройствах.

Все операции с общими ключами телеуправления и индивидуальными отключающими устройствами в цепях телеуправления и телесигнализации разрешается выполнять только по указанию или с разрешения диспетчера (оперативного персонала).

2.6.30. На сборках (рядах) пультов управления и панелей (шкафов) устройств РЗАиТ не должны находиться в непосредственной близости зажимы, случайное соединение которых может вызвать включение или отключение присоединения, короткое замыкание (далее - КЗ) в цепях оперативного тока или в цепях возбуждения синхронного генератора (электродвигателя, компенсатора).

2.6.31. При устранении повреждений контрольных кабелей с металлической оболочкой или в случае их наращивания соединение жил должно осуществляться с установкой герметических муфт или с помощью предназначенных для этого коробок. Должен вестись учет указанных муфт и коробок в специальном журнале.

Кабели с поливинилхлоридной и резиновой оболочкой должны соединяться, как правило, с помощью эпоксидных соединительных муфт или на переходных рядах зажимов. На каждые 50 м одного кабеля в среднем должно быть не более одного из указанных выше соединений.

В случае применения контрольных кабелей с изоляцией, подверженной разрушению под воздействием воздуха, света и масла, на участках жил от зажимов до концевых разделок должно быть нанесено дополнительное покрытие, препятствующее этому разрушению.

2.6.32. При выполнении оперативным персоналом на панелях (в шкафах) устройств РЗАиТ операций с помощью ключей, контактных накладок, испытательных блоков и других приспособлений должны применяться таблицы положения указанных переключающих устройств РЗАиТ для используемых режимов.

Об операциях по этим переключениям должна быть сделана запись в оперативном журнале.

2.6.33. Персонал служб организаций, осуществляющий техническое обслуживание устройств РЗАиТ, должен периодически осматривать все панели и пульты управления, панели (шкафы) релейной защиты, электроавтоматики, телемеханики, сигнализации. При этом особое внимание обращается на правильность положения переключающих устройств (контактных накладок, рубильников ключей управления и др.) и крышек испытательных блоков, а также на соответствие их положения схемам и режимам работы электрооборудования.

Периодичность осмотров, определяемая местной инструкцией, должна быть утверждена ответственным за электрохозяйство Потребителя.

Оперативный персонал несет ответственность за правильное положение тех элементов РЗАиТ, с которыми ему разрешено выполнять операции, независимо от периодических осмотров персоналом службы РЗАиТ.

2.6.34. Установленные на подстанциях или в распределительных устройствах самопишущие приборы с автоматическим ускорением записи в аварийных режимах, автоматические осциллографы аварийной записи, в том числе устройства их пуска, фиксирующие приборы (индикаторы) и другие устройства, используемые для анализа работы устройств РЗАиТ и для определения места повреждения воздушных линий электропередачи, должны быть всегда готовы к действию. Ввод и вывод из работы указанных устройств должны осуществляться по заявке.

Глава 2.7. ЗАЗЕМЛЯЮЩИЕ УСТРОЙСТВА

2.7.1. Настоящая глава распространяется на все виды заземляющих устройств, системы уравнивания потенциалов и т.п. (далее - заземляющие устройства).

2.7.2. Заземляющие устройства должны соответствовать требованиям государственных стандартов, правил устройства электроустановок, строительных норм и правил и других нормативно-технических документов, обеспечивать условия безопасности людей, эксплуатационные режимы работы и защиту электроустановок.

2.7.3. Допуск в эксплуатацию заземляющих устройств осуществляется в соответствии с установленными требованиями.

При сдаче в эксплуатацию заземляющего устройства монтажной организацией должна быть предъявлена документация в соответствии с установленными требованиями и правилами.

2.7.4. Присоединение заземляющих проводников к заземлителю и заземляющим конструкциям должно быть выполнено сваркой, а к главному заземляющему зажиму, корпусам аппаратов, машин и опорам ВЛ - болтовым соединением (для обеспечения возможности производства измерений). Контактные соединения должны отвечать требованиям государственных стандартов.

2.7.5. Монтаж заземлителей, заземляющих проводников, присоединение заземляющих проводников к заземлителям и оборудованию должен соответствовать установленным требованиям.

2.7.6. Каждая часть электроустановки, подлежащая заземлению или занулению, должна быть присоединена к сети заземления или зануления с помощью отдельного проводника. Последовательное соединение заземляющими (зануляющими) проводниками нескольких элементов электроустановки не допускается.

Сечение заземляющих и нулевых защитных проводников должно соответствовать правилам устройства электроустановок.

2.7.7. Открыто проложенные заземляющие проводники должны быть предохранены от коррозии и окрашены в черный цвет.

2.7.8. Для определения технического состояния заземляющего устройства должны проводиться визуальные осмотры видимой части, осмотры заземляющего устройства с выборочным вскрытием грунта, измерение параметров заземляющего устройства в соответствии с нормами испытания электрооборудования (Приложение 3).

2.7.9. Визуальные осмотры видимой части заземляющего устройства должны производиться по графику, но не реже 1 раза в 6 месяцев ответственным за электрохозяйство Потребителя или работником, им уполномоченным.

При осмотре оценивается состояние контактных соединений между защитным проводником и оборудованием, наличие антикоррозионного покрытия, отсутствие обрывов.

Результаты осмотров должны заноситься в паспорт заземляющего устройства.

2.7.10. Осмотры с выборочным вскрытием грунта в местах, наиболее подверженных коррозии, а также вблизи мест заземления нейтралей силовых трансформаторов, присоединений разрядников и ограничителей перенапряжений должны производиться в соответствии с графиком планово-профилактических работ (далее - ППР), но не реже одного раза в 12 лет. Величина участка заземляющего устройства, подвергающегося выборочному вскрытию грунта (кроме ВЛ в населенной местности - см. п. 2.7.11), определяется решением технического руководителя Потребителя.

2.7.11. Выборочное вскрытие грунта осуществляется на всех заземляющих устройствах электроустановок Потребителя; для ВЛ в населенной местности вскрытие производится выборочно у 2% опор, имеющих заземляющие устройства.

2.7.12. В местности с высокой агрессивностью грунта по решению технического руководителя Потребителя может быть установлена более частная периодичность осмотра с выборочным вскрытием грунта.

При вскрытии грунта должна производиться инструментальная оценка состояния заземлителей и оценка степени коррозии контактных соединений. Элемент заземлителя должен быть заменен, если разрушено более 50% его сечения.

Результаты осмотров должны оформляться актами.

2.7.13. Для определения технического состояния заземляющего устройства в соответствии с нормами испытаний электрооборудования (Приложение 3) должны производиться:

измерение сопротивления заземляющего устройства;

измерение напряжения прикосновения (в электроустановках, заземляющее устройство которых выполнено по нормам на напряжение прикосновения), проверка наличия цепи между заземляющим устройством и заземляемыми элементами, а также соединений естественных заземлителей с заземляющим устройством;

измерение токов короткого замыкания электроустановки, проверка состояния пробивных предохранителей;

измерение удельного сопротивления грунта в районе заземляющего устройства.

Для ВЛ измерения производятся ежегодно у опор, имеющих разъединители, защитные промежутки, разрядники, повторное заземление нулевого провода, а также выборочно у 2% железобетонных и металлических опор в населенной местности.

Измерения должны выполняться в период наибольшего высыхания грунта (для районов вечной мерзлоты - в период наибольшего промерзания грунта).

Результаты измерений оформляются протоколами.

На главных понизительных подстанциях и трансформаторных подстанциях, где отсоединение заземляющих проводников от оборудования невозможно по условиям обеспечения категорийности электроснабжения, техническое состояние заземляющего устройства должно оцениваться по результатам измерений и в соответствии с п. п. 2.7.9 - 11.

2.7.14. Измерения параметров заземляющих устройств - сопротивление заземляющего устройства, напряжение прикосновения, проверка наличия цепи между заземлителями и заземляемыми элементами - производятся также после реконструкции и ремонта заземляющих устройств, при обнаружении разрушения или перекрытия изоляторов ВЛ электрической дугой.

При необходимости должны приниматься меры по доведению параметров заземляющих устройств до нормативных.

2.7.15. На каждое находящееся в эксплуатации заземляющее устройство должен быть заведен паспорт, содержащий:

исполнительную схему устройства с привязками к капитальным сооружениям;

указана связь с надземными и подземными коммуникациями и с другими заземляющими устройствами;

дату ввода в эксплуатацию;

основные параметры заземлителей (материал, профиль, линейные размеры);

величину сопротивления растеканию тока заземляющего устройства;

удельное сопротивление грунта;

данные по напряжению прикосновения (при необходимости);

данные по степени коррозии искусственных заземлителей;

данные по сопротивлению металлосвязи оборудования с заземляющим устройством;

ведомость осмотров и выявленных дефектов;

информацию по устранению замечаний и дефектов.

К паспорту должны быть приложены результаты визуальных осмотров, осмотров со вскрытием грунта, протоколы измерения параметров заземляющего устройства, данные о характере ремонтов и изменениях, внесенных в конструкцию устройства.

2.7.16. Для проверки соответствия токов плавления предохранителей или уставок расцепителей автоматических выключателей току короткого замыкания в электроустановках периодически, но не реже 1 раза в 2 года должна проводиться проверка срабатывания защиты при коротком замыкании.

2.7.17. После каждой перестановки электрооборудования и монтажа нового (в электроустановках до 1000 В) перед его включением необходимо проверить срабатывание защиты при коротком замыкании.

2.7.18. Использование земли в качестве фазного или нулевого провода в электроустановках до 1000 В не допускается.

2.7.19. При использовании в электроустановке устройств защитного отключения (далее - УЗО) должна осуществляться его проверка в соответствии с рекомендациями завода-изготовителя и нормами испытаний электрооборудования (Приложение 3).

2.7.20. Сети до 1000 В с изолированной нейтралью должны быть защищены пробивным предохранителем. Предохранитель может быть установлен в нейтрали или фазе на стороне низшего напряжения трансформатора. При этом должен быть предусмотрен контроль за его целостностью.

Глава 2.8. ЗАЩИТА ОТ ПЕРЕНАПРЯЖЕНИЙ

2.8.1. Электроустановки Потребителей должны иметь защиту от грозовых и внутренних перенапряжений, выполненную в соответствии с требованиями правил устройства электроустановок.

Линии электропередачи, ОРУ, ЗРУ, распределительные устройства и подстанции защищаются от прямых ударов молнии и волн грозовых перенапряжений, набегающих с линии электропередачи. Защита зданий ЗРУ и закрытых подстанций, а также расположенных на территории подстанций зданий и сооружений (маслохозяйства, электролизной, резервуаров с горючими жидкостями или газами и т.п.) выполняется в соответствии с установленными требованиями.

2.8.2. При приемке после монтажа устройств молниезащиты Потребителю должна быть передана следующая техническая документация:

технический проект молниезащиты, утвержденный в соответствующих органах, согласованный с энергоснабжающей организацией и инспекцией противопожарной охраны;

акты испытания вентильных разрядников и нелинейных ограничителей напряжения до и после их монтажа;

акты на установку трубчатых разрядников;

протоколы измерения сопротивлений заземления разрядников и молниеотводов.

2.8.3. У Потребителей должны храниться следующие систематизированные данные:

о расстановке вентильных и трубчатых разрядников и защитных промежутках (типы разрядников, расстояния до защищаемого оборудования), а также о расстояниях от трубчатых разрядников до линейных разъединителей и вентильных разрядников;

о сопротивлении заземлителей опор, на которых установлены средства молниезащиты, включая тросы;

о сопротивлении грунта на подходах линий электропередачи к подстанциям;

о пересечениях линий электропередачи с другими линиями электропередачи, связи и автоблокировки, ответвлениях от ВЛ, линейных кабельных вставках и о других местах с ослабленной изоляцией.

На каждое ОРУ должны быть составлены очертания защитных зон молниеотводов, прожекторных мачт, металлических и железобетонных конструкций, в зоны которых попадают открытые токоведущие части.

2.8.4. Подвеска проводов ВЛ напряжением до 1000 В (осветительных, телефонных и т.п.) на конструкциях ОРУ, отдельно стоящих стержневых молниеотводах, прожекторных мачтах, дымовых трубах и градирнях и подводка этих линий к указанным сооружениям, а также подводка этих линий к взрывоопасным помещениям не допускаются.

Указанные линии должны выполняться кабелями с металлической оболочкой в земле. Оболочки кабелей должны быть заземлены. Подводка линий к взрывоопасным помещениям должна быть выполнена с учетом требований действующей инструкции по устройству молниезащиты зданий и сооружений.

2.8.5. Ежегодно перед грозовым сезоном должна проводиться проверка состояния защиты от перенапряжений распределительных устройств и линий электропередачи и обеспечиваться готовность защиты от грозовых и внутренних перенапряжений.

У Потребителей должны регистрироваться случаи грозовых отключений и повреждений ВЛ, оборудования РУ и ТП. На основании полученных данных должны проводиться оценка надежности грозозащиты и разрабатываться в случае необходимости мероприятия по повышению ее надежности.

При установке в РУ нестандартных аппаратов или оборудования необходима разработка соответствующих грозозащитных мероприятий.

2.8.6. Вентильные разрядники и ограничители перенапряжений всех напряжений должны быть постоянно включены.

В ОРУ допускается отключение на зимний период (или отдельные его месяцы) вентильных разрядников, предназначенных только для защиты от грозовых перенапряжений в районах с ураганным ветром, гололедом, резкими изменениями температуры и интенсивным загрязнением.

2.8.7. Профилактические испытания вентильных и трубчатых разрядников, а также ограничителей перенапряжений должны проводиться в соответствии с нормами испытаний электрооборудования (Приложение 3).

2.8.8. Трубчатые разрядники и защитные промежутки должны осматриваться при обходах линий электропередачи. Срабатывание разрядников отмечается в обходных листах. Проверка трубчатых разрядников со снятием с опор проводится 1 раз в 3 года.

Верховой осмотр без снятия с опор, а также дополнительные осмотры и проверки трубчатых разрядников, установленных в зонах интенсивного загрязнения, должны выполняться в соответствии с требованиями местных инструкций.

Ремонт трубчатых разрядников должен выполняться по мере необходимости в зависимости от результатов проверок и осмотров.

2.8.9. Осмотр средств защиты от перенапряжений на подстанциях должен проводиться:

в установках с постоянным дежурством персонала - во время очередных обходов, а также после каждой грозы, вызвавшей работу релейной защиты на отходящих ВЛ;

в установках без постоянного дежурства персонала - при осмотрах всего оборудования.

2.8.10. На ВЛ напряжением до 1000 В перед грозовым сезоном выборочно по усмотрению ответственного за электрохозяйство Потребителя должна проверяться исправность заземления крюков и штырей изоляторов, установленных на железобетонных опорах, а также арматуры этих опор. При наличии нулевого провода контролируется также зануление этих элементов.

На ВЛ, построенных на деревянных опорах, проверяются заземление и зануление крюков и штырей изоляторов на опорах, имеющих защиту от грозовых перенапряжений, а также там, где выполнено повторное заземление нулевого провода.

2.8.11. В сетях с изолированной нейтралью или с компенсацией емкостных токов допускается работа воздушных и кабельных линий электропередачи с замыканием на землю до устранения повреждения.

При этом к отысканию места повреждения на ВЛ, проходящих в населенной местности, где возникает опасность поражения током людей и животных, следует приступить немедленно и ликвидировать повреждение в кратчайший срок.

При наличии в сети в данный момент замыкания на землю отключение дугогасящих реакторов не допускается. В электрических сетях с повышенными требованиями по условиям электробезопасности людей (организации горнорудной промышленности, торфоразработки и т.п.) работа с однофазным замыканием на землю не допускается. В этих сетях все отходящие от подстанции линии должны быть оборудованы защитами от замыканий на землю.

2.8.12. В сетях генераторного напряжения, а также в сетях, к которым подключены электродвигатели высокого напряжения, при появлении однофазного замыкания в обмотке статора машина должна автоматически отключаться от сети, если ток замыкания на землю превышает 5 А. Если ток замыкания не превышает 5 А, допускается работа не более 2 ч, по истечении которых машина должна быть отключена. Если установлено, что место замыкания на землю находится не в обмотке статора, по усмотрению технического руководителя Потребителя допускается работа вращающейся машины с замыканием в сети на землю продолжительностью до 6 ч.

2.8.13. Компенсация емкостного тока замыкания на землю дугогасящими реакторами должна применяться при емкостных токах, превышающих следующие значения:

Номинальное напряжение сети, кВ 6 10 15 - 20 35 и выше

Емкостный ток замыкания на

землю, А 30 20 15 10

В сетях напряжением 6 - 35 кВ с ВЛ на железобетонных и металлических опорах дугогасящие аппараты применяются при емкостном токе замыкания на землю более 10 А.

Работа сетей напряжением 6 - 35 кВ без компенсации емкостного тока при его значениях, превышающих указанные выше, не допускается.

Для компенсации емкостного тока замыкания на землю в сетях должны использоваться заземляющие дугогасящие реакторы с автоматическим или ручным регулированием тока.

Измерения емкостных токов, токов дугогасящих реакторов, токов замыкания на землю и напряжений смещения нейтрали должны проводиться при вводе в эксплуатацию дугогасящих реакторов и при значительных изменениях режимов работы сети, но не реже 1 раза в 6 лет.

2.8.14. Мощность дугогасящих реакторов должна быть выбрана по емкостному току сети с учетом ее перспективного развития.

Заземляющие дугогасящие реакторы должны устанавливаться на подстанциях, связанных с компенсируемой сетью не менее чем двумя линиями электропередачи. Установка реакторов на тупиковых подстанциях не допускается.

Дугогасящие реакторы должны подключаться к нейтралям трансформаторов через разъединители.

Для подключения дугогасящих реакторов, как правило, должны использоваться трансформаторы со схемой соединения обмоток "звезда-треугольник".

Подключение дугогасящих реакторов к трансформаторам, защищенным плавкими предохранителями, не допускается.

Ввод дугогасящего реактора, предназначенный для заземления, должен быть соединен с общим заземляющим устройством через трансформатор тока.

2.8.15. Дугогасящие реакторы должны иметь резонансную настройку.

Допускается настройка с перекомпенсацией, при которой реактивная составляющая тока замыкания на землю должна быть не более 5 А, а степень расстройки - не более 5%. Если установленные в сети напряжением 6 - 20 кВ дугогасящие реакторы имеют большую разность токов смежных ответвлений, допускается настройка с реактивной составляющей тока замыкания на землю не более 10 А. В сетях напряжением 35 кВ при емкостном токе менее 15 А допускается степень расстройки не более 10%. Применение настройки с недокомпенсацией допускается временно при условии, что аварийно возникающие несимметрии емкостей фаз сети (например, при обрыве провода) приводят к появлению напряжения смещения нейтрали, не превышающего 70% фазного напряжения.

2.8.16. В сетях, работающих с компенсацией емкостного тока, напряжение несимметрии должно быть не выше 0,75% фазного напряжения.

При отсутствии в сети замыкания на землю напряжение смещения нейтрали допускается не выше 15% фазного напряжения длительно и не выше 30% в течение 1 ч.

Снижение напряжения несимметрии и смещения нейтрали до указанных значений должно быть осуществлено выравниванием емкостей фаз сети относительно земли (изменением взаимного положения фазных проводов, распределением конденсаторов высокочастотной связи между фазами линий).

При подключении к сети конденсаторов высокочастотной связи и конденсаторов молниезащиты вращающихся машин должна быть проверена допустимость несимметрии емкостей фаз относительно земли.

Пофазные включения и отключения воздушных и кабельных линий электропередачи, которые могут приводить к напряжению смещения нейтрали, превышающему указанные значения, не допускаются.

2.8.17. В сетях напряжением 6 - 10 кВ, как правило, должны применяться плавно регулируемые дугогасящие реакторы с автоматической настройкой тока компенсации.

При применении дугогасящих реакторов с ручным регулированием тока показатели настройки должны определяться по измерителю расстройки компенсации. Если такой прибор отсутствует, показатели настройки должны выбираться на основании результатов измерений токов замыкания на землю, емкостных токов, тока компенсации с учетом напряжения смещения нейтрали.

2.8.18. В установках с вакуумными выключателями, как правило, должны быть предусмотрены мероприятия по защите от коммутационных перенапряжений. Отказ от защиты от перенапряжений должен быть обоснован.

2.8.19. Потребитель, питающийся от сети, работающей с компенсацией емкостного тока, должен своевременно уведомлять оперативный персонал энергосистемы об изменениях в своей схеме сети для перестройки дугогасящих реакторов.

2.8.20. На подстанциях напряжением 110 - 220 кВ для предотвращения возникновения перенапряжений от самопроизвольных смещений нейтрали или опасных феррорезонансных процессов оперативные действия должны начинаться с заземления нейтрали трансформатора, включаемого в ненагруженную систему шин с трансформаторами напряжения НКФ-110 и НКФ-220.

Перед отделением от сети ненагруженной системы шин с трансформаторами типа НКФ-110 и НКФ-220 нейтраль питающего трансформатора должна быть заземлена.

Распределительные устройства напряжением 150 - 220 кВ с электромагнитными трансформаторами напряжения и выключателями, контакты которых шунтированы конденсаторами, должны быть проверены на возможность возникновения феррорезонансных перенапряжений при отключениях систем шин. При необходимости должны быть приняты меры к предотвращению феррорезонансных процессов при оперативных и автоматических отключениях.

В сетях и на присоединениях напряжением 6 - 35 кВ в случае необходимости должны быть приняты меры к предотвращению феррорезонансных процессов, в том числе самопроизвольных смещений нейтрали.

2.8.21. Неиспользуемые обмотки низшего (среднего) напряжения трансформаторов и автотрансформаторов должны быть соединены в звезду или треугольник и защищены от перенапряжений.

Защита не требуется, если к обмотке низшего напряжения постоянно подключена кабельная линия электропередачи длиной не менее 30 м.

В других случаях защита неиспользуемых обмоток низшего и среднего напряжения должна быть выполнена заземлением одной фазы или нейтрали либо вентильными разрядниками или ограничителями перенапряжения, присоединенными к выводу каждой фазы.

2.8.22. В сетях напряжением 110 кВ разземление нейтрали обмоток напряжением 110 кВ трансформаторов, а также логика действия релейной защиты и автоматики должны быть осуществлены таким образом, чтобы при различных оперативных и автоматических отключениях не выделялись участки сети без трансформаторов с заземленными нейтралями.

Защита от перенапряжений нейтрали трансформатора с уровнем изоляции ниже, чем у линейных вводов, должна быть осуществлена вентильными разрядниками или ограничителями перенапряжений.

2.8.23. В сетях напряжением 110 кВ при оперативных переключениях и в аварийных режимах повышение напряжения промышленной частоты (50 Гц) на оборудовании должно быть в пределах значений, приведенных в табл. П.4.1 (Приложение 4). Указанные значения распространяются также на амплитуду напряжения, образованного наложением на синусоиду 50 Гц составляющих другой частоты.

Глава 2.9. КОНДЕНСАТОРНЫЕ УСТАНОВКИ

2.9.1. Настоящая глава распространяется на конденсаторные установки напряжением от 0,22 до 10 кВ и частотой 50 Гц, предназначенные для компенсации реактивной мощности и регулирования напряжения и присоединяемые параллельно индуктивным элементам электрической сети.

2.9.2. Конденсаторная установка должна находиться в техническом состоянии, обеспечивающем ее долговременную и надежную работу.

2.9.3. Управление конденсаторной установкой, регулирование режима работы батарей конденсаторов должно быть, как правило, автоматическим.

Управление конденсаторной установкой, имеющей общий с индивидуальным приемником электрической энергии коммутационный аппарат, может осуществляться вручную одновременно с включением или отключением приемника электрической энергии.

2.9.4. Разработка режимов работы конденсаторной установки должна выполняться исходя из договорных величин экономических значений реактивной энергии и мощности. Режимы работы конденсаторной установки должны быть утверждены техническим руководителем Потребителя.

2.9.5. При напряжении, равном 110% от номинального значения, вызванном повышением напряжения в электрической сети, продолжительность работы конденсаторной установки в течение суток должна быть не более 12 ч. При повышении напряжения свыше 110% от номинального значения конденсаторная установка должна быть немедленно отключена.

Если напряжение на любом единичном конденсаторе (конденсаторах последовательного ряда) превышает 110% его номинального значения, работа конденсаторной установки не допускается.

2.9.6. Если токи в фазах различаются более чем на 10%, работа конденсаторной установки не допускается.

2.9.7. В месте установки конденсаторов должен быть предусмотрен прибор для измерения температуры окружающего воздуха. При этом должна быть обеспечена возможность наблюдения за его показаниями без отключения конденсаторной установки и снятия ограждений.

2.9.8. Если температура конденсаторов ниже предельно допустимой низшей температуры, обозначенной на их паспортных табличках или в документации завода-изготовителя, то включение в работу конденсаторной установки не допускается.

Включение конденсаторной установки разрешается лишь после повышения температуры окружающего воздуха до указанного в паспорте значения температуры.

2.9.9. Температура окружающего воздуха в месте установки конденсаторов должна быть не выше максимального значения, указанного на их паспортных табличках или в документации завода-изготовителя. При превышении этой температуры должна быть усилена вентиляция. Если в течение 1 ч температура не снизилась, конденсаторная установка должна быть отключена.

2.9.10. Конденсаторы батареи должны иметь порядковые номера, нанесенные на поверхность корпуса.

2.9.11. Включение конденсаторной установки после ее отключения допускается не ранее чем через 1 мин. при наличии разрядного устройства, присоединяемого непосредственно (без коммутационных аппаратов и предохранителей) к конденсаторной батарее. Если в качестве разрядного устройства используются только встроенные в конденсаторы резисторы, то повторное включение конденсаторной установки допускается не ранее чем через 1 мин. для конденсаторов напряжением 660 В и ниже и через 5 мин. для конденсаторов напряжением 660 В и выше.

2.9.12. Включение конденсаторной установки, отключенной действием защитных устройств, разрешается только после выяснения и устранения причины отключения.

2.9.13. Конденсаторная установка должна быть обеспечена:

резервным запасом предохранителей на соответствующие номинальные токи плавких вставок;

специальной штангой для контрольного разряда конденсаторов, хранящейся в помещении конденсаторной батареи;

противопожарными средствами (огнетушители, ящик с песком и совком).

На дверях снаружи и внутри камер, дверях шкафов конденсаторных батарей должны быть выполнены надписи, указывающие их диспетчерское наименование. На внешней стороне дверей камер, а также шкафов конденсаторных батарей, установленных в производственных помещениях, должны быть укреплены или нанесены несмываемой краской знаки безопасности. Двери должны быть постоянно заперты на замок.

2.9.14. При замене предохранителей конденсаторная установка должна быть отключена от сети и должен быть обеспечен разрыв (отключением коммутационного аппарата) электрической цепи между предохранителями и конденсаторной батареей. Если условий для такого разрыва нет, то замена предохранителей производится после контрольного разряда всех конденсаторов батареи специальной штангой.

Контрольный разряд конденсаторов разрешается производить не ранее чем через 3 минуты после отключения установки, если нет других указаний заводов-изготовителей.

2.9.15. При техническом обслуживании конденсаторов, в которых в качестве пропитывающего диэлектрика используется трихлордифенил, следует принимать меры для предотвращения его попадания в окружающую среду. Вышедшие из строя конденсаторы с пропиткой трихлордифенилом при отсутствии условий их утилизации подлежат уничтожению в специально отведенных местах.

2.9.16. Осмотр конденсаторной установки (без отключения) должен проводиться в сроки, установленные местной производственной инструкцией, но не реже 1 раза в сутки на объектах с постоянным дежурством персонала и не реже 1 раза в месяц на объектах без постоянного дежурства.

Внеочередной осмотр конденсаторной установки проводится в случае повышения напряжения или температуры окружающего воздуха до значений, близких к наивысшим допустимым, действия защитных устройств, внешних воздействий, представляющих опасность для нормальной работы установки, а также перед ее включением.

2.9.17. При осмотре конденсаторной установки следует проверить:

исправность ограждений и запоров, отсутствие посторонних предметов;

значения напряжения, тока, температуры окружающего воздуха, равномерность нагрузки отдельных фаз;

техническое состояние аппаратов, оборудования, контактных соединений, целостность и степень загрязнения изоляции;

отсутствие капельной течи пропитывающей жидкости и недопустимого вздутия стенок корпусов конденсаторов;

наличие и состояние средств пожаротушения.

О результатах осмотра должна быть сделана соответствующая запись в оперативном журнале.

2.9.18. Периодичность капитальных и текущих ремонтов, объем проверок и испытаний электрооборудования и устройств конденсаторной установки должны соответствовать требованиям норм испытания электрооборудования (Приложение 3).

Глава 2.10. АККУМУЛЯТОРНЫЕ УСТАНОВКИ

2.10.1. Настоящая глава распространяется на стационарные установки кислотных и щелочных аккумуляторных батарей, устанавливаемых у Потребителя.

2.10.2. Аккумуляторные батареи должны устанавливаться и обслуживаться в соответствии с требованиями правил устройства электроустановок, правил безопасности при эксплуатации электроустановок, настоящих Правил и инструкций заводов-изготовителей.

Сборку аккумуляторов, монтаж батарей и приведение их в действие должны выполнять специализированные организации в соответствии с техническими условиями на аккумуляторные установки и инструкциями заводов-изготовителей.

2.10.3. При эксплуатации аккумуляторных батарей должен обеспечиваться необходимый уровень напряжения на шинах постоянного тока в нормальном и аварийном режимах.

Для обеспечения надежной работы батареи следует соблюдать требования инструкции завода-изготовителя.

2.10.4. Установка кислотных и щелочных аккумуляторных батарей в одном помещении не допускается.

2.10.5. Стены и потолок помещения аккумуляторной, двери и оконные переплеты, металлические конструкции, стеллажи и другие части должны быть окрашены кислотостойкой (щелочестойкой) и не содержащей спирта краской. Вентиляционные короба и вытяжные шкафы должны окрашиваться с наружной и внутренней сторон.

Для окон необходимо применять матовое или покрытое белой клеевой краской стекло.

2.10.6. Для освещения помещений аккумуляторных батарей должны применяться лампы накаливания, установленные во взрывозащищенной арматуре. Один светильник должен быть присоединен к сети аварийного освещения.

Выключатели, штепсельные розетки, предохранители и автоматы должны располагаться вне аккумуляторного помещения. Осветительная электропроводка должна выполняться проводом в кислотостойкой (щелочестойкой) оболочке.

2.10.7. Для снижения испарения электролита кислотного аккумулятора открытого исполнения следует применять покровные стекла или прозрачную кислотостойкую пластмассу, опирающиеся на выступы (приливы) пластин. Размеры этих стекол должны быть меньше внутренних размеров бака. Для аккумуляторов с размерами бака более 400 x 200 мм допускается применять покровные стекла из двух частей и более.

2.10.8. Для приготовления кислотного электролита надлежит применять серную кислоту и дистиллированную воду, качество которых удостоверено заводским сертификатом или протоколом химического анализа, проведенного в соответствии с требованиями государственных стандартов.

Приготовление кислотного электролита, хранение и транспортировка электролита и кислоты, приведение аккумуляторной батареи в рабочее состояние должны выполняться в соответствии с указаниями инструкции завода-изготовителя и инструкции по эксплуатации стационарных свинцово-кислотных аккумуляторных батарей.

2.10.9. Уровень электролита в кислотных аккумуляторных батареях должен быть:

выше верхнего края электродов на 10 - 15 мм для стационарных аккумуляторов с поверхностно-коробчатыми пластинами типа СК;

в пределах 20 - 40 мм над предохранительным щитком для стационарных аккумуляторов с намазными пластинами типа СН.

Плотность кислотного электролита, приведенная к температуре 20 град. С должна быть:

для аккумуляторов типа СК - 1,205 +/- 0,05 г/см3;

для аккумуляторов типа СН - 1,240 +/- 0,005 г/см3.

2.10.10. Щелочные аккумуляторы при сборке в батарею должны быть соединены в последовательную цепь посредством стальных никелированных межэлементных перемычек.

Аккумуляторные щелочные батареи должны быть соединены в последовательную цепь с помощью перемычек из медного проводника.

Уровень электролита натрий-литиевых и калий-литиевых заряженных аккумуляторов должен быть на 5 - 10 мм выше верхней кромки пластин.

2.10.11. Для приготовления щелочного электролита следует применять гидроксиды калия или гидроксиды натрия, гидроксиды лития, дистиллированную воду, удовлетворяющие существующим стандартам.

При приготовлении щелочного электролита и приведении аккумуляторной батареи в рабочее состояние должны выполняться указания инструкции завода-изготовителя.

2.10.12. Элементы аккумуляторной батареи должны быть пронумерованы. Крупные цифры наносятся на лицевую вертикальную стенку бака кислотостойкой (щелочестойкой) краской. Первым номером в батарее обозначается элемент, к которому присоединена положительная шина.

2.10.13. При приемке вновь смонтированной или вышедшей из капитального ремонта аккумуляторной батареи должны быть проверены:

емкость (током 10-часового разряда или в соответствии с указаниями инструкции завода-изготовителя);

качество электролита;

плотность электролита и напряжение на элементах в конце заряда и разряда батареи;

сопротивление изоляции батареи относительно земли;

исправность приточно-вытяжной вентиляции.

Батареи должны вводиться в эксплуатацию после достижения ими 100% номинальной емкости.

2.10.14. Кислотные батареи, работающие в режиме постоянного подзаряда, должны эксплуатироваться без уравнительных периодических перезарядов. Для поддержания всех аккумуляторов в полностью заряженном состоянии и для предотвращения сульфатации электродов в зависимости от состояния батареи, но не реже 1 раза в год, должен быть проведен уравнительный заряд (дозаряд) батареи до достижения установившегося значения плотности электролита, указанного в п. 2.10.9, во всех элементах.

Продолжительность уравнительного заряда зависит от технического состояния батареи и должна быть не менее 6 ч.

На подстанциях работоспособность батареи должна проверяться по падению напряжения при толчковых токах.

Уравнительный перезаряд всей батареи или отдельных ее элементов должен осуществляться только по мере необходимости.

Заряжать и разряжать батарею допускается током не выше максимального для данной батареи. Температура электролита в конце заряда должна быть не выше 40 град. С для аккумуляторов типа СК и не выше 35 град. С для аккумуляторов типа СН.

2.10.15. Контрольные разряды кислотных батарей должны проводиться в соответствии с инструкцией по эксплуатации стационарных свинцово-кислотных аккумуляторных батарей для определения фактической емкости батареи по мере необходимости или 1 раз в 1 - 2 года.

Значение тока разряда каждый раз должно быть одним и тем же. Результаты измерений при контрольных разрядах должны сравниваться с результатами измерений предыдущих разрядов.

Кислотные батареи, работающие в режиме постоянного подзаряда, должны эксплуатироваться без тренировочных разрядов. Разряд отдельных аккумуляторов (или их группы) может производиться для выполнения ремонтных работ или при устранении неисправностей в них.

2.10.16. Мощность и напряжение зарядного устройства должны быть достаточными для заряда аккумуляторной батареи на 90% номинальной емкости в течение не более 8 ч при предшествующем 30-минутном разряде.

Подзарядное устройство должно обеспечивать стабилизацию напряжения на шинах батареи с отклонением +/- 2%. Выпрямительные установки, применяемые для заряда и подзаряда аккумуляторных батарей, должны присоединяться со стороны переменного тока через разделительный трансформатор.

Дополнительные аккумуляторы батарей, постоянно не используемые в работе, должны иметь отдельное устройство подзаряда.

Аккумуляторная установка должна быть оборудована вольтметром с переключателем и амперметрами в цепях зарядного, подзарядного устройств и аккумуляторной батареи.

2.10.17. Порядок эксплуатации системы вентиляции в помещении аккумуляторной батареи с учетом конкретных условий должен быть определен местной инструкцией.

Приточно-вытяжная вентиляция помещения аккумуляторной батареи должна быть включена перед началом заряда батареи и отключена после полного удаления газов, но не раньше чем через 1,5 ч после окончания заряда. Для аккумуляторной батареи следует предусматривать блокировку, не допускающую проведения заряда с напряжением более 2,3 В на элемент при отключенной вентиляции.

2.10.18. Напряжение на шинах оперативного постоянного тока в нормальных условиях эксплуатации допускается поддерживать на 5% выше номинального напряжения токоприемников.

2.10.19. Все сборки и кольцевые магистрали постоянного тока должны обеспечиваться питанием от двух источников.

2.10.20. Измерение сопротивления изоляции аккумуляторной батареи производится 1 раз в 3 месяца, его значение в зависимости от номинального напряжения батареи должно быть следующим:

Напряжение аккумуляторной батареи, В

24

48

60

110

220

Сопротивление изоляции Rиз, кОм, не менее

15

25

30

50

100

Шины постоянного тока должны быть снабжены устройством для постоянного контроля изоляции, действующие на сигнал при снижении сопротивления изоляции одного из полюсов до значения 3 кОм в сети 24 В, 5 кОм в сети 48 В, 6 кОм в сети 60 В, 10 кОм в сети 110 В, 20 кОм в сети 220 В.

В условиях эксплуатации сопротивление изоляции сети постоянного оперативного тока, измеряемое периодически с помощью устройства контроля изоляции (или вольтметра), должно быть не ниже двукратного по отношению к указанным выше минимальным значениям.

2.10.21. При замыкании на землю (или снижении сопротивления изоляции до срабатывания устройства контроля) в сети оперативного тока следует немедленно принять меры к его устранению.

Производство работ под напряжением в сети оперативного тока, если в этой сети имеется замыкание на землю, не допускается, за исключением работ по поиску места замыкания.

2.10.22. Обслуживание аккумуляторных установок должно быть возложено на специалиста, обученного правилам эксплуатации аккумуляторных батарей.

На каждой аккумуляторной установке должен быть журнал аккумуляторной батареи для записи результатов осмотров и объемов выполненных работ.

2.10.23. Анализ электролита работающей кислотной аккумуляторной батареи должен производиться ежегодно по пробам, взятым из контрольных элементов. Количество контрольных элементов устанавливает ответственный за электрохозяйство Потребителя в зависимости от состояния аккумуляторной батареи, но не менее 10% количества элементов в батарее. Для использования в качестве контрольных каждый год должны назначаться разные элементы.

При контрольном разряде пробы электролита отбираются в конце разряда.

Для доливки аккумуляторов должна применяться дистиллированная вода, проверенная на отсутствие хлора и железа.

2.10.24. В батарее может быть не более 5% отстающих элементов. Напряжение отстающих элементов в конце разряда должно отличаться от среднего напряжения остальных элементов не более чем на 1,5%.

2.10.25. Осмотр аккумуляторных батарей должен проводиться по графику, утвержденному ответственным за электрохозяйство Потребителя, с учетом следующей периодичности осмотров:

дежурным персоналом - 1 раз в сутки;

специально выделенным работником - 2 раза в месяц;

ответственным за электрохозяйство - 1 раз в месяц.

2.10.26. Во время текущего осмотра проверяется:

напряжение, плотность и температура электролита в контрольных элементах (напряжение и плотность электролита во всех и температура электролита в контрольных элементах должны проверяться не реже 1 раза в месяц);

напряжение и ток подзаряда основных и добавочных аккумуляторов;

уровень электролита;

правильность положения покровных стекол или фильтр-пробок;

целостность аккумуляторов, чистота в помещении;

вентиляция и отопление;

наличие небольшого выделения пузырьков газа из аккумуляторов;

уровень и цвет шлама в аккумуляторах с прозрачными баками.

2.10.27. Персонал, обслуживающий аккумуляторную установку, должен быть обеспечен:

технической документацией;

приборами для контроля напряжения отдельных элементов батареи, плотности и температуры электролита;

специальной одеждой;

специальным инвентарем и запасными частями.

2.10.28. Обслуживание и ремонт выпрямительных установок и двигатель-генераторов, входящих в установки постоянного тока с аккумуляторной батареей, должны осуществляться в порядке, установленном для данного вида оборудования.

2.10.29. Для проведения капитального ремонта батареи (замена большого числа аккумуляторов, пластин, сепараторов, разборка всей батареи или значительной ее части) целесообразно приглашать специализированные ремонтные организации.

Необходимость капитального ремонта батареи устанавливает ответственный за электрохозяйство Потребителя.

Капитальный ремонт аккумуляторов типа СК должен производиться, как правило, не ранее чем через 15 - 20 лет эксплуатации.

Капитальный ремонт аккумуляторов типа СН не производится. Замена аккумуляторов этого типа должна производиться не ранее чем через 10 лет эксплуатации.

Глава 2.11. СРЕДСТВА КОНТРОЛЯ, ИЗМЕРЕНИЙ И УЧЕТА

2.11.1. Настоящая глава распространяется на системы контроля технологических параметров оборудования, средства измерений режимов его работы (стационарные и переносные), а также на средства учета электрической энергии (счетчики активной и реактивной энергии).

2.11.2. Объем оснащенности электроустановок системами контроля, техническими средствами измерений и учета электрической энергии должен соответствовать требованиям нормативно-технической документации и обеспечивать: контроль за техническим состоянием оборудования и режимами его работы; учет выработанной, отпущенной и потребленной электроэнергии; соблюдение безопасных условий труда и санитарных норм и правил; контроль за охраной окружающей среды.

2.11.3. Системы контроля технологических параметров оборудования, режимов его работы, учета электрической энергии и информационно-измерительные системы должны быть оснащены средствами измерений и техническими средствами, отвечающими установленным требованиям, включая метрологическое обеспечение, организованное на основе правил и норм, предусматривающих единство и требуемую точность измерений.

Допускается применение нестандартизированных средств измерений, прошедших метрологическую аттестацию в установленном порядке.

2.11.4. Установка и эксплуатация средств измерений и учета электрической энергии осуществляется в соответствии с требованиями правил устройства электроустановок и инструкций заводов-изготовителей.

2.11.5. Для периодического осмотра и профилактического обслуживания средств измерений и учета электрической энергии, надзора за их состоянием, проверки, ремонта и испытания этих средств у Потребителя в соответствии с государственными стандартами может быть создана метрологическая служба или иная структура по обеспечению единства измерений.

При наличии такой службы она должна быть оснащена поверочным и ремонтным оборудованием и образцовыми средствами измерений в соответствии с требованиями нормативно-технических документов.

2.11.6. Все средства измерений и учета электрической энергии, а также информационно-измерительные системы должны быть в исправном состоянии и готовыми к работе. На время ремонта средств измерений или учета при работающем технологическом энергооборудовании вместо них должны быть установлены резервные средства (за исключением случаев, оговоренных в п. 2.11.17).

2.11.7. До ввода в промышленную эксплуатацию основного оборудования Потребителя информационно-измерительные системы должны быть метрологически аттестованы, а в процессе эксплуатации они должны подвергаться периодической поверке.

Использование в качестве расчетных информационно-измерительных систем, не прошедших метрологическую аттестацию, не допускается.

2.11.8. Рабочие средства измерений, применяемые для контроля над технологическими параметрами, по которым не нормируется точность измерения, могут быть переведены в разряд индикаторов. Перечень таких средств измерений должен быть утвержден руководителем Потребителя.

2.11.9. Поверка расчетных средств учета электрической энергии и образцовых средств измерений проводится в сроки, устанавливаемые государственными стандартами, а также после ремонта указанных средств.

2.11.10. Сроки поверки встроенных в энергооборудование средств электрических измерений (трансформаторов тока и напряжения, шунтов, электропреобразователей и т.п.) должны соответствовать межремонтным интервалам работы оборудования, на котором они установлены. В объемы ремонтов оборудования должны быть включены демонтаж, поверка и установка этих средств измерений.

2.11.11. На средства измерений и учета электрической энергии составляются паспорта (или журналы), в которых делаются отметки обо всех ремонтах, калибровках и поверках.

Периодичность и объем поверки расчетных счетчиков должны соответствовать требованиям действующих нормативно-технических документов.

Положительные результаты поверки счетчика удостоверяются поверительным клеймом или свидетельством о поверке.

Периодичность и объем калибровки расчетных счетчиков устанавливаются местной инструкцией.

Калибровка расчетного счетчика на месте его эксплуатации, если это предусмотрено местной инструкцией, может проводиться без нарушения поверительного клейма аттестованным представителем энергоснабжающей организации в присутствии работника, ответственного за учет электроэнергии на энергообъекте. Калибровка не заменяет поверку, предусмотренную нормативно-техническими документами. Результаты калибровки оформляются актом.

2.11.12. На стационарные средства измерений, по которым контролируется режим работы электрооборудования и линий электропередачи, должна быть нанесена отметка, соответствующая номинальному значению измеряемой величины. Размеры и способ нанесения отметки должны соответствовать требованиям государственных стандартов на шкалы измерительных приборов. Приборы, имеющие электропитание от внешнего источника, должны быть оснащены устройством сигнализации наличия напряжения.

2.11.13. На каждом средстве учета электрической энергии (счетчике) должна быть выполнена надпись, указывающая наименование присоединения, на котором производится учет электроэнергии. Допускается выполнять надпись на панели рядом со счетчиком, если при этом можно однозначно определить принадлежность надписей к каждому счетчику.

2.11.14. Наблюдение за работой средств измерений и учета электрической энергии, в том числе регистрирующих приборов и приборов с автоматическим ускорением записи в аварийных режимах, на электрических подстанциях (в распределительных устройствах) должен вести оперативный или оперативно-ремонтный персонал подразделений, определенный решением ответственного за электрохозяйство Потребителя.

2.11.17. Ответственность за сохранность и чистоту внешних элементов средств измерений и учета электрической энергии несет персонал, обслуживающий оборудование, на котором они установлены. Обо всех нарушениях в работе средств измерений и учета электрической энергии персонал должен незамедлительно сообщать подразделению, выполняющему функции метрологической службы Потребителя. Вскрытие средств электрических измерений, не связанное с работами по обеспечению нормальной записи регистрирующими приборами, разрешается только персоналу подразделения, выполняющего функции метрологической службы Потребителя, а средств измерений для расчета с поставщиками или Потребителями - персоналу подразделения совместно с их представителями.

КонсультантПлюс: примечание.

Нумерация пунктов дана в соответствии с официальным текстом документа.

2.11.18. Установку и замену измерительных трансформаторов тока и напряжения, к вторичным цепям которых подключены расчетные счетчики, выполняет персонал эксплуатирующего их Потребителя с разрешения энергоснабжающей организации.

Замену и поверку расчетных счетчиков, по которым производится расчет между энергоснабжающими организациями и Потребителями, осуществляет собственник приборов учета по согласованию с энергоснабжающей организацией. При этом время безучетного потребления электроэнергии и средняя потребляемая мощность должны фиксироваться двусторонним актом.

2.11.19. Обо всех дефектах или случаях отказов в работе расчетных счетчиков электрической энергии Потребитель обязан немедленно поставить в известность энергоснабжающую организацию.

Персонал энергообъекта несет ответственность за сохранность расчетного счетчика, его пломб и за соответствие цепей учета электроэнергии установленным требованиям.

Нарушение пломбы на расчетном счетчике, если это не вызвано действием непреодолимой силы, лишает законной силы учет электроэнергии, осуществляемый данным расчетным счетчиком.

2.11.20. Энергоснабжающая организация должна пломбировать:

клеммники трансформаторов тока;

крышки переходных коробок, где имеются цепи к электросчетчикам;

токовые цепи расчетных счетчиков в случаях, когда к трансформаторам тока совместно со счетчиками присоединены электроизмерительные приборы и устройства защиты;

испытательные коробки с зажимами для шунтирования вторичных обмоток трансформаторов тока и места соединения цепей напряжения при отключении расчетных счетчиков для их замены или поверки;

решетки и дверцы камер, где установлены трансформаторы тока;

решетки или дверцы камер, где установлены предохранители на стороне высокого и низкого напряжения трансформаторов напряжения, к которым присоединены расчетные счетчики;

приспособления на рукоятках приводов разъединителей трансформаторов напряжения, к которым присоединены расчетные счетчики.

Во вторичных цепях трансформаторов напряжения, к которым подсоединены расчетные счетчики, установка предохранителей без контроля за их целостностью с действием на сигнал не допускается.

Поверенные расчетные счетчики должны иметь на креплении кожухов пломбы организации, производившей поверку, а на крышке колодки зажимов счетчика пломбу энергоснабжающей организации.

Для защиты от несанкционированного доступа электроизмерительных приборов, коммутационных аппаратов и разъемных соединений электрических цепей в цепях учета должно производиться их маркирование специальными знаками визуального контроля в соответствии с установленными требованиями.

Глава 2.12. ЭЛЕКТРИЧЕСКОЕ ОСВЕЩЕНИЕ

2.12.1. Требования Правил, изложенные в настоящей главе, распространяются на устройства электрического освещения Потребителей, помещений и сооружений, жилых и общественных зданий, открытых пространств и улиц, а также на рекламное освещение.

2.12.2. Рабочее и аварийное освещение во всех помещениях, на рабочих местах, открытых пространствах и улицах должно обеспечивать освещенность в соответствии с установленными требованиями.

Рекламное освещение, снабженное устройствами программного управления, должно удовлетворять также требованиям действующих норм на допустимые индустриальные радиопомехи.

Применяемые при эксплуатации электроустановок светильники рабочего и аварийного освещения должны быть только заводского изготовления и соответствовать требованиям государственных стандартов и технических условий.

2.12.3. Светильники аварийного освещения должны отличаться от светильников рабочего освещения знаками или окраской.

Светоограждение дымовых труб и других высоких сооружений должно соответствовать установленным правилам.

2.12.4. Питание светильников аварийного и рабочего освещения должно осуществляться от независимых источников. При отключении рабочего освещения переключение на аварийное должно происходить автоматически или вручную, согласно проектным решениям, исходя из целесообразности по местным условиям и в соответствии с требованиями правил устройства электроустановок.

Питание сети аварийного освещения по схемам, отличным от проектных, не допускается.

Присоединение к сети аварийного освещения переносных трансформаторов и других видов нагрузок, не относящихся к этому освещению, не допускается.

Сеть аварийного освещения должна быть выполнена без штепсельных розеток.

2.12.5. На лицевой стороне щитов и сборок сети освещения должны быть надписи (маркировка) с указанием наименования (щита или сборки), номера, соответствующего диспетчерскому наименованию. С внутренней стороны (например, на дверцах) должны быть однолинейная схема, надписи с указанием значения тока плавкой вставки на предохранителях или номинального тока автоматических выключателей и наименования электроприемников <*>, соответственно через них получающих питание. Автоматические выключатели должны обеспечивать селективность отключения потребителей, получающих от них питание.

--------------------------------

<*> Наименования электроприемников (в частности, светильников) должны быть изложены так, чтобы работники, включающие или отключающие единично расположенные или групповые светильники, смогли бы безошибочно производить эти действия.

Использование сетей освещения для подключения каких-либо переносных или передвижных электроприемников не допускается.

2.12.6. Для питания переносных (ручных) электрических светильников в помещениях с повышенной опасностью и в особо опасных помещениях должно применяться напряжение не выше 50 В, а при работах в особо неблагоприятных условиях и в наружных установках - не выше 12 В.

Вилки приборов на напряжение 12 - 50 В не должны входить в розетки с более высоким номинальным напряжением. В помещениях, в которых используется напряжение двух и более номиналов, на всех штепсельных розетках должны быть надписи с указанием номинального напряжения.

Использование автотрансформаторов для питания светильников сети 12 - 50 В не разрешается.

Применение для переносного освещения люминесцентных ламп, не укрепленных на жестких опорах, не допускается.

2.12.7. Установка в светильники сети рабочего и аварийного освещения ламп, мощность или цветность излучения которых не соответствует проектной, а также снятие рассеивателей, экранирующих и защитных решеток светильников не допускается.

2.12.8. Питание сетей внутреннего, наружного, а также охранного освещения Потребителей, сооружений, жилых и общественных зданий, открытых пространств и улиц, как правило, должно быть предусмотрено по отдельным линиям.

Управление сетью наружного освещения, кроме сети освещения удаленных объектов, а также управление сетью охранного освещения должно, как правило, осуществляться централизованно из помещения щита управления энергохозяйством данного Потребителя или иного специального помещения.

2.12.9. Сеть освещения должна получать питание от источников (стабилизаторов или отдельных трансформаторов), обеспечивающих возможность поддержания напряжения в необходимых пределах.

Напряжение на лампах должно быть не выше номинального значения. Понижение напряжения у наиболее удаленных ламп сети внутреннего рабочего освещения, а также прожекторных установок должно быть не более 5% номинального напряжения; у наиболее удаленных ламп сети наружного и аварийного освещения и в сети напряжением 12 - 50 В - не более 10%.

2.12.10. В коридорах электрических подстанций и распределительных устройств, имеющих два выхода, и в проходных туннелях освещение должно быть выполнено с двусторонним управлением.

2.12.11. У оперативного персонала, обслуживающего сети электрического освещения, должны быть схемы этой сети, запас калиброванных вставок, соответствующих светильников и ламп всех напряжений данной сети освещения.

Оперативный и оперативно-ремонтный персонал Потребителя или объекта даже при наличии аварийного освещения должен быть снабжен переносными электрическими фонарями с автономным питанием.

2.12.12. Очистку светильников, осмотр и ремонт сети электрического освещения должен выполнять по графику (плану ППР) квалифицированный персонал.

Периодичность работ по очистке светильников и проверке технического состояния осветительных установок Потребителя (наличие и целость стекол, решеток и сеток, исправность уплотнений светильников специального назначения и т.п.) должна быть установлена ответственным за электрохозяйство Потребителя с учетом местных условий. На участках, подверженных усиленному загрязнению, очистка светильников должна выполняться по особому графику.

2.12.13. Смена перегоревших ламп может производиться групповым или индивидуальным способом, который устанавливается конкретно для каждого Потребителя в зависимости от доступности ламп и мощности осветительной установки. При групповом способе сроки очередной чистки арматуры должны быть приурочены к срокам групповой замены ламп.

2.12.14. При высоте подвеса светильников до 5 м допускается их обслуживание с приставных лестниц и стремянок. В случае расположения светильников на большей высоте разрешается их обслуживание с мостовых кранов, стационарных мостиков и передвижных устройств при соблюдении мер безопасности, установленных правилами безопасности при эксплуатации электроустановок и местными инструкциями.

2.12.15. Вышедшие из строя люминесцентные лампы, лампы типа ДРЛ и другие источники, содержащие ртуть, должны храниться в специальном помещении. Их необходимо периодически вывозить для уничтожения и дезактивации в отведенные для этого места.

2.12.16. Осмотр и проверка сети освещения должны проводиться в следующие сроки:

проверка исправности аварийного освещения при отключении рабочего освещения - 2 раза в год;

измерение освещенности внутри помещений (в т.ч. участков, отдельных рабочих мест, проходов и т.д.) - при вводе сети в эксплуатацию в соответствии с нормами освещенности, а также при изменении функционального назначения помещения.

2.12.17. Проверка состояния стационарного оборудования и электропроводки аварийного и рабочего освещения, испытание и измерение сопротивления изоляции проводов, кабелей и заземляющих устройств должны проводиться при вводе сети электрического освещения в эксплуатацию, а в дальнейшем по графику, утвержденному ответственным за электрохозяйство Потребителя, но не реже одного раза в три года. Результаты замеров оформляются актом (протоколом) в соответствии с нормами испытания электрооборудования (Приложение 3).

2.12.18. Техническое обслуживание и ремонт установок наружного (уличного) и рекламного освещения должен выполнять подготовленный электротехнический персонал.

Потребители, не имеющие такого персонала, могут передать функции технического обслуживания и ремонта этих установок специализированным организациям.

Периодичность планово-предупредительных ремонтов газосветных установок сети рекламного освещения устанавливается в зависимости от их категории (месторасположения, системы технического обслуживания и т.п.) и утверждается ответственным за электрохозяйство Потребителя.

2.12.19. Включение и отключение установок наружного (уличного) и рекламного освещения, как правило, должно осуществляться автоматически в соответствии с графиком, составленным с учетом времени года, особенностей местных условий и утвержденным местными органами власти.

2.12.20. Обо всех неисправностях в работе установок рекламного освещения и повреждениях (мигание, частичные разряды и т.п.) оперативный или оперативно-ремонтный персонал Потребителя обязан немедленно сообщить об этом своим руководящим работникам и принять меры к их устранению. Работа установок рекламного освещения при видимых повреждениях не допускается.

2.12.21. При централизованной автоматической системе управления установками уличного и рекламного освещения должно обеспечиваться круглосуточное дежурство персонала, имеющего в своем распоряжении транспортные средства и телефонную связь.

Раздел 3. ЭЛЕКТРОУСТАНОВКИ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

Глава 3.1. ЭЛЕКТРОСВАРОЧНЫЕ УСТАНОВКИ

3.1.1. Настоящая глава Правил распространяется на стационарные, передвижные (переносные) установки для дуговой сварки постоянного и переменного тока.

3.1.2. Электросварочные установки, их монтаж и расположение должны соответствовать установленным требованиям при проведении электросварочных работ.

3.1.3. Сварочные работы должны выполняться в соответствии с требованиями государственных стандартов, правил пожарной безопасности при проведении сварочных работ, указаний заводов - изготовителей электросварочного оборудования и настоящей главы Правил.

3.1.4. Во взрывоопасных и взрывопожароопасных помещениях электросварочные работы необходимо выполнять в соответствии с требованиями государственных стандартов по взрывобезопасности, инструкции по организации безопасного ведения огневых работ на взрывоопасных объектах и настоящей главы Правил.

3.1.5. Источники сварочного тока могут присоединяться к распределительным электрическим сетям напряжением не выше 660 В.

3.1.6. В качестве источников сварочного тока для всех видов дуговой сварки должны применяться только специально для этого предназначенные и удовлетворяющие требованиям действующих стандартов сварочные трансформаторы или преобразователи (статические или двигатель-генераторные) с электродвигателями либо с двигателями внутреннего сгорания.

3.1.7. Схема присоединения нескольких источников сварочного тока при работе их на одну сварочную дугу должна исключать возможность получения между изделием и электродом напряжения, превышающего наибольшее напряжение холостого хода одного из источников сварочного тока.

3.1.8. Для подвода тока от источника сварочного тока к электрододержателю установки ручной дуговой сварки должен использоваться гибкий сварочный медный кабель с резиновой изоляцией и в резиновой оболочке. Применение кабелей и проводов с изоляцией или в оболочке из полимерных материалов, распространяющих горение, не допускается.

3.1.9. Первичная цепь электросварочной установки должна содержать коммутационный (отключающий) и защитный электрические аппараты.

3.1.10. Электросварочные установки с многопостовым источником сварочного тока должны иметь устройство для защиты источника от перегрузки (автоматический выключатель, предохранители), а также коммутационный и защитный электрические аппараты на каждой линии, отходящей к сварочному посту.

3.1.11. Переносная (передвижная) электросварочная установка должна располагаться на таком расстоянии от коммутационного аппарата, чтобы длина соединяющего их гибкого кабеля была не более 15 м.

Данное требование не относится к питанию установок по троллейной системе и к тем случаям, когда иная длина предусмотрена конструкцией в соответствии с техническими условиями на установку. Передвижные электросварочные установки на время их передвижения необходимо отсоединять от сети.

3.1.12. Все электросварочные установки с источниками переменного и постоянного тока, предназначенные для сварки в особо опасных условиях (внутри металлических емкостей, колодцах, туннелях, на понтонах, в котлах, отсеках судов и т.д.) или для работы в помещениях с повышенной опасностью, должны быть оснащены устройствами автоматического отключения напряжения холостого хода при разрыве сварочной цепи или его ограничения до безопасного в данных условиях значения. Устройства должны иметь техническую документацию, утвержденную в установленном порядке, а их параметры соответствовать требованиям государственных стандартов на электросварочные устройства.

3.1.13. При проведении сварочных работ в закрытых помещениях необходимо предусматривать (при необходимости) местные отсосы, обеспечивающие улавливание сварочных аэрозолей непосредственно у места его образования. В вентиляционных устройствах помещений для электросварочных установок должны быть установлены фильтры, исключающие выброс вредных веществ в окружающую среду.

3.1.14. Потребители, строительные и другие организации, создающие сварочные участки, должны иметь приборы, методики и квалифицированный персонал для контроля опасных и вредных производственных факторов, указанных в соответствующих государственных стандартах. Результаты измерений должны регистрироваться. В случае превышения установленных норм должны быть приняты меры для снижения опасных и вредных факторов.

3.1.15. К выполнению электросварочных работ допускаются работники, прошедшие обучение, инструктаж и проверку знаний требований безопасности, имеющие группу по электробезопасности не ниже II и соответствующие удостоверения.

Электросварщикам, прошедшим специальное обучение, может присваиваться в установленном порядке группа по электробезопасности III и выше для работы в качестве оперативно-ремонтного персонала с правом присоединения и отсоединения от сети переносных и передвижных электросварочных установок.

3.1.16. Переносное, передвижное электросварочное оборудование закрепляется за электросварщиком, о чем делается запись в Журнале регистрации инвентарного учета, периодической проверки и ремонта переносных и передвижных электроприемников, вспомогательного оборудования к ним. Не закрепленные за электросварщиками передвижные и переносные источники тока для дуговой сварки должны храниться в запираемых на замок помещениях.

3.1.17. Присоединение и отсоединение от сети электросварочных установок, а также наблюдение за их исправным состоянием в процессе эксплуатации должен выполнять электротехнический персонал данного Потребителя с группой по электробезопасности не ниже III.

3.1.18. При выполнении сварочных работ в помещениях повышенной опасности, особо опасных помещениях и в особо неблагоприятных условиях сварщик кроме спецодежды обязан дополнительно пользоваться диэлектрическими перчатками, галошами и ковриками.

При работе в замкнутых или труднодоступных пространствах необходимо также надевать защитные (полиэтиленовые, текстолитовые или винипластовые) каски, пользоваться металлическими щитками в этом случае не допускается.

3.1.19. Работы в замкнутых или труднодоступных пространствах должен выполнять сварщик под контролем двух наблюдающих, один из которых должен иметь группу по электробезопасности не ниже III. Наблюдающие должны находиться снаружи для контроля над безопасным проведением работ сварщиком. Сварщик должен иметь лямочный предохранительный пояс с канатом, конец которого находится у наблюдающего. Электросварочные работы в этих условиях должны производиться только на установке, удовлетворяющей требованиям п. п. 3.1.12, 3.1.13.

3.1.20. На закрытых сосудах, находящихся под давлением (котлы, баллоны, трубопроводы и т.п.), и сосудах, содержащих воспламеняющиеся или взрывоопасные вещества, производить сварочные работы не допускается. Электросварка и резка цистерн, баков, бочек, резервуаров и других емкостей из-под горючих и легковоспламеняющихся жидкостей, а также горючих и взрывоопасных газов без тщательной предварительной очистки, пропаривания этих емкостей и удаления газов вентилированием не допускается.

Выполнение сварочных работ в указанных емкостях разрешает работник, ответственный за безопасное проведение сварочных работ, после личной проверки емкостей.

3.1.21. Система технического обслуживания и ремонта электросварочных установок разрабатывается и осуществляется в соответствии с принятой у Потребителя схемой с учетом требований настоящей главы, инструкций по эксплуатации этих установок, указаний завода-изготовителя, норм испытания электрооборудования (Приложение 3) и местных условий.

3.1.22. Проведение испытаний и измерений на электросварочных установках осуществляется в соответствии с нормами испытания электрооборудования (Приложение 3), инструкциями заводов-изготовителей. Кроме того, измерение сопротивления изоляции этих установок проводится после длительного перерыва в их работе при наличии видимых механических повреждений, но не реже 1 раза в 6 мес.

3.1.23. Ответственность за эксплуатацию сварочного оборудования, выполнение годового графика технического обслуживания и ремонта, безопасное проведение сварочных работ определяется должностными инструкциями, утвержденными в установленном порядке руководителем Потребителя. При наличии у Потребителя должности главного сварщика или работника, выполняющего его функции (например, главного механика), указанная ответственность возлагается на него.

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ

Общие положения

3.2.1. Настоящая глава распространяется на электротермическое оборудование и электротермические установки всех видов, эксплуатируемые у Потребителей. Устройство и расположение электротермических установок должны соответствовать требованиям государственных стандартов и правил устройства электроустановок.

3.2.2. При эксплуатации электротермических установок следует руководствоваться технологическими инструкциями и режимными картами, а также положениями настоящей главы Правил.

3.2.3. При эксплуатации электротермических установок должны соблюдаться требования других разделов настоящих Правил, касающихся эксплуатации отдельных элементов, входящих в состав таких установок, трансформаторов, электродвигателей, преобразователей, распределительных устройств, конденсаторных установок, устройств релейной защиты и средств автоматики, измерительных приборов и др.

Все Потребители обязаны в установленном порядке до начала проектирования и монтажа оформить разрешение на использование электротермической нагрузки в установленном порядке.

Электротермические установки должен обслуживать электротехнологический персонал. Обязанности электротехнического персонала и персонала, обслуживающего электротехнологическое оборудование, должны быть разделены у Потребителя в установленном порядке. Группа по электробезопасности электротехническому и электротехнологическому персоналу присваивается в соответствии с правилами.

3.2.4. Температура нагрева шин и контактных соединений, плотность тока в проводниках вторичных токопроводов электротермических установок должны периодически контролироваться в сроки, обусловленные местными инструкциями, но не реже 1 раза в год. Температуру нагрева следует измерять в летнее время.

3.2.5. Сопротивление изоляции вторичных токопроводов и рабочих токоведущих элементов электропечей и электротермических устройств (электронагревателей сопротивления, индукторов и др.) должно измеряться при каждом включении электротермической установки после ремонта и в других случаях, предусмотренных местными инструкциями.

3.2.6. Качество охлаждающей воды должно систематически контролироваться в соответствии с требованиями инструкций по эксплуатации оборудования.

3.2.7. Сопротивление электрической изоляции изолирующих прокладок, предотвращающих соединение с землей через крюк или трос кранов и талей, обслуживающих установки электронагревательных устройств сопротивления прямого действия, а также ферросплавных печей с перепуском самоспекающихся электродов без отключения установок, должно периодически проверяться в сроки, устанавливаемые ответственным за электрохозяйство Потребителя в зависимости от местных условий, но не реже 1 раза в год.

3.2.8. Оперативное обслуживание оборудования электротермических установок на высоте более 2,0 метра от уровня пола помещения должно производиться со стационарных рабочих площадок.

3.2.9. Приемка электротермической установки после ее монтажа должна осуществляться на основании результатов пробной эксплуатации и горячих испытаний, проводимых в соответствии с программой, входящей в техническую документацию электротермической установки.

Дуговые электропечи

3.2.10. На дуговой печи опытным путем должны быть сняты рабочие характеристики для всех ступеней вторичного напряжения и ступеней реактивного сопротивления дросселя. При наличии в цехе нескольких электропечей с одинаковыми параметрами характеристики определяются на одной из них.

3.2.11. В период загрузки электропечей необходимо следить, чтобы раскаленные концы электродов находились под сводом электропечи.

3.2.12. На установках дуговых сталеплавильных печей настройка токовой защиты от перегрузки должна согласовываться с действием автоматического регулятора электрического режима. В процессе эксплуатации короткие замыкания должны ликвидироваться автоматическим регулятором, и только в случаях, когда перемещением электродов не удается быстро устранить короткое замыкание, должна работать защита от перегрузки.

3.2.13. Настройка автоматического регулятора электрического режима должна обеспечивать оптимальный режим работы дуговой электропечи. Параметры настройки регуляторов должны периодически контролироваться.

Объемы и сроки проверок автоматических регуляторов определяются местными инструкциями, составленными с учетом инструкции по эксплуатации завода-изготовителя и местных условий. Полные проверки автоматических регуляторов должны проводиться не реже одного раза в год.

3.2.14. Контактные соединения короткой сети токопровода и электродержателей должны подвергаться периодическому осмотру не реже одного раза в шесть месяцев.

В целях сокращения потерь электроэнергии в контактах электродов необходимо обеспечивать высокое качество их торцов и ниппельных соединений и плотное свертывание электродов.

3.2.15. Контроль качества масла в трансформаторе и масляных выключателях, испытание масла на электрическую прочность, проверка контактов в переключателях, трансформаторах и масляных выключателях производится в сроки, установленные ответственным за электрохозяйство Потребителя, но не реже, чем это предусмотрено настоящими Правилами для общих электроустановок.

3.2.16. Все работы по подготовке к плавке на установках электрошлакового переплава производятся только при отключенном трансформаторе. В случаях, если один трансформатор питает попеременно две электрошлаковые установки, должна быть разработана специальная инструкция по безопасной подготовке второй установки, когда включена первая. Перечень этих электроустановок должен быть утвержден руководителем Потребителя, а инструкция доведена до сведения персонала.

3.2.17. Дуговые электропечи должны быть оснащены устройствами, не позволяющими ухудшать качество электроэнергии на границе, определенной договором энергоснабжения.

Работа дуговых электропечей без фильтро-компенсирующих устройств не допускается.

3.2.18. Работы по перепуску, наращиванию и замене электродов на дуговой сталеплавильной печи, а также по уплотнению электродных отверстий должны проводиться на отключенной электропечи.

Перепуск и наращивание набивных самоспекающихся электродов руднотермических печей, приварку тормозной ленты и загрузку электродной массой можно производить без снятия напряжения в электроустановках до 1000 В. Эти работы должны выполняться с изолированных рабочих (перепускных) площадок, имеющих междуфазные разделительные изоляционные перегородки.

Плазменно-дуговые и электронно-лучевые установки

3.2.19. Плазменно-дуговые и электронно-лучевые установки должен обслуживать персонал, специально подготовленный для работы на данных установках.

3.2.20. На основании инструкции по эксплуатации завода-изготовителя должна быть составлена и утверждена единая местная инструкция для электротехнического и электротехнологического персонала по обслуживанию плазменно-дуговых и электронно-лучевых установок (в дальнейшем плазменно-дуговые и электронно-лучевые установки именуются электронно-лучевыми), учитывающая специфику местных условий.

3.2.21. Электронно-лучевые установки должны быть оборудованы следующими блокировками:

электрической, отключающей масляные выключатели при открывании дверок, ограждений блоков и помещения электрооборудования (замки электрической блокировки);

механической блокировкой приводов разъединителей, допускающей открывание дверок камер масляного выключателя, а также разъединителей выпрямителя и блока накала только при отключенном положении разъединителей.

3.2.22. Открывать двери блока сигнализации, крышку пульта управления и защитные кожухи электрооборудования при включенной установке не допускается.

3.2.23. Ремонтные работы в зоне лучевого нагревателя электронно-лучевой установки проводятся только после ее отключения и наложения заземления.

3.2.24. Уровень рентгеновского излучения электронно-лучевых установок должен быть не выше значений, допускаемых действующими санитарными нормами. В процессе эксплуатации установок должен периодически проводиться дозиметрический контроль.

Электропечи сопротивления

3.2.25. Температура наружной поверхности кожуха электропечи должна быть не выше значений, установленных инструкцией по эксплуатации завода-изготовителя.

3.2.26. Состояние нагревательных элементов должно проверяться в соответствии с инструкцией по эксплуатации завода-изготовителя с учетом местных условий.

Индукционные плавильные и нагревательные приборы

3.2.27. Пункты 3.2.27 - 3.2.33 настоящей главы распространяются на электротермические индукционные установки промышленной (50 Гц), повышенной (до 30 кГц) и высокой (свыше 30 кГц) частоты.

3.2.28. Приемка индукционных установок в эксплуатацию производится при выполнении требований настоящих Правил, государственных стандартов и правил устройства электроустановок, санитарных норм по уровню электромагнитного поля на рабочих местах и норм по радиопомехам, проведении испытаний в соответствии с технической документацией завода-изготовителя и регистрации диапазона радиочастот в органах радиоинспекции.

3.2.29. Для снижения электрокоррозии от токов утечки металлические трубы системы водоохлаждения должны быть заземлены в самом начале перехода их в изолированные шланги, присоединенные к находящимся под напряжением водоохлаждаемым деталям.

3.2.30. Водоохлаждение должно осуществляться непрерывно с момента включения установки до полного охлаждения деталей после отключения. Наличие блокировки водоохлаждения с включающим устройством установки обязательно.

3.2.31. Персонал, обслуживающий индукционные плавильные печи и нагревательные установки, обязан систематически вести наблюдение за степенью нагрева ее конструктивных элементов от токов, наводимых электромагнитными полями рассеяния. В зависимости от полученных результатов должны приниматься меры по снижению потерь.

3.2.32. Осмотр установок проводит электротехнический персонал в соответствии с утвержденным в организации графиком. Результаты осмотра и принятые меры по ликвидации неисправностей заносятся в журнал работы установки. При осмотре следует обращать внимание на следующее:

безотказность работы всех блокирующих устройств, обеспечивающих безопасные условия труда персонала и необходимую четкость и очередность включения всех технологических и электрических элементов установки;

надежность экранирования и заземления отдельных блоков;

чистоту контактов пускорегулирующей аппаратуры, имеющей наибольшее количество включений и отключений;

правильность работы контактов с гашением дуги;

отсутствие накипи на водоохлаждаемых поверхностях деталей установки;

отсутствие пыли на частях установки.

3.2.33. Осмотр индукционных установок и ремонтные работы на них производятся после их отключения от источников питания.

3.2.34. Система охлаждения индуктора индукционных плавильных печей должна иметь блокировку, обеспечивающую снятие напряжения с индуктора при прекращении подачи воды.

3.2.35. При проведении плавок в индукционных плавильных печах допускается касаться шихты инструментом с изолированными ручками. Чтобы избежать ожогов, следует работать в рукавицах.

3.2.36. Включение контурных конденсаторов под напряжением для подстройки колебательного контура в процессе плавки в индукционных плавильных печах разрешается при наличии разъединителей с дистанционным приводом. Отключение контурных конденсаторов под напряжением не допускается.

3.2.37. Нагревательные посты, на которых выполняются операции термообработки и которые являются частью специализированных агрегатов (кузнечно-прессовых и прокатных станов, трубосварочных станков и др.), встраиваются в виде отдельных узлов в агрегат.

3.2.38. При работе на нагревательном посту с открытыми нагревательными индукторами, включенными через понижающий согласующий высокочастотный трансформатор, должны быть предусмотрены следующие защитные мероприятия:

кнопки управления нагревом и отключением нагревательного поста должны быть размещены в непосредственной близости от нагревательного индуктора в удобном для оператора-термиста месте;

одна точка вторичной обмотки согласующего высокочастотного трансформатора должна быть заземлена в любом месте;

оператор-термист должен иметь индивидуальные защитные средства;

должен быть вывешен плакат "Установка деталей и касание рукой индуктора при включенном напряжении не допускается".

Установки высокой частоты

3.2.39. К установкам ультразвуковой и радиочастотной относятся электроустановки, используемые для термообработки материалов (металлов - при индукционном нагреве, непроводящих материалов - в электрическом поле конденсаторов) и ультразвуковой их обработки.

3.2.40. Частота генерируемых колебаний должна периодически по графику, а также после каждого ремонта, связанного с демонтажем колебательного контура или заменой его деталей, проверяться на соответствие паспортным данным.

3.2.41. Эксплуатация неэкранированных нагревательных постов, рабочих конденсаторов или других технологических устройств, в которых уровень электромагнитного или электрического поля на рабочем месте превышает нормируемые значения, не допускается.

3.2.42. При проведении наладочных или ремонтных работ под напряжением со снятием постоянного ограждения с установки или ее деблокировкой следует убедиться в необходимости снятия ограждения или деблокировки и предусмотреть дополнительные мероприятия для создания безопасных условий работы.

3.2.43. Во время измерений на работающей установке производить какие-либо регулировочные работы, связанные с проникновением за постоянные ограждения и приближением к токоведущим частям, не допускается.

3.2.44. В технологических элементах установок для ультразвуковой обработки должны быть предусмотрены меры, обеспечивающие отсутствие электрических потенциалов в тех средах и материалах, с которыми приходится соприкасаться обслуживающему персоналу. Все высокочастотные части должны быть экранированы в соответствии с требованиями санитарных норм и правил и допустимыми радиопомехами.

3.2.45. Все работы по замене неисправных деталей установки, предохранителей и т.п. должны производиться после снятия напряжения.

Электродные котлы

3.2.46. Данные требования распространяются на электродные водогрейные и паровые котлы независимо от рабочего давления и температуры нагрева воды в них, питающиеся от источников тока промышленной частоты напряжением до и выше 1000 В, предназначенные для систем отопления, горячего водо- и пароснабжения жилых, коммунально-бытовых, общественных и производственных зданий, сооружений, промышленных и сельскохозяйственных установок.

3.2.47. В эксплуатацию допускаются только электродные котлы, изготовленные в организациях, имеющих технические средства, обеспечивающие соответствие их качества требованиям государственных стандартов или технических условий, согласованных в установленном порядке.

3.2.48. Электродные котлы и трубопроводы должны иметь тепловую изоляцию из материала, обладающего малым удельным весом и низкой теплопроводностью. Температура наружной поверхности изоляции должна быть не выше 55 град. С.

3.2.49. Электродные котлы должны устанавливаться в отдельном помещении. В этом же помещении можно располагать технологическое оборудование и устройства защиты и автоматики. Электродные котлы напряжением до 1000 В допускается устанавливать в производственных помещениях совместно с другим оборудованием. В помещении котельной должны быть предусмотрены дренажные устройства, обеспечивающие аварийный и ремонтный сброс воды из системы отопления или горячего водоснабжения.

3.2.50. В электрокотельной напряжением выше 1000 В должно быть предусмотрено отдельное помещение для электротехнического персонала. В этом же помещении могут устанавливаться пульт телеуправления и телеизмерения, а также устройства защиты и автоматики.

3.2.51. Исходя из необходимости выравнивания графика энергопотребления, эксплуатировать электродные котлы в теплофикационных системах, не имеющих пускорегулирующих устройств, не допускается. Электродные котлы должны быть оснащены устройствами автоматики, отключающими их в соответствии с заданным графиком работы.

3.2.52. Электродные паровые котлы напряжением выше 1000 В допускаются в эксплуатацию после регистрации, проверки и испытаний их в установленном порядке.

3.2.53. Электродные котлы могут работать без постоянного дежурства персонала при наличии устройств автоматического и дистанционного управления, обеспечивающих ведение нормального режима работы электродных котлов автоматически или с пульта управления, а также при наличии защиты, обеспечивающей остановку котла при нарушении режимов работы с подачей сигнала на пульт управления. При этом должна быть предусмотрена возможность остановки котла с пульта управления.

3.2.54. Регулирование мощности электродных котлов под напряжением не допускается.

3.2.55. Электродный котел должен быть немедленно отключен при:

несчастном случае;

исчезновении напряжения на устройствах дистанционного и автоматического управления и на всех контрольно-измерительных приборах;

повышении давления в котле выше разрешенного на 10% и продолжении его роста;

прекращении или снижении расхода воды через водогрейный котел ниже минимально допустимого, а также в других случаях, предусмотренных производственной инструкцией.

В местной производственной инструкции должен быть также указан порядок устранения аварийного состояния и пуска электродных котлов.

3.2.56. На каждый котел напряжением выше 1000 В, установленный в котельной, должен быть заведен журнал, в который заносятся дата, вид ремонта, результаты осмотра, сведения о замене деталей, данные об аварийных ситуациях и т.д.

3.2.57. Осмотр электродных котлов напряжением до 1000 В выполняется перед каждым отопительным сезоном, а напряжением выше 1000 В - с определенной периодичностью, устанавливаемой графиком, но не реже 1 раза в месяц. Осмотр осуществляется согласно требованиям местной производственной инструкции, утвержденной ответственным за электрохозяйство Потребителя.

Результаты осмотра и меры по устранению неисправностей заносятся в журнал за подписью работника, проводившего осмотр.

3.2.58. Планово-предупредительный ремонт производится с периодичностью, устанавливаемой для котлов напряжением выше 1000 В специальным графиком, но не реже 1 раза в 6 мес. Для котлов напряжением до 1000 В необходимость планово-предупредительного ремонта определяет технический руководитель Потребителя или организация, проводящая ремонт.

3.2.59. Профилактические испытания и измерения на электродных котлах должны проводиться в соответствии с нормами испытаний электрооборудования (Приложение 3).

Глава 3.3. ТЕХНОЛОГИЧЕСКИЕ ЭЛЕКТРОСТАНЦИИ ПОТРЕБИТЕЛЕЙ

3.3.1. Настоящая глава распространяется на стационарные и передвижные источники электрической энергии (бензиновые, дизельные, газовые), установленной мощностью до 30000 кВт с агрегатами единичной мощностью до 10000 кВт (в дальнейшем технологические электростанции Потребителей - ТЭП), используемые в качестве основных, пиковых, резервных и аварийных источников питания электроприемников Потребителей.

3.3.2. Конструкция, исполнение и класс изоляции электрических машин, аппаратов, приборов и прочего оборудования на ТЭП, а также проводов и кабелей должны соответствовать параметрам сети и электроприемника, условиям окружающей среды и внешним воздействующим факторам, или должна быть обеспечена защита от этих воздействий. Используемое на ТЭП оборудование, аппараты и другие устройства должны соответствовать требованиям государственных стандартов или техническим условиям, утвержденным в установленном порядке.

3.3.3. К эксплуатации допускаются ТЭП, на которых полностью смонтированы, проверены и испытаны в необходимом объеме оборудование, устройства защиты и автоматики, контрольно-измерительные приборы и сигнализация, провода и кабели, средства защиты.

3.3.4. При приемке в эксплуатацию ТЭП режим работы нейтрали электростанции и защитные меры электробезопасности должны соответствовать режиму работы нейтрали и защитным мерам, принятым в сети (электроприемниках) Потребителей.

3.3.5. Подключение аварийной или резервной ТЭП к сетям (электроприемникам) Потребителя вручную разрешается только при наличии блокировок между коммутационными аппаратами, исключающих возможность одновременной подачи напряжения в сеть Потребителя и в сеть энергоснабжающей организации.

3.3.6. Автоматическое включение аварийной или резервной ТЭП в случае исчезновения напряжения со стороны энергосистемы должно осуществляться с помощью устройств автоматики, обеспечивающих предварительное отключение коммутационных аппаратов электроустановок Потребителя от сети энергоснабжающей организации и последующую подачу напряжения электроприемникам от электростанции.

3.3.7. До ввода в эксплуатацию ТЭП, работа которой возможна параллельно с сетью энергоснабжающей организации, должна быть разработана и согласована с энергоснабжающей организацией инструкция, определяющая режим работы ТЭП.

3.3.8. В случае установки на границе балансовой принадлежности ТЭП автоматизированной системы коммерческого учета электроэнергии (далее - АСКУЭ) включение и отключение ТЭП в основном и пиковом режиме осуществляется с уведомлением оперативного персонала энергоснабжающей организации (электросетей).

3.3.9. Для обслуживания ТЭП должен быть выделен подготовленный персонал, имеющий соответствующую квалификационную группу по электробезопасности. Обслуживающий персонал в своих действиях должен руководствоваться требованиями инструкции по обслуживанию и эксплуатации ТЭП в соответствии с нормативными документами.

3.3.10. Для каждого вида технического обслуживания и ремонта ТЭП должны быть определены сроки с учетом документации завода-изготовителя. Осмотр станции, находящейся в резерве, должен проводиться не реже 1 раза в 3 месяца.

3.3.11. Готовность к пуску ТЭП, продолжительность ее работы на холостом ходу или под нагрузкой, а также результаты осмотров и проверок работы станции должны оформляться в эксплуатационной документации.

3.3.12. Сведения о наличии резервных стационарных или передвижных ТЭП, их установленная мощность и значение номинального напряжения указываются в договоре энергоснабжения и отражаются на электрических схемах.

3.3.13. Профилактические испытания и измерения параметров электрооборудования (кроме генераторов), заземляющих устройств, аппаратов, проводов, кабелей и т.п. должны проводиться в соответствии с нормами испытания электрооборудования (Приложение 3).

Глава 3.4. ЭЛЕКТРОУСТАНОВКИ ВО ВЗРЫВООПАСНЫХ ЗОНАХ

3.4.1. Требования настоящей главы распространяются на электроустановки, размещенные во взрывоопасных зонах внутри и вне помещений. При выборе и установке электрооборудования следует руководствоваться требованиями государственных стандартов и правил устройства электроустановок.

3.4.2. Эксплуатация электроустановок и электрооборудования должна производиться в соответствии с требованиями настоящих Правил, правил безопасности, инструкций заводов-изготовителей, комплекса государственных стандартов на взрывозащищенное электрооборудование, устанавливающих требования к эксплуатации, и руководящих документов, утвержденных в установленном порядке.

3.4.3. К эксплуатации во взрывоопасных зонах допускается электрооборудование, которое изготовлено в соответствии с требованиями государственных стандартов на взрывозащищенное электрооборудование.

Во взрывоопасных зонах, в которых требуется установка взрывозащищенного электрооборудования, не допускается эксплуатировать электрооборудование, не имеющее маркировки по взрывозащите на корпусе электрооборудования. Возможность применения электрооборудования, встраиваемого в технологические установки, рассматривается при наличии письменного заключения испытательных организаций, аккредитованных в установленном порядке.

3.4.4. Вновь смонтированная или реконструированная электроустановка должна быть принята в эксплуатацию в порядке, установленном действующими правилами.

При допуске в эксплуатацию вновь смонтированной или реконструированной установки кроме документации, предусмотренной отраслевыми правилами приемки и настоящими Правилами, должны быть оформлены и переданы Потребителю следующие документы и расчеты:

а) проект силового электрооборудования и электрического освещения, который наряду с обычными техническими расчетами и чертежами должен содержать:

расчет или техническое обоснование возможности образования в помещении или вокруг наружной установки взрывоопасных концентраций горючих тазов, паров ЛВЖ, горючей пыли или волокон в смеси с воздухом с указанием применяемых и получаемых в процессе производства веществ, на основании которых определяются класс взрывоопасной зоны, категория и группа взрывоопасных газо- или паровоздушных смесей, или наименования горючих волокон либо пыли, по которым выбирается электрооборудование. Расчет или техническое обоснование могут быть изложены в технологической части проекта;

спецификацию электрооборудования и установочной аппаратуры с указанием их маркировки по взрывозащите;

планы расположения электрооборудования с разводкой силовых, осветительных, контрольных и других электрических цепей с указанием классов взрывоопасных зон, категории и группы взрывоопасных смесей или наименования горючих волокон либо пыли, по которым было выбрано электрооборудование;

документацию по молниезащите зданий и сооружений и защите от статического электричества;

расчет токов короткого замыкания в сетях напряжением до 1000 В (однофазного - для сетей с глухозаземленной нейтралью и двухфазного - для сетей с изолированной нейтралью). При этом должна быть проверена кратность токов КЗ относительно номинального тока плавкой вставки ближайшего предохранителя или расцепителя автоматического выключателя для сетей с глухозаземленной нейтралью;

перечень мероприятий, которые могут предотвратить образование взрывоопасных концентраций: устройство вентиляции, сигнализации, установка защитных, блокировочных устройств и автоматических средств контроля концентрации взрывоопасных газов, паров, веществ и др.;

б) документация приемосдаточных и пусконаладочных испытаний электрооборудования, а также протоколы:

предпусковых испытаний взрывозащищенного электрооборудования, предусмотренных инструкциями заводов-изготовителей;

измерения избыточного давления или расхода воздуха в помещениях подстанций, распределительных устройств, а также в помещениях с электродвигателями, валы которых проходят через стену во взрывоопасное смежное помещение;

испытаний давлением плотности соединений трубопроводов и разделительных уплотнений электропроводок;

проверки полного сопротивления петли фаза-нуль в установках напряжением до 1000 В с глухим заземлением нейтрали (сопротивление проверяется на всех электроприемниках, расположенных во взрывоопасных зонах) с контролем кратности тока однофазного КЗ по отношению к номинальному току ближайшей плавкой вставки предохранителя или уставки автоматического выключателя;

проверки работы электромагнитных расцепителей автоматических выключателей, тепловых расцепителей (реле) магнитных пускателей и автоматов, устройств защитного отключения;

проверки звуковой сигнализации контроля изоляции и целостности пробивного предохранителя в электроустановках напряжением до 1000 В с изолированной нейтралью;

проверки работы звуковой сигнализации контроля изоляции сети постоянного тока;

в) документация, поставляемая с импортным взрывозащищенным электрооборудованием;

г) инструкции заводов-изготовителей по монтажу и эксплуатации взрывозащищенного электрооборудования.

3.4.5. При приемке в эксплуатацию электроустановок кроме выполнения требований государственных стандартов и правил устройства электроустановок, настоящих Правил и инструкций заводов-изготовителей необходимо контролировать:

а) соответствие проекту установленного во взрывоопасных зонах электрооборудования, а также смонтированных проводов и кабелей; соответствие номера электрооборудования, предусмотренного проектом, номеру технологического оборудования, для которого оно предназначено;

б) техническое состояние каждого электротехнического изделия:

наличие маркировки и предупреждающих знаков;

отсутствие повреждений оболочки, смотровых стекол, влияющих на взрывозащищенность:

наличие всех крепежных элементов (болтов, гаек, шайб и т.п.), заземляющих и пломбировочных устройств, заглушек в неиспользуемых вводных устройствах;

в) правильность выполнения ввода проводов, кабелей, надежность их уплотнения в электрооборудовании, надежность их контактных соединений - путем осмотра при снятых крышках вводных устройств, а в случае необходимости - при полной разборке;

г) наличие разделительных уплотнений труб электропроводок, что должно быть подтверждено протоколом испытаний монтажной организации и выборочной проверкой;

д) наличие засыпки песком коробов для прохода открыто проложенных кабелей сквозь стены и отсутствие повреждений наружных оболочек кабелей;

е) наличие уплотнений в патрубках при проходе открыто проложенных одиночных кабелей сквозь стены;

ж) правильность выполнения требований к монтажу, изложенных в инструкциях заводов-изготовителей; следует обращать особое внимание на выполнение требований инструкций заводов - изготовителей электрооборудования, в маркировке которого после знака взрывозащиты стоит знак "X";

з) полноту выполнения комплекса мероприятий, обеспечивающих взрывозащиту, для чего следует:

на электрооборудовании с видом взрывозащиты "взрывонепроницаемая оболочка" ("d") щупами проверить ширину взрывонепроницаемых щелей (зазоров), для измерения которых не требуется разборки узлов электрооборудования (ширина щелей должна быть не больше указанной в инструкциях заводов-изготовителей); провести выборочную проверку наличия антикоррозионной смазки на доступных взрывозащитных поверхностях взрывонепроницаемых оболочек и при необходимости ее возобновить, проверить наличие всех крепежных болтов, обеспечивающих совместно с крышками, фланцами, щитами и другими частями электрооборудования элементы взрывозащиты (крепежные болты должны быть затянуты, съемные детали должны прилегать к корпусу оболочки плотно, насколько это позволяет конструкция, а детали с резьбовым креплением должны быть завинчены и застопорены);

на электрооборудовании с защитой вида "е" проверить наличие и исправность прокладок, состояние фланцевых соединений, обеспечивающих защиту изделия от внешних воздействий, целостность изоляционных деталей; у электрических машин - наличие защиты от перегрузки и соответствие времени ее срабатывания времени, указанному в табличке или паспорте, отсутствие трения между вентилятором и кожухом, а также соединительной муфтой и ее защитным кожухом; у светильников - соответствие мощности ламп паспортным данным на светильник, состояние светопропускающих элементов и охранных сеток, где они предусмотрены конструкцией;

на электрооборудовании с видом взрывозащиты "масляное или негорючей жидкостью заполнение оболочки" ("о") проверить состояние смотровых окон на указателе высоты слоя защитной жидкости или других средств контроля ее высоты, высоту слоя, наличие свободного пространства для опускания бака с защитной жидкостью, эластичных прокладок, отсутствие течи защитной жидкости из оболочки, соответствие минерального масла или защитной жидкости установленным стандартам и (или) нормам;

на электрооборудовании с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" ("р") проверить выполнение требований, указанных в инструкции по монтажу и эксплуатации заводов-изготовителей, а также исправность блокировок, контролирующих давление и количество воздуха, продуваемого через электрооборудование перед пуском, и других блокировок, указанных в нормативно-технической документации;

на электрооборудовании с видом взрывозащиты "искробезопасная электрическая цепь" ("i") проверить комплектность и соответствие этого электрооборудования требуемым параметрам; соответствие внешних соединений приборов (установок) схеме, длине и маркам соединительных кабелей (проводов) или максимально допустимого значения их емкости и индуктивности, значения подводимого напряжения требованиям монтажно-эксплуатационной инструкции на изделие; правильность монтажа; отсутствие в соединительных шкафах, ящиках и коробках общего назначения, в которые заведены искробезопасные цепи, электрических цепей приборов и аппаратов, не входящих в комплект данного электрооборудования;

на электрооборудовании с видом взрывозащиты "кварцевое заполнение оболочки" ("q") проверить состояние смотровых окон или других средств контроля толщины защитного слоя заполнителя (кварцевого песка), отсутствие повреждений оболочки и эластичных прокладок, исправность блокировок и сигнализации при наличии последних.

3.4.6. Приемка в эксплуатацию взрывозащищенного электрооборудования с дефектами, недоделками не допускается.

3.4.7. При эксплуатации взрывозащищенного электрооборудования на него должны быть заведены паспорта индивидуальной эксплуатации, например в виде отдельных карт, в которых наряду с паспортными данными должны отмечаться результаты ремонтов, профилактических испытаний и измерений параметров взрывозащиты (ширина и длина щели, значение избыточного давления и др.), неисправности и дефекты. Форму эксплуатационного паспорта (карты) утверждает ответственный за электрохозяйство Потребителя. Результаты, занесенные в паспорт, подписывает ответственный за электрохозяйство.

3.4.8. Электромагнитные расцепители автоматов и тепловые расцепители (реле) магнитных пускателей и автоматов, устройства защитного отключения должны проверяться на срабатывание при капитальном, текущем ремонтах и межремонтных, т.е. профилактических, испытаниях, не связанных с выводом электрооборудования в ремонт, в сроки, установленные нормами испытаний электрооборудования (Приложение 3), а также при неправильном их действии и отказе.

3.4.9. Плавкие вставки предохранителей должны проверяться при плановых ремонтах на их соответствие номинальным параметрам защищаемого оборудования. Замена плавких вставок производится по мере выхода их из строя. Эксплуатация предохранителей с утечкой наполнителя, трещинами и иными дефектами корпуса не допускается.

3.4.10. Проверка срабатывания блокировок электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" производятся 1 раз в 6 месяцев.

3.4.11. Проверка срабатывания газосигнализаторов, воздействующих на отключение электрооборудования, производится 1 раз в год лабораториями, аттестованными органами госэнергонадзора.

3.4.12. В электроустановках напряжением до 1000 В с глухозаземленной нейтралью (системы TN) при капитальном, текущем ремонтах и межремонтных испытаниях, но не реже 1 раза в 2 года должно измеряться полное сопротивление петли фаза-нуль электроприемников, относящихся к данной электроустановке и присоединенных к каждой сборке, шкафу и т.д., и проверяться кратность тока КЗ, обеспечивающая надежность срабатывания защитных устройств.

Внеплановые измерения должны выполняться при отказе устройств защиты электроустановок.

3.4.13. В электроустановках напряжением до 1000 В с изолированной нейтралью в процессе эксплуатации периодически, но не реже 1 раза в месяц должна проверяться звуковая сигнализация устройства контроля изоляции и целостности пробивного предохранителя. Состояние пробивных предохранителей должно проверяться также при подозрении об их срабатывании.

В сетях постоянного тока в процессе эксплуатации периодически, но не реже 1 раза в месяц, должна проверяться звуковая сигнализация устройства контроля изоляции сети.

3.4.14. Осмотр, проверка и испытание заземляющего устройства должны производиться в сроки, определенные настоящими Правилами. Отдельные элементы заземляющего устройства взрывоопасных установок вскрываются выборочно: первое вскрытие подземной части рекомендуется после 8 лет эксплуатации, последующие - через 10 лет.

Если при измерении сопротивления заземляющего устройства будет получено значение, превышающее проектное, должна быть произведена его ревизия и приняты меры к устранению дефекта. После этого должно быть вновь измерено сопротивление заземляющего устройства.

3.4.15. После каждой перестановки электрооборудования перед его включением необходимо проверить его соединение с заземляющим устройством, а в сети напряжением до 1000 В с глухозаземленной нейтралью, кроме того, - сопротивление петли фаза-нуль.

3.4.16. Электроустановки, находящиеся в горячем резерве, должны быть всегда готовы к немедленному включению. Для этого их следует периодически, в сроки, определяемые местными условиями, включать в работу.

Электроустановки, выведенные из работы более чем на сутки, перед включением должны быть проверены в соответствии с требованиями п. 3.4.20 настоящей главы.

3.4.17. Включать в работу взрывозащищенное электрооборудование необходимо в порядке, изложенном в инструкциях заводов-изготовителей.

3.4.18. Все электрические машины, аппараты, а также другое электрооборудование и электропроводки во взрывоопасных зонах должны периодически, в сроки, определяемые местными условиями, но не реже 1 раза в 3 месяца, подвергаться наружному осмотру ответственным за электрохозяйство или назначенным им работником. Результаты осмотра заносятся в оперативный или специальный журнал.

3.4.19. Осмотр внутренних частей электрооборудования напряжением до и выше 1000 В проводится в сроки, указанные в местных инструкциях, и с соблюдением мер электробезопасности.

3.4.20. Осмотр электрооборудования и сетей должен производить электротехнический персонал в сроки, регламентируемые местными инструкциями, с учетом состояния электрооборудования и сетей, среды, условий их работы, загрузки и т.п. При этом необходимо обращать внимание на следующее:

отсутствие изменений или отклонений от обычного состояния электрооборудования при его функционировании;

степень коррозии, состояние окраски труб, крепежных элементов оболочек; отсутствие люфта в местах присоединения труб к электрооборудованию (отсутствие люфта допускается проверять покачиванием труб), наличие заглушек на неиспользованных вводах, исправность прокладок; крышки фитингов и коробок должны быть завернуты до отказа;

исправность вводов проводов и кабелей в электрооборудовании; целостность стенок смотровых окон электрооборудования и стеклянных колпаков светильников;

целостность заземляющих устройств;

исправность приточно-вытяжной вентиляции в помещениях распределительных устройств, трансформаторных и преобразовательных подстанций, которые примыкают к помещениям с взрывоопасной зоной, а также в помещениях, где установлены электродвигатели, валы которых проходят через стену в смежное помещение с взрывоопасной зоной и в месте прохода через стену должны иметь сальниковые уплотнения;

наличие предупреждающих плакатов и знаков маркировки взрывозащиты на электрооборудовании;

наличие всех предусмотренных конструкцией болтов, крепящих элементы оболочки (они должны быть хорошо затянуты), пломб, которые предусмотрены конструкцией, заземления;

отсутствие попадания на электрооборудование брызг, капель и пыли;

совпадение порядкового номера на электрооборудовании и технологическом оборудовании;

предельную температуру поверхностей взрывозащищенного электрооборудования там, где для этого предусмотрены средства контроля.

Температура должна быть не выше значений, приведенных ниже:

а) для электрооборудования, изготовленного по государственным стандартам:

Температура, град. С Температурный класс

450 Т1

300 Т2

200 Т3

135 Т4

100 Т5

85 Т6

б) для электрооборудования, изготовленного по правилам изготовления взрывозащищенного и рудничного электрооборудования (далее - ПИВРЭ):

Температура, град. С Группа взрывоопасных классов

450 Т1

300 Т2

200 Т3

135 Т4

100 Т5

в) для электрооборудования, изготовленного по правилам изготовления взрывозащищенного электрооборудования (далее - ПИВЭ):

Температура, град. С Группа

360 А

240 Б

140 Г

100 Д

3.4.21. При осмотре электрооборудования с видом взрывозащиты "взрывонепроницаемая оболочка" ("d") необходимо обращать внимание на:

состояние крепежных болтов, обеспечивающих совместно с крышками, фланцами, щитами и другими частями электрооборудования взрывозащиту. Крепежные болты должны быть затянуты, съемные детали плотно прилегать к оболочке, а детали с резьбовым креплением должны быть привинчены и застопорены;

состояние оболочки. На оболочке не должно быть трещин, сколов, вмятин.

3.4.22. При осмотре электрооборудования с видом взрывозащиты "масляное или негорючей жидкостью заполнение оболочки" ("о") должны быть проверены высота слоя защитной жидкости в оболочке, которая должна соответствовать данным завода-изготовителя, цвет жидкости и отсутствие его течи, а также температура верхнего слоя, если конструкцией электрооборудования предусмотрено ее измерение.

Предельная температура верхнего слоя минерального масла должна быть не более:

Температура, град. С Температурный класс

115 Т1, Т2, Т3, Т4

100 Т5

85 Т6

Предельная температура верхнего слоя синтетической жидкости должна быть не выше значений, указанных в технических условиях на эту жидкость, а также значений, указанных в п. 3.4.20.

3.4.23. При осмотре электрооборудования с защитой вида "е" (повышенной надежности против взрыва в соответствии с ПИВРЭ) должны быть проверены:

наличие и состояние видимых уплотнительных прокладок и состояние доступных фланцевых соединений, обеспечивающих защиту изделия от внешних воздействий;

наличие защиты от перегрузки и соответствие времени ее срабатывания времени, указанному в табличке, паспорте или монтажно-эксплуатационной инструкции на изделие, работу блокировок, состояние внешних изоляционных деталей;

состояние вентиляторов электродвигателей, защитных оболочек вентиляторов и соединительных муфт, соответствие мощности и типа ламп светильников;

отсутствие пыли и грязи на оболочке электрооборудования;

изменения или отклонения от обычного состояния электрооборудования при его функционировании.

3.4.24. При осмотре электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" ("р") должны быть проверены:

строительная часть помещения (отсутствие трещин, разрушений);

состояние каналов электрических коммуникаций (в местах, где отверстия открываются во взрывоопасную зону, должны быть заглушки или закрывающиеся клапаны, чтобы предотвратить попадание снаружи взрывоопасных газов или паров при повреждении системы продувки под давлением);

наличие надписи на дверях, ведущих в помещение: "Внимание! Помещение защищенное, под избыточным давлением. Закрывать дверь";

исправность системы подачи защитного газа (вентиляторов, фильтров, трубопроводов и т.д.), системы контроля параметров защитного газа и блокировок;

целостность уплотнений в оболочке электрооборудования и газопроводах, исправность и показания измерительных приборов, контролирующих избыточное давление в оболочке и температуру подшипников, оболочки, а также входящего и выходящего из оболочки электрооборудования защитного газа.

3.4.25. При осмотре электрооборудования с видом взрывозащиты "искробезопасная электрическая цепь" ("i") должны быть проверены:

состояние оболочки. Оболочка должна обеспечивать защиту внутренних элементов искробезопасного электрооборудования во взрывоопасной зоне в соответствии с условиями эксплуатации. Крышка оболочки должна иметь запорные устройства или быть опломбирована;

наличие и целостность заземляющего устройства;

отсутствие повреждений соединительных проводов и кабелей;

отсутствие повреждений крепления видимых монтажных жгутов;

сохранность доступных изоляционных трубок на местах пайки и качество их подклейки;

целостность заливки компаундом доступных блоков искрозащиты;

наличие и целостность предохранителей;

параметры элементов искрозащиты и выходных цепей там, где это предусмотрено;

соблюдение требований и указаний монтажно-эксплуатационной инструкции при замене предохранителей, производстве электрических измерений, испытаний электрической изоляции и др.

3.4.26. При осмотре и проверке электрооборудования со специальным видом взрывозащиты ("s") необходимо руководствоваться инструкциями, прилагаемыми к нему.

3.4.27. У электрооборудования с заполнением компаундом должно проверяться состояние заливки. При обнаружении в заливке раковин, трещин, а также отслоений заливочной массы от заливаемых деталей дальнейшая эксплуатация изделий не допускается.

3.4.28. У электродвигателей с заполнением сыпучим материалом должно проверяться отсутствие утечки (высыпания) сыпучего материала. При обнаружении утечки дальнейшая эксплуатация изделия не допускается.

3.4.29. При осмотре электрооборудования с видом взрывозащиты "кварцевое заполнение оболочки" ("q") необходимо проверять:

наличие заполнителя, толщину засыпки и отсутствие пустот заполняющего материала, если конструкцией оболочки предусмотрено устройство визуального контроля слоя наполнителя;

отсутствие повреждений оболочки и самоотвинчивания болтовых соединений;

температуру перегрева поверхности заполнения и оболочки по условиям взрывозащиты (см. п. 3.4.20).

3.4.30. Внеочередные осмотры электроустановки должны проводиться после ее автоматического отключения устройствами защиты. При этом должны быть приняты меры против самовключения установки или включения ее посторонним работником.

Эксплуатационной документацией на конкретные изделия могут быть предусмотрены и другие виды проверок, которые также должны выполняться при осмотрах.

Особое внимание следует обращать на выполнение требований инструкций заводов - изготовителей электрооборудования, в маркировке которого после знака взрывозащиты стоит знак "X".

При внутреннем осмотре наряду с проверкой корпуса электрооборудования необходимо проверить внутренние полости оболочек, удалить накопившийся конденсат, подтянуть ослабленные детали и присоединительные и контактные зажимы токоведущих частей, заменить поврежденные или изношенные прокладки, очистить взрывозащитные поверхности от старой консистентной смазки и нанести новую противокоррозионную смазку на эти поверхности. После сборки проверить затяжку всех болтов на крышках и других разъемных соединениях.

3.4.31. Ширина взрывонепроницаемой щели оболочек электрооборудования в процессе эксплуатации в доступных для контроля местах должна измеряться:

на электрооборудовании, установленном на вибрирующих механизмах, с периодичностью, устанавливаемой ответственным за электрохозяйство Потребителя;

на электрооборудовании, находящемся в плановом ремонте, а также на электрооборудовании, взрывонепроницаемые оболочки которого подвергались разборке.

Ширина щели должна быть не более указанной в инструкциях заводов-изготовителей, а при отсутствии инструкции должна соответствовать данным, приведенным в табл. П5.1 - П5.7 (Приложение 5).

3.4.32. В трубных электропроводках, проложенных в сырых и особо сырых помещениях, в период резких изменений температур необходимо спускать конденсат из водосборных трубок не реже 1 раза в месяц, а в остальное время - исходя из местных условий.

После спуска конденсата необходимо обеспечить герметизацию трубных проводок.

3.4.33. Во взрывоопасных зонах не допускается:

ремонтировать электрооборудование, находящееся под напряжением;

эксплуатировать электрооборудование при любых повреждениях, например при неисправных защитных заземлениях, контактных соединениях, изоляционных деталях, блокировках крышек аппаратов, прокладках, блокировках включения электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением"; при нарушении взрывозащищенности оболочки, отсутствии крепежных элементов; при течи защитной жидкости из оболочки и др.;

вскрывать оболочку взрывозащищенного электрооборудования, токоведущие части которого находятся под напряжением;

включать автоматически отключившуюся электроустановку без выяснения причин и устранения причин ее отключения;

нагружать взрывозащищенное электрооборудование, провода и кабели выше норм или допускать режимы его работы, не предусмотренные нормативно-технической документацией;

изменять установленную инструкцией завода-изготовителя комплектность искробезопасных приборов (устройств);

изменять марку и увеличивать длину проводов и кабелей, если электрическая емкость или индуктивность при этой замене будут превышать максимально допустимые значения этих величин для данной искробезопасной цепи;

оставлять открытыми двери помещений и тамбуров, отделяющих взрывоопасные зоны (помещения) от других взрывоопасных зон (помещений) или невзрывоопасных помещений;

заменять перегоревшие электролампы во взрывозащищенных светильниках другими видами ламп или лампами большей мощности, чем те, на которые рассчитаны светильники; окрашивать и матировать светопропускающие элементы (колпаки);

включать электроустановки без аппаратов, отключающих защищаемую электрическую цепь при ненормальных режимах;

заменять устройства защиты [тепловые расцепители (реле) магнитных пускателей и автоматов, предохранители, электромагнитные расцепители автоматов] электрооборудования другими видами защит или устройствами защит с другими номинальными параметрами, на которые данное электрооборудование не рассчитано;

оставлять в работе электрооборудование с высотой слоя защитной жидкости или кварцевого песка ниже установленной;

оставлять в работе электрооборудование с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" ("р") с давлением ниже указанного в точках контроля этого давления согласно инструкции по монтажу и эксплуатации. При этом во взрывоопасных зонах классов 1 и 2 для взрывозащищенного электрооборудования видов Рх и Ру требуется срабатывание двух автоматических устройств или одного защитного устройства для взрывозащиты вида Рz при давлении ниже нормированного. Должна быть обеспечена возможность проверки правильности работы устройств во время эксплуатации электрооборудования. Изменение уставок защитных устройств должно быть возможным только с помощью инструмента или ключа;

эксплуатировать кабели с внешними повреждениями наружной оболочки и стальных труб электропроводок.

3.4.34. На взрывозащищенном электрооборудовании закрашивать паспортные таблички не допускается. Необходимо периодически восстанавливать окраску знаков взрывозащиты и предупреждающих знаков. Цвет их окраски должен отличаться от цвета окраски электрооборудования.

3.4.35. Периодичность профилактических испытаний взрывозащищенного электрооборудования устанавливает ответственный за электрохозяйство Потребителя с учетом местных условий. Она должна быть не реже, чем указано в главах настоящих Правил, относящихся к эксплуатации электроустановок общего назначения.

Испытания проводятся в соответствии с требованиями и нормами, указанными в правилах и инструкциях заводов-изготовителей.

3.4.36. Электрические испытания во взрывоопасных зонах разрешается проводить только взрывозащищенными приборами, предназначенными для соответствующих взрывоопасных сред, а также приборами, на которые имеется заключение испытательной организации.

Разрешается проводить испытания непосредственно во взрывоопасных зонах приборами общего назначения при условии, что взрывоопасные смеси во время проведения испытаний отсутствуют или содержание горючих газов (паров легковоспламеняющихся жидкостей) во взрывоопасной зоне находится в пределах установленных норм. Кроме того, должна быть исключена возможность образования взрывоопасных смесей во время проведения испытаний, а также должно быть письменное разрешение на огневые работы.

Разрешается испытывать взрывозащищенное электрооборудование, кроме электрооборудования с видами взрывозащиты "искробезопасная электрическая цепь" и "повышенная надежность против взрыва" (по ПИВРЭ) или с взрывозащитой вида "е", без письменного разрешения на огневые работы приборами, аппаратами, испытательными установками общего назначения, установленными в распределительных устройствах, расположенных в помещениях, кроме особо опасных, при условии, что все узлы электрооборудования, создающие элементы взрывозащиты, находятся в собранном состоянии.

3.4.37. При загазованности помещения, вызванной аварией, нарушением технологического режима работы или какой-либо другой причиной, должны быть проведены все мероприятия, предусмотренные местными инструкциями по действиям в аварийных ситуациях.

3.4.38. У Потребителей, имеющих опасность взрыва пыли или волокон, необходимо измерять концентрацию взвешенной в воздухе пыли или волокон при полностью работающем технологическом оборудовании. Периодичность измерений концентрации зависит от местных условий, но не реже 1 раза в месяц.

В технической документации (проекте, технологическом регламенте и т.д.) должны быть приведены характеристики образующихся в процессе производства горючих волокон или пыли: нижний концентрационный предел, температура самовоспламенения и тления осевшей пыли (аэрогеля), температура самовоспламенения взвешенной пыли (аэрозоля), которые устанавливаются уполномоченными на это организациями.

3.4.39. Уплотнения и другие приспособления, обеспечивающие защиту помещений подстанций, трансформаторных пунктов и других помещений электроустановок от проникновения пыли и горючих волокон, должны содержаться в исправности. Эти помещения должны очищаться от пыли и волокон в сроки, обусловленные местными условиями, но не реже 2 раз в год.

3.4.40. Внутренние и внешние поверхности электрооборудования и электропроводок должны очищаться от пыли и волокон регулярно в сроки, определяемые местными условиями. Особое внимание следует обращать на предотвращение накапливания пыли и волокон на нагретых поверхностях.

3.4.41. Очищать электрооборудование и электропроводки от пыли или волокон следует путем отсоса.

Допускается очистка сжатым воздухом из шланга с резиновым наконечником при наличии передвижной пылеотсасывающей установки, состоящей из взрывозащищенного вентилятора и фильтра на его напорной стороне. Всасывающая сторона вентилятора должна быть выполнена в виде укрытия, которое закрепляется над очищаемым оборудованием.

3.4.42. Пыль и волокна внутри электрооборудования должны убираться в сроки, указанные в местных инструкциях, но не реже:

2 раза в год - для электрических машин с нормально искрящимися частями (машины постоянного тока, коллекторные и др.);

1 раз в 2 - 3 месяца - для электрооборудования, установленного на механизмах, подверженных тряске, вибрации и т.п.;

1 раз в год - для остального электрооборудования.

3.4.43. Осветительная арматура (стеклянные колпаки, рефлекторы, металлические части и др.) и лампы всех видов должны очищаться в сроки, обусловленные местными инструкциями, а в тех случаях, когда слой осевшей пыли на наружных поверхностях металлических оболочек превышает 5 мм, - досрочно.

3.4.44. Персонал, обслуживающий электрооборудование, должен своевременно смазывать его трущиеся поверхности во избежание их абразивного износа. Регулярно в сроки, установленные в зависимости от местных условий, необходимо заменять смазку в пыленепроницаемых соединениях типа "металл к металлу" со смазкой.

3.4.45. Эластичные уплотнения, предназначенные для защиты электрооборудования от проникновения пыли или волокон, должны быть исправными и своевременно заменяться.

3.4.46. При сжатии вновь установленной уплотнительной резиновой прокладки ее высота должна изменяться в пределах 30 - 40%.

3.4.47. Применять деревянные или металлические ящики в качестве дополнительных оболочек для защиты электрических машин от проникновения пыли или волокон не допускается.

3.4.48. Подача напряжения на электрооборудование в помещениях с взрывоопасными технологическими процессами допускается только при работающих вентиляционных системах.

3.4.49. Ежемесячно необходимо производить кратковременный пуск неработающих (резервных) вентиляторов в целях освобождения их от скопившейся пыли или волокон.

3.4.50. Систематически должна контролироваться температура узлов электрооборудования, для которых это предусмотрено его конструкцией. Максимальная температура наружных поверхностей электрооборудования, установленного на предприятиях, где имеется опасность взрыва пыли и волокон, должна быть на 50 град. С ниже температуры тления или самовоспламенения для осевшей пыли и не более 2/3 температуры самовоспламенения взвешенной пыли.

В тех случаях, когда невозможно обеспечить слой осевшей пыли на оболочке электрооборудования менее 5 мм, оно должно быть испытано для определения реального нагрева его наружных поверхностей. Такие испытания проводят специально уполномоченные испытательные организации.

3.4.51. Ремонт и профилактические испытания взрывозащищенного электрооборудования должны проводиться в сроки, установленные настоящими Правилами, инструкциями заводов-изготовителей и другой нормативно-технической документацией.

3.4.52. Потребитель может заменять любые детали взрывозащищенного электрооборудования деталями, изготовленными заводом-изготовителем или предприятием, получившим разрешение на ремонт такого оборудования, по согласованной в установленном порядке технической документации, с последующей проверкой элементов взрывозащиты.

3.4.53. На взрывозащищенном электрооборудовании оперативному или оперативно-ремонтному персоналу по перечню работ, выполняемых в порядке текущей эксплуатации, разрешается выполнять следующие виды работ при соблюдении требований, предъявляемых при ремонте электрооборудования общего назначения:

замену смазки и замену подшипников аналогичными;

ревизию токоведущих частей, контактных соединений, замену контакторов, реле расцепителей однотипными, замену контактных колец и коллекторов;

замену перегоревших ламп и поврежденных колпаков в светильниках (при высоте их установки до 2,5 м);

разборку и сборку электрооборудования, чистку и смазку взрывозащищенных поверхностей, ремонт наружных элементов оболочки, не связанных с ее взрывобезопасностью (например, лап двигателей, рым-болтов или ушей для транспортировки и т.п.);

устранение течи масла (защитной жидкости) и его замену;

замену уплотняющих прокладок и эластичных колец, уплотняющих кабели или провода. Эластичные кольца допускается устанавливать разрезными в соответствии с рис. П6.1 и П6.2 (Приложение 6), если жилы кабелей и проводов имеют наконечники и монтаж выполняется по соответствующим инструкциям;

замену предохранителей, сухих гальванических элементов и аккумуляторных батарей идентичными. При ремонте искробезопасных систем и электрооборудования проводятся только работы, которые регламентированы монтажно-эксплуатационной инструкцией;

замену поврежденных изоляторов идентичными;

ремонт оболочек и установленного в них электрооборудования, а также систем обеспечения оболочек защитным газом и систем защиты и блокировок при условии, что этот ремонт не будет влиять на взрывозащищенность электрооборудования, оболочка которого заполнена или продувается защитным газом под избыточным давлением;

ремонт вентиляторов электродвигателя и его кожуха;

установку недостающих болтов, винтов и гаек. Размеры и материал устанавливаемых болтов, винтов, гаек должны соответствовать заменяемым.

При вводе в эксплуатацию асинхронного электродвигателя с защитой вида "е" (повышенная надежность против взрыва) с замененной обмоткой необходимо проверить наличие защиты от перегрузки, обеспечивающей его отключение при заторможенном роторе за время, не превышающее время срабатывания защиты tс, указанное на его заводской табличке.

После ремонта элементы взрывозащиты электрооборудования должны соответствовать требованиям инструкций заводов-изготовителей и государственных стандартов на взрывозащищенное электрооборудование или ремонтной документации, согласованной с испытательной организацией.

На производство других видов ремонтных работ Потребитель должен получить разрешение в установленном порядке.

Руководители и специалисты, под руководством и контролем которых производятся ремонт и испытания электрооборудования, несут полную ответственность за качество работ.

3.4.54. При каждом повреждении взрывозащищенного электрооборудования ответственный за эксплуатацию участка составляет акт или вносит запись в паспорт индивидуальной эксплуатации с указанием даты и причины повреждения, а также делает отметку о его устранении.

3.4.55. Разборка и сборка электрооборудования должны производиться в последовательности, которая указана в заводской инструкции по монтажу и эксплуатации, причем по возможности эти работы должны выполняться в мастерской. Питающие кабели, отсоединенные на время снятия электродвигателей в ремонт, должны быть защищены от механических повреждений. При разборке взрывонепроницаемых оболочек электрооборудования не допускается наличие огня: не допускается курение; должен применяться инструмент, исключающий образование искр.

3.4.56. По окончании ремонта взрывозащищенного электрооборудования необходимо измерить параметры взрывозащиты, указанные в инструкциях заводов-изготовителей или ремонтной документации, согласованной с испытательной организацией, а полученные данные и объем выполненной работы записать в паспорт (карту) электрооборудования.

3.4.57. Силовые и осветительные сети должны ремонтироваться с соблюдением норм (технологических инструкций по отдельным видам электромонтажных работ).

При замене проводов и кабелей изменять их сечение и марку не допускается.

3.4.58. После ремонта труб электропроводки, связанного с полной или частичной их заменой, трубы должны испытываться на плотность соединений в соответствии с установленными требованиями.

При частичной замене трубной проводки или подключении к ней вновь смонтированных участков испытываются только вновь смонтированные или замененные участки.

3.4.59. Потребитель, эксплуатирующий и проводящий ремонт электрооборудования, должен проводить техническое обучение персонала, непосредственно связанного с ремонтом и / или проверкой электрооборудования, и осуществлять надзор за уровнем их квалификации.

Обучение на курсах повышения квалификации должно проводиться регулярно (не реже одного раза в три года).

Глава 3.5. ПЕРЕНОСНЫЕ И ПЕРЕДВИЖНЫЕ ЭЛЕКТРОПРИЕМНИКИ

3.5.1. Настоящая глава Правил распространяется на переносные и передвижные электроприемники напряжением до 1000 В, конструкция которых предусматривает возможность их перемещения к месту применения по назначению вручную (без применения транспортных средств), а также вспомогательное оборудование к ним, используемые в производственной деятельности Потребителей, и устанавливает общие требования к организации их эксплуатации.

3.5.2. При организации эксплуатации конкретного вида переносных, передвижных электроприемников (электроинструмент, электрические машины, светильники, сварочные установки, насосы, печи, компрессоры), вспомогательного оборудования к ним (переносные: разделительные и понижающие трансформаторы, преобразователи частоты, устройства защитного отключения, кабели-удлинители и т.п.) необходимо учитывать дополнительные требования к ним, изложенные в документации завода-изготовителя, государственных стандартах, правилах безопасности и настоящих Правилах.

3.5.3. Переносные и передвижные электроприемники, вспомогательное оборудование к ним должны соответствовать требованиям государственных стандартов или технических условий, утвержденных в установленном порядке.

3.5.4. Переносные и передвижные электроприемники, вспомогательное оборудование к ним, в том числе иностранного производства, подлежащие обязательной сертификации, должны иметь российские сертификаты соответствия.

3.5.5. Применять переносные и передвижные электроприемники допускается только в соответствии с их назначением, указанным в паспорте.

3.5.6. Каждый переносной, передвижной электроприемник, элементы вспомогательного оборудования к ним должны иметь инвентарные номера.

3.5.7. К работе с использованием переносного или передвижного электроприемника, требующего наличия у персонала групп по электробезопасности, допускаются работники, прошедшие инструктаж по охране труда и имеющие группу по электробезопасности.

3.5.8. Подключение (отключение) к (от) электрической сети переносных и передвижных электроприемников при помощи втычных соединителей или штепсельных соединений, удовлетворяющих требованиям электробезопасности, разрешается выполнять персоналу, допущенному к работе с ними.

3.5.9. Присоединение переносных, передвижных электроприемников, вспомогательного оборудования к ним к электрической сети с помощью разборных контактных соединений и отсоединение его от сети должен выполнять электротехнический персонал, имеющий группу III, эксплуатирующий эту электрическую сеть.

3.5.10. Для поддержания исправного состояния, проведения периодических проверок переносных и передвижных электроприемников, вспомогательного оборудования к ним распоряжением руководителя Потребителя должен быть назначен ответственный работник или работники, имеющие группу III. Данные работники обязаны вести Журнал регистрации инвентарного учета, периодической проверки и ремонта переносных и передвижных электроприемников, вспомогательного оборудования к ним.

3.5.11. Переносные и передвижные электроприемники, вспомогательное оборудование к ним должны подвергаться периодической проверке не реже одного раза в 6 месяцев. Результаты проверки работники, указанные в п. 3.5.10, отражают в Журнале регистрации инвентарного учета, периодической проверки и ремонта переносных и передвижных электроприемников, вспомогательного оборудования к ним.

3.5.12. В объем периодической проверки переносных и передвижных электроприемников, вспомогательного оборудования к ним входят:

внешний осмотр;

проверка работы на холостом ходу в течение не менее 5 мин.;

измерение сопротивления изоляции;

проверка исправности цепи заземления электроприемников и вспомогательного оборудования классов 01 и 1.

3.5.13. В процессе эксплуатации переносные, передвижные электроприемники, вспомогательное оборудование к ним должны подвергаться техническому обслуживанию, испытаниям и измерениям, планово-предупредительным ремонтам в соответствии с указаниями заводов-изготовителей, приведенными в документации на эти электроприемники и вспомогательное оборудование к ним.

3.5.14. Ремонт переносных и передвижных электроприемников, вспомогательного оборудования к ним должен производиться специализированной организацией (подразделением). После ремонта каждый переносной и передвижной электроприемник, вспомогательное оборудование должны быть подвергнуты испытаниям в соответствии с государственными стандартами, указаниями завода-изготовителя, нормами испытаний электрооборудования (Приложение 3).

3.5.15. Не разрешается эксплуатировать переносные и передвижные электроприемники класса 0 в особо неблагоприятных условиях, особо опасных помещениях и в помещениях с повышенной опасностью.

Глава 3.6. МЕТОДИЧЕСКИЕ УКАЗАНИЯ

ПО ИСПЫТАНИЯМ ЭЛЕКТРООБОРУДОВАНИЯ И АППАРАТОВ

ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

3.6.1. Нормы испытаний электрооборудования и аппаратов электроустановок Потребителей (далее - нормы), приведенные в приложении 3 настоящих Правил, являются обязательными для Потребителей, эксплуатирующих электроустановки напряжением до 220 кВ. При испытаниях и измерениях параметров электрооборудования электроустановок напряжением выше 220 кВ, а также генераторов и синхронных компенсаторов следует руководствоваться соответствующими требованиями.

3.6.2. Конкретные сроки испытаний и измерений параметров электрооборудования электроустановок при капитальном ремонте (далее - К), при текущем ремонте (далее - Т) и при межремонтных испытаниях и измерениях, т.е. при профилактических испытаниях, выполняемых для оценки состояния электрооборудования и не связанных с выводом электрооборудования в ремонт (далее - М), определяет руководитель Потребителя на основе приложения 3 настоящих Правил с учетом рекомендаций заводских инструкций, состояния электроустановок и местных условий.

Указанная для отдельных видов электрооборудования периодичность испытаний в разделах 1 - 28 является рекомендуемой и может быть изменена решением технического руководителя Потребителя.

3.6.3. Для видов электрооборудования, не включенных в настоящие нормы, конкретные нормы и сроки испытаний и измерений параметров должен устанавливать технический руководитель Потребителя с учетом инструкций (рекомендаций) заводов-изготовителей.

3.6.4. Нормы испытаний электрооборудования иностранных фирм должны устанавливаться с учетом указаний фирмы-изготовителя.

3.6.5. Электрооборудование после ремонта испытывается в объеме, определяемом нормами. До начала ремонта испытания и измерения производятся для установления объема и характера ремонта, а также для получения исходных данных, с которыми сравниваются результаты послеремонтных испытаний и измерений.

3.6.6. Оценка состояния изоляции электрооборудования, находящегося в стадии длительного хранения (в том числе аварийного резерва), производится в соответствии с указаниями данных норм, как и находящегося в эксплуатации. Отдельные части и детали проверяются по нормам, указанным заводом-изготовителем в сопроводительной документации на изделия.

3.6.7. Объем и периодичность испытаний и измерений электрооборудования электроустановок в гарантийный период работы должны приниматься в соответствии с указаниями инструкций заводов-изготовителей.

3.6.8. Заключение о пригодности электрооборудования к эксплуатации выдается не только на основании сравнения результатов испытаний и измерений с нормами, но и по совокупности результатов всех проведенных испытаний, измерений и осмотров.

Значения параметров, полученных при испытаниях и измерениях, должны быть сопоставлены с результатами измерений однотипного электрооборудования или электрооборудования других фаз, а также с результатами предыдущих измерений и испытаний, в том числе с исходными их значениями.

Под исходными значениями измеряемых параметров следует понимать их значения, указанные в паспортах и протоколах заводских испытаний и измерений. В случае проведения капитального или восстановительного ремонта под исходными значениями понимаются результаты измерений, полученные при этих ремонтах.

При отсутствии таких значений в качестве исходных могут быть приняты значения, полученные при испытаниях вновь вводимого однотипного оборудования.

3.6.9. Электрооборудование и изоляторы на номинальное напряжение, превышающее номинальное напряжение электроустановки, в которой они эксплуатируются, могут испытываться повышенным напряжением по нормам, установленным для класса изоляции данной установки.

3.6.10. Если испытание повышенным выпрямленным напряжением или напряжением промышленной частоты производится без отсоединения ошиновки от электрооборудования, то значение испытательного напряжения принимается по нормам для электрооборудования с самым низким испытательным напряжением.

Испытание повышенным напряжением изоляторов и трансформаторов тока, соединенных с силовыми кабелями 6 - 10 кВ, может производиться вместе с кабелями по нормам, принятым для силовых кабелей.

3.6.11. При отсутствии необходимой испытательной аппаратуры переменного тока допускается испытывать электрооборудование распределительных устройств (напряжением до 20 кВ) повышенным выпрямленным напряжением, равным полуторакратному значению испытательного напряжения промышленной частоты.

3.6.12. Испытания и измерения должны проводиться по программам (методикам), утвержденным руководителем Потребителя и соответствующим требованиям утвержденных в установленном порядке (рекомендованных) документов, типовых методических указаний по испытаниям и измерениям. Программы должны предусматривать меры по обеспечению безопасного проведения работ.

3.6.13. Результаты испытаний, измерений и опробований должны быть оформлены протоколами или актами, которые хранятся вместе с паспортами на электрооборудование.

3.6.14. Электрические испытания электрооборудования и отбор пробы трансформаторного масла из баков аппаратов на химический анализ необходимо проводить при температуре изоляции не ниже 5 град. С.

3.6.15. Характеристики изоляции электрооборудования рекомендуется измерять по однотипным схемам и при одинаковой температуре.

Сравнение характеристик изоляции должно производиться при одной и той же температуре изоляции или близких ее значениях (разница температур не более 5 град. С). Если это невозможно, то должен производиться температурный пересчет в соответствии с инструкциями по эксплуатации конкретных видов электрооборудования.

3.6.16. Перед проведением испытаний и измерений электрооборудования (за исключением вращающихся машин, находящихся в эксплуатации) наружная поверхность его изоляции должна быть очищена от пыли и грязи, кроме тех случаев, когда измерения проводятся методом, не требующим отключения оборудования.

3.6.17. При испытании изоляции обмоток вращающихся машин, трансформаторов и реакторов повышенным напряжением промышленной частоты должны быть испытаны поочередно каждая электрически независимая цепь или параллельная ветвь (в последнем случае - при наличии полной изоляции между ветвями). При этом один полюс испытательного устройства соединяется с выводом испытываемой обмотки, другой - с заземленным корпусом испытываемого электрооборудования, с которым на все время испытаний данной обмотки электрически соединяются все другие обмотки. Обмотки, соединенные между собой наглухо и не имеющие вывода концов каждой фазы или ветви, должны испытываться относительно корпуса без разъединения.

3.6.18. При испытаниях электрооборудования повышенным напряжением промышленной частоты, а также при измерениях тока и потерь холостого хода силовых и измерительных трансформаторов рекомендуется использовать линейное напряжение питающей сети.

Скорость подъема напряжения до 1/3 испытательного значения может быть произвольной. Далее испытательное напряжение должно подниматься плавно, со скоростью, допускающей производить визуальный отсчет по измерительным приборам, и по достижении установленного значения поддерживаться неизменной в течение времени испытания. После требуемой выдержки напряжение плавно снижается до значения не менее 1/3 испытательного и отключается. Под продолжительностью испытания подразумевается время приложения полного испытательного напряжения, установленного нормами.

3.6.19. До и после испытания изоляции повышенным напряжением промышленной частоты или выпрямленным напряжением рекомендуется измерять сопротивление изоляции с помощью мегаомметра. За сопротивление изоляции принимается одноминутное значение измеренного сопротивления R60.

Если в соответствии с нормами требуется определение коэффициента абсорбции (R60 / R15), отсчет производится дважды: через 15 и 60 с после начала измерений.

3.6.20. При измерении параметров изоляции электрооборудования должны учитываться случайные и систематические погрешности, обусловленные погрешностями измерительных приборов и аппаратов, дополнительными емкостями и индуктивными связями между элементами измерительной схемы, воздействием температуры, влиянием внешних электромагнитных и электростатических полей на измерительное устройство, погрешностями метода и т.п. При измерении тока утечки (тока проводимости) в случае необходимости учитываются пульсации выпрямленного напряжения.

3.6.21. Значения тангенса угла диэлектрических потерь изоляции электрооборудования и тока проводимости разрядников в данных нормах приведены при температуре оборудования 20 град. С.

При измерении тангенса угла диэлектрических потерь изоляции электрооборудования следует одновременно определять и ее емкость.

3.6.22. Испытание напряжением 1000 В промышленной частоты может быть заменено измерением одноминутного значения сопротивления изоляции мегаомметром на напряжение 2500 В. Эта замена не допускается при испытании ответственных вращающихся машин и цепей релейной защиты и автоматики, а также в случаях, оговоренных в нормах.

3.6.23. При испытании внешней изоляции электрооборудования повышенным напряжением промышленной частоты, производимом при факторах внешней среды, отличающихся от нормальных (температура воздуха 20 град. С, абсолютная влажность 11 г/м3, атмосферное давление 101,3 кПа, если в стандартах на электрооборудование не приняты другие пределы), значение испытательного напряжения должно определяться с учетом поправочного коэффициента на условия испытания, регламентируемого соответствующими государственными стандартами.

3.6.24. Проведению нескольких видов испытаний изоляции электрооборудования, испытанию повышенным напряжением должны предшествовать тщательный осмотр и оценка состояния изоляции другими методами. Электрооборудование, забракованное при внешнем осмотре, независимо от результатов испытаний и измерений должно быть заменено или отремонтировано.

3.6.25. Результаты испытания повышенным напряжением считаются удовлетворительными, если при приложении полного испытательного напряжения не наблюдалось скользящих разрядов, толчков тока утечки или плавного нарастания тока утечки, пробоев или перекрытий изоляции, и если сопротивление изоляции, измеренное мегаомметром, после испытания осталось прежним.

Если характеристики изоляции резко ухудшились или близки к браковочной норме, то должна быть выяснена причина ухудшения изоляции и приняты меры к ее устранению. Если дефект изоляции не выявлен или не устранен, то сроки последующих измерений и испытаний устанавливаются ответственным за электрохозяйство Потребителя с учетом состояния и режима работы изоляции.

3.6.26. После полной замены масла в маслонаполненном электрооборудовании (кроме масляных выключателей) его изоляция должна быть подвергнута повторным испытаниям в соответствии с настоящими нормами.

3.6.27. Опыт холостого хода силовых трансформаторов производится в начале всех испытаний и измерений до подачи на обмотки трансформатора постоянного тока, т.е. до измерения сопротивления изоляции и сопротивления обмоток постоянному току, прогрева трансформатора постоянным током и т.п.

3.6.28. Температура изоляции электрооборудования определяется следующим образом:

за температуру изоляции трансформатора, не подвергавшегося нагреву, принимается температура верхних слоев масла, измеренная термометром;

за температуру изоляции трансформатора, подвергавшегося нагреву или воздействию солнечной радиации, принимается средняя температура фазы В обмотки высшего напряжения, определяемая по ее сопротивлению постоянному току;

за температуру изоляции электрических машин, подвергавшихся нагреву, принимается средняя температура обмоток, определяемая по сопротивлению постоянному току;

за температуру изоляции трансформаторов тока серии ТФЗМ (ТФН) с масляным заполнением принимается температура окружающей среды;

за температуру изоляции ввода, установленного на масляном выключателе или на трансформаторе, не подвергавшегося нагреву, принимается температура окружающей среды или температура масла в баке выключателя или трансформатора.

3.6.29. Указанные в нормах значения с указанием "не менее" являются наименьшими. Все числовые значения "от" и "до", приведенные в нормах, следует понимать включительно.

3.6.30. Тепловизионный контроль состояния электрооборудования следует по возможности производить для электроустановки в целом.

Приложение 1

Образец

ЗАЯВЛЕНИЕ-ОБЯЗАТЕЛЬСТВО

О ВОЗЛОЖЕНИИ ОТВЕТСТВЕННОСТИ

ЗА БЕЗОПАСНУЮ ЭКСПЛУАТАЦИЮ ЭЛЕКТРОУСТАНОВОК

Возложение ответственности за Начальнику управления

безопасную эксплуатацию госэнергонадзора

электроустановок _____________________________

______________________________ подпись, инициалы, фамилия

______________________________ от __________________________

наименование организации владельца, руководителя

______________________________ _____________________________

на ___________________________ организации

Ф.И.О. _____________________________

согласовано Ф.И.О.

Начальник управления Паспорт: серия ____ N _______

госэнергонадзора выдан _______________________

______________________________ Адрес регистрации места

(подпись, инициалы, фамилия) жительства __________________

_____________________________

"__" ____________ 200_ г.

М.П. "__" ______________ 199_ г.

ЗАЯВЛЕНИЕ-ОБЯЗАТЕЛЬСТВО

В соответствии с п. 1.2.5 Правил эксплуатации электроустановок

Потребителей прошу Вас согласовать возложение ответственности за

безопасную эксплуатацию электроустановок

___________________________________________________, расположенной

наименование организации

по адресу ________________________________________________________

________ на _______ руководителя, владельца ______________________

ненужное зачеркнуть

этого объекта ____________________________________________________

Ф.И.О. полностью

Я обязуюсь содержать и эксплуатировать электроустановку

указанного объекта в соответствии с требованиями действующих

правил и других нормативно-технических документов.

Электроприемников напряжением выше 380 В не имею.

"__" __________ 200_ г. _________________________________

Подпись руководителя, владельца

Проверено:

Инспектор госэнергонадзора _________________ /___________________/

штамп и подпись Фамилия и инициалы

инспектора

М.П.

"__" _____________ 200_ г.

Инструктаж по обеспечению безопасной эксплуатации

электроустановки получил:

__________________ /______________________/

подпись Фамилия и инициалы

Инструктаж провел: __________________ /______________________/

подпись Фамилия и инициалы

"__" ____________ 200_ г.

Приложение 2

ПРИМЕРНЫЙ ПОРЯДОК

ТЕХНИЧЕСКОГО ДИАГНОСТИРОВАНИЯ

ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Исходя из данной примерной методики проведения технического диагностирования электроустановок Потребители составляют раздельно для основных видов электроустановок документ (ОСТ, СТП, регламент, и т.п.), включающий:

1. Задачи технического диагностирования:

- определение вида технического состояния;

- поиск места отказа или неисправностей;

- прогнозирование технического состояния.

2. Условия технического диагностирования:

- установить показатели и характеристики диагностирования;

- обеспечить приспособленность электроустановки к техническому диагностированию;

- разработать и осуществить диагностическое обеспечение.

3. Показатели и характеристики технического диагностирования.

3.1. Устанавливаются следующие показатели диагностирования:

- показатели точности и достоверности диагностирования;

- показатели технико-экономические.

Показатели точности и достоверности диагностирования приведены в таблице П2.1.

Показатели технико-экономические включают:

- объединенные материальные и трудовые затраты;

- продолжительность диагностирования;

- периодичность диагностирования.

3.2. Устанавливаются следующие характеристики диагностирования:

- номенклатура параметров электроустановки, позволяющих определить ее техническое состояние (при определении вида технического состояния электроустановки);

- глубина поиска места отказа или неисправности, определяемая уровнем конструктивной сложности составных частей или перечнем элементов, с точностью до которых должно быть определено место отказа или неисправности (при поиске места отказа или неисправности);

- номенклатура параметров изделия, позволяющих прогнозировать его техническое состояние (при прогнозировании технического состояния).

4. Характеристика номенклатуры диагностических параметров.

4.1. Номенклатура диагностических параметров должна удовлетворять требованиям полноты, информативности и доступности измерения при наименьших затратах времени и стоимости реализации.

4.2. Диагностические параметры могут быть охарактеризованы приведением данных по номинальным и допускаемым значениям, точкам контроля и т.д.

5. Метод технического диагностирования.

5.1. Диагностическая модель электроустановки.

Электроустановка, подвергаемая диагностированию, задается в виде табличной диагностической карты (в векторной, графической или другой форме).

5.2. Правила определения структурных (определяющих) параметров.

Этот параметр непосредственно и существенно характеризует свойство электроустановки или его узла. Возможно наличие нескольких структурных параметров. Приоритет отдается тому (тем) параметру, который (которые) удовлетворяет требованиям определения истинного технического состояния данной электроустановки (узла) для заданных условий эксплуатации.

5.3. Правила измерения диагностических параметров.

Этот подраздел включает основные требования измерения диагностических параметров и имеющиеся соответствующие специфические требования.

5.4. Алгоритм диагностирования и программное обеспечение.

5.4.1. Алгоритм диагностирования.

Приводится описание перечня элементарных проверок объекта диагностирования. Элементарная проверка определяется рабочим или тестовым воздействием, поступающим или подаваемым на объект, а также составом признаков (параметров), образующих ответ объекта на соответствующее воздействие. Конкретные значения признаков (параметров), получаемые при диагностировании, являются результатами элементарных проверок или значениями ответа объекта.

5.4.2. Необходимость программного обеспечения, разработки как конкретных диагностических программных продуктов, так и других программных продуктов для обеспечения функционирования в целом системы технического диагностирования определяется Потребителем.

5.5. Правила анализа и принятия решения по диагностической информации.

5.5.1. Состав диагностической информации.

а) паспортные данные электроустановки;

б) данные о техническом состоянии электроустановки на начальный момент эксплуатации;

в) данные о текущем техническом состоянии с результатами измерений и обследований;

г) данные с результатами расчетов, оценок, предварительных прогнозов и заключений;

д) обобщенные данные по электроустановке.

Диагностическая информация вводится в отраслевую базу данных (при наличии таковой) и в базу данных Потребителя в соответствующем формате и структуре хранения информации. Методическое и практическое руководство осуществляет вышестоящая организация и специализированная организация.

5.5.2. В руководстве пользователю описывается последовательность и порядок анализа полученной диагностической информации, сравнения и сопоставления полученных после измерений и испытаний параметров и признаков; рекомендации и подходы при принятии решения по использованию диагностической информации.

6. Средства технического диагностирования.

6.1. Средства технического диагностирования должны обеспечивать определение (измерение) или контроль диагностических параметров в режимах работы электроустановки, установленных в эксплуатационной документации или принятых на данном предприятии в конкретных условиях эксплуатации.

6.2. Средства и аппаратура, применяемые для контроля диагностических параметров, должны позволять надежно определять измеряемые параметры. Надзор над средствами технического диагностирования должны вести метрологические службы соответствующих уровней функционирования системы технического диагностирования и осуществлять его согласно положению о метрологической службе.

Перечень средств, приборов и аппаратов, необходимых для технического диагностирования, устанавливается в соответствии с типом диагностируемой электроустановки.

7. Правила технического диагностирования.

7.1. Последовательность выполнения операций диагностирования.

Описывается последовательность выполнения соответствующих измерений, экспертных оценок по всему комплексу диагностических параметров и характеристик, установленных для данной электроустановки и представленных в диагностической карте. Содержание диагностической карты определяется типом электроустановки.

7.2. Технические требования по выполнению операций диагностирования.

При выполнении операций диагностирования необходимо соблюдение всех требований и указаний ПУЭ, настоящих Правил, Межотраслевых правил по охране труда (правил безопасности) при эксплуатации электроустановок, других отраслевых документов, а также ГОСТов по диагностированию и надежности. Конкретные ссылки должны быть сделаны в рабочих документах.

7.3. Указания по режиму работы электроустановки при диагностировании.

Указывается режим работы электроустановки в процессе диагностирования. Процесс диагностирования может проходить во время функционирования электроустановки, и тогда это - функциональное техническое диагностирование. Возможно диагностирование в режиме останова. Возможно диагностирование при форсированном режиме работы электроустановки.

7.4. Требования к безопасности процессов диагностирования и другие требования в соответствии со спецификой эксплуатации электроустановки.

Указываются общие и те основные требования техники безопасности при диагностировании, которые касаются той или иной электроустановки; при этом должны быть конкретно перечислены разделы и пункты соответствующих правил и директивных материалов.

Упоминается о необходимости наличия у организации, выполняющей работы по диагностированию, соответствующих разрешений.

Перед началом работ по диагностированию работники, в ней участвующие, должны получить наряд-допуск на производство работ.

В данном разделе должны быть сформулированы требования техники безопасности при функциональном диагностировании и диагностировании при форсированном режиме работы электроустановки. Должны быть указаны и имеющиеся у данного Потребителя для конкретных условий эксплуатации данной электроустановки специфические требования.

8. Обработка результатов технического диагностирования.

8.1. Указания по регистрации результатов диагностирования.

Указывается порядок регистрации результатов диагностирования, измерений и испытаний, приводятся формы протоколов и актов.

8.2. Указания и рекомендации по выдаче заключения.

Даются указания и рекомендации по обработке результатов обследований, измерений и испытаний, анализу и сопоставлению полученных результатов с предыдущими и выдаче заключения, диагноза. Даются рекомендации по проведению ремонтно-восстановительных работ.

Таблица П2.1

ПОКАЗАТЕЛИ

ДОСТОВЕРНОСТИ И ТОЧНОСТИ

ДИАГНОСТИРОВАНИЯ ЭЛЕКТРОУСТАНОВОК

┌───────────────┬─────────────────────┬──────────────────────────┐

│Задача диагнос-│Результат диагности- │Показатели достоверности и│

│тирования │рования │ точности │

├───────────────┼─────────────────────┼──────────────────────────┤

│Определение ви-│ Заключение в виде: │ Вероятность того, что в│

│да технического│ 1. Электроустановка│результате │

│состояния. │исправна и (или)│диагностирования │

│ │работоспособна. │электроустановка │

│ │ │признается исправной│

│ │ │(работоспособной) при│

│ │ │условии, что она│

│ │ │неисправна │

│ │ │(неработоспособна). │

│ │ 2. Электроустановка│ Вероятность того, что в│

│ │неисправна и (или)│результате │

│ │неработоспособна. │диагностирования │

│ │ │электроустановка │

│ │ │признается неисправной│

│ │ │(неработоспособной) при│

│ │ │условии, что она исправна│

│ │ │(работоспособна). │

│ │ │ │

│Поиск места от-│ Наименование │ Вероятность того, что в│

│каза или неис- │элемента (сборочной│результате │

│правностей. │единицы) или группы│диагностирования │

│ │элементов, которые│принимается решение об│

│ │имеют неисправное│отсутствии отказа│

│ │состояние и место│(неисправности) в данном│

│ │отказа или│элементе (группе) при│

│ │неисправностей. │условии, что данный отказ│

│ │ │имеет место. │

│ │ │ Вероятность того, что в│

│ │ │результате │

│ │ │диагностирования │

│ │ │принимается решение о│

│ │ │наличии отказа в данном│

│ │ │элементе (группе) при│

│ │ │условии, что данный отказ│

│ │ │отсутствует. │

│ │ │ │

│Прогнозирова- │ Численное значение│ Среднеквадратическое │

│ние техническо-│параметров │отклонение прогнозируемого│

│го состояния. │технического │параметра. │

│ │состояния на│ │

│ │задаваемый период│ │

│ │времени, в том числе│ │

│ │и на данный момент│ │

│ │времени. │ │

│ │ Численное значение│ Среднеквадратическое │

│ │остаточного ресурса│отклонение прогнозируемого│

│ │(наработки). │остаточного ресурса. │

│ │ Нижняя граница│ Доверительная │

│ │вероятности │вероятность. │

│ │безотказной работы по│ │

│ │параметрам │ │

│ │безопасности на│ │

│ │задаваемый период│ │

│ │времени. │ │

└───────────────┴─────────────────────┴──────────────────────────┘

--------------------------------

<*> Определение численных значений показателей диагностирования следует считать необходимым для особо важных объектов, установленных вышестоящей организацией, специализированной организацией и руководством Потребителя; в других случаях применяется экспертная оценка, производимая ответственным за электрохозяйство Потребителя.

Приложение 3

НОРМЫ ИСПЫТАНИЙ ЭЛЕКТРООБОРУДОВАНИЯ

И АППАРАТОВ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

1. Контактные соединения сборных и соединительных

шин, проводов и грозозащитных тросов.

К, М - производятся в сроки, устанавливаемые

системой планово-предупредительного ремонта

(далее - ППР)

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 1.1. Конт- │ │ Контролируются │ Стальной сердечник │

│роль опрес- │ │геометрические │опрессованного соеди-│

│сованных │ │размеры и состоя- │нительного зажима не │

│контактных │ │ние контактных со-│должен быть смещен │

│соединений. │ │единений. Геомет- │относительно симмет- │

│ │ │рические размеры │ричного положения бо-│

│ │ │(длина и диаметр │лее чем на 15% длины │

│ │ │опрессованной час-│прессуемой части за- │

│ │ │ти корпуса зажима)│жима. │

│ │ │должны соответс- │ │

│ │ │твовать требовани-│ │

│ │ │ям указаний по │ │

│ │ │монтажу зажимов. │ │

│ │ │ На поверхности │ │

│ │ │зажима не должно │ │

│ │ │быть трещин, кор- │ │

│ │ │розии, механичес- │ │

│ │ │ких повреждений. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 1.2. Конт- │К │ Геометрические │ Число витков скрут-│

│роль контакт-│ │размеры зажимов не│ки скручиваемых зажи-│

│ных соедине- │ │должны отличаться │мов на сталеалюминие-│

│ний, выпол- │ │от предусмотренных│вых, алюминиевых и │

│ненных с │ │указаниями по мон-│медных проводах долж-│

│применением │ │тажу зажимов. │но быть не менее 4 и │

│овальных │ │ На поверхности │не более 4,5; а зажи-│

│соедини- │ │зажима не должно │мов типа │

│тельных │ │быть трещин, кор- │СОАС-95-3 при соеди- │

│зажимов. │ │розии (на стальных│нении проводов АЖС │

│ │ │соединительных за-│70/39 - от 5 до 5,5 │

│ │ │жимах), механичес-│витков. │

│ │ │ких повреждений. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 1.3. Конт- │ │ │ │

│роль болто- │ │ │ │

│вых контакт- │ │ │ │

│ных соеди- │ │ │ │

│нений: │ │ │ │

│ 1) контроль│К │ Проверяется за- │ Проверка произво- │

│затяжки бол- │ │тяжка болтов кон- │дится в соответствии │

│тов контакт- │ │тактных соедине- │с инструкцией по мон-│

│ных соедине- │ │ний, выполненных с│тажу зажима. │

│ний; │ │применением соеди-│ │

│ │ │нительных плашеч- │ │

│ │ │ных, петлевых пе- │ │

│ │ │реходных, соедини-│ │

│ │ │тельных переход- │ │

│ │ │ных, ответвитель- │ │

│ │ │ных, аппаратных │ │

│ │ │зажимов. │ │

│ 2) измере- │М │ На ВЛ сопротив- │ Измеряется переход-│

│ние переход- │ │ление участка про-│ное сопротивление не-│

│ных сопротив-│ │вода с соедините- │изолированных прово- │

│лений. │ │лем не должно бо- │дов ВЛ напряжением 35│

│ │ │лее чем в 2 раза │кВ и выше, шин и то- │

│ │ │превышать сопро- │копроводов распреде- │

│ │ │тивление участка │лительных устройств │

│ │ │провода такой же │на ток 1000 А и бо- │

│ │ │длины. │лее. │

│ │ │ На подстанциях │ Периодичность конт-│

│ │ │сопротивление кон-│роля - 1 раз в 6 лет.│

│ │ │тактного соедине- │ При положительных │

│ │ │ния не должно бо- │результатах теплови- │

│ │ │лее чем в 1,2 раза│зионного контроля из-│

│ │ │превышать сопро- │мерения переходных │

│ │ │тивление участка │сопротивлений не про-│

│ │ │(провода, шины) │водятся. │

│ │ │такой же длины, │ │

│ │ │как и соединителя.│ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 1.4. Конт- │К │ │ │

│роль свар- │ │ │ │

│ных контакт- │ │ │ │

│ных соедине- │ │ │ │

│ний: │ │ │ │

│1) контроль │ │ В сварных соеди-│ - │

│контактных │ │нениях, выполнен- │ │

│соединений, │ │ных с применением │ │

│выполненных │ │термитных патро- │ │

│с примене- │ │нов, не должно │ │

│нием термит- │ │быть пережогов на-│ │

│ных патро- │ │ружного повива │ │

│нов; │ │провода или нару- │ │

│ │ │шения сварки при │ │

│ │ │перегибе сваренных│ │

│ │ │концов провода; │ │

│ │ │усадочных раковин │ │

│ │ │в месте сварки │ │

│ │ │глубиной более 1/3│ │

│ │ │диаметра провода │ │

│ │ │из алюминия, его │ │

│ │ │сплавов или меди, │ │

│ │ │глубиной более 6 │ │

│ │ │мм для сталеалю- │ │

│ │ │миниевых проводов │ │

│ │ │сечением 150 - 600│ │

│ │ │мм2. │ │

│ 2) контроль│ │ В сварном соеди-│ │

│контактных │ │нении не должно │ │

│соединений │ │быть трещин, про- │ │

│сборных и │ │жогов, кратеров, │ │

│соединитель- │ │непроваров сварно-│ │

│ных шин, вы- │ │го шва более 10% │ │

│полненных │ │его длины при глу-│ │

│сваркой. │ │бине более 15% │ │

│ │ │толщины сваривае- │ │

│ │ │мого металла. Сум-│ │

│ │ │марное значение │ │

│ │ │непроваров, подре-│ │

│ │ │зов, газовых вклю-│ │

│ │ │чений в швах алю- │ │

│ │ │миниевых шин долж-│ │

│ │ │но быть не более │ │

│ │ │15% толщины свари-│ │

│ │ │ваемого металла в │ │

│ │ │каждом рассматри- │ │

│ │ │ваемом сечении. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 1.5. Тепло-│М │ Производится в соответствии с установ-│

│визионный │ │ленными нормами и инструкциями заводов- │

│контроль │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

2. Силовые трансформаторы, автотрансформаторы

и масляные реакторы (далее трансформаторы).

К, Т, М - производятся в сроки,

устанавливаемые системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.1. Опре- │К │ Трансформаторы, │ При заполнении │

│деление усло-│ │прошедшие капи- │трансформаторов мас- │

│вий включения│ │тальный ремонт с │лом с иными характе- │

│трансформато-│ │полной или частич-│ристиками, чем у сли-│

│ра. │ │ной заменой обмо- │того до ремонта, мо- │

│ │ │ток или изоляции, │жет наблюдаться изме-│

│ │ │подлежат сушке не-│нение сопротивления │

│ │ │зависимо от ре- │изоляции и tgдельта, │

│ │ │зультатов измере- │что должно учитывать-│

│ │ │ний. Трансформато-│ся при комплексной │

│ │ │ры, прошедшие ка- │оценке состояния │

│ │ │питальный ремонт │трансформатора. │

│ │ │без замены обмоток│ Условия включения │

│ │ │или изоляции, мо- │сухих трансформаторов│

│ │ │гут быть включены │без сушки определяют-│

│ │ │в работу без под- │ся в соответствии с │

│ │ │сушки или сушки │указаниями завода- │

│ │ │при соответствии │изготовителя. │

│ │ │показателей масла │ При вводе в эксплу-│

│ │ │и изоляции обмоток│атацию трансформато- │

│ │ │требованиям табли-│ров, прошедших капи- │

│ │ │цы 1 (Приложение │тальный ремонт в ус- │

│ │ │3.1), а также при │ловиях эксплуатации │

│ │ │соблюдении условий│без смены обмоток и │

│ │ │пребывания актив- │изоляции рекомендует-│

│ │ │ной части на воз- │ся выполнение контро-│

│ │ │духе. Продолжи- │ля в соответствии с │

│ │ │тельность работ, │требованиями, приве- │

│ │ │связанных с раз- │денными в нормативно-│

│ │ │герметизацией, │технической докумен- │

│ │ │должна быть не бо-│тации. │

│ │ │лее: │ │

│ │ │ 1) для трансфор-│ │

│ │ │маторов на напря- │ │

│ │ │жение до 35 кВ - │ │

│ │ │24 ч при относи- │ │

│ │ │тельной влажности │ │

│ │ │до 75% и 16 ч при │ │

│ │ │относительной │ │

│ │ │влажности до 85%; │ │

│ │ │ 2) для трансфор-│ │

│ │ │маторов напряжени-│ │

│ │ │ем 110 кВ и более │ │

│ │ │- 16 ч при отно- │ │

│ │ │сительной влажнос-│ │

│ │ │ти до 75% и 10 ч │ │

│ │ │при относительной │ │

│ │ │влажности до 85%. │ │

│ │ │Если время осмотра│ │

│ │ │трансформатора │ │

│ │ │превышает указан- │ │

│ │ │ное, но не более │ │

│ │ │чем в 2 раза, то │ │

│ │ │должна быть прове-│ │

│ │ │дена контрольная │ │

│ │ │подсушка трансфор-│ │

│ │ │матора. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.2. Изме- │ │ │ │

│рение сопро- │ │ │ │

│тивления изо-│ │ │ │

│ляции: │ │ │ │

│ 1) обмоток;│К, Т, М │ Наименьшие до- │ Измеряется мегаом- │

│ │ │пустимые значения │метром на напряжение │

│ │ │сопротивления изо-│2500 В. │

│ │ │ляции, при которых│ Производится как до│

│ │ │возможно включение│ремонта, так и после │

│ │ │трансформаторов в │его окончания. См. │

│ │ │работу после капи-│также примечание 3. │

│ │ │тального ремонта, │ │

│ │ │регламентируются │ │

│ │ │указаниями табл. 2│ │

│ │ │(Приложение 3.1). │ │

│ │ │ Измерения в про-│ Измерения произво- │

│ │ │цессе эксплуатации│дятся по схемам табл.│

│ │ │производятся при │3 (Приложение 3.1). │

│ │ │неудовлетворитель-│При текущем ремонте │

│ │ │ных результатах │измерение производит-│

│ │ │испытаний масла и │ся, если специально │

│ │ │(или) хроматогра- │для этого не требует-│

│ │ │фического анализа │ся расшиновка транс- │

│ │ │растворенных в │форматора. │

│ │ │масле газов, а │ │

│ │ │также в объеме │ │

│ │ │комплексных испы- │ │

│ │ │таний. │ │

│ │ │ Для трансформа- │ │

│ │ │торов на напряже- │ │

│ │ │ние 220 кВ сопро- │ │

│ │ │тивление изоляции │ │

│ │ │рекомендуется из- │ │

│ │ │мерять при темпе- │ │

│ │ │ратуре не ниже 20 │ │

│ │ │град. С, а до 150 │ │

│ │ │кВ - не ниже 10 │ │

│ │ │град. С. │ │

│ ├─────────┼──────────────────┼─────────────────────┤

│ 2) доступ- │К │ Измеренные зна- │ Измеряется мегаом- │

│ных стяжных │ │чения должны быть │метром на напряжение │

│шпилек, бан- │ │не менее 2 МОм, а │1000 В у масляных │

│дажей, полу- │ │сопротивление изо-│трансформаторов толь-│

│бандажей │ │ляции ярмовых ба- │ко при капитальном │

│ярем, прес- │ │лок не менее 0,5 │ремонте, а у сухих │

│сующих колец,│ │МОм. │трансформаторов и при│

│ярмовых балок│ │ │текущем ремонте. │

│и электроста-│ │ │ │

│тических │ │ │ │

│экранов. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.3. Изме- │К, М │ Для трансформа- │ При межремонтных │

│рение танген-│ │торов, прошедших │испытаниях измерение │

│са угла ди- │ │капитальный ре- │производится у си- │

│диэлектричес-│ │монт, наибольшие │ловых трансформаторов│

│ких потерь │ │допустимые значе- │на напряжение 110 кВ │

│tgдельта изо-│ │ния tgдельта изо- │и выше или мощностью │

│ляции обмо- │ │ляции приведены в │31500 кВА и более. │

│ток. │ │табл. 4 (Приложе- │ У трансформаторов │

│ │ │ние 3.1). │на напряжение 220 кВ │

│ │ │ В эксплуатации │tgдельта рекомендует-│

│ │ │значение tgдельта │ся измерять при тем- │

│ │ │не нормируется, но│пературе не ниже 20 │

│ │ │оно должно учиты- │град. С, а до 150 кВ │

│ │ │ваться при комп- │не ниже 10 град. С. │

│ │ │лексной оценке ре-│Измерения производят-│

│ │ │зультатов измере- │ся по схемам табл. 3 │

│ │ │ния состояния изо-│(Приложение 3.1). │

│ │ │ляции. Измерения в│ См. также примеча- │

│ │ │процессе эксплуа- │ние 3. │

│ │ │тации проводятся │ │

│ │ │при неудовлетвори-│ │

│ │ │тельных результа- │ │

│ │ │тах испытаний мас-│ │

│ │ │ла и (или) хрома- │ │

│ │ │тографического │ │

│ │ │анализа растворен-│ │

│ │ │ных в масле газов,│ │

│ │ │а также в объеме │ │

│ │ │комплексных испы- │ │

│ │ │таний. Результаты │ │

│ │ │измерений tgдельта│ │

│ │ │изоляции обмоток, │ │

│ │ │включая динамику │ │

│ │ │их изменений, │ │

│ │ │должны учитываться│ │

│ │ │при комплексном │ │

│ │ │рассмотрении дан- │ │

│ │ │ных всех испыта- │ │

│ │ │ний. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.4. Испы- │ │ │ │

│тание повы- │ │ │ │

│шенным напря-│ │ │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) изоля- │К │ См. табл. 5 │ При капитальных ре-│

│ции обмоток │ │(Приложение 3.1). │монтах маслонаполнен-│

│35 кВ и ни- │ │Продолжительность │ных трансформаторов │

│же вместе с │ │испытания - 1 мин.│без замены обмоток и │

│вводами; │ │Наибольшее испыта-│изоляции испытание │

│ │ │тельное напряжение│изоляции обмоток по- │

│ │ │при частичном ре- │вышенным напряжением │

│ │ │монте принимается │не обязательно. Испы-│

│ │ │равным 90%, а при │тание изоляции сухих │

│ │ │капитальном ремон-│трансформаторов обя- │

│ │ │те без замены об- │зательно. │

│ │ │моток и изоляции │ │

│ │ │или с заменой изо-│ │

│ │ │ляции, но без за- │ │

│ │ │мены обмоток - 85%│ │

│ │ │от значения, ука- │ │

│ │ │занного в табл. 5 │ │

│ │ │(Приложение 3.1). │ │

│ 2) изоляции│ │ Производится │ Испытание произво- │

│доступных для│ │напряжением 1 кВ в│дится в случае вскры-│

│испытания │ │течение 1 мин., │тия трансформатора │

│стяжных шпи- │ │если заводом-изго-│для осмотра активной │

│лек, банда- │ │товителем не уста-│части. См. также п. │

│жей, полу- │ │новлены более ис- │3.25. │

│бандажей │ │пытания. │ │

│ярем, прес- │ │ │ │

│сующих колец,│ │ │ │

│ярмовых балок│ │ │ │

│и электроста-│ │ │ │

│тических │ │ │ │

│экранов; │ │ │ │

│ 3) изоля- │К │ Производится │ Испытывается изоля-│

│ции цепей │ │напряжением 1 кВ в│ция (относительно за-│

│защитной │ │течение 1 мин. │земленных частей) це-│

│аппаратуры. │ │ Значение испыта-│пей с присоединенными│

│ │ │тельного напряже- │трансформаторами то- │

│ │ │ния при испытаниях│ка, газовыми и защит-│

│ │ │изоляции электри- │ными реле, маслоука- │

│ │ │ческих цепей мано-│зателями, отсечным │

│ │ │метрических термо-│клапаном и датчиками │

│ │ │метров - 0,75 кВ в│температуры при отсо-│

│ │ │течение 1 мин. │единенных разъемах │

│ │ │ │манометрических тер- │

│ │ │ │мометров, цепи кото- │

│ │ │ │рых испытываются от- │

│ │ │ │дельно. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.5. Изме- │К, М │ Должно отличать-│ Производится на │

│рение сопро- │ │ся не более чем на│всех ответвлениях, │

│тивления об- │ │2% от сопротивле- │если в заводском пас-│

│моток посто- │ │ния, полученного │порте нет других ука-│

│янному току. │ │на соответствующих│заний и если для │

│ │ │ответвлениях дру- │этого не требуется │

│ │ │гих фаз, или от │выемки активной час- │

│ │ │значений заводских│ти. Перед измерениями│

│ │ │и предыдущих экс- │сопротивления обмоток│

│ │ │плуатационных из- │трансформаторов, │

│ │ │мерений, если нет │снабженных устройс- │

│ │ │особых оговорок в │твами регулирования │

│ │ │паспорте трансфор-│напряжения, следует │

│ │ │матора. │произвести не менее │

│ │ │ В процессе экс- │трех полных циклов │

│ │ │плуатации измере- │переключения. │

│ │ │ния могут произво-│ │

│ │ │диться при комп- │ │

│ │ │лексных испытаниях│ │

│ │ │трансформатора. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.6. Про- │К │ Должен отличать-│ Производится на │

│верка коэф- │ │ся не более чем на│всех ступенях │

│фициента │ │2% от значений, │переключателя. │

│трансформа- │ │полученных на со- │ │

│ции. │ │ответствующих от- │ │

│ │ │ветвлениях других │ │

│ │ │фаз, или от за- │ │

│ │ │водских (паспорт- │ │

│ │ │ных) данных. Кроме│ │

│ │ │того, для транс- │ │

│ │ │форматоров с РПН │ │

│ │ │разница коэффици- │ │

│ │ │ентов трансформа- │ │

│ │ │ции должна быть не│ │

│ │ │выше значения сту-│ │

│ │ │пени регулирова- │ │

│ │ │ния. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.7. Про- │К │ Группа соедине- │ Производится при │

│верка группы │ │ний должна соот- │ремонтах с частичной │

│соединения │ │ветствовать пас- │или полной заменой │

│обмоток │ │портным данным, а │обмоток. │

│трехфазных │ │полярность выводов│ │

│трансформато-│ │- обозначениям на │ │

│ров и поляр- │ │щитке или крышке │ │

│ности выводов│ │трансформатора. │ │

│однофазных │ │ │ │

│трансформа- │ │ │ │

│торов. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.8. Изме- │К │ Значение тока и │ Производится одно │

│рение тока и │ │потерь холостого │из измерений: │

│потерь холос-│ │хода не нормирует-│ а) при номинальном │

│того хода. │ │ся. │напряжении измеряется│

│ │ │ Измерения произ-│ток холостого хода; │

│ │ │водятся у транс- │ 2) при пониженном │

│ │ │форматоров мощ- │напряжении измеряются│

│ │ │ностью 1000 кВА и │потери холостого хода│

│ │ │более. │по схемам, по которым│

│ │ │ │производилось измере-│

│ │ │ │ние на заводе-изго- │

│ │ │ │товителе. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.9. Оценка│К │ Осуществляется в│ - │

│состояния пе-│ │соответствии с │ │

│реключающих │ │требованиями инс- │ │

│устройств. │ │трукций заводов- │ │

│ │ │изготовителей или │ │

│ │ │нормативно-тех- │ │

│ │ │нических докумен- │ │

│ │ │тов │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.10. Испы-│К │ Продолжитель- │ Производится: │

│тание бака на│ │ность испытания во│ у трансформаторов │

│плотность. │ │всех случаях - не │напряжением до 35 кВ │

│ │ │менее 3 ч. │включительно - гид- │

│ │ │ Температура мас-│равлическим давлени- │

│ │ │ла в баке транс- │ем столба масла, вы- │

│ │ │форматоров напря- │сота которого над │

│ │ │жением до 150 кВ │уровнем заполненного │

│ │ │не ниже 10 град. │расширителя принима- │

│ │ │С, трансформаторов│ется равной 0,6 м; │

│ │ │220 кВ - не ниже │для баков волнистых и│

│ │ │20 град. С. │с пластинчатыми ради-│

│ │ │ Не должно быть │аторами - 0,3 м; │

│ │ │течи масла. │ у трансформаторов │

│ │ │ Герметизирован- │с пленочной защитой │

│ │ │ные трансформаторы│масла - созданием │

│ │ │и не имеющие рас- │внутри гибкой оболоч-│

│ │ │ширителя испытани-│ки избыточного давле-│

│ │ │ям не подвергают- │ния воздуха 10 кПа; │

│ │ │ся. │ у остальных транс- │

│ │ │ │форматоров - создани-│

│ │ │ │ем избыточного давле-│

│ │ │ │ния азота или сухого │

│ │ │ │воздуха 10 кПа в над-│

│ │ │ │масляном пространстве│

│ │ │ │расширителя. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.11. Про- │К │ Устройства долж-│ Производится сог- │

│верка уст- │ │ны быть исправными│ласно типовым и за- │

│ройств охлаж-│ │и удовлетворять │водским инструкциям. │

│дения. │ │требованиям завод-│ │

│ │ │ских инструкций. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.12. Про- │К, Т, М │ Проверка возду- │ Индикаторный сили- │

│верка средств│ │хоосушителя, уста-│кагель должен иметь │

│защиты масла │ │новок азотной и │равномерную голубую │

│от воздейст- │ │пленочной защит │окраску зерен. Изме- │

│вия окружаю- │ │масла, термосифон-│нение цвета зерен си-│

│щего воздуха.│ │ного или адсорби- │ликагеля на розовый │

│ │ │рующего фильтров │свидетельствует о его│

│ │ │производится в со-│увлажнении. │

│ │ │ответствии с тре- │ │

│ │ │бованиями инструк-│ │

│ │ │ций заводов-из- │ │

│ │ │готовителей или │ │

│ │ │нормативно-тех- │ │

│ │ │нических докумен- │ │

│ │ │тов. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.13. Испы-│К, Т, М │ │ │

│тание транс- │ │ │ │

│форматорного │ │ │ │

│масла: │ │ │ │

│ 1) из тран-│ │ У трансформато- │ Производится: │

│сформаторов; │ │ров напряжением до│ 1) после капиталь- │

│ │ │35 кВ включитель- │ных ремонтов транс- │

│ │ │но - по показате- │форматоров; │

│ │ │лям п. п. 1 - 5, 7│ 2) не реже 1 раза в│

│ │ │табл. 6 (приложе- │5 лет для трансформа-│

│ │ │ние 3.1). │торов мощностью выше │

│ │ │ │630 кВА, работающих с│

│ │ │ │термосифонными фильт-│

│ │ │ │рами; │

│ │ │ У трансформато- │ 3) не реже 1 раза в│

│ │ │ров напряжением │2 года для трансфор- │

│ │ │110 кВ и выше - по│маторов мощностью вы-│

│ │ │показателям п. п. │ше 630 кВА, работаю- │

│ │ │1 - 9 табл. 6 │щих без термосифонных│

│ │ │(приложение 3.1), │фильтров. │

│ │ │а у трансформато- │ Производится 1 раз │

│ │ │ров с пленочной │в 2 года, а также при│

│ │ │защитой дополни- │комплексных испытани-│

│ │ │тельно по п. 10 │ях трансформатора. │

│ │ │той же таблицы. │ │

│ 2) из баков│Т, М │ Масло следует │ Производится в со- │

│контакторов │ │заменить: │ответствии с инструк-│

│устройств │ │ 1) при пробивном│цией завода-изгото- │

│РПН. │ │напряжении ниже 25│вителя данного перек-│

│ │ │кВ в контакторах с│лючателя. │

│ │ │изоляцией 10 кВ, │ │

│ │ │30 кВ - с изоляци-│ │

│ │ │ей 35 кВ, 35 кВ - │ │

│ │ │с изоляцией 40 кВ,│ │

│ │ │110 кВ - с изоля- │ │

│ │ │цией 220 кВ; │ │

│ │ │ 2) если в нем │ │

│ │ │обнаружена вода │ │

│ │ │(определение ка- │ │

│ │ │чественное) или │ │

│ │ │механические при- │ │

│ │ │меси (определение │ │

│ │ │визуальное). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.14. Испы-│К │ В процессе 3 - │ Трансформаторы, ра-│

│тание транс- │ │5-кратного включе-│ботающие в блоке с │

│форматоров │ │ния трансформатора│генератором, включа- │

│включением на│ │на номинальное на-│ются в сеть подъемом │

│номинальное │ │пряжение и выдерж-│напряжения с нуля. │

│напряжение. │ │ки под напряжением│ │

│ │ │в течение времени │ │

│ │ │не менее 30 мин. │ │

│ │ │не должны иметь │ │

│ │ │место явления, │ │

│ │ │указывающие на не-│ │

│ │ │удовлетворительное│ │

│ │ │состояние транс- │ │

│ │ │форматора. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.15. Хро- │М │ Оценка состояния│ Состояние трансфор-│

│матографичес-│ │трансформатора и │маторов оценивается │

│кий анализ │ │определение харак-│путем сопоставления │

│газов, раст- │ │тера возможных де-│измеренных данных с │

│воренных в │ │фектов производит-│граничными концентра-│

│масле. │ │ся 1 раз в 6 мес. │циями газов в масле │

│ │ │в соответствии с │и по скорости роста │

│ │ │рекомендациями ме-│концентрации газов в │

│ │ │тодических указа- │масле. │

│ │ │ний по диагностике│ │

│ │ │развивающихся де- │ │

│ │ │фектов по резуль- │ │

│ │ │татам хроматогра- │ │

│ │ │фического анализа │ │

│ │ │газов, растворен- │ │

│ │ │ных в масле. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.16. Оцен-│К, М │ Допустимое зна- │ При капитальном ре-│

│ка влажности │ │чение влагосодер- │монте определяется по│

│твердой изо- │ │жания твердой изо-│влагосодержанию зало-│

│ляции. │ │ляции после капи- │женных в бак образ- │

│ │ │тального ремонта -│цов, в эксплуатации -│

│ │ │2%, эксплуатируе- │расчетным путем. │

│ │ │мых - 4% по массе;│ │

│ │ │в процессе эксплу-│ │

│ │ │атации допускается│ │

│ │ │не определять, ес-│ │

│ │ │ли влагосодержание│ │

│ │ │масла не превышает│ │

│ │ │10 г/т. │ │

│ │ │ Производится │ │

│ │ │первый раз через │ │

│ │ │10 - 12 лет после │ │

│ │ │включения, в даль-│ │

│ │ │нейшем 1 раз в 4 -│ │

│ │ │6 лет у трансфор- │ │

│ │ │маторов напряжени-│ │

│ │ │ем 110 кВ и выше │ │

│ │ │мощностью 60 МВА и│ │

│ │ │более. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.17. Оцен-│ │ │ │

│ка состояния │ │ │ │

│бумажной изо-│ │ │ │

│ляции обмо- │ │ │ │

│ток: │ │ │ │

│ по наличию │М │ Допустимое со- │ Производится хрома-│

│фурановых со-│ │держание фурановых│тографическими мето- │

│единений в │ │соединений, в том │дами 1 раз в 12 лет, │

│масле; │ │числе фурфурола, │а после 24 лет экс- │

│ │ │приведено в п. 11 │плуатации - 1 раз в 4│

│ │ │табл. 6 (Приложе- │года. │

│ │ │ние 3.1). │ │

│ по степени │К │ Ресурс бумажной │ │

│полимеризации│ │изоляции обмоток │ │

│бумаги. │ │считается исчер- │ │

│ │ │панным при сниже- │ │

│ │ │нии степени поли- │ │

│ │ │меризации бумаги │ │

│ │ │до 250 единиц. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.18. Изме-│К, М │ Значения Zk не │ Производится у │

│рение сопро- │ │должны превышать │трансформаторов мощ- │

│тивления ко- │ │исходные более чем│ностью 125 МВА и бо- │

│роткого замы-│ │на 3%. У трехфаз- │лее (при наличии РПН │

│кания (Zk) │ │ных трансформато- │- на основном и обоих│

│трансформато-│ │ров дополнительно │крайних ответвлениях)│

│ра. │ │нормируется разли-│после воздействия на │

│ │ │чие значений Zk по│трансформатор тока │

│ │ │фазам на основном │КЗ, превышающего 70% │

│ │ │и крайних ответ- │расчетного значения, │

│ │ │влениях - оно не │а также в объеме ком-│

│ │ │должно превышать │плексных испытаний. │

│ │ │3%. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.19. Испы-│К, М │ Производится в │ │

│тание вводов.│ │соответствии с │ │

│ │ │указаниями раздела│ │

│ │ │10. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 2.20. Испы-│К, М │ Производится в │ │

│тание встро- │ │соответствии с │ │

│енных транс- │ │указаниями п. п. │ │

│форматоров │ │20.1, 20.3.2, │ │

│тока. │ │20.5, 20.6, 20.7 │ │

│ │ │раздела 20. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 2.21. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов-│

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

Примечания. 1. Испытания по п. п. 2.1, 2.3, 2.8 - 2.12, 2.13, 2.15 и 2.16 для сухих трансформаторов всех мощностей не проводятся.

2. Измерения сопротивления изоляции и tgдельта должны производиться при одной и той же температуре или приводиться к одной температуре. Измеренные значения tgдельта изоляции при температуре изоляции 20 град. С и выше, не превышающие 1%, считаются удовлетворительными, и их пересчет к исходной температуре не требуется.

3. Силовые трансформаторы 6 - 10 кВ мощностью до 630 кВА межремонтным испытаниям и измерениям не подвергаются.

3. Полупроводниковые преобразователи и устройства

(далее - преобразователи).

К, Т, М, - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.1. Изме- │К, М │ Не менее 5 Мом. │ Производится в хо- │

│рение сопро- │ │ │лодном состоянии и │

│тивления изо-│ │ │при незаполненной │

│ляции токове-│ │ │системе охлаждения │

│дущих частей.│ │ │для силовой части ме-│

│ │ │ │гаомметром на напря- │

│ │ │ │жение 2500 В, для це-│

│ │ │ │пей вторичной комму- │

│ │ │ │тации - мегаомметром │

│ │ │ │на напряжение 1000 В.│

│ │ │ │Все тиристоры, венти-│

│ │ │ │ли, конденсаторы, об-│

│ │ │ │мотки трансформаторов│

│ │ │ │на время испытаний │

│ │ │ │следует закоротить. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.2. Испы- │К, М │ См. табл. 7 │ Силовые цепи пере- │

│тание повы- │ │(Приложение 3.1). │менного и выпрямлен- │

│шенным напря-│ │ Продолжитель- │ного напряжений на │

│жением про- │ │ность испытания - │время испытаний долж-│

│мышленной │ │1 мин. │ны быть электрически │

│частоты изо- │ │ │соединены. │

│ляции токове-│ │ │ │

│дущих цепей │ │ │ │

│агрегата от- │ │ │ │

│носительно │ │ │ │

│корпуса и │ │ │ │

│между цепями,│ │ │ │

│не связанными│ │ │ │

│между собой. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.3. Про- │ │ │ │

│верка режимов│ │ │ │

│работы сило- │ │ │ │

│вых полупро- │ │ │ │

│водниковых │ │ │ │

│приборов: │ │ │ │

│ 1) разброс │К, Т, М │ Не более 15% │ │

│в распределе-│ │среднего значения │ │

│нии токов по │ │тока через ветвь. │ │

│параллельным │ │ │ │

│ветвям тири- │ │ │ │

│сторов или │ │ │ │

│вентилей; │ │ │ │

│ 2) разброс │К, Т, М │ Не более 20% │ │

│в распределе-│ │среднего значения.│ │

│нии напряже- │ │ │ │

│ния по после-│ │ │ │

│довательно │ │ │ │

│включенным │ │ │ │

│тиристорам и │ │ │ │

│вентилям; │ │ │ │

│ 3) измере- │К, Т, М │ Разброс сопро- │ Измеряется оммет- │

│ние сопротив-│ │тивлений не более │ром. │

│ления анод- │ │10%. │ │

│катод на всех│ │ │ │

│тиристорах │ │ │ │

│(проверка от-│ │ │ │

│сутствия про-│ │ │ │

│боя); │ │ │ │

│ 4) проверка│К, М │ Падение напряже-│ Измеряется вольт- │

│отсутствия │ │ния на вентилях │метром или осциллог- │

│обрыва в вен-│ │должно быть в пре-│рафом при предельном │

│тилях (изме- │ │делах заводских │токе. │

│рения прямого│ │данных. │ │

│и обратного │ │ │ │

│падения нап- │ │ │ │

│ряжения на │ │ │ │

│вентилях). │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.4. Изме- │К │ Снижение относи-│ Данные измерений │

│рение сопро- │ │тельно результатов│должны быть приведены│

│тивления об- │ │заводских испыта- │к одной температуре с│

│моток транс- │ │ний не более +/- │заводскими данными. │

│форматора аг-│ │5%. │ │

│регата (вы- │ │ │ │

│прямительно- │ │ │ │

│го, последо- │ │ │ │

│вательного и │ │ │ │

│др.). │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.5. Про- │К, Т, М │ Производится в │ - │

│верка системы│ │объеме и по мето- │ │

│управления │ │дике, предусмот- │ │

│тиристорами. │ │ренной технически-│ │

│ │ │ми условиями и за-│ │

│ │ │водскими инструк- │ │

│ │ │циями. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.6. Про- │К, Т, М │ Температура дол-│ Производится по ме-│

│верка системы│ │жна оставаться в │тодике завода-изго- │

│охлаждения │ │нормированных пре-│товителя. │

│тиристоров и │ │делах. │ │

│вентилей. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.7. Сня- │К │ Отклонения от │ То же. │

│тие рабочих, │ │заданных характе- │ │

│регулировоч- │ │ристик должны ос- │ │

│ных, динами- │ │таваться в преде- │ │

│ческих и дру-│ │лах, установленных│ │

│гих характе- │ │заводом-изгото- │ │

│ристик. │ │вителем. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 3.8. Про- │К, М │ - │ Производится в со- │

│верка транс- │ │ │ответствии с указа- │

│форматоров │ │ │ниями раздела 2 и │

│агрегата. │ │ │инструкциями заводов-│

│ │ │ │изготовителей. │

│ │ │ │ │

│ │ │ │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

4. Конденсаторы.

К, Т - производятся в сроки, установленные системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 4.1. Про- │Т │ Производится │ С эксплуатации сни-│

│верка состоя-│ │высшим осмотром. │маются конденсаторы, │

│ния конденса-│ │Не должно быть те-│имеющие неустранимую │

│тора. │ │чи пропитывающей │капиллярную течь, │

│ │ │жидкости, повреж- │повреждение изолято- │

│ │ │дения изоляторов, │ров, увеличение габа-│

│ │ │габаритные размеры│ритных размеров сверх│

│ │ │должны соответст- │указанных в заводской│

│ │ │вовать указанным в│инструкции. │

│ │ │инструкции заво- │ │

│ │ │да-изготовителя. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 4.2. Изме- │Т │ Сопротивление │ Производится мега- │

│рение сопро- │ │изоляции между вы-│омметром на напряже- │

│тивления изо-│ │водами и корпусом │ние 2500 В. │

│ляции. │ │должно соответст- │ │

│ │ │вовать данным за- │ │

│ │ │водской инструк- │ │

│ │ │ции. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 4.3. Испы- │К │ Значение и про- │ Испытывается изоля-│

│тание повы- │ │должительность │ция относительно кор-│

│шенным напря-│ │приложения испыта-│пуса при закороченных│

│жением про- │ │тельного напряже- │выводах конденсатора.│

│мышленной │ │ния устанавливают-│Испытание конденсато-│

│частоты. │ │ся заводскими инс-│ров, имеющих один │

│ │ │трукциями. При от-│соединенный с корпу- │

│ │ │сутствии указаний │сом вывод, не произ- │

│ │ │заводов-изготови- │водятся. │

│ │ │телей испытатель- │ │

│ │ │ные напряжения │ │

│ │ │конденсаторов для │ │

│ │ │повышения cosфи │ │

│ │ │принимаются по │ │

│ │ │табл. 8 (Приложе- │ │

│ │ │ние 3.1), для кон-│ │

│ │ │денсаторов связи │ │

│ │ │по табл. 5 (Прило-│ │

│ │ │жение 3.1). Испы- │ │

│ │ │тания напряжением │ │

│ │ │промышленной час- │ │

│ │ │тоты могут быть │ │

│ │ │заменены одноми- │ │

│ │ │нутным испытанием │ │

│ │ │выпрямленным нап- │ │

│ │ │ряжением удвоен- │ │

│ │ │ного значения. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 4.4. Изме- │К, Т │ Измеренная ем- │ Производится при │

│рение емкости│ │кость должна отли-│температуре (15 - 35)│

│отдельного │ │чаться от паспорт-│град. С. │

│элемента. │ │ных данных более │ При контроле кон- │

│ │ │чем: │денсаторов под рабо- │

│ │ │ на +/- 10% - │чим напряжением оцен-│

│ │ │конденсаторов в │ка их состояния про- │

│ │ │установках для по-│изводится сравнением │

│ │ │вышения коэффици- │измеренных значений │

│ │ │ента мощности, │емкостного тока или │

│ │ │конденсаторов в │напряжения конденса- │

│ │ │установках про- │тора с исходными дан-│

│ │ │дольной компенса- │ными или значениями, │

│ │ │ции и конденсато- │полученными для кон- │

│ │ │ров в установках │денсаторов других фаз│

│ │ │для защиты от пе- │(присоединений). │

│ │ │ренапряжений; │ │

│ │ │ на +/- 5% - кон-│ │

│ │ │денсаторов связи, │ │

│ │ │отбора мощности и │ │

│ │ │делительных. │ │

│ │ │ При удовлетвори-│ │

│ │ │тельных результа- │ │

│ │ │тах тепловизион- │ │

│ │ │ного контроля из- │ │

│ │ │мерение емкости не│ │

│ │ │обязательно. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 4.5. Изме- │К │ Измеренное зна- │ Измерения произво- │

│рение танген-│ │чение tgдельта не │дятся на конденсато- │

│са угла диэ- │ │должно превышать │рах связи, отбора │

│лектрических │ │значения 0,8% (при│мощности и делителей │

│потерь. │ │температуре 20 │напряжения. │

│ │ │град. С). │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 4.7. Тепло-│М │ Производится в соответствии с установ-│

│визионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

5. Аккумуляторные батареи.

К - производятся в сроки, устанавливаемые системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.1. Про- │К, Т │ Емкость, приве- │ При снижении емкос-│

│верка емкости│ │денная к темпера- │ти батареи ниже 70% │

│отформованной│ │туре 20 град. С, │первоначальной она │

│аккумулятор- │ │должна соответст- │подлежит замене или │

│ной батареи. │ │вовать заводским │восстановлению. │

│ │ │данным. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.2. Про- │К, Т, М │ Плотность элек- │ Температура элект- │

│верка плот- │ │тролита (г/см3) │ролита при заряде │

│ности элек- │ │плотностью заря- │должна быть не выше │

│тролита в │ │женного аккумуля- │40 град. С для акку- │

│каждой банке.│ │тора в каждом эле-│муляторов типа С │

│ │ │менте в конце за- │(СК), СП (СПК) и не │

│ │ │ряда и в режиме │выше 45 град. С для │

│ │ │постоянного подза-│аккумуляторов типа │

│ │ │ряда, приведенная │СН. │

│ │ │к температуре 20 │ Плотность электро- │

│ │ │град. С, должна │лита в конце разряда │

│ │ │быть с отклонением│у исправных аккумуля-│

│ │ │+/- 0,005 г/см3: │торов должна быть не │

│ │ │ для аккумулято- │менее 1,145 г/см3. │

│ │ │ров типа С (СК) - │ Проверка произво- │

│ │ │1,205 г/см3; │дится 1 раз в месяц. │

│ │ │ для аккумулято- │ │

│ │ │ров типа СП (СПК) │ │

│ │ │и СН - 1,24 г/см3.│ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.3. Хими- │Т │ См. табл. 9 │ Производится не ре-│

│ческий анализ│ │(Приложение 3.1). │же 1 раза в 3 года. │

│электролита. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.4. Изме- │К, Т, М │ В батарее должно│ Напряжение в конце │

│рение напря- │ │быть не более 5% │разряда устанавлива- │

│жения каждого│ │отстающих элемен- │ется на основании │

│элемента ба- │ │тов. Напряжение │указаний завода-из- │

│тареи. │ │отстающих элемен- │готовителя. │

│ │ │тов в конце разря-│ │

│ │ │да должно отли- │ │

│ │ │чаться не более │ │

│ │ │чем на 1 - 1,5% от│ │

│ │ │среднего значения │ │

│ │ │напряжения осталь-│ │

│ │ │ных элементов. │ │

│ │ │ Напряжение каж- │ │

│ │ │дого элемента ба- │ │

│ │ │тареи, работающей │ │

│ │ │в режиме подзаря- │ │

│ │ │да, должно состав-│ │

│ │ │лять 2,2 +/- 0,05 │ │

│ │ │В. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.5. Изме- │К, М │ Не менее 15 кОм │ Производится мега- │

│рение сопро- │ │при напряжении 24 │омметром на напряже- │

│тивления изо-│ │В, 25 кОм при 48 │ние 1000 В перед за- │

│ляции бата- │ │В, 30 кОм при 60 │ливкой электролита. │

│реи. │ │В, 50 кОм при 110 │В процессе эксплуата-│

│ │ │В, 100 кОм при 220│ции измерение произ- │

│ │ │В. │водится штатным уст- │

│ │ │ │ройством контроля │

│ │ │ │изоляции. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.6. Изме- │М │ Между осадком и │ │

│рение высоты │ │нижним краем поло-│ │

│осадка (шла- │ │жительных пластин │ │

│ма) в банке. │ │должно быть сво- │ │

│ │ │бодное пространст-│ │

│ │ │во не менее 10 мм.│ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 5.7. Про- │К, М │ Значения напря- │ Рекомендуется про- │

│верка напря- │ │жения на выводах │водить испытания 1 │

│жения при │ │батареи (при от- │раз в год. │

│толчковых то-│ │ключенном подза- │ │

│ках. │ │рядном агрегате) │ │

│ │ │при разряде бата- │ │

│ │ │реи в течение не │ │

│ │ │более 5 с при наи-│ │

│ │ │большем токе, но │ │

│ │ │не более 2,5 тока │ │

│ │ │одночасового режи-│ │

│ │ │ма разряда, без │ │

│ │ │участия концевых │ │

│ │ │элементов должны │ │

│ │ │сопоставляться с │ │

│ │ │результатами пре- │ │

│ │ │дыдущих измерений │ │

│ │ │и не могут сни- │ │

│ │ │жаться более чем │ │

│ │ │на 0,4 В на каждый│ │

│ │ │элемент от напря- │ │

│ │ │жения, предшество-│ │

│ │ │вавшему толчку. │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

6. Силовые кабельные линии.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.1. Опре- │К, Т │ Все жилы должны │ Производится после │

│деление це- │ │быть целыми и сфа-│окончания монтажа, │

│лостности жил│ │зированными. │перемонтажа муфт или │

│и фазировки. │ │ │отсоединения жил ка- │

│ │ │ │беля. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.2. Изме- │К, Т, М │ Сопротивление │ Производится мега- │

│рение сопро- │ │изоляции силовых │омметром на напряже- │

│тивления изо-│ │кабелей напряжени-│ние 2500 В в течение │

│ляции │ │ем до 1000 В долж-│1 мин. │

│ │ │но быть не ниже │ │

│ │ │0,5 МОм. У силовых│ │

│ │ │кабелей напряжени-│ │

│ │ │ем выше 1000 В │ │

│ │ │сопротивление изо-│ │

│ │ │ляции не нормиру- │ │

│ │ │ется. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.3. Испы- │К, Т, М │ Испытательные │ Периодичность испы-│

│тание повы- │ │напряжения прини- │тания кабелей на нап-│

│шенным вып- │ │маются в соответ- │ряжение до 35 кВ - 1 │

│рямленным │ │ствии с табл. 10 │раз в год в течение │

│напряжением. │ │(Приложение 3.1) с│первых 5 лет эксплуа-│

│ │ │учетом местных ус-│тации, а в дальней- │

│ │ │ловий работы сило-│шем: │

│ │ │вых кабельных ли- │ 1 раз в 2 года для │

│ │ │ний. │кабельных линий, у │

│ │ │ Длительность │которых в течение │

│ │ │приложения испыта-│первых 5 лет не наб- │

│ │ │тельного напряже- │людалось пробоев при │

│ │ │ния: │испытаниях и в экс- │

│ │ │ для кабелей на │плуатации 1 раз в │

│ │ │напряжение до 35 │год, если в этот пе- │

│ │ │кВ с бумажной и │риод отмечались про- │

│ │ │пластмассовой изо-│бои изоляции; │

│ │ │ляцией при прие- │ 1 раз в 3 года для │

│ │ │мо-сдаточных испы-│кабельных линий на │

│ │ │таниях - 10 мин., │закрытых территориях │

│ │ │а в процессе эксп-│(подстанции, заводы │

│ │ │луатации - 5 мин.;│и др.); │

│ │ │ кабелей на нап- │ во время ремонтов │

│ │ │ряжение 3 - 10 кВ │оборудования для ка- │

│ │ │с резиновой изоля-│белей, присоединенных│

│ │ │цией - 5 мин.; │к агрегатам, и кабе- │

│ │ │ для кабелей на │льных перемычек нап- │

│ │ │напряжение 110 - │ряжением 6 - 10 кВ │

│ │ │220 кВ - 15 мин. │между сборными шинами│

│ │ │ Допустимые токи │и трансформаторами в │

│ │ │утечки и значения │распределительных ус-│

│ │ │коэффициента не- │тройствах. │

│ │ │симметрии при из- │ Кабели на напряже- │

│ │ │мерении тока утеч-│ние 110 - 220 кВ ис- │

│ │ │ки приведены в │пытываются через 3 │

│ │ │табл. 11 (Приложе-│года после ввода в │

│ │ │ние 3.1). │эксплуатацию и в │

│ │ │ Могут не прово- │дальнейшем 1 раз в 5 │

│ │ │диться испытания: │лет. │

│ │ │ двух параллель- │ Рекомендуется про- │

│ │ │ных кабелей длиной│изводить измерение │

│ │ │до 60 м, которые │сопротивления изоля- │

│ │ │являются выводами │ции кабелей на напря-│

│ │ │линии из ТП и РП; │жение выше 1000 В до │

│ │ │ кабелей со сро- │и после испытания по-│

│ │ │ком эксплуатации │вышенным напряжением.│

│ │ │более 15 лет, на │ │

│ │ │которых удельное │ │

│ │ │число пробоев сос-│ │

│ │ │тавляет более 30 │ │

│ │ │на 100 км в год; │ │

│ │ │ кабелей, подле- │ │

│ │ │жащих выводу из │ │

│ │ │эксплуатации в │ │

│ │ │ближайшие 5 лет. │ │

│ │ │ Кабели с резино-│ │

│ │ │вой изоляцией на │ │

│ │ │напряжение до 1000│ │

│ │ │В испытаниям повы-│ │

│ │ │шенным выпрямлен- │ │

│ │ │ным напряжением не│ │

│ │ │подвергаются. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.4. Конт- │М │ Разность нагрева│ Производится на ка-│

│роль степени │ │отдельных точек │белях 20 - 35 кВ с │

│осушения вер-│ │при токах, близких│пропитанной вязким │

│тикальных │ │к номинальным, │составом бумажной │

│участков. │ │должна быть не бо-│изоляцией по решению │

│ │ │лее 3 град. С. │технического руково- │

│ │ │Контроль осушения │дителя Потребителя │

│ │ │можно производить │путем измерения и со-│

│ │ │также путем снятия│поставления темпера- │

│ │ │кривых tgдельта = │тур нагрева оболочки │

│ │ │f (U) на верти- │в разных точках вер- │

│ │ │кальных участках. │тикального участка. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.5. Конт- │К │ Производится в │ Производится у ме- │

│роль заземле-│ │соответствии с │таллических концевых │

│ний. │ │указаниями раздела│муфт и заделок кабе- │

│ │ │26. │лей напряжением выше │

│ │ │ В эксплуатации │1000 В, а у кабелей │

│ │ │целостность метал-│напряжением 110 - 220│

│ │ │лической связи │кВ - также у метал- │

│ │ │между заземлителя-│лических конструкций │

│ │ │ми кабельных линий│кабельных колодцев и │

│ │ │на напряжение 110 │подпиточных пунктов. │

│ │ │- 220 кВ и нейт- │ │

│ │ │ралью трансформа- │ │

│ │ │торов проверяется │ │

│ │ │1 раз в 5 лет. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.6. Изме- │К │ Неравномерность │ - │

│рение токо- │ │распределения то- │ │

│распределения│ │ков на кабелях │ │

│по одножиль- │ │должна быть не бо-│ │

│ным кабелям. │ │лее 10% (особенно │ │

│ │ │если это приводит │ │

│ │ │к перегрузке от- │ │

│ │ │дельных фаз). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.7. Про- │М │ При проверке из-│ Проверяется работа │

│верка анти- │ │меряются потенциа-│антикоррозийных защит│

│коррозийных │ │лы и токи в обо- │для: │

│защит. │ │лочках кабелей и │ кабелей с металли- │

│ │ │параметры электро-│ческой оболочкой, │

│ │ │защиты (ток и нап-│проложенных в грунтах│

│ │ │ряжение катодной │со средней и низкой │

│ │ │станции, ток дре- │коррозионной актив- │

│ │ │нажа) в соответст-│ностью (удельное │

│ │ │вии с руководящими│сопротивление грунта │

│ │ │указаниями по │выше 20 Ом х м), при │

│ │ │электрохимической │среднесуточной плот- │

│ │ │защите подземных │ности тока утечки в │

│ │ │энергетических со-│землю выше 0,15 │

│ │ │оружений от корро-│мА/дм2; │

│ │ │зии. │ кабелей с металли- │

│ │ │ Оценку коррози- │ческой оболочкой, │

│ │ │онной активности │проложенных в грунтах│

│ │ │грунтов и естест- │с высокой активностью│

│ │ │венных вод следует│(удельное сопротивле-│

│ │ │производить в со- │ние грунта менее 20 │

│ │ │ответствии с тре- │Ом х м) при любой │

│ │ │бованиями государ-│среднесуточной плот- │

│ │ │ственных стандар- │ности тока в землю; │

│ │ │тов. │ кабелей с незащи- │

│ │ │ Сроки проведения│щенной оболочкой и │

│ │ │измерений блуждаю-│разрушенными броней │

│ │ │щих токов в земле │и защитными покрова- │

│ │ │определяются руко-│ми; │

│ │ │водителем Потреби-│ стального трубопро-│

│ │ │теля, но не реже 1│вода кабелей высокого│

│ │ │раза в три года. │давления независимо │

│ │ │ │от агрессивности │

│ │ │ │грунта и видов изоля-│

│ │ │ │ционных покрытий. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.8. Изме- │М │ Температура ка- │ Производится по │

│рение темпе- │ │белей должна быть │местным инструкциям │

│ратуры кабе- │ │не выше допутимых │на участках трассы, │

│лей. │ │значений. │где имеется опасность│

│ │ │ │перегрева кабелей. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 6.9. Испы- │К, Т, М │ Испытательное │ Испытание проводит-│

│тание пласт- │ │напряжение 10 кВ │ся через 1 год после │

│массовой обо-│ │прикладывается │ввода в эксплуатацию │

│лочки (шлан- │ │между металличес- │и затем 1 раз в 3 го-│

│га) повышен- │ │кой оболочкой (эк-│да. │

│ным выпрям- │ │раном) и землей, │ │

│ленным напря-│ │длительность при- │ │

│жением. │ │ложения испыта- │ │

│ │ │тельного напряже- │ │

│ │ │ния - 1 мин. │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

7. Воздушные линии (ВЛ) электропередачи.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.1. Про- │М │ Производится из-│ На ВЛ с неизолиро- │

│верка состоя-│ │мерение ширины │ванными проводами │

│ния трассы │ │просеки, высоты │производится не реже │

│воздушных ли-│ │деревьев и кустар-│1 раза в 3 года, из- │

│ний. │ │ников под провода-│мерение высоты дере- │

│ │ │ми, расстояний │вьев и кустарников │

│ │ │элементов ВЛ до │под проводами - по │

│ │ │стволов деревьев и│мере необходимости. │

│ │ │их кроны. │ Расстояния и ширина│

│ │ │ │просек должны соот- │

│ │ │ │ветствовать установ- │

│ │ │ │ленным требованиям. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.2. Про- │М │ Измеряются раз- │ Периодичность изме-│

│верка состоя-│ │меры сколов и тре-│рений - 1 раз в 6 │

│ния фундамен-│ │щин фундаментов. │лет. │

│тов опор. │ │Уменьшение диамет-│ Измеренные значения│

│ │ │ра анкерных бол- │не должны превышать │

│ │ │тов, зазоры между │установленных в нор- │

│ │ │пятой опоры и фун-│мативно-технических │

│ │ │даментом не допус-│документах и проектах│

│ │ │каются. │ВЛ. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.3. Про- │ │ │ │

│верка состоя-│ │ │ │

│ния опор. │ │ │ │

│ 7.3.1. Из- │М │ Измеряются про- │ Периодичность изме-│

│мерения про- │ │гибы металлических│рений не реже 1 раза │

│гибов метал- │ │опор и металличес-│в 6 лет и после воз- │

│лических кон-│ │ких элементов же- │действия на ВЛ меха- │

│струкций │ │лезобетонных опор.│нических нагрузок, │

│опор. │ │Предельные значе- │превышающих расчет- │

│ │ │ния допусков для │ные. │

│ │ │стрелы прогиба │ │

│ │ │(кривизны) прове- │ │

│ │ │ряемых элементов: │ │

│ │ │ траверса опоры -│ │

│ │ │1:300 длины тра- │ │

│ │ │версы; │ │

│ │ │ стойка или под- │ │

│ │ │кос металлической │ │

│ │ │опоры - 1:700 │ │

│ │ │длины стойки, но │ │

│ │ │не более 20 мм; │ │

│ │ │ поясные уголки в│ │

│ │ │пределах панели и │ │

│ │ │элементов решетки │ │

│ │ │в любой плоскости │ │

│ │ │- 1:750 длины │ │

│ │ │элемента. │ │

│ 7.3.2. Кон-│М │ Измеряется тяже-│ Производятся по ме-│

│троль оттяжек│ │ние в тросовых от-│ре необходимости в │

│опор. │ │тяжках опор и кон-│соответствии с ТИ ВЛ │

│ │ │тролируется целос-│35 - 800 кВ. │

│ │ │тность оттяжки. │ │

│ │ │ Тяжение в оттяж-│ │

│ │ │ках не должно от- │ │

│ │ │личаться от проек-│ │

│ │ │тного более чем на│ │

│ │ │20%. │ │

│ │ │ Уменьшение пло- │ │

│ │ │щади сечения троса│ │

│ │ │оттяжки не должно │ │

│ │ │превышать 10%. │ │

│ 7.3.3. Кон-│М │ Допустимое отно-│ Контролю подлежат │

│троль корро- │ │шение фактического│металлические опоры и│

│зионного из- │ │сечения металли- │траверсы, металличес-│

│носа металли-│ │ческого элемента │кие элементы железо- │

│ческих эле- │ │(детали) к предус-│бетонных и деревянных│

│ментов опор. │ │мотренному проект-│опор, металлические │

│ │ │том при сплошной │подножники, анкеры и │

│ │ │или язвенной кор- │тросы. │

│ │ │розии должно быть │ На ВЛ в зонах V - │

│ │ │не менее: │VII степеней заг- │

│ │ │ 0,9 - для несу- │рязненности атмосферы│

│ │ │щих элементов; │периодичность измере-│

│ │ │ 0,8 - для нене- │ний не реже 1 раза в │

│ │ │сущих элементов; │6 лет, в остальных - │

│ │ │ 0,7 - для косы- │в соответствии с ППР.│

│ │ │нок. │ │

│ │ │ Не допускается │ │

│ │ │сквозное коррози- │ │

│ │ │онное поражение, │ │

│ │ │щелевая коррозия с│ │

│ │ │появлением трещин │ │

│ │ │и разрушением │ │

│ │ │сварных швов, тре-│ │

│ │ │щины в сварных │ │

│ │ │швах и околошовной│ │

│ │ │зоне, трещины в │ │

│ │ │металле. │ │

│ 7.3.4. Кон-│М │ Производится из-│ Периодичность изме-│

│троль железо-│ │мерение трещин, │рений не реже 1 раза │

│бетонных опор│ │прогибов, разруше-│в 6 лет. │

│и приставок. │ │ния бетона железо-│ │

│ │ │бетонных опор и │ │

│ │ │приставок. Значе- │ │

│ │ │ния прогибов и де-│ │

│ │ │фектов не должны │ │

│ │ │превышать величин,│ │

│ │ │указанных в табли-│ │

│ │ │це 12 (Приложение │ │

│ │ │3.1). │ │

│ 7.3.5. Кон-│М │ Отклонение раз- │ Периодичность изме-│

│троль дере- │ │меров деталей от │рений, а также места,│

│вянных дета- │ │предусмотренных │в которых контролиру-│

│лей опор. │ │проектом допуска- │ется опора, принима- │

│ │ │ется в пределах: │ется в соответствии │

│ │ │ по диаметру - │с установленными тре-│

│ │ │(-1 +2); │бованиями. │

│ │ │ по длине - +/- 1│ Между ремонтами из-│

│ │ │см на каждый метр │меряется степень │

│ │ │длины; │(глубина, размеры) │

│ │ │ минусовый допуск│внешнего и внутренне-│

│ │ │для траверс не до-│го загнивания деталей│

│ │ │пускается. │опор. │

│ │ │ Измерения произ-│ │

│ │ │водятся на (8 - │ │

│ │ │10)% деталей опор.│ │

│ 7.3.6. Про-│К, М │ См. табл. 12 │ │

│верка пра- │ │(Приложение 3.1). │ │

│вильности ус-│ │ │ │

│тановки опор.│ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.4. Конт- │К, М │ Производится из-│ Измерения произво- │

│роль прово- │ │мерение расстояний│дятся после воздейст-│

│дов, грозоза-│ │от проводов и гро-│вия на ВЛ предельных │

│щитных тро- │ │зозащитных тросов │токовых нагрузок, ме-│

│сов. │ │до поверхности │ханических нагрузок и│

│ │ │земли, до различ- │температуре окружаю- │

│ │ │ных объектов и со-│щего воздуха выше │

│ │ │оружений в местах │расчетных значений, а│

│ │ │сближения и пере- │также периодически не│

│ │ │сечений, между │реже 1 раза в 6 лет │

│ │ │проводами разных │на пересечениях и │

│ │ │линий при совмест-│сближениях. │

│ │ │ной подвеске про- │ При капительных ре-│

│ │ │водов. │монтах измерения про-│

│ │ │ Расстояния от │изводятся после заме-│

│ │ │проводов ВЛ до │ны, перемонтажа или │

│ │ │земли, до сооруже-│перетяжки проводов │

│ │ │ний и в местах │(их участков). │

│ │ │сближения должны │ │

│ │ │быть не менее ус- │ │

│ │ │тановленных прави-│ │

│ │ │лами устройства │ │

│ │ │электроустановок, │ │

│ │ │допускается умень-│ │

│ │ │шение расстояния │ │

│ │ │от проводов ВЛ до │ │

│ │ │деталей опор не │ │

│ │ │более чем на 10%. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.5. Конт- │К, М │ Фактическая │ Периодичность изме-│

│роль стрел │ │стрела провеса не │рений - 1 раз в 6 │

│провеса, рас-│ │должна отличаться │лет: │

│стояний до │ │от предусмотренной│ на ВЛ 6 - 20 кВ - │

│элементов ВЛ.│ │проектом более чем│(1 +/- 2)% пролетов; │

│ │ │на 5% при условии │ на ВЛ 35 - 220 кВ -│

│ │ │соответствия нор- │(3 +/- 5)% пролетов. │

│ │ │мативным значениям│ │

│ │ │расстояний до зем-│ │

│ │ │ли и пересекаемых │ │

│ │ │объектов. │ │

│ │ │ Расстояния по │ │

│ │ │воздуху между про-│ │

│ │ │водом и телом опо-│ │

│ │ │ры, между провода-│ │

│ │ │ми на транспозици-│ │

│ │ │онной опоре и на │ │

│ │ │ответвлениях не │ │

│ │ │должны быть мень- │ │

│ │ │ше, чем на 10% от │ │

│ │ │норм, предусмот- │ │

│ │ │ренных проектом. │ │

│ │ │ Разница стрел │ │

│ │ │провеса между про-│ │

│ │ │водами разных фаз │ │

│ │ │и между проводами │ │

│ │ │различных ВЛ при │ │

│ │ │совместной подвес-│ │

│ │ │ке не должна пре- │ │

│ │ │вышать 10% от про-│ │

│ │ │ектного значения │ │

│ │ │стрелы провеса. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.6. Конт- │М │ Измеряется пло- │ Допустимое уменьше-│

│роль сечения │ │щадь сечения про- │ние площади сечения │

│проводов и │ │водов и тросов, │проводов принимается │

│грозозащитных│ │изменившаяся в ре-│в соответствии с ус- │

│тросов. │ │зультате обрыва │тановленными требова-│

│ │ │отдельных прово- │ниями. │

│ │ │лок. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.7. Конт- │К, М │ См. раздел "Кон-│ │

│роль соедине-│ │тактные соединения│ │

│ний проводов │ │проводов, грозоза-│ │

│и тросов. │ │щитных тросов, │ │

│ │ │сборных и соедини-│ │

│ │ │тельных шин". │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.8. Конт- │ │ Контроль состоя-│ Проверка состояния │

│роль изолято-│ │ния изоляторов и │установленных на ВЛ │

│ров и изоли- │ │изолирующих подве-│стеклянных и полимер-│

│рующих подве-│ │сок производится │ных подвесных изоля- │

│сок. │ │внешним осмотром. │торов и любых изоля- │

│ │ │ │торов грозозащитных │

│ │ │ │тросов не производит-│

│ │ │ │ся. │

│ 7.8.1. Из- │К │ Измерение сопро-│ Необходимость испы-│

│мерение со- │ │тивления фарфоро- │тания штыревых изоля-│

│противления │ │вых подвесных изо-│торов на ВЛ устанав- │

│изоляции. │ │ляторов произво- │ливается ППР с учетом│

│ │ │дится мегаомметром│местных условий экс- │

│ │ │на напряжение 2500│плуатации. │

│ │ │В только при поло-│ │

│ │ │жительной темпера-│ │

│ │ │туре окружающего │ │

│ │ │воздуха. Сопротив-│ │

│ │ │ление каждого под-│ │

│ │ │весного изолятора │ │

│ │ │должно быть не ме-│ │

│ │ │нее 300 МОм. │ │

│ 7.8.2. Из- │М │ Производится в │ Периодичность изме-│

│мерение рас- │ │поддерживающих и │рений принимается в │

│пределения │ │натяжных гирляндах│соответствии с уста- │

│напряжения по│ │с фарфоровыми изо-│новленными требовани-│

│изоляторам. │ │ляторами на ВЛ, │ями. │

│ │ │находящейся под │ При положительных │

│ │ │напряжением, при │результатах измерений│

│ │ │положительной тем-│по п. 7.8.3 проверка │

│ │ │пературе окружаю- │распределения напря- │

│ │ │щего воздуха. Ус- │жения по изоляторам │

│ │ │редненные распре- │не производится. │

│ │ │деления напряжений│ │

│ │ │по подвесным фар- │ │

│ │ │форовым изоляторам│ │

│ │ │гирлянд приведены │ │

│ │ │в табл. 13 (Прило-│ │

│ │ │жение 3.1). При │ │

│ │ │проверке изолятора│ │

│ │ │измерительной │ │

│ │ │штангой изолятор │ │

│ │ │бракуется, если │ │

│ │ │значение измерен- │ │

│ │ │ного на нем напря-│ │

│ │ │жения меньше 50% │ │

│ │ │указанного в табл.│ │

│ │ │12 (Приложение │ │

│ │ │3.1). При проверке│ │

│ │ │изоляторов штангой│ │

│ │ │с постоянным иск- │ │

│ │ │ровым промежутком │ │

│ │ │изолятор бракует- │ │

│ │ │ся, если пробой │ │

│ │ │промежутка не про-│ │

│ │ │исходит при напря-│ │

│ │ │жении, соответст- │ │

│ │ │вующем дефектному │ │

│ │ │состоянию наименее│ │

│ │ │электрически наг- │ │

│ │ │руженного изолято-│ │

│ │ │ра гирлянды. │ │

│ 7.8.3. Дис-│М │ Контроль произ- │ Отбраковка изолято-│

│танционная │ │водится с исполь- │ров производится в │

│проверка изо-│ │зованием инфра- │соответствии с инст- │

│ляторов. │ │красных и / или │рукциями по примене- │

│ │ │электронно-опти- │нию приборов. │

│ │ │ческих приборов. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.9. Конт- │М │ Линейная армату-│ Производится внеш- │

│роль линейной│ │ра должна брако- │ним осмотром. │

│арматуры. │ │ваться и подлежать│ │

│ │ │замене, если: │ │

│ │ │ поверхность ар- │ │

│ │ │матуры покрыта │ │

│ │ │сплошной коррози- │ │

│ │ │ей; │ │

│ │ │ в деталях арма- │ │

│ │ │туры имеются тре- │ │

│ │ │щины, раковины, │ │

│ │ │оплавы, изгибы; │ │

│ │ │ формы и размеры │ │

│ │ │деталей не соот- │ │

│ │ │ветствуют черте- │ │

│ │ │жам; │ │

│ │ │ оси и другие де-│ │

│ │ │тали шарнирных со-│ │

│ │ │единений имеют из-│ │

│ │ │нос более 10%. │ │

│ │ │ Расстояние между│ │

│ │ │осью гасителя виб-│ │

│ │ │рации и местом вы-│ │

│ │ │хода провода (тро-│ │

│ │ │са) из поддержива-│ │

│ │ │ющего или натяжно-│ │

│ │ │го зажима, точки │ │

│ │ │схода с ролика │ │

│ │ │многороликового │ │

│ │ │подвеса или от │ │

│ │ │края защитной муф-│ │

│ │ │ты не должно отли-│ │

│ │ │чаться от проект- │ │

│ │ │ного значения бо- │ │

│ │ │лее чем на 25 мм. │ │

│ │ │ Расстояния между│ │

│ │ │электродами искро-│ │

│ │ │вых промежутков на│ │

│ │ │грозозащитных тро-│ │

│ │ │сах не должны от- │ │

│ │ │личаться от проек-│ │

│ │ │тных значений бо- │ │

│ │ │лее чем на +/- │ │

│ │ │10%. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.10. Про- │К, М │ Производится в │ │

│верка зазем- │ │соответствии с │ │

│ляющих уст- │ │указаниями раздела│ │

│ройств. │ │26. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 7.11. Про- │К, М │ Производится в │ │

│верка трубча-│ │соответствии с │ │

│тых разрядни-│ │указаниями раздела│ │

│ков. │ │18. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 7.12. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

8. Сборные и соединительные шины.

К, М - производятся в сроки, установленные системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

8.1. Про-
верка сопро-
тивления изо-
ляции подвес-
ных и опорных
фарфоровых
изоляторов.

К

Сопротивление
каждого подвесного
фарфорового изоля-
тора или каждого
элемента много-
элементного изоля-
тора должно быть
не менее 300 МОм.

Производится мега-
омметром на напряже-
ние 2500 В только при
положительной темпе-
ратуре окружающего
воздуха.

8.2. Испы-
тание изоля-
ции повышен-
ным напряже-
нием.

К

Значения испыта-
тельного напряже-
ния приведены в
табл. 5 (Приложе-
ние 3.1).

Вновь устанавливае-
мые многоэлементные
или подвесные фарфо-
ровые изоляторы долж-
ны испытываться повы-
шенным напряжением 50
кВ частоты 50 Гц,
прикладываемым к
каждому элементу изо-
лятора.

8.3. Про-
верка состоя-
ния вводов и
проходных
изоляторов.

К, М

Производится в
соответствии с
указаниями раздела
9.

-

8.4. Конт-
роль контакт-
ных соедине-
ний

М

Производится в
соответствии с
указаниями раздела
1.

-

8.5. Теп-
ловизионный
контроль.

М

Производится в соответствии с установ-
ленными нормами и инструкциями заводов-
изготовителей.

9. Вводы и проходные изоляторы.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 9.1. Изме- │К, М │ Не менее 500 │ Измеряется сопро- │

│рение сопро- │ │МОм. │тивление основной │

│тивления изо-│ │ │изоляции измеритель- │

│ляции. │ │ │ной и последней об- │

│ │ │ │кладок вводов с бу- │

│ │ │ │мажно-масляной изо- │

│ │ │ │ляцией относительно │

│ │ │ │соединительной втул- │

│ │ │ │ки. Измерение произ- │

│ │ │ │водится мегаомметром │

│ │ │ │на напряжение 2500 В.│

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 9.2. Изме- │К, М │ См. табл. 14 │ Производится у вво-│

│рение танген-│ │(Приложение 3.1). │дов и проходных изо- │

│са угла диэ- │ │Предельное увели- │ляторов с основной │

│лектрических │ │чение емкости ос- │бумажно-масляной, │

│потерь │ │новной изоляции │бумажно-бакелитовой │

│(tgдельта) и │ │составляет 5% от │и бумажно-эпоксидной │

│емкости изо- │ │значения, измерен-│изоляцией. │

│ляции. │ │ного при вводе в │ Измерение tgдельта │

│ │ │эксплуатацию. │у вводов с маслобарь-│

│ │ │ Измерение │ерной изоляцией не │

│ │ │tgдельта и емкости│обязательно. │

│ │ │основной изоляции │ │

│ │ │производится при │ │

│ │ │напряжении 10 кВ, │ │

│ │ │изоляции измери- │ │

│ │ │тельного │ │

│ │ │конденсатора (С2) │ │

│ │ │и (или) последних │ │

│ │ │слоев изоляции │ │

│ │ │(С3) при напряже- │ │

│ │ │нии 5 кВ. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 9.3. Испы- │К, М │ См. табл. 5 │ Продолжительность │

│тание повы- │ │(Приложение 3.1). │приложения испыта- │

│шенным напря-│ │ Вводы, установ- │тельного напряжения │

│жением про- │ │ленные на силовых │для вводов, испыты- │

│мышленной │ │трансформаторах, │ваемых совместно с │

│частоты. │ │испытываются сов- │обмотками трансфор- │

│ │ │местно с обмотками│маторов, а также для │

│ │ │этих трансформато-│вводов с основной │

│ │ │ров. │фарфоровой изоляци- │

│ │ │ │ей - 1 мин., для вво-│

│ │ │ │дов и изоляторов из │

│ │ │ │органических твердых │

│ │ │ │материалов и кабель- │

│ │ │ │ных масс - 5 мин. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 9.4. Про- │К │ Производится у │ При испытании не │

│верка качест-│ │маслонаполненных │должно быть признаков│

│ва уплотнений│ │негерметичных вво-│течи масла и снижения│

│вводов. │ │дов с бумажно-мас-│испытательного давле-│

│ │ │ляной изоляцией │ния. │

│ │ │на напряжение 110 │ Допускается сниже- │

│ │ │кВ и выше создани-│ние давления за время│

│ │ │ем в них избыточ- │испытаний не более 5 │

│ │ │ного давления мас-│кПа. │

│ │ │ла 0,1 МПа. Про- │ │

│ │ │должительность ис-│ │

│ │ │пытания - 30 мин. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 9.5. Испы- │К, М │ См. табл. 6 │ │

│тание транс- │ │(Приложение 3.1). │ │

│форматорного │ │ │ │

│масла из мас-│ │ │ │

│лонаполненных│ │ │ │

│вводов. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 9.6. Про- │М │ Проверяются ма- │ Проверка произво- │

│верка мано- │ │нометры герметич- │дится в трех оцифро- │

│метра. │ │ных вводов путем │ванных точках шкалы: │

│ │ │сличения их пока- │начале, середине и │

│ │ │заний с показания-│конце. │

│ │ │ми аттестованного │ │

│ │ │манометра. Допус- │ │

│ │ │тимое отклонение │ │

│ │ │показаний маномет-│ │

│ │ │ра от аттестован- │ │

│ │ │ного не более 10% │ │

│ │ │верхнего предела │ │

│ │ │измерений. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 9.7. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

10. Масляные и электромагнитные выключатели.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.1. Из- │ │ │ │

│мерение соп- │ │ │ │

│ротивления │ │ │ │

│изоляции: │ │ │ │

│ 1) изоляция│К │ См. табл. 15 │ Производится мега- │

│подвижных и │ │(Приложение 3.1). │омметром на напряже- │

│направляющих │ │ │ние 2500 В. │

│частей, вы- │ │ │ │

│полненных из │ │ │ │

│органического│ │ │ │

│материала; │ │ │ │

│ 2) изоляции│К, М │ Производится в │ Производится мега- │

│вторичных це-│ │соответствии с │омметром на напряже- │

│пей и обмоток│ │указаниями раздела│ние 1000 В. │

│электромагни-│ │28 (не менее 1 │ │

│тов управле- │ │МОм). │ │

│ния (далее - │ │ │ │

│ЭМУ). │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.2. Испы-│К │ Продолжитель- │ - │

│тание повы- │ │ность испытания - │ │

│шенным напря-│ │1 мин. │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) опорной │ │ Значение испыта-│ У маломасляных вык-│

│изоляции и │ │тельного напряже- │лючателей 6 - 10 кВ │

│изоляции от- │ │ния принимается в │испытывается также │

│носительно │ │соответствии с │изоляция межконтакт- │

│корпуса; │ │табл. 5 (Приложе- │ного разрыва. │

│ │ │ние 3.1). │ │

│ 2) изоляции│ │ Производится в │ - │

│вторичных це-│ │соответствии с │ │

│пей и обмоток│ │указаниями раздела│ │

│ЭМУ. │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.3. Испы-│К, М │ Испытания прово-│ │

│тание вводов.│ │дятся в соответст-│ │

│ │ │вии с указаниями │ │

│ │ │раздела 9. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.4. Оцен-│К │ Если tgдельта │ Производится, если │

│ка состояния │ │вводов снижен бо- │при измерении tgдель-│

│внутрибаковой│ │лее чем на 5%, то │та вводов на полнос- │

│изоляции и │ │изоляция подлежит │тью собранном выклю- │

│изоляции ду- │ │сушке. │чателе получены повы-│

│гогасительных│ │ │шенные значения по │

│устройств ба-│ │ │сравнению с нормами, │

│ковых масля- │ │ │приведенными в │

│ных выключа- │ │ │табл. 14 (Приложение │

│телей 35 кВ. │ │ │3.1). │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.5. Изме-│К, Т, М │ │ │

│рение сопро- │ │ │ │

│тивления пос-│ │ │ │

│тоянному то- │ │ │ │

│ку: │ │ │ │

│ 1) контак- │ │ Сопротивление │ - │

│тов масляных │ │токоведущего кон- │ │

│выключателей;│ │тура не должно │ │

│ │ │превосходить зна- │ │

│ │ │чений, указанных в│ │

│ │ │табл. 16 (Приложе-│ │

│ │ │ние 3.1). Нормы на│ │

│ │ │значения сопротив-│ │

│ │ │лений отдельных │ │

│ │ │участков токоведу-│ │

│ │ │щего контура ука- │ │

│ │ │зываются в завод- │ │

│ │ │ской инструкции. │ │

│ 2) шунтиру-│ │ Измеренные зна- │ - │

│ющих резисто-│ │чения сопротивле- │ │

│ров дугогаси-│ │ний должны соот- │ │

│тельных уст- │ │ветствовать завод-│ │

│ройств; │ │ским данным с ука-│ │

│ │ │занными в них до- │ │

│ │ │пусками. │ │

│ 3) обмоток │ │ Должно соответ- │ - │

│ЭМУ. │ │ствовать заводским│ │

│ │ │данным. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.6. Про- │К │ Полученные зна- │ - │

│верка времени│ │чения времени от │ │

│движения под-│ │подачи команды до │ │

│вижных частей│ │момента замыкания │ │

│выключателя. │ │(размыкания) кон- │ │

│ │ │тактов масляных │ │

│ │ │выключателей долж-│ │

│ │ │ны соответствовать│ │

│ │ │величинам, указан-│ │

│ │ │ным в табл. 16 │ │

│ │ │(Приложение 3.1). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.7. Изме-│К, М │ Полученные зна- │ - │

│рение хода │ │чения должны со- │ │

│подвижной │ │ответствовать ве- │ │

│части выклю- │ │личинам, указанным│ │

│чателя, вжима│ │в табл. 16 (Прило-│ │

│(хода) кон- │ │жение 3.1). │ │

│тактов при │ │ │ │

│включении, │ │ │ │

│контроль од- │ │ │ │

│новременности│ │ │ │

│замыкания и │ │ │ │

│размыкания │ │ │ │

│контактов. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.8. Про- │К, М │ Механизм свобод-│ Допускается не про-│

│верка дейст- │ │ного расцепления │изводить проверку │

│вия механизма│ │должен позволить │срабатывания механиз-│

│свободного │ │проведение опера- │ма свободного расцеп-│

│расцепления. │ │ции отключения на │ления приводов ПП-61 │

│ │ │всем ходе контак- │и ПП-67 в промежуточ-│

│ │ │тов, т.е. в любой │ных положениях из-за │

│ │ │момент от начала │возникновения опас- │

│ │ │операции включе- │ности резкого возвра-│

│ │ │ния. │та рычага ручного │

│ │ │ Механизм свобод-│привода. │

│ │ │ного расцепления │ │

│ │ │проверяется в ра- │ │

│ │ │боте при полностью│ │

│ │ │включенном положе-│ │

│ │ │нии привода и в │ │

│ │ │двух-трех проме- │ │

│ │ │жуточных положени-│ │

│ │ │ях. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.9. Про- │К │ Проверка произ- │ - │

│верка регули-│ │водится в объеме │ │

│ровочных и │ │и по нормам завод-│ │

│установочных │ │ских инструкций и │ │

│характеристик│ │паспортов каждого │ │

│механизмов │ │типа привода и │ │

│приводов вык-│ │выключателя. │ │

│лючателей. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.10. Про-│К │ Минимальное нап-│ Наименьшее напряже-│

│верка сраба- │ │ряжение срабатыва-│ние срабатывания │

│тывания при- │ │ния электромагни- │электромагнитов уп- │

│вода при по- │ │тов отключения │равления выключателей│

│ниженном нап-│ │приводов масляного│с пружинными привода-│

│ряжении. │ │выключателя должно│ми должно определять-│

│ │ │быть не менее 0,7 │ся при рабочем натяге│

│ │ │Uном при постоян- │(грузе) включающих │

│ │ │ном токе и 0,65 │пружин согласно ука- │

│ │ │Uном при перемен- │заниям заводских инс-│

│ │ │ном токе; электро-│трукций. │

│ │ │магнитов включения│ │

│ │ │0,85 Uном при пе- │ │

│ │ │ременном токе и │ │

│ │ │0,8 Uном при пос- │ │

│ │ │тоянном токе. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.11. Ис- │К │ Включение, от- │ Двух-, трехкратное │

│пытание вык- │ │ключение и сложные│опробование в циклах │

│лючателя мно-│ │циклы (В-О, О-В, │О-В и О-В-О произво- │

│гократными │ │О-В-О) при много- │дится для выключате- │

│включениями │ │кратном опробова- │лей, предназначенных │

│и отключения-│ │нии должны произ- │для работы в цикле │

│ми. │ │водиться при номи-│АПВ. │

│ │ │нальном напряжении│ │

│ │ │на выводах элект- │ │

│ │ │ромагнитов. │ │

│ │ │ Число операций │ │

│ │ │для каждого режима│ │

│ │ │опробования - │ │

│ │ │(3 +/- 5). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.12. Ис- │К, М │ Баковые выключа-│ Для баковых (много-│

│пытание │ │тели 110 кВ и вы- │объемных) выключате- │

│трансформа- │ │ше: │лей на напряжение 110│

│торного масла│ │ а) пробивное │кВ и выше испытания │

│из баков вык-│ │напряжение - не │проводятся при выпол-│

│лючателя. │ │менее 60 кВ для │нении ими предельно │

│ │ │выключателей 110 │допустимого числа │

│ │ │кВ и не менее 65 │коммутаций (отключе- │

│ │ │кВ для выключате- │ний и включений) то- │

│ │ │лей 220 кВ; │ков КЗ или нагрузки. │

│ │ │ б) содержание │ Масло из баковых │

│ │ │механических при- │выключателей на нап- │

│ │ │месей - отсутст- │ряжение до 35 кВ и │

│ │ │вие. │маломасляных (мало- │

│ │ │ Пробивное напря-│объемных) на все │

│ │ │жение трансформа- │классы напряжения │

│ │ │торного масла ба- │после выполнения ими │

│ │ │ковых выключате- │предельно допустимого│

│ │ │лей: │числа коммутаций то- │

│ │ │ на напряжение до│ков КЗ или токов наг-│

│ │ │15 кВ - 20 кВ; │рузки испытанию не │

│ │ │ на напряжение до│подлежит и должно за-│

│ │ │35 кВ - 25 кВ. │меняться свежим. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 10.13. Ис- │М │ Производится в │ │

│пытание │ │соответствии с │ │

│встроенных │ │указаниями п. п. │ │

│трансформато-│ │20.1, 20.3.2, │ │

│ров тока. │ │20.5, 20.6, 20.7 │ │

│ │ │раздела 20. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 10.14. Теп-│М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

11. Воздушные выключатели.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 11.1. Из- │К │ │ │

│мерение соп- │ │ │ │

│ротивления │ │ │ │

│изоляции: │ │ │ │

│ 1) воздухо-│ │ См. табл. 15 │ Производится мега- │

│проводов, │ │(Приложение 3.1). │омметром на напряже- │

│опорных и │ │ │ние 2500 В. │

│подвижных │ │ │ │

│частей, вы- │ │ │ │

│полненных из │ │ │ │

│органических │ │ │ │

│материалов; │ │ │ │

│ 2) много- │ │ Сопротивление │ Производится мега- │

│элементных │ │каждого элемента │омметром на напряже- │

│изоляторов; │ │многоэлементного │ние 2500 В только при│

│ │ │изолятора должно │положительной темпе- │

│ │ │быть не менее 300 │ратуре окружающего │

│ │ │МОм. │воздуха. │

│ 3) вторич- │ │ Производится в │ Производится мега- │

│ных цепей, │ │соответствии с │омметром на напряже- │

│обмоток вклю-│ │указаниями раз- │ние 1000 В. │

│чающего и от-│ │дела 28. │ │

│ключающего │ │ │ │

│электромагни-│ │ │ │

│тов. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 11.2. Испы-│ │ │ │

│тание повы- │ │ │ │

│шенным напря-│ │ │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) опорной │ │ Значение испыта-│ Продолжительность │

│изоляции вык-│ │тельного напряже- │испытания - 1 мин. │

│лючателей; │ │ния принимается в │ │

│ │ │соответствии с │ │

│ │ │табл. 5 (Приложе- │ │

│ │ │ние 3.1). │ │

│ 2) изоляции│К │ Производится в │ │

│вторичных це-│ │соответствии с │ │

│пей и обмоток│ │указаниями раздела│ │

│ЭМУ. │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 11.3. Изме-│ │ │ │

│рение сопро- │ │ │ │

│тивления пос-│ │ │ │

│тоянному то- │ │ │ │

│ку: │ │ │ │

│ 1) токове- │К, Т │ Предельные зна- │ Сопротивление токо-│

│дущего конту-│ │чения сопротивле- │ведущего контура при │

│ра; │ │ний контактных │капитальных ремонтах │

│ │ │систем должны со- │измеряется для каждо-│

│ │ │ответствовать ве- │го элемента в отдель-│

│ │ │личинам, приведен-│ности, при текущих │

│ │ │ным в табл. 17 │ремонтах допускается │

│ │ │(Приложение 3.1). │измерять сопротивле- │

│ │ │ │ние токоведущего кон-│

│ │ │ │тура в целом. │

│ 2) делите- │К, Т │Значения сопротив-│ При отсутствии норм│

│лей напряже- │ │лений должны соот-│значения сопротивле- │

│ния и шунти- │ │ветствовать вели- │ний при измерениях │

│рующих резис-│ │чинам, приведенным│должны соответство- │

│торов; │ │в табл. 17 (Прило-│вать данным первона- │

│ │ │жение 3.1). │чальных измерений с │

│ │ │ │отклонением не более │

│ │ │ │5%. │

│ 3) измере- │К, Т, М │ Измеренные зна- │ - │

│ние сопротив-│ │чения должны сос- │ │

│ления обмоток│ │тавлять: │ │

│и электромаг-│ │ электромагниты │ │

│нитов и цепей│ │типа ВВ-400-15 с │ │

│управления. │ │форсировкой: │ │

│ │ │ 1-я обмотка - │ │

│ │ │(10 +/- 1,5) Ом; │ │

│ │ │ 2-я обмотка - │ │

│ │ │(45 +/- 2) Ом; │ │

│ │ │ обе обмотки - │ │

│ │ │(55 +/- 3,5) Ом; │ │

│ │ │ электромагниты │ │

│ │ │завода "Электро- │ │

│ │ │аппарат" - (0,39 │ │

│ │ │+/- 0,03) Ом. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 11.4. Про- │К, Т │ ЭМУ должны сра- │ Проверка произво- │

│верка сраба- │ │батывать при нап- │дится при наибольшем │

│тывания при- │ │ряжении не более │рабочем давлении в │

│вода выключа-│ │0,7 Uном при пита-│резервуарах выключа- │

│теля при по- │ │нии от аккумуля- │теля. │

│ниженном нап-│ │торных батарей и │ Напряжение на │

│ряжении. │ │не более 0,65 Uном│электромагниты должно│

│ │ │при питании от се-│подаваться толчком. │

│ │ │ти переменного то-│ │

│ │ │ка через выпрями- │ │

│ │ │тельные устройст- │ │

│ │ │ва. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 11.5. Про- │К, Т │ При проверке ра-│ Виды операций и │

│верка харак- │ │боты воздушных │сложных циклов, зна- │

│теристик вык-│ │выключателей долж-│чения давлений и нап-│

│лючателей. │ │ны определяться │ряжений оперативного │

│ │ │характеристики, │тока, при которых │

│ │ │предписанные за- │должна производиться │

│ │ │водскими инструк- │проверка выключате- │

│ │ │циями и паспортами│лей, приведены в │

│ │ │на выключатели. │табл. 18 (Приложение │

│ │ │ │3.1). │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 11.6. Испы-│К │ Количество опе- │ Опробования в цикле│

│тание выклю- │ │раций и сложных │В-О обязательны для │

│чателя много-│ │циклов, выполняе- │всех выключателей: в │

│кратными │ │мых при разных │циклах О-В и О-В-О - │

│включениями и│ │давлениях, уста- │только для выключате-│

│отключениями.│ │навливается сог- │лей, предназначенных │

│ │ │ласно табл. 18 │для работы в режиме │

│ │ │(Приложение 1). │АПВ. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

КонсультантПлюс: примечание.

В официальном тексте документа, видимо, допущена опечатка:

Имеется в виду табл. 18 Приложения 3.1, а не Приложения 1.

│ 11.7. Испы-│К │ Производится в │ - │

│тание конден-│ │соответствии с │ │

│саторов дели-│ │указаниями раздела│ │

│телей напря- │ │4. │ │

│жения. │ │ │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 11.8. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

12. Элегазовые выключатели.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.1. Из- │К │ Производится в │ │

│мерение соп- │ │соответствии с │ │

│ротивления │ │указаниями раздела│ │

│изоляции вто-│ │28. │ │

│ричных цепей │ │ │ │

│и обмоток │ │ │ │

│электромагни-│ │ │ │

│тов. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.2. Испы-│ │ │ │

│тание изоля- │ │ │ │

│ции: │ │ │ │

│ 1) Испыта- │К, Т │ Значение испыта-│ Испытания произво- │

│ние изоляции │ │тельного напряже- │дятся на полностью │

│повышенным │ │ния принимается по│собранных аппаратах │

│напряжением │ │табл. 5 (Приложе- │напряжением 35 кВ и │

│промышленной │ │ние 3.1). │ниже. │

│частоты; │ │ │ │

│ 2) Испыта- │К │ Производится в │ │

│ние изоляции │ │соответствии с │ │

│вторичных це-│ │указаниями раздела│ │

│пей и обмоток│ │28. │ │

│ЭМУ. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.3. Изме-│ │ │ │

│рение сопро- │ │ │ │

│тивления пос-│ │ │ │

│тоянному то- │ │ │ │

│ку: │ │ │ │

│ 1) Измере- │К, Т │ Сопротивление │ При текущем ремонте│

│ние сопротив-│ │должно измеряться │измеряется сопротив- │

│ления главной│ │как в целом всего │ление токоведущего │

│цепи; │ │токоведущего кон- │контура выключателя в│

│ │ │тура, так и от- │целом. │

│ │ │дельно каждого │ │

│ │ │разрыва дугогаси- │ │

│ │ │тельного устройст-│ │

│ │ │ва (если это поз- │ │

│ │ │воляет конструкция│ │

│ │ │аппарата). │ │

│ 2) Измере- │К, Т │ Измеренные зна- │ │

│ние сопротив-│ │чения сопротивле- │ │

│ления обмоток│ │ний должны соот- │ │

│ЭМУ и доба- │ │ветствовать завод-│ │

│вочных резис-│ │ским нормам. │ │

│торов в их │ │ │ │

│цепи. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.4. Про- │К │ Выключатели дол-│ Проверка проводится│

│верка мини- │ │жны срабатывать │при номинальном дав- │

│мального нап-│ │при напряжении: │лении элегаза в по- │

│ряжения сра- │ │ не более 0,7 │лостях выключателя и │

│батывания │ │Uном при питании │наибольшем рабочем │

│выключателей.│ │привода от источ- │давлении в резервуа- │

│ │ │ника постоянного │рах привода. │

│ │ │тока; │ │

│ │ │ не более 0,65 │ │

│ │ │Uном при питании │ │

│ │ │привода от сети │ │

│ │ │переменного тока. │ │

│ │ │ Напряжение на │ │

│ │ │электромагниты │ │

│ │ │должно подаваться │ │

│ │ │толчком. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.5. Испы-│К │ Испытание должно│ Значения измеренной│

│тание конден-│ │выполнятся в соот-│емкости должны соот- │

│саторов дели-│ │ветствии с указа- │ветствовать норме за-│

│телей напря- │ │ниями раздела 4. │вода-изготовителя. │

│жения. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.6. Про- │К, Т │ При проверке ра-│ Значения собствен- │

│верка харак- │ │боты элегазовых │ных времен отключения│

│теристик вык-│ │выключателей долж-│и включения должны │

│лючателей. │ │ны определяться │обеспечиваться при │

│ │ │характеристики, │номинальном давлении │

│ │ │предписанные за- │элегаза в дугогаси- │

│ │ │водскими инструк- │тельных камерах вык- │

│ │ │циями. Результаты │лючателя, избыточном │

│ │ │проверок должны │начальном давлении │

│ │ │соответствовать │сжатого воздуха в ре-│

│ │ │паспортным данным.│зервуарах привода, │

│ │ │Виды операций и │равном номинальному, │

│ │ │сложных циклов, │и номинальном напря- │

│ │ │значений давлений │жении на выводах ЭМУ.│

│ │ │в резервуаре при- │ │

│ │ │вода и напряжений │ │

│ │ │оперативного тока,│ │

│ │ │при которых должна│ │

│ │ │производиться про-│ │

│ │ │верка, приведены в│ │

│ │ │табл. 18 (Приложе-│ │

│ │ │ние 3.1). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.7. Конт-│К, Т │ Контроль произ- │ Результат контроля │

│роль наличия │ │водится с помощью │считается удовлетво- │

│утечек элега-│ │течеискателя. Щу- │рительным, если вы- │

│за. │ │пом течеискателя │ходной прибор течеис-│

│ │ │обследуются места │кателя не показывает │

│ │ │уплотнений стыко- │утечки. │

│ │ │вых соединений и │ │

│ │ │сварных швов вык- │ │

│ │ │лючателя. Контроль│ │

│ │ │производится при │ │

│ │ │номинальном давле-│ │

│ │ │нии элегаза. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.8. Про- │К │ Содержание влаги│ Измерения произво- │

│верка содер- │ │определяется на │дятся перед заполне- │

│жания влаги в│ │основании измере- │нием и пробы элегаза │

│элегазе. │ │ния точки росы. │после заполнения. │

│ │ │Температура точки │ │

│ │ │росы должна быть │ │

│ │ │не выше минус 50 │ │

│ │ │град. С. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 12.9. Испы-│К, Т │ Производится в │ │

│тания встро- │ │соответствии с │ │

│енных транс- │ │указаниями п. п. │ │

│форматоров │ │20.1, 20.3.2, │ │

│тока. │ │20.5, 20.6, 20.7 │ │

│ │ │раздела 20. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 12.10. Теп-│М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

13. Вакуумные выключатели.

К - производится в сроки, устанавливаемые системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 13.1. Из- │К │ Производится в │ │

│мерение соп- │ │соответствии с │ │

│ротивления │ │указаниями раздела│ │

│изоляции вто-│ │28. │ │

│ричных цепей │ │ │ │

│и ЭМУ. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 13.2. Испы-│ │ │ │

│тание изоля- │ │ │ │

│ции повышен- │ │ │ │

│ным напряже- │ │ │ │

│нием: │ │ │ │

│ 1) Испыта- │К │ Значение испыта-│ │

│ние изоляции │ │тельного напряже- │ │

│выключателя; │ │ния принимается │ │

│ │ │согласно табл. 5 │ │

│ │ │(Приложение 3.1). │ │

│ 2) Испыта- │К │ Испытание должно│ │

│ние изоляции │ │производиться в │ │

│вторичных це-│ │соответствии с │ │

│пей и обмоток│ │указаниями раздела│ │

│ЭМУ. │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 13.3. Про- │К │ ЭМУ должны сра- │ │

│верка мини- │ │батывать при нап- │ │

│мального нап-│ │ряжениях: │ │

│ряжения сра- │ │ электромагниты │ │

│батывания │ │включения - 0,85 │ │

│ЭМУ. │ │Uном. │ │

│ │ │ электромагниты │ │

│ │ │отключения - 0,7 │ │

│ │ │Uном. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 13.4. Испы-│К │ Число операций │ Испытания проводят-│

│тания выклю- │ │сложных циклов │ся при номинальном │

│чателей мно- │ │должно составлять:│напряжении на выводах│

│гократными │ │ (3 +/- 5) опера-│электромагнитов. │

│опробования- │ │ций включения и │ │

│ми. │ │отключения; │ │

│ │ │ (2 +/- 3) цикла │ │

│ │ │В-О без выдержки │ │

│ │ │времени между опе-│ │

│ │ │рациями. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 13.5. Про- │ │ Производятся в │ │

│верка харак- │ │соответствии с │ │

│теристик вык-│ │указаниями заво- │ │

│лючателя │ │дов-изготовителей.│ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 13.6. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

14. Выключатели нагрузки.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.1. Из- │К │ Производится в │ │

│мерение соп- │ │соответствии с │ │

│ротивления │ │указаниями раздела│ │

│изоляции вто-│ │28. │ │

│ричных цепей │ │ │ │

│и обмоток │ │ │ │

│ЭМУ. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.2. Испы-│ │ │ │

│тание повы- │ │ │ │

│шенным напря-│ │ │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) изоляции│К │ Испытательное │ Продолжительность │

│выключателей;│ │напряжение должно │испытания - 1 мин. │

│ │ │соответствовать │ │

│ │ │данным табл. 5 │ │

│ │ │(Приложение 3.1). │ │

│ 2) изоляции│К │ Производится в │ │

│вторичных це-│ │соответствии с │ │

│пей и обмоток│ │указаниями раздела│ │

│ЭМУ. │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.3. Изме-│ │ Сопротивление не│ Производится у кон-│

│рение сопро- │ │должно быть выше │тактной системы фазы │

│тивления пос-│ │первоначального │и каждой пары рабочих│

│тоянному то- │ │или исходного бо- │контактов выключате- │

│ку: │ │лее чем в 1,5 ра- │ля. │

│ │ │за. │ │

│ 1) токове- │ │ Результаты изме-│ │

│дущего конту-│ │рения сопротивле- │ │

│ра; │ │ния токоведущего │ │

│ │ │контура полюса │ │

│ │ │должны соответст- │ │

│ │ │вовать заводским │ │

│ │ │данным, а при их │ │

│ │ │отсутствии - дан- │ │

│ │ │ным первоначальных│ │

│ │ │измерений, отлича-│ │

│ │ │ющимся не более │ │

│ │ │чем на 10%. │ │

│ 2) обмоток │ │ Результаты долж-│ │

│ЭМУ. │ │ны соответствовать│ │

│ │ │заводским данным, │ │

│ │ │а при их отсутст- │ │

│ │ │вии - данным пер- │ │

│ │ │воначальных изме- │ │

│ │ │рений. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.4. Опре-│К │ Толщина стенки │ │

│деление сте- │ │вкладышей должна │ │

│пени износа │ │быть в пределах │ │

│дугогасящих │ │(0,5 +/- 1,0) мм. │ │

│вкладышей. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.5. Опре-│К │ Обгорание под- │ Определяется рас- │

│деление сте- │ │вижного и непод- │стоянием между под- │

│пени обгора- │ │вижного дугогаси- │вижным и неподвижным │

│ния контак- │ │тельных контактов │главными контактами │

│тов. │ │в сумме должно │в момент их замыка- │

│ │ │быть не более 4 │ния │

│ │ │мм. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.6. Про- │К │ Механизм свобод-│ - │

│верка дейст- │ │ного расцепления │ │

│вия механизма│ │должен быть прове-│ │

│свободного │ │рен в работе при │ │

│расцепления. │ │включенном положе-│ │

│ │ │нии привода, в │ │

│ │ │двух-трех проме- │ │

│ │ │жуточных его поло-│ │

│ │ │жениях и на грани-│ │

│ │ │це зоны действия │ │

│ │ │свободного расцеп-│ │

│ │ │ления. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.7. Про- │К │ Выполняется в │ - │

│верка сраба- │ │соответствии с │ │

│тывания при- │ │указаниями п. │ │

│вода при по- │ │10.10 раздела 10. │ │

│ниженном на- │ │ │ │

│пряжении. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 14.8. Испы-│К │ Производится при│ │

│тание выклю- │ │номинальном напря-│ │

│чателя много-│ │жении на выводах в│ │

│кратными │ │соответствии с │ │

│включениями и│ │указаниями п. │ │

│отключениями.│ │10.11 раздела 10. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 14.9. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов -│

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

15. Предохранители, предохранители-разъединители.

К, М - производятся в сроки, устанавливаемые

системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

15.1. Испы-
тание опорной
изоляции пре-
дохранителей
повышенным
напряжением
промышленной
частоты.

К

Испытательное нап-
ряжение должно со-
ответствовать дан-
ным табл. 5 (При-
ложение 3.1).

Допускается произво-
дить совместно с ис-
пытанием изоляторов
ошиновки ячеек.

15.2. Провер-
ка целостнос-
ти плавкой
вставки.

К

Целостность плав-
кой вставки прове-
ряется омметром;
наличие маркировки
со значением номи-
нального тока
плавкой вставки -
визуально.

Значение номинального
тока плавкой вставки
должно соответство-
вать проектным дан-
ным.

15.3. Измере-
ние сопротив-
ления посто-
янному току
токоведущей
части патрона
выхлопного
предохраните-
ля.

К

Измеренное значе-
ние сопротивления
должно соответст-
вовать значению
номинального тока
по маркировке на
патроне.

Проводится при нали-
чии соответствующих
данных в инструкции
завода-изготовителя.

15.4. Измере-
ние контакт-
ного нажатия
в разъемных
контактах
предохраните-
ля.

К

Измеренное значе-
ние должно соот-
ветствовать завод-
ским данным.

15.5. Провер-
ка состояния
дугогаситель-
ной части
патрона вых-
лопного пре-
дохранителя.

К

Измеряется внут-
ренний диаметр
дугогасительной
части патрона пре-
дохранителя -
разъединителя. Из-
меренное значение
диаметра должно
соответствовать
заводским данным.

15.6. Провер-
ка предохра-
нителя -
разъедините-
ля.

К

Выполняется 5 цик-
лов операций вклю-
чения и отключения
предохранителя -
разъединителя.
Каждая операция
должна быть успеш-
ной с первой по-
пытки.

15.7. Теп-
ловизионный
контроль.

М

Производится в соответствии с установ-
ленными нормами и инструкциями заводов -
изготовителей.

16. Разъединители, короткозамыкатели и отделители.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.1. Изме-│ │ │ │

│рение сопро- │ │ │ │

│тивления изо-│ │ │ │

│ляции: │ │ │ │

│1) поводков │К │ Результаты изме-│ Производится мега- │

│и тяг, выпол-│ │рений сопротивле- │омметром на напряже- │

│ненных из ор-│ │ний изоляции долж-│ние 2500 В. │

│ганических │ │ны быть не ниже │ │

│материалов; │ │значений, приве- │ │

│ │ │денных в табл. 15 │ │

│ │ │(Приложение 3.1). │ │

│2) Измерение │ │ Производится в │ │

│сопротивления│ │соответствии с │ │

│изоляции мно-│ │указаниями раздела│ │

│гоэлементных │ │8. │ │

│изоляторов; │ │ │ │

│3) Измерение │К │ Производится в │ │

│сопротивления│ │соответствии с │ │

│изоляции вто-│ │указаниями раздела│ │

│ричных цепей │ │28. │ │

│и электромаг-│ │ │ │

│нитов управ- │ │ │ │

│ления. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.2. Испы-│ │ │ │

│тание повы- │ │ │ │

│шенным напря-│ │ │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) основной│К │Испытательное нап-│ Испытание повышен- │

│изоляции; │ │ряжение одноэле- │ным напряжением опор-│

│ │ │ментных опорных │но-стержневых изо- │

│ │ │изоляторов должно │ляторов не обяза- │

│ │ │соответствовать │тельно. │

│ │ │данным табл. 5 │ │

│ │ │(Приложение 3.1). │ │

│ │ │Испытание изоляции│ │

│ │ │многоэлементных │ │

│ │ │изоляторов произ- │ │

│ │ │водится в соответ-│ │

│ │ │ствии с указаниями│ │

│ │ │раздела 8. │ │

│ 2) изоляции│ │ Производится в │ │

│вторичных це-│ │соответствии с │ │

│пей и обмоток│ │указаниями раздела│ │

│ЭМУ. │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.3. Изме-│К │ │ │

│рение сопро- │ │ │ │

│тивления пос-│ │ │ │

│тоянному то- │ │ │ │

│ку: │ │ │ │

│ 1) контакт-│ │ Результаты изме-│ │

│ной системы │ │рений должны соот-│ │

│разъедините- │ │ветствовать завод-│ │

│лей и отдели-│ │ским нормам, а при│ │

│телей; │ │их отсутствии - │ │

│ │ │данным таблицы 19 │ │

│ │ │(Приложение 3.1). │ │

│ 2) обмоток │ │ Результаты изме-│ │

│ЭМУ │ │рений сопротивле- │ │

│ │ │ний обмоток должны│ │

│ │ │соответствовать │ │

│ │ │заводским нормам. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.4. Изме-│К │ Результаты изме-│ - │

│рение усилия │ │рений должны соот-│ │

│вытягивания │ │ветствовать завод-│ │

│ножа из не- │ │ским нормам, а при│ │

│подвижного │ │их отсутствии │ │

│контакта │ │данным табл. 20 │ │

│разъединителя│ │(Приложение 3.1). │ │

│или отделите-│ │ │ │

│ля. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.5. Про- │К │ Аппараты с руч- │ - │

│верка работы │ │ным управлением │ │

│разъедините- │ │должны быть прове-│ │

│ля, коротко- │ │рены выполнением 5│ │

│замыкателя и │ │операций включения│ │

│отделителя │ │и 5 операций от- │ │

│ │ │ключения. │ │

│ │ │ Аппараты с дис- │ │

│ │ │танционным управ- │ │

│ │ │лением проверяются│ │

│ │ │выполнением пяти │ │

│ │ │операций включения│ │

│ │ │и отключения при │ │

│ │ │номинальном напря-│ │

│ │ │жении на выводах │ │

│ │ │ЭМУ и электродви- │ │

│ │ │гателей. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.6. Опре-│К │ Результаты изме-│ Время движения под-│

│деление вре- │ │рений должны соот-│вижных частей опреде-│

│менных харак-│ │ветствовать завод-│ляется у короткозамы-│

│теристик. │ │ским нормам, а при│кателей и отделителей│

│ │ │их отсутствии - │при отключении. │

│ │ │приведенным │ │

│ │ │табл. 21 (Приложе-│ │

│ │ │ние 3.1) с откло- │ │

│ │ │нением не более │ │

│ │ │чем на +/- 10%. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 16.7. Про- │К, Т │ Блокировка не │ │

│верка работы │ │должна позволять │ │

│механической │ │оперирование глав-│ │

│блокировки. │ │ными ножами при │ │

│ │ │включенных зазем- │ │

│ │ │ляющих ножах. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 16.8. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов -│

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

17. Вентильные разрядники и ограничители перенапряжений.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.1. Изме-│М │ Сопротивление │ Измерения произво- │

│рение сопро- │ │ограничителей пе- │дятся при выводе в │

│тивления раз-│ │ренапряжений с но-│плановый ремонт обо- │

│рядников и │ │минальным напряже-│рудования, к которому│

│ограничителей│ │нием менее 3 кВ │подключены защитные │

│перенапряже- │ │должно быть не ме-│аппараты, но не реже │

│ния. │ │нее 1000 МОм. │одного раза в 6 лет. │

│ │ │ Сопротивление │ У разрядников и ОПН│

│ │ │ограничителей пе- │на номинальное напря-│

│ │ │ренапряжений с но-│жение 3 кВ и выше из-│

│ │ │минальным напряже-│мерения производятся │

│ │ │нием 3 - 35 кВ │мегаомметром на нап- │

│ │ │должно соответст- │ряжение 2500 В, у │

│ │ │вовать требованиям│разрядников и ОПН на │

│ │ │заводов-изготови- │номинальное напряже- │

│ │ │телей. │ние менее 3 кВ - ме- │

│ │ │ Сопротивление │гаомметром на напря- │

│ │ │ограничителей пе- │жение 1000 В. │

│ │ │ренапряжений с но-│ │

│ │ │минальным напряже-│ │

│ │ │нием 110 кВ и выше│ │

│ │ │должно быть не ме-│ │

│ │ │нее 3000 МОм и не │ │

│ │ │должно отличаться │ │

│ │ │более чем на +/- │ │

│ │ │30% от данных, │ │

│ │ │приведенных в пас-│ │

│ │ │порте или получен-│ │

│ │ │ных при предыдущих│ │

│ │ │измерениях в экс- │ │

│ │ │плуатации. │ │

│ │ │ Сопротивление │ │

│ │ │разрядников │ │

│ │ │РВН, РВП, РВО, GZ │ │

│ │ │должно быть не │ │

│ │ │менее 1000 МОм. │ │

│ │ │ Сопротивление │ │

│ │ │элементов разряд- │ │

│ │ │ников РВС должно │ │

│ │ │соответствовать │ │

│ │ │требованиям завод-│ │

│ │ │ской инструкции, а│ │

│ │ │элементов разряд- │ │

│ │ │ников РВМ, РВРД, │ │

│ │ │РВМГ - указанным в│ │

│ │ │табл. 22 (Приложе-│ │

│ │ │ние 3.1). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.2. Изме-│М │ Сопротивление │ Измеряется мегаом- │

│рение сопро- │ │изоляции должно │метром на напряжение │

│тивлений изо-│ │быть не менее 1 │1000 - 2500 В. │

│ляции изоли- │ │МОм. │ │

│рующих осно- │ │ │ │

│ваний разряд-│ │ │ │

│ников с ре- │ │ │ │

│гистраторами │ │ │ │

│срабатывания.│ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.3. Изме-│М │ Значения токов │ Внеочередное изме- │

│рение тока │ │проводимости вен- │рение тока проводи- │

│проводимости │ │тильных разрядни- │мости производится │

│вентильных │ │ков должны соот- │при изменении сопро- │

│разрядников │ │ветствовать ука- │тивления вышеуказан- │

│при выпрям- │ │занным заводом-из-│ных в п. 17.1. │

│ленном напря-│ │готовителем или │ │

│жении. │ │приведенным в │ │

│ │ │табл. 23. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.4. Изме-│М │ Значения токов │ В процессе эксплу- │

│рение тока │ │проводимости ОПН │атации для ограничи- │

│проводимости │ │должны соответст- │телей 110 и 220 кВ │

│ограничителей│ │вовать указанным │измерения рекоменду- │

│перенапряже- │ │заводом-изгото- │ется производить без │

│ний. │ │вителем или приве-│отключения от сети │

│ │ │денным в табл. 24 │ежегодно перед грозо-│

│ │ │(Приложение 3.1). │вым сезоном по мето- │

│ │ │ │дике завода-изгото- │

│ │ │ │вителя. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.5. Про- │ │ Производится в │ │

│верка элемен-│ │соответствии с │ │

│тов, входящих│ │указаниями завода │ │

│в комплект │ │- изготовителя. │ │

│приспособле- │ │ │ │

│ний для изме-│ │ │ │

│рения тока │ │ │ │

│проводимости │ │ │ │

│ограничителей│ │ │ │

│под рабочим │ │ │ │

│напряжением. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.6. Изме-│К │ Измеренные про- │ Измерение произво- │

│рение пробив-│ │бивные напряжения │дится только после │

│ного напряже-│ │могут отличаться │ремонта со вскрытием │

│ния вентиль- │ │от данных завода -│разрядника по методи-│

│ных разрядни-│ │изготовителя на +5│ке завода-изготови- │

│ков при про- │ │- -10% или должны │теля специально обу- │

│мышленной │ │соответствовать │ченным персоналом при│

│частоте. │ │приведенным в │наличии установки, │

│ │ │табл. 25 (Приложе-│обеспечивающей огра- │

│ │ │ние 3.1). │ничение времени при- │

│ │ │ │ложения напряжения. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 17.7. Про- │К │ Изменение давле-│ Производится только│

│верка герме- │ │ния при перекрытом│после ремонта со │

│тичности раз-│ │вентиле за 1 - 2 │вскрытием разрядника │

│рядника. │ │часа должно быть │при разрежении 40 - │

│ │ │не выше 0,07 кПа │50 кПа (300 - 400 мм │

│ │ │(0,5 мм рт.ст.). │рт.ст.). │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 17.8. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов- │

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

18. Трубчатые разрядники.

К, Т, М - производятся согласно системе ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

18.1. Про-
верка состоя-
ния поверх-
ности разряд-
ника.

Т, М

Наружная поверх-
ность не должна
иметь ожогов элек-
трической дугой,
трещин, расслоений
и царапин, глуби-
ной более 0,5 мм
по длине не более
1/3 расстояния
между наконечника-
ми.

-

18.2. Изме-
рение диамет-
ра дугогаси-
тельного ка-
нала разряд-
ника.

Т

Значение диамет-
ра канала должно
соответствовать
данным табл. 26
(Приложение 3.1).

Производится по
длине внутреннего ис-
крового промежутка.

18.3. Изме-
рение внут-
реннего иск-
рового проме-
жутка.

Т

Длина внутренне-
го искрового про-
межутка должна со-
ответствовать дан-
ным табл. 26 (При-
ложение 3.1).

-

18.4. Изме-
рение внешне-
го искрового
промежутка.

Т, М

Длина внешнего
искрового про-
межутка должна со-
ответствовать дан-
ным табл. 26 (При-
ложение 3.1).

-

18.5. Про-
верка распо-
ложения зон
выхлопа.

Т, М

Зоны выхлопа
разрядников разных
фаз не должны пе-
ресекаться, и в
них не должны на-
ходиться элементы
конструкций и про-
вода ВЛ.

В случае заземления
выхлопных обойм раз-
рядников допускается
пересечение их зон
выхлопа.

19. Сухие реакторы.

К, М - производятся в сроки, установленные системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

19.1. Изме-
рение сопро-
тивления изо-
ляции обмоток
относительно
болтов креп-
ления.

К, М

После капиталь-
ного ремонта - не
ниже 0,5 МОм, в
эксплуатации - не
ниже 0,1 МОм.

Производится мега-
омметром на напряже-
ние 2500 В.

19.2. Испы-
тание опорных
изоляторов
повышенным
напряжением
промышленной
частоты.

К

См. табл. 5
(приложение 3.1).
Продолжительность
испытания - 1 мин.

Может производиться
совместно с испытани-
ем изоляторов ошинов-
ки ячейки.

20. Трансформаторы тока.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.1. Изме-│К, М │ │ │

│рение сопро- │ │ │ │

│тивления изо-│ │ │ │

│ляции: │ │ │ │

│ 1) первич- │ │ Не нормируется │ Производится у │

│ных обмоток; │ │ │трансформаторов нап- │

│ │ │ │ряжением выше 1000 В │

│ │ │ │мегаомметром на нап- │

│ │ │ │ряжение 2500 В. │

│ 2) вторич- │ │ Должно быть не │ Производится мега- │

│ных обмоток. │ │ниже 1 МОм вместе │омметром на напряже- │

│ │ │с подсоединенными │ние 1000 В. │

│ │ │к ним цепями. │ У трансформаторов │

│ │ │ │тока ТФН-220 кВ при │

│ │ │ │наличии вывода от эк-│

│ │ │ │рана вторичной обмот-│

│ │ │ │ки измеряется также │

│ │ │ │сопротивление изоля- │

│ │ │ │ции между экраном и │

│ │ │ │вторичной обмоткой. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.2. Изме-│М │ Предельные зна- │ Производятся: │

│рение танген-│ │чения tgдельта │ у трансформаторов │

│са угла диэ- │ │изоляции обмоток │тока напряжением 110 │

│лектрических │ │трансформаторов │кВ и выше - при не- │

│потерь │ │тока с бумажно - │удовлетворительных │

│tgдельта │ │масляной изоляцией│показателях качества │

│изоляции │ │приведены в табл. │залитого в них масла;│

│обмоток. │ │27 (Приложение │ у трансформаторов │

│ │ │3.1). Измерения │тока напряжением 35 │

│ │ │производятся при │кВ - при ремонтных │

│ │ │напряжении 10 кВ. │работах в ячейках (на│

│ │ │ │присоединениях), где │

│ │ │ │они установлены. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.3. Испы-│М │ │ │

│тание повы- │ │ │ │

│шенным напря-│ │ │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) изоляции│ │ Значения испыта-│ Допускается испыты-│

│первичных об-│ │тельного напряже- │вать измерительные │

│моток; │ │ния приведены в │трансформаторы сов- │

│ │ │табл. 5 (Приложе- │местно с ошиновкой. В│

│ │ │ние 3.1). Длитель-│этом случае испыта- │

│ │ │ность испытания │тельное напряжение │

│ │ │для трансформато- │принимается по нор- │

│ │ │ров тока с фарфо- │мам, принятым для │

│ │ │ровой внешней изо-│электрооборудования │

│ │ │ляцией - 1 мин., с│с самым низким уров- │

│ │ │органической изо- │нем испытательного │

│ │ │ляцией - 5 мин. │напряжения. Испытание│

│ │ │ Трансформаторы │повышенным напряжени-│

│ │ │тока напряжением │ем трансформаторов │

│ │ │более 35 кВ повы- │тока, соединенных с │

│ │ │шенным напряжением│силовыми кабелями 6 -│

│ │ │не испытываются. │10 кВ, производится │

│ │ │ │без расшиновки вместе│

│ │ │ │с кабелями по нормам,│

│ │ │ │принятым для кабелей.│

│ 2) изоляция│ │ Производится │ │

│вторичных об-│ │напряжением 1000 В│ │

│моток. │ │в течение 1 мин. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.4. Сня- │К │ Характеристика │ Снятая характерис- │

│тие характе- │ │снимается при по- │тика сопоставляется с│

│ристик намаг-│ │вышении напряжения│типовой характеристи-│

│ничивания │ │на одной из вто- │кой намагничивания │

│ │ │ричных обмоток до │или с характеристика-│

│ │ │начала насыщения, │ми намагничивания ис-│

│ │ │но не выше 1800 В.│правных трансформато-│

│ │ │При наличии у об- │ров, однотипных с │

│ │ │мотки ответвлений │проверяемым. │

│ │ │характеристика │ │

│ │ │снимается на рабо-│ │

│ │ │чем ответвлении. │ │

│ │ │Допускается снятие│ │

│ │ │только трех конт- │ │

│ │ │рольных точек. От-│ │

│ │ │личие от значений,│ │

│ │ │измеренных на за- │ │

│ │ │воде-изготовите- │ │

│ │ │ле, или от изме- │ │

│ │ │ренных на исправ- │ │

│ │ │ном трансформаторе│ │

│ │ │тока, однотипном с│ │

│ │ │проверяемым, не │ │

│ │ │должно превышать │ │

│ │ │10%. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.5. Изме-│К │ Отклонение изме-│ │

│рение коэффи-│ │ренного коэффици- │ │

│циента транс-│ │ента от паспортно-│ │

│формации. │ │го или от измерен-│ │

│ │ │ного на исправном │ │

│ │ │трансформаторе, │ │

│ │ │однотипном с про- │ │

│ │ │веряемым, не долж-│ │

│ │ │но превышать 2%. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.6. Изме-│К │ Отклонение изме-│ При сравнении изме-│

│рение сопро- │ │ренного сопротив- │ренного значения с │

│тивления об- │ │ления от паспорт- │паспортными данными │

│моток посто- │ │ного или от изме- │измеренное значение │

│янному току. │ │ренного на других │должно приводиться к │

│ │ │фазах не должно │заводской температу- │

│ │ │превышать 2%. │ре. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.7. Испы-│М │Масло из трансфор-│ Периодичность отбо-│

│тания транс- │ │маторов тока 110 -│ра проб масла при │

│форматорного │ │220 кВ испытывает-│превышении "нормаль- │

│масла. │ │ся согласно требо-│но допустимых" должна│

│ │ │ваниям табл. 6 │устанавливаться уча- │

│ │ │(Приложение 3.1), │щенной. │

│ │ │п. п. 1 - 3 один │ │

│ │ │раз в два года. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 20.8. Испы-│М │ Испытания встро-│ │

│тания встро- │ │енных трансформа- │ │

│енных транс- │ │торов тока произ- │ │

│форматоров │ │водятся по 20.1, │ │

│тока. │ │20.3.2, 20.5, │ │

│ │ │20.6, 20.7. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 20.9. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов -│

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

21. Электромагнитные трансформаторы напряжения.

М - производятся в сроки, устанавливаемые системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 21.1. Изме-│М │ │ │

│рение сопро- │ │ │ │

│тивления изо-│ │ │ │

│ляции: │ │ │ │

│ 1) первич- │ │ Сопротивление │ Производится мега- │

│ных обмоток; │ │изоляции трансфор-│омметром на напряже- │

│ │ │маторов напряжени-│ние 2500 В. │

│ │ │ем до 35 кВ должно│ │

│ │ │быть не менее 100 │ │

│ │ │МОм, трансформато-│ │

│ │ │ров напряжением │ │

│ │ │110 - 220 кВ - не │ │

│ │ │менее 30 МОм. │ │

│ 2) вторич- │ │ Сопротивление │ Производится мега- │

│ных обмоток. │ │изоляции вторичных│омметром на напряже- │

│ │ │обмоток совместно │ние 1000 В. │

│ │ │с подключенными │ │

│ │ │цепями, а также │ │

│ │ │связующих обмоток │ │

│ │ │каскадных транс- │ │

│ │ │форматоров должно │ │

│ │ │быть не менее 1 │ │

│ │ │МОм. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 21.2. Испы-│М │ Масло испытыва- │ У маслонаполненных │

│тание транс- │ │ется на соответст-│каскадных трансформа-│

│форматорного │ │вие показателям │торов напряжения │

│масла │ │табл. 6 п. п. 1 - │оценка состояния мас-│

│ │ │3 с учетом приме- │ла в отдельных ступе-│

│ │ │чания к таблице │нях производится по │

│ │ │(Приложение 3.1). │нормам, соответствую-│

│ │ │ Масло из транс- │щим напряжению ступе-│

│ │ │форматоров напря- │ни. │

│ │ │жением до 35 кВ │ │

│ │ │допускается не ис-│ │

│ │ │пытывать. │ │

├─────────────┼─────────┼──────────────────┴─────────────────────┤

│ 21.3. Теп- │М │ Производится в соответствии с установ-│

│ловизионный │ │ленными нормами и инструкциями заводов -│

│контроль. │ │изготовителей. │

└─────────────┴─────────┴────────────────────────────────────────┘

22. Комплектные распределительные устройства

внутренней и наружной установки.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 22.1. Изме-│К, М │ │ │

│рение сопро- │ │ │ │

│тивления │ │ │ │

│изоляции: │ │ │ │

│1) первичных │ │ Сопротивление │ Производится мега- │

│цепей; │ │изоляции полностью│омметром на напряже- │

│ │ │собранных цепей │ние 2500 В. │

│ │ │должно быть не ни-│ │

│ │ │же значений, при- │ │

│ │ │веденных в табл. │ │

│ │ │15 (Приложение │ │

│ │ │3.1). │ │

│2) вторичных │ │ Производится в │ Производится мега- │

│цепей. │ │соответствии с │омметром на напряже- │

│ │ │указаниями раздела│ние 1000 В. │

│ │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 22.2. Испы-│К │ │ │

│тание повы- │ │ │ │

│шенным напря-│ │ │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) изоляции│ │ Испытательное │ Все выдвижные эле- │

│ячеек; │ │напряжение пол- │менты с выключателями│

│ │ │ностью смонтиро- │устанавливаются в ра-│

│ │ │ванных ячеек уста-│бочее положение (вык-│

│ │ │навливается сог- │лючатели включены), │

│ │ │ласно приведенным │выдвижные элементы с │

│ │ │в табл. 5 (Прило- │силовыми и измери- │

│ │ │жение 3.1). Про- │тельными трансформа- │

│ │ │должительность │торами, с разрядника-│

│ │ │приложения испыта-│ми выкатываются в │

│ │ │тельного напряже- │контрольное положе- │

│ │ │ния для фарфоровой│ние. Силовые кабели │

│ │ │изоляции - 1 мин.;│на время испытаний │

│ │ │если изоляция яче-│должны быть отсоеди- │

│ │ │ек содержит эле- │нены. │

│ │ │менты из твердых │ │

│ │ │органических мате-│ │

│ │ │риалов, продолжи- │ │

│ │ │тельность приложе-│ │

│ │ │ния испытательного│ │

│ │ │напряжения - 5 │ │

│ │ │мин. │ │

│ 2) изоляции│ │ Испытание должно│ │

│вторичных це-│ │производиться в │ │

│пей. │ │соответствии с │ │

│ │ │указаниями раздела│ │

│ │ │28. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 22.3. Про- │К, М │ Несоосность кон-│ │

│верка соос- │ │тактов не должна │ │

│ности и вхож-│ │превышать 4 - 5 │ │

│дения подвиж-│ │мм. Вертикальный │ │

│ных контактов│ │люфт ламелей разъ-│ │

│в неподвиж- │ │единяющих контак- │ │

│ные. │ │тов выкатной те- │ │

│ │ │лежки должен быть │ │

│ │ │в пределах 8 - 14 │ │

│ │ │мм. │ │

│ │ │ Вхождение под- │ │

│ │ │вижных контактов в│ │

│ │ │неподвижные должно│ │

│ │ │быть не менее 15 │ │

│ │ │мм, запас хода - │ │

│ │ │не менее 2 мм. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 22.4. Изме-│К │ Сопротивления │ Производится выбо- │

│рение сопро- │ │разъемных контак- │рочно, если позволяет│

│тивления пос-│ │тов должны соот- │конструкция КРУ или │

│тоянному то- │ │ветствовать указа-│КРУН, во вторичных │

│ку. │ │ниям инструкций │цепях - только для │

│ │ │заводов-изготови- │контактов скользящего│

│ │ │телей, а при их │типа. │

│ │ │отсутствии соот- │ │

│ │ │ветствовать дан- │ │

│ │ │ным, приведенным в│ │

│ │ │табл. 27 (Приложе-│ │

│ │ │ние 3.1). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 22.5. Конт-│М │ Контроль кон- │ - │

│роль сборных │ │тактных соединений│ │

│шин. │ │сборных шин должен│ │

│ │ │выполняться в со- │ │

│ │ │ответствии с ука- │ │

│ │ │заниями раздела 1.│ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 22.6. Меха-│К │ Производится че-│ │

│нические ис- │ │тырех-пятикратное │ │

│пытания. │ │выкатывание и вка-│ │

│ │ │тывание выдвижных │ │

│ │ │элементов. Прове- │ │

│ │ │ряется соосность │ │

│ │ │разъединяющих кон-│ │

│ │ │тактов главной це-│ │

│ │ │пи, работа штороч-│ │

│ │ │ного механизма, │ │

│ │ │блокировок, фикса-│ │

│ │ │торов. │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

Примечания. 1. Комплектные распределительные устройства с элегазовой изоляцией испытываются с учетом указаний организации-изготовителя.

2. Испытания аппаратов КРУ и КРУН (выключателей, измерительных трансформаторов, разрядников и др.) проводятся в соответствии с указаниями соответствующих разделов данных норм.

23. Электродвигатели переменного тока.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.1. Изме-│ │ У электродвига- │ Сопротивление изо- │

│рение сопро- │ │телей мощностью │ляции измеряется ме- │

│тивления изо-│ │более 5 МВт изме- │гаомметром на напря- │

│ляции. │ │рения производятся│жение: │

│ │ │в соответствии с │ 500 В - у электро- │

│ │ │установленными │двигателей напряжени-│

│ │ │нормами и инструк-│ем до 500 В; │

│ │ │циями заводов-из- │ 1000 В - у элект- │

│ │ │готовителей. │родвигателей напряже-│

│ │ │ │нием до 1000 В; │

│ │ │ │ 2500 В - у элект- │

│ │ │ │родвигателей напряже-│

│ │ │ │нием выше 1000 В. │

│ 1) обмоток │К, Т │ Сопротивление │ │

│статора, у │ │изоляции должно │ │

│электродвига-│ │быть не ниже зна- │ │

│телей на нап-│ │чений, приведенных│ │

│ряжение выше │ │в табл. 28 (Прило-│ │

│1000 В или │ │жение 3.1). │ │

│мощностью от │ │ │ │

│1 МВт до 5 │ │ │ │

│МВт; │ │ │ │

│ 2) обмоток │К, Т │ Сопротивление │ Значения сопротив- │

│статора, у │ │изоляции обмоток │лений относятся ко │

│электродви- │ │должно быть не ме-│всем видам изоляции. │

│гателей на │ │нее 1 МОм при тем-│ │

│напряжение до│ │пературе 10 - 30 │ │

│1000 В; │ │град. С, а при │ │

│ │ │температуре 60 │ │

│ │ │град. С - 0,5 МОм;│ │

│ 3) коэффи- │К, Т │ Значение R60 / │ Производится мега- │

│циент аб- │ │R15 должно быть не│омметром на напряже- │

│сорбции (от- │ │ниже 1,3 у элект- │ние 2500 В для элект-│

│ношение │ │родвигателей с │родвигателей мощ- │

│R60 / R15) │ │термореактивной │ностью от 1 до 5 МВт,│

│обмоток ста- │ │изоляцией и не ни-│а также меньшей мощ- │

│тора электро-│ │же 1,2 у электро- │ности для электродви-│

│двигателей │ │двигателей с мика-│гателей наружной ус- │

│напряжением │ │лентной компаунди-│тановки с микалентной│

│выше 1000 В; │ │рованной изоляци- │компаундированной │

│ │ │ей. │изоляцией. │

│ 4) обмоток │К, Т │ Сопротивление │ Производится у │

│ротора; │ │изоляции должно │синхронных электро- │

│ │ │быть не менее 0,2 │двигателей и │

│ │ │МОм. │асинхронных │

│ │ │ │электродвигателей │

│ │ │ │с фазным ротором нап-│

│ │ │ │ряжением 3 кВ и выше │

│ │ │ │или мощностью более 1│

│ │ │ │МВт мегаомметром на │

│ │ │ │напряжение 1000 В │

│ │ │ │(допускается 500 В). │

│ 5) термо- │К │ Не нормируется. │ Производится мега- │

│индикаторов с│ │ │омметром на напряже- │

│соединитель- │ │ │ние 250 В. │

│ными провода-│ │ │ │

│ми; │ │ │ │

│ 6) подшип- │К │ Не нормируется. │ Производится у │

│ников. │ │ │электродвигателей │

│ │ │ │напряжением 3 кВ и │

│ │ │ │выше, подшипники ко- │

│ │ │ │торых имеют изоляцию │

│ │ │ │относительно корпуса,│

│ │ │ │производятся относи- │

│ │ │ │тельно фундаменталь- │

│ │ │ │ной плиты при пол- │

│ │ │ │ностью собранных мас-│

│ │ │ │лопроводах мегаоммет-│

│ │ │ │ром на напряжение │

│ │ │ │1000 В при ремонтах с│

│ │ │ │выемкой ротора. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.2. Оцен-│К │ Электродвигатели│ │

│ка состояния │ │включаются без │ │

│изоляции об- │ │сушки, если значе-│ │

│моток элект- │ │ния сопротивления │ │

│родвигателей │ │изоляции обмоток и│ │

│перед вклю- │ │коэффициента аб- │ │

│чением. │ │сорбции не ниже │ │

│ │ │значений, приведе-│ │

│ │ │нных в п. 23.1. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.3. Испы-│К │ Значение испыта-│ По решению техни- │

│тание повы- │ │тельного напряже- │ческого руководителя │

│шенным напря-│ │ния принимается по│Потребителя испытание│

│жением про- │ │табл. 29 (Приложе-│электродвигателей │

│мышленной │ │ние 3.1). │напряжением до 1000 В│

│частоты. │ │ │может не производить-│

│ │ │ │ся. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.4. Изме-│К │ │ │

│рение сопро- │ │ │ │

│тивления пос-│ │ │ │

│тоянному то- │ │ │ │

│ку: │ │ │ │

│ 1) обмоток │ │ Измеренные зна- │ Производится у │

│статора и │ │чения сопротивле- │электродвигателей │

│ротора; │ │ний различных фаз │напряжением 3 кВ и │

│ │ │обмоток, приведен-│выше, сопротивление │

│ │ │ные к одинаковой │обмотки ротора изме- │

│ │ │температуре, не │ряется у синхронных │

│ │ │должны отличаться │двигателей и элект- │

│ │ │друг от друга и от│родвигателей с фазным│

│ │ │исходных данных │ротором. │

│ │ │более чем на +/- │ │

│ │ │2%. │ │

│ 2) реоста- │ │ Сопротивление не│ У электродвигателей│

│тов и пуско- │ │должно отличаться │напряжением 3 кВ и │

│регулировоч- │ │от исходных значе-│выше производится на │

│ных резисто- │ │ний более чем на │всех ответвлениях. У │

│ров. │ │+/- 10%. │остальных измеряется │

│ │ │ │общее сопротивление │

│ │ │ │реостатов и пусковых │

│ │ │ │резисторов и проверя-│

│ │ │ │ется целостность от- │

│ │ │ │паек. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.5. Изме-│К │ У электродвига- │ Производится, если │

│рение зазоров│ │телей мощностью │позволяет конструкция│

│между сталью │ │1000 кВт и более, │электродвигателя. │

│ротора и ста-│ │у всех электродви-│ │

│тора. │ │гателей ответс- │ │

│ │ │твенных механиз- │ │

│ │ │мов, а также у │ │

│ │ │электродвигателей │ │

│ │ │с выносными под- │ │

│ │ │шипниками сколь- │ │

│ │ │жения размеры воз-│ │

│ │ │душных зазоров в │ │

│ │ │точках, располо- │ │

│ │ │женных по окруж- │ │

│ │ │ности ротора и │ │

│ │ │сдвинутых относи- │ │

│ │ │тельно друг друга │ │

│ │ │на угол 90 град., │ │

│ │ │или в точках, спе-│ │

│ │ │циально предусмот-│ │

│ │ │ренных при изго- │ │

│ │ │товлении электрод-│ │

│ │ │вигателя, не долж-│ │

│ │ │ны отличаться бо- │ │

│ │ │лее чем на 10% от │ │

│ │ │среднего размера. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.6. Изме-│К │ Увеличение зазо-│ │

│рение зазоров│ │ров в подшипниках │ │

│в подшипниках│ │скольжения сверх │ │

│скольжения. │ │значений, приве- │ │

│ │ │денных в табл. 30 │ │

│ │ │(Приложение 3.1), │ │

│ │ │указывает на необ-│ │

│ │ │ходимость переза- │ │

│ │ │ливки вкладыша. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.7. Про- │К │ Ток холостого │ Производится у │

│верка элект- │ │хода не должен от-│электродвигателей │

│родвигателя │ │личаться более чем│напряжением 3 кВ и │

│на холостом │ │на 10% от значе- │выше и мощностью 100 │

│ходу или с │ │ния, указанного в │кВт и более. │

│ненагружен- │ │каталоге или в │ │

│ным меха- │ │инструкции завода-│ │

│низмом. │ │изготовителя. Про-│ │

│ │ │должительность ис-│ │

│ │ │пытания - 1 час. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.8. Изме-│К, М │ Вертикальная и │ Производится у │

│рение вибра- │ │поперечная состав-│электродвигателей │

│ции подшипни-│ │ляющая вибрации, │напряжением 3 кВ и │

│ков электро- │ │измеренные на под-│выше и электродвига- │

│двигателя. │ │шипниках электрод-│телей ответственных │

│ │ │вигателей, сочле- │механизмов. │

│ │ │ненных с механиз- │ │

│ │ │мами, не должна │ │

│ │ │превышать значе- │ │

│ │ │ний, указанных в │ │

│ │ │заводских инструк-│ │

│ │ │циях. При отсутс- │ │

│ │ │твии таких указа- │ │

│ │ │ний см. табл. 31 │ │

│ │ │(Приложение 3.1). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.9. Изме-│К │ Не выше 4 мм, │ Производится у │

│рение разбега│ │если в заводской │электродвигателей, │

│ротора в осе-│ │инструкции не ус- │имеющих подшипники │

│вом направле-│ │тановлена другая │скольжения, ответс- │

│нии. │ │норма. │твенных механизмов │

│ │ │ │или в случае выемки │

│ │ │ │ротора. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.10. Про-│К │ Производится при│ Производится у │

│верка работы │ │нагрузке электрод-│электродвигателей │

│электродвига-│ │вигателя не менее │напряжением выше 1000│

│теля под наг-│ │50% номинальной. │В. │

│рузкой. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.11. Гид-│К │ Производится │ Продолжительность │

│равлические │ │избыточным давле- │испытания - 5 - 10 │

│испытания │ │нием 0,2 - 0,25 │мин. │

│воздухоохла- │ │МПа (2 - 2,5 │ │

│дителя. │ │кгс/см2), если │ │

│ │ │отсутствуют другие│ │

│ │ │указания завода- │ │

│ │ │изготовителя. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.12. Про-│К │ Стержни коротко-│ Производится у │

│верка исправ-│ │замкнутых элект- │асинхронных электрод-│

│ности стерж- │ │родвигателей долж-│вигателей мощностью │

│ней коротко- │ │ны быть целыми. │100 кВт и более. │

│замкнутого │ │ │ │

│ротора. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 23.13. Ис- │ │ Производится у │ │

│пытание воз- │ │синхронных элект- │ │

│будителей. │ │родвигателей в со-│ │

│ │ │ответствии с тре- │ │

│ │ │бованиями заводс- │ │

│ │ │ких инструкций. │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

24. Машины постоянного тока.

К, Т - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.1. Оцен-│К │ Машины постоян- │ │

│ка состояния │ │ного тока включа- │ │

│обмоток. │ │ются без сушки при│ │

│ │ │соблюдении следую-│ │

│ │ │щих условий: │ │

│ │ │ - машины напря- │ │

│ │ │жением до 500 В, │ │

│ │ │если значение соп-│ │

│ │ │ротивления изоля- │ │

│ │ │ции обмоток не ме-│ │

│ │ │нее приведенного в│ │

│ │ │табл. 32 (Приложе-│ │

│ │ │ние 3.1); │ │

│ │ │ - машины напря- │ │

│ │ │жением выше 500 В,│ │

│ │ │если значение соп-│ │

│ │ │ротивления изоля- │ │

│ │ │ции обмоток не ме-│ │

│ │ │нее приведенного в│ │

│ │ │табл. 32 (Приложе-│ │

│ │ │ние 3.1) и значе- │ │

│ │ │ние коэффициента │ │

│ │ │абсорбции не менее│ │

│ │ │1,2. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.2. Изме-│К, Т │ │ │

│рение сопро- │ │ │ │

│тивления │ │ │ │

│изоляции: │ │ │ │

│ 1) обмоток;│ │ Измеренное зна- │ Сопротивление изо- │

│ │ │чение сопротивле- │ляции обмоток измеря-│

│ │ │ния обмоток должно│ется относительно │

│ │ │быть не ниже при- │корпуса при номиналь-│

│ │ │веденных в табл. │ном напряжении обмот-│

│ │ │32 (Приложение │ки до 500 В мегаом- │

│ │ │3.1). В эксплуата-│метром на напряжение │

│ │ │ции сопротивление │500 В, при номиналь- │

│ │ │изоляции обмоток │ном напряжении обмот-│

│ │ │измеряется вместе │ки выше 500 В - мега-│

│ │ │с соединенными с │омметром на напряже- │

│ │ │ними цепями и ка- │ние 1000 В. │

│ │ │белями. │ │

│ 2) банда- │ │ Не менее 0,5 │ Сопротивление изо- │

│жей. │ │МОм. │ляции бандажей изме- │

│ │ │ │ряется относительно │

│ │ │ │корпуса и удерживае- │

│ │ │ │мых им обмоток вместе│

│ │ │ │с соединенными с ними│

│ │ │ │цепями и кабелями. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.3. Испы-│К │ См. табл. 33 │ Не производится у │

│тание изоля- │ │(Приложение 3.1). │машин мощностью до │

│ции повышен- │ │Продолжительность │200 кВт на напряжение│

│ным напряже- │ │испытания - 1 мин.│до 440 В. │

│нием промыш- │ │ │ │

│ленной час- │ │ │ │

│тоты. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.4. Изме-│К │ См. табл. 34 │ Измерения произво- │

│рение сопро- │ │(Приложение 3.1). │дятся при практически│

│тивления пос-│ │ │холодном состоянии │

│тоянному то- │ │ │машины. │

│ку. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.5. Сня- │К │ Отклонение сня- │ Характеристика хо- │

│тие характе- │ │той характеристики│лостого хода снимает-│

│ристик холос-│ │от заводской не │ся у генераторов пос-│

│того хода и │ │нормируется. При │тоянного тока. Подъем│

│испытание │ │испытании витковой│напряжения произво- │

│витковой │ │изоляции машин с │дится до значения, │

│изоляции. │ │числом полюсов бо-│равного 130% номи- │

│ │ │лее четырех сред- │нального. │

│ │ │нее напряжение │ │

│ │ │между соседними │ │

│ │ │коллекторными │ │

│ │ │пластинами не │ │

│ │ │должно быть выше │ │

│ │ │24 В. Продолжи- │ │

│ │ │тельность испыта- │ │

│ │ │ния витковой изо- │ │

│ │ │ляции - 3 - 5 мин.│ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.6. Изме-│К │ Зазоры в диамет-│ Измерение произво- │

│рение воздуш-│ │рально противопо- │дится у генераторов, │

│ных зазоров │ │ложных точках не │а также у электродви-│

│под полюсами.│ │должны отличаться │гателей мощностью бо-│

│ │ │один от другого │лее 3 кВт. │

│ │ │более чем на +/- │ │

│ │ │10% среднего зазо-│ │

│ │ │ра. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.7. Про- │К │ Ток холостого │ Производится не ме-│

│верка работы │ │хода не нормирует-│нее 1 ч. │

│машины на хо-│ │ся, оценивается │ │

│лостом ходу. │ │рабочее состояние │ │

│ │ │машины. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 24.8. Опре-│К │ Пределы регули- │ Производится на хо-│

│деление пре- │ │рования должны со-│лостом ходу и под │

│делов регули-│ │ответствовать тех-│нагрузкой у электрод-│

│рования час- │ │нологическим дан- │вигателей с регулиру-│

│тоты враще- │ │ным механизма. │емой частотой враще- │

│ния. │ │ │ния. │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

25. Электродные котлы.

К, Т или М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 25.1. Изме-│К, Т или │ Сопротивление │ Измеряется у элект-│

│рение сопро- │М │столба воды (Ом) в│родных котлов напря- │

│тивления │ │каждой из вставок │жением выше 1000 В. │

│столба воды │ │должно быть не ме-│ │

│изолирующей │ │нее 0,06Uф.n; │ │

│вставки. │ │где Uф - фазное │ │

│ │ │напряжение элект- │ │

│ │ │родного котла, B; │ │

│ │ │n - число изолиру-│ │

│ │ │ющих вставок всех │ │

│ │ │котлов котельной. │ │

│ │ │ Не менее 200n. │ │

│ │ │ │ Измеряется у элект-│

│ │ │ │родных котлов напря- │

│ │ │ │жением до 1000 В. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 25.2. Изме-│К, М │ При 20 град. С │ Измеряется у элект-│

│рение удель- │ │должно быть в пре-│родных котлов перед │

│ного сопро- │ │делах, указанных │пуском и при измене- │

│тивления пи- │ │заводом-изгото- │нии источника водос- │

│тательной │ │вителем. │набжения, а при снаб-│

│(сетевой) │ │ │жении из открытых во-│

│воды. │ │ │доемов - не реже 4 │

│ │ │ │раз в год. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 25.3. Испы-│К │ Продолжитель- │- │

│тание повы- │ │ность испытания - │ │

│шенным напря-│ │1 мин. │ │

│жением про- │ │ │ │

│мышленной │ │ │ │

│частоты: │ │ │ │

│ 1) изоля- │ │ См. табл. 5 │- │

│ции корпуса │ │(Приложение 3.1). │ │

│котла вместе │ │ │ │

│с изолирую- │ │ │ │

│щими встав- │ │ │ │

│ками, осво- │ │ │ │

│божденными │ │ │ │

│от воды; │ │ │ │

│ 2) изоли- │ │ Производится │- │

│рующих │ │двукратным номи- │ │

│вставок. │ │нальным фазным │ │

│ │ │напряжением. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 25.4. Изме-│К │ Не менее 0,5 │ Измеряется в поло- │

│рение сопро- │ │МОм, если заводом-│жении электродов при │

│тивления изо-│ │изготовителем не │максимальной и мини- │

│ляции котла │ │оговорены более │мальной мощности по │

│без воды. │ │высокие требова- │отношению к корпусу │

│ │ │ния. │мегаомметром на нап- │

│ │ │ │ряжение 2500 В. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 25.5. Про- │К, Т, М │ Производится в │ │

│верка дейст- │ │соответствии с │ │

│вия защитной │ │местными инструк- │ │

│аппаратуры │ │циями и инструкци-│ │

│котла. │ │ями заводов-изго- │ │

│ │ │товителей. │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

26. Заземляющие устройства.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 26.1. Про- │К, М │ Проверка произ- │ В случае измерения │

│верка соеди- │ │водится для выяв- │переходных сопротив- │

│нений зазем- │ │ления обрывов и │лений следует учиты- │

│лителей с │ │других дефектов │вать, что сопротивле-│

│заземляемыми │ │путем осмотра, │ние исправного соеди-│

│элементами, │ │простукивания мо- │нения не превышает │

│в том числе │ │лотком и измерения│0,05 Ом. │

│с естествен- │ │переходных сопро- │ У кранов проверка │

│ными зазем- │ │тивлений. Проверка│наличия цепи должна │

│лителями. │ │соединения с ес- │производится не реже │

│ │ │тественными зазем-│1 раза в год. │

│ │ │лителями произво- │ │

│ │ │дится после ремон-│ │

│ │ │та заземлителей. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 26.2. Про- │К, М │ Наибольшее нап- │ Производится в │

│верка напря- │ │ряжение не должно │электроустановках, │

│жения прикос-│ │превышать: │выполненных по нормам│

│новения на │ │ 500 В при дли- │на напряжение прикос-│

│территории │ │тельности воздейс-│новения в контрольных│

│электроуста- │ │твия 0,1 с; │точках, в которых │

│новки и нап- │ │ 400 В при дли- │значения напряжения │

│ряжения на │ │тельности воздейс-│прикосновения опреде-│

│заземляющем │ │твия 0,2 с; │лены при проектирова-│

│устройстве. │ │ 200 В при дли- │нии, после капиталь- │

│ │ │тельности воздейс-│ного ремонта заземли-│

│ │ │твия 0,5 с; │телей. │

│ │ │ 130 В при дли- │ За длительность │

│ │ │тельности воздейс-│воздействия принима- │

│ │ │твия 0,7 с; │ется суммарное время │

│ │ │ 100 В при дли- │действия резервной │

│ │ │тельности воздейс-│релейной защиты и │

│ │ │твия 1 с; │собственного времени │

│ │ │ 65 В при дли- │отключения выключате-│

│ │ │тельности воздейс-│лей. │

│ │ │твия от 1 с до 5 │ │

│ │ │с. │ │

│ │ │ Промежуточные │ │

│ │ │допустимые напря- │ │

│ │ │жения в интервале │ │

│ │ │времени от 0,1 с │ │

│ │ │до 1 с следует оп-│ │

│ │ │ределять интерпо- │ │

│ │ │ляцией. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 26.3. Про- │М │ Проверка корро- │ │

│верка состоя-│ │зионного состояния│ │

│ния элементов│ │производится не │ │

│заземляющего │ │реже 1 раза в 12 │ │

│устройства, │ │лет. Элемент за- │ │

│находящихся │ │землителя должен │ │

│в земле: │ │быть заменен, если│ │

│ │ │разрушено более │ │

│ │ │50% его сечения. │ │

│ 1) электро-│ │ Проверка зазем- │ В ЗРУ осмотр эле- │

│установок, │ │лителей в ОРУ │ментов заземлителей │

│кроме ВЛ; │ │электростанций и │производится по реше-│

│ │ │подстанций произ- │нию технического ру- │

│ │ │водится выборочно,│ководителя Потребите-│

│ │ │в местах, наиболее│ля. │

│ │ │подверженных кор- │ │

│ │ │розии, а также │ │

│ │ │вблизи мест зазем-│ │

│ │ │ления нейтралей │ │

│ │ │силовых трансфор- │ │

│ │ │маторов, присоеди-│ │

│ │ │нений разрядников │ │

│ │ │и ограничителей │ │

│ │ │перенапряжений. │ │

│ 2) ВЛ. │ │ На ВЛ выборочная│ Проверку следует │

│ │ │проверка со вскры-│производить в насе- │

│ │ │тием грунта произ-│ленной местности, на │

│ │ │водится не менее │участках с наиболее │

│ │ │чем у 2% опор от │агрессивными, выдува-│

│ │ │общего числа опор │емыми и плохопроводя-│

│ │ │с заземлителями. │щими грунтами. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 26.4. Изме-│ │ │ │

│рение сопро- │ │ │ │

│тивлений за- │ │ │ │

│земляющих │ │ │ │

│устройств: │ │ │ │

│ 1) опор │К, Т, М │ Значения сопро- │ Производятся еже- │

│воздушных │ │тивлений заземли- │годно на опорах с │

│линий элект- │ │телей опор приве- │разъединителями, за- │

│ропередачи; │ │дены в табл. 35 │щитными промежутками,│

│ │ │(Приложение 3.1). │разрядниками, повтор-│

│ │ │ │ным заземлением нуле-│

│ │ │ │вого провода и другим│

│ │ │ │электрооборудованием │

│ │ │ │и выборочно у 2% ме- │

│ │ │ │таллических и железо-│

│ │ │ │бетонных опор на │

│ │ │ │участках в населенной│

│ │ │ │местности. Измерения │

│ │ │ │производятся также │

│ │ │ │после реконструкции и│

│ │ │ │ремонта заземляющих │

│ │ │ │устройств, а также │

│ │ │ │при обнаружении раз- │

│ │ │ │рушения или следов │

│ │ │ │перекрытия изоляторов│

│ │ │ │электрической дугой. │

│ 2) электро-│К, Т, М │ Значения сопро- │ │

│установок, │ │тивлений заземляю-│ │

│кроме воздуш-│ │щих устройств │ │

│ных линий │ │электроустановок │ │

│электропере- │ │приведены в табл. │ │

│дачи. │ │36 (Приложение │ │

│ │ │3.1). │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 26.5. Про- │К, Т │ Предохранители │ Производится не ре-│

│верка состоя-│ │должны быть исп- │же 1 раза в 6 лет, а │

│ния пробивных│ │равными и соот- │также при предположе-│

│предохрани- │ │ветствовать номи- │нии о срабатывании. │

│телей в ус- │ │нальному напряже- │ │

│тановках │ │нию сети. │ │

│напряжением │ │ │ │

│до 1000 В. │ │ │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

27. Стационарные, передвижные, комплектные

переносные испытательные установки.

К, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 27.1. Изме-│К │ │ │

│рение сопро- │ │ │ │

│тивления │ │ │ │

│изоляции: │ │ │ │

│ 1) цепей и │ │ Сопротивление │ Измерение произво- │

│аппаратуры │ │изоляции не норми-│дится мегаомметром на│

│напряжением │ │руется. │напряжение 2500 В. │

│выше 1000 В; │ │ │ │

│ 2) цепей и │ │ Сопротивление │ То же, на напряже- │

│аппаратуры │ │должно быть не ме-│ние 1000 В. │

│напряжением │ │нее 1 МОм. │ │

│до 1000 В. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 27.2. Испы-│К │ Испытательное │ Испытываются цепи │

│тание повы- │ │напряжение прини- │высокого напряжения │

│шенным нап- │ │мается согласно │испытательных устано-│

│ряжением │ │заводским инструк-│вок, испытательных │

│промышленной │ │циям или техничес-│аппаратов, мостов для│

│частоты. │ │ким условиям и │измерения диэлектри- │

│ │ │должно быть не ни-│ческих потерь, эта- │

│ │ │же 115% номиналь- │лонных конденсаторов │

│ │ │ного напряжения │и других элементов │

│ │ │испытательной ус- │высокого напряжения │

│ │ │тановки. Продолжи-│испытательных схем. │

│ │ │тельность испыта- │ │

│ │ │ния - 1 мин. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 27.3. Про- │К │ Классы точности │ Проверяется точ- │

│верка исправ-│ │и коэффициенты │ность измерения мос- │

│ности изме- │ │трансформации │тов, измерительных │

│рительных │ │должны соответс- │приборов и устройств.│

│устройств и │ │твовать паспорту. │Исправность обмоток │

│испытатель- │ │ │испытательных и изме-│

│ных трансфор-│ │ │рительных трансформа-│

│маторов. │ │ │торов оценивается из-│

│ │ │ │мерением коэффициента│

│ │ │ │трансформации и клас-│

│ │ │ │са точности. │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 27.4. Про- │К │ Все блокировоч- │ Производится 3 - 5 │

│верка дейст- │ │ные устройства, │операций по проверке │

│вия блокиро- │ │средства сигнали- │действия защитных и │

│вочных уст- │ │зации и защиты │предупредительных │

│ройств, │ │должны быть исп- │элементов испытатель-│

│средств │ │равными и работать│ной установки при │

│сигнализа- │ │четко в заданном │имитации различных │

│ции и защиты │ │режиме. │режимов ее работы. │

│испытатель- │ │ │ │

│ных устано- │ │ │ │

│вок. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 27.5. Про- │К │ Допустимая мощ- │ Производится в тех │

│верка интен- │ │ность дозы рентге-│случаях, когда при │

│сивности │ │новского излучения│проведении капиталь- │

│рентгеновс- │ │в любой доступной │ного ремонта испыта- │

│кого излу- │ │точке установки на│тельной установки бы-│

│чения кено- │ │расстоянии 5 - 10 │ло изменено располо- │

│тронов испы- │ │см от поверхности │жение в ней кенотро- │

│тательных │ │защиты (кожуха) не│нов. Дозиметрическая │

│установок. │ │должна превышать │проверка эффективнос-│

│ │ │0,02 нКл/(г.с) │ти защиты от рентге- │

│ │ │(0,28 мР/час или │новского излучения │

│ │ │0,08 мкР/с). Зна- │осуществляется при │

│ │ │чение допустимой │наибольших значениях │

│ │ │дозы излучения да-│напряжения и тока на │

│ │ │но из расчета │аноде кенотрона. Эф- │

│ │ │36-часовой рабочей│фективность защиты от│

│ │ │недели. В случае │рентгеновского излу- │

│ │ │иной продолжитель-│чения определяется │

│ │ │ности эти значения│измерением мощности │

│ │ │должны быть умно- │дозы излучения микро-│

│ │ │жены на коэффици- │рентгенометром МРМ-2 │

│ │ │ент 36/t, где t - │или дозиметром Кура. │

│ │ │фактическая про- │ │

│ │ │должительность ра-│ │

│ │ │бочей недели, час.│ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

28. Электроустановки, аппараты, вторичные цепи,

нормы испытаний которых не определены в разделах 2 - 27,

и электропроводки напряжением до 1000 В.

К, Т, М - производятся в сроки, устанавливаемые

системой ППР

┌─────────────┬─────────┬──────────────────┬─────────────────────┐

│Наименование │ Вид │ Нормы │ Указания │

│ испытания │испытания│ испытания │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.1. Изме-│К, Т, М │ См. табл. 37 │- │

│рение сопро- │ │(Приложение 3.1). │ │

│тивления изо-│ │ │ │

│ляции. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.2. Испы-│К │ Длительность │ │

│тание повы- │ │приложения напря- │ │

│шенным напря-│ │жения (Uисп) - │ │

│жением про- │ │1 мин. │ │

│мышленной │ │ │ │

│частоты элек-│ │ │ │

│тротехничес- │ │ │ │

│ких изделий │ │ │ │

│напряжением │ │ │ │

│выше 12 В │ │ │ │

│переменного │ │ │ │

│тока и - │ │ │ │

│120 В пос- │ │ │ │

│тоянного │ │ │ │

│тока, в том │ │ │ │

│числе: │ │ │ │

│ 1) изоля- │ │ Для электроинс- │ У электроинструмен-│

│ция обмоток │ │трумента на напря-│та с корпусом из изо-│

│и токоведу- │ │жение до 50 В Uисп│ляционного материала │

│щего кабеля │ │принимается 550 В.│на время испытаний │

│переносного │ │Для электроинстру-│должны быть обернуты │

│электроин- │ │мента на напряже- │металлической фольгой│

│струмента │ │ние выше 50 В и │и соединены с зазем- │

│относительно │ │мощности до 1 кВт │лителем корпус и сое-│

│корпуса и │ │- 900 В, при мощ- │диненные с ним дета- │

│наружных ме- │ │ности более 1 кВт │ли. При сопротивлении│

│таллических │ │- 1350 В. │изоляции более 10 МОм│

│деталей; │ │ │испытание повышенным │

│ │ │ │напряжением может │

│ │ │ │быть заменено измере-│

│ │ │ │нием одноминутного │

│ │ │ │сопротивления изоля- │

│ │ │ │ции мегаомметром на │

│ │ │ │напряжение 2500 В. │

│ 2) изоля- │ │ Испытательное │ Испытательное нап- │

│ции обмоток │ │напряжение должно │ряжение прикладывает-│

│понижающих │ │быть 1350 В при │ся поочередно к каж- │

│трансформа- │ │номинальном напря-│дой из обмоток. При │

│торов. │ │жении первичной │этом остальные обмот-│

│ │ │обмотки трансфор- │ки должны быть соеди-│

│ │ │матора 127 - 220 │нены с заземленным │

│ │ │В, и 1800 В при │корпусом и магнитоп- │

│ │ │номинальном напря-│роводом. │

│ │ │жении первичной │ │

│ │ │обмотки 380 - 440 │ │

│ │ │В. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.3. Испы-│К │ Продолжитель- │ │

│тание повы- │ │ность испытания - │ │

│шенным напря-│ │1 мин. Испытатель-│ │

│жением промы-│ │ное напряжение - │ │

│шленной час- │ │1000 В. │ │

│тоты силовых │ │ │ │

│и вторичных │ │ │ │

│цепей рабочим│ │ │ │

│напряжением │ │ │ │

│выше 50 В пе-│ │ │ │

│ременного то-│ │ │ │

│ка, не содер-│ │ │ │

│жащих уст- │ │ │ │

│ройств с мик-│ │ │ │

│роэлектронны-│ │ │ │

│ми элемента- │ │ │ │

│ми: │ │ │ │

│ 1) изоляции│ │ │ См. также главу 3 │

│распредели- │ │ │п. 3.6.23. При прове-│

│тельных уст- │ │ │дении испытаний мега-│

│ройств эле- │ │ │омметром на 2500 В │

│ментов приво-│ │ │можно не проводить │

│дов выключа- │ │ │измерений мегаоммет- │

│телей, корот-│ │ │ром на 500 - 1000 В. │

│козамыкате- │ │ │ │

│лей, отдели- │ │ │ │

│телей, аппа- │ │ │ │

│ратов, а так-│ │ │ │

│же вторичных │ │ │ │

│цепей управ- │ │ │ │

│ления, защи- │ │ │ │

│ты, автомати-│ │ │ │

│ки, телемеха-│ │ │ │

│ники и т.д.; │ │ │ │

│ 2) изоляции│ │ │ Производится в слу-│

│силовых и ос-│ │ │чае, если сопротивле-│

│ветительных │ │ │ние изоляции оказа- │

│электропрово-│ │ │лось ниже 1 МОм. │

│док. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.4. Про- │К, Т, М │ При замыкании на│ Проверяется непос- │

│верка сраба- │ │корпус или нулевой│редственным измерени-│

│тывания защи-│ │рабочий проводник │ем тока однофазного │

│ты при систе-│ │ток однофазного │короткого замыкания с│

│ме питания с │ │короткого замыка- │помощью специальных │

│заземленной │ │ния должен состав-│приборов или измере- │

│нейтралью │ │лять не менее: │нием полного сопро- │

│(TN-C, │ │ трехкратного │тивления петли фаза -│

│TN-C-S, │ │значения номиналь-│нуль с последующим │

│TN-S). │ │ного тока плавкой │определением тока ко-│

│ │ │вставки предохра- │роткого замыкания. │

│ │ │нителя; │ У электроустановок,│

│ │ │ трехкратного │присоединенных к од- │

│ │ │значения номиналь-│ному щитку и находя- │

│ │ │ного тока нерегу- │щихся в пределах од- │

│ │ │лируемого расцепи-│ного помещения, до- │

│ │ │теля автоматичес- │пускается производить│

│ │ │кого выключателя с│измерения только на │

│ │ │обратнозависимой │одной, самой удален- │

│ │ │от тока характе- │ной от точки питания │

│ │ │ристикой; │установке. │

│ │ │ трехкратного │ У светильников на- │

│ │ │значения уставки │ружного освещения │

│ │ │по току срабатыва-│проверяется срабаты- │

│ │ │ния регулируемого │вание защиты только │

│ │ │расцепителя авто- │на самых дальних све-│

│ │ │матического выклю-│тильниках каждой ли- │

│ │ │чателя обратноза- │нии. │

│ │ │висимой от тока │ Проверку срабатыва-│

│ │ │характеристикой; │ния защиты групповых │

│ │ │ значения │линий различных при- │

│ │ │1,1IномN для авто-│емников допускается │

│ │ │матических выклю- │производить на штеп- │

│ │ │чателей с мгновен-│сельных розетках с │

│ │ │ным расцепителем, │защитным контактом. │

│ │ │где N равно 5, 10,│ │

│ │ │20 при характерис-│ │

│ │ │тиках расцепления │ │

│ │ │соответственно │ │

│ │ │"B", "C" и "D", │ │

│ │ │Iном - номинальный│ │

│ │ │ток автоматическо-│ │

│ │ │го выключателя. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.5. Про- │К, Т, М │ Не должно быть │ Производится на ус-│

│верка наличия│ │обрывов и неудов- │тановках, срабатыва- │

│цепи между │ │летворительных │ние защиты которых │

│заземленными │ │контактов. Пере- │проверено. │

│установками и│ │ходное сопротивле-│ │

│элементами │ │ние контактов │ │

│заземленной │ │должно быть не вы-│ │

│установки. │ │ше 0,1 Ом. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.6. Про- │К │ Пределы работы │- │

│верка дейст- │ │расцепителей долж-│ │

│вия расце- │ │ны соответствовать│ │

│пителей. │ │заводским данным. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.7. Про- │М │ Производится пу-│ Производится не │

│верка уст- │ │тем нажатия на │реже 1 раза в квар- │

│ройств защит-│ │кнопку "Т" (тест) │тал. │

│ного отключе-│ │включенного в сеть│ │

│ния. │ │устройства. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.8. Про- │К │ См. табл. 38 │- │

│верка работы │ │(Приложение 3.1). │ │

│контакторов и│ │ │ │

│автоматов при│ │ │ │

│пониженном и │ │ │ │

│номинальном │ │ │ │

│напряжении │ │ │ │

│оперативного │ │ │ │

│тока. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.9. Про- │К │ Должно иметь │- │

│верка фази- │ │место совпадение │ │

│ровки распре-│ │по фазам. │ │

│делительных │ │ │ │

│устройств │ │ │ │

│напряжением │ │ │ │

│до 1000 В и │ │ │ │

│их присоеди- │ │ │ │

│нений. │ │ │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.10. Из- │К │ В системе с за- │ Измерение произво- │

│мерение нап- │ │земленной нейт- │дится в животновод- │

│ряжений при- │ │ралью при однофаз-│ческих комплексах, │

│косновения и │ │ном коротком замы-│банях с электронагре-│

│шага. │ │кании напряжение │вателями и на других │

│ │ │прикосновения и │объектах, где в целях│

│ │ │шага не должно │предотвращения элект-│

│ │ │превышать 50 В, │ротравматизма выпол- │

│ │ │если для конкрет- │нено уравнивание и │

│ │ │ных помещений не │выравнивание потенци-│

│ │ │установлены другие│алов. │

│ │ │значения. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.11. Про-│К, Т │ Проверка затяжки│ Производится в со- │

│верка главной│ │болтовых и целост-│ответствии с указани-│

│заземляющей │ │ность сварных кон-│ями п. 1. │

│шины (ГЗШ). │ │тактных соедине- │ │

│ │ │ний. │ │

├─────────────┼─────────┼──────────────────┼─────────────────────┤

│ 28.12. Из- │К, Т │ Освещенность и │ Оценка результатов │

│мерение │ │другие светотехни-│контрольных измерений│

│уровня осве- │ │ческие параметры │должна производиться │

│щенности и │ │должны быть не ни-│с учетом типа приме- │

│других све- │ │же значений, пре- │няемых ламп и напря- │

│тотехничес- │ │дусмотренных нор- │жения в момент изме- │

│ких парамет- │ │мами. │рения. │

│ров. │ │ │ │

└─────────────┴─────────┴──────────────────┴─────────────────────┘

Приложение 3.1

Таблица 1

Порядок и объем проверки изоляции обмоток

трансформаторов после капитального ремонта

и заливки маслом

┌────────────┬─────────┬──────────────┬──────────────┬───────────┐

│Трансформа- │ Объем │ Показатели │Комбинация │Дополни- │

│торы │проверки │ масла и │условий по │тельные │

│ │ │ изоляции │предыдущему │указания │

│ │ │ обмоток │столбцу, дос- │ │

│ │ │ │таточных для │ │

│ │ │ │включения │ │

│ │ │ │трансформатора│ │

├────────────┼─────────┼──────────────┼──────────────┼───────────┤

│ 1. До 35 │ 1. От- │ 1. Характе- │ 1. Для тран-│ 1. Проба │

│кВ мощностью│бор пробы│ристика масла │сформаторов до│масла долж-│

│до 10000 │масла. │(в объеме сок-│1000 кВА - │на отби- │

│кВА. │ 2. Из- │ращенного ана-│одна из комби-│раться не │

│ │мерение │лиза) - в нор-│наций условий:│ранее чем │

│ │сопро- │ме. │ 1, 2; │через 12 │

│ │тивления │ 2. Сопротив-│ 1, 3. │часов после│

│ │R60. │ление изоляции│ 2. Для │заливки │

│ │ 3. Оп- │R60 - за время│трансформато- │(доливки) │

│ │ределение│ремонта снизи-│ров от 1000 │его в │

│ │отношения│лось не более │кВА до 10000 │трансформа-│

│ │R60 / │чем на 30%. │кВА - одна из │тор. │

│ │R15. │ 3. Сопротив-│комбинаций │ 2. Для │

│ │ │ление изоляции│условий: │трансформа-│

│ │ │R60 не ниже │ 1, 2, 4; │торов до │

│ │ │указанного в │ 1, 3, 4. │1000 кВА │

│ │ │табл. 2. │ │допускается│

│ │ │ 4. Отношение│ │определять │

│ │ │R60 / R15 при │ │только зна-│

│ │ │температуре │ │чение про- │

│ │ │(10 - 30) │ │бивного │

│ │ │град. С должно│ │напряжения │

│ │ │быть не менее │ │пробы мас- │

│ │ │1,3. │ │ла. │

├────────────┼─────────┼──────────────┼──────────────┼───────────┤

│ 2. До 35 │ 1. От- │ 1. Характе- │ 1. Для │- │

│кВ мощностью│бор пробы│ристики масла │трансформато- │ │

│более 10000 │масла. │(в объеме сок-│ров 35 кВ │ │

│кВА; 110 кВ │ 2. Из- │ращенного ана-│мощностью │ │

│и выше всех │мерение │лиза) - в нор-│более 10000 │ │

│мощностей. │сопро- │ме. │кВА - комби- │ │

│ │тивления │ 2. Сопротив-│нация усло- │ │

│ │изоляции │ление изоляции│вий: │ │

│ │R60. │за время ре- │ 1, 3, 4, 5. │ │

│ │ 3. Оп- │монта снизи- │ 2. Для │ │

│ │ределение│лось не более │трансформато- │ │

│ │отношения│чем на 30%. │ров 110 кВ и │ │

│ │R60 / │ 3. Сопротив-│выше - ком- │ │

│ │R15. │ление изоляции│бинация усло- │ │

│ │ 4. Из- │R60 не менее │вий 1 - 6. │ │

│ │мерение │указанного в │ │ │

│ │tgдельта │табл. 2 <*>. │ │ │

│ │у транс- │ 4. Отношение│ │ │

│ │формато- │R60 / R15 при │ │ │

│ │ров 110 │температуре │ │ │

│ │кВ и │(10 - 30) │ │ │

│ │выше. │град. С не │ │ │

│ │ │менее 1.3. │ │ │

│ │ │ 5. Значения │ │ │

│ │ │tgдельта не │ │ │

│ │ │превышают │ │ │

│ │ │значений, │ │ │

│ │ │указанных в │ │ │

│ │ │табл. 4 и 5. │ │ │

└────────────┴─────────┴──────────────┴──────────────┴───────────┘

--------------------------------

<*> Для трансформаторов до 110 кВ. Для трансформаторов выше 110 кВ сопротивление изоляции не нормируется, но должно учитываться при комплексном рассмотрении результатов измерений.

Таблица 2

Наименьшие допустимые сопротивления изоляции R60

обмоток трансформаторов

Номинальное
напряжение обмотки
высшего напряжения,
кВ

Значения R60, МОм,
при температуре обмотки, град. С

10

20

30

40

50

60

70

Масляные до 35

450

300

200

130

90

60

40

Масляные 110

900

600

400

260

180

120

80

Масляные свыше 110

Не нормируется

Сухие до 1 кВ

-

100

-

-

-

-

Сухие более 1 кВ до
6 кВ

-

300

-

-

-

-

Сухие более 6 кВ

-

500

-

-

-

-

Примечание. Значения, указанные в таблице, относятся ко всем обмоткам данного трансформатора.

Таблица 3

Схемы измерения характеристик изоляции

трансформаторов

Последо-
ватель-
ность из-
мерений

Двухобмоточные трансформаторы

Трехобмоточные трансфор-
маторы

Обмотки, на
которых про-
водят изме-
рения

Заземляемые час-
ти трансформато-
ра

Обмотки, на
которых про-
водят изме-
рения

Заземляемые
части
трансформа-
тора

1

НН

Бак, ВН

НН

Бак, СН, ВН

2

ВН

Бак, НН

СН

Бак, НН, ВН

3

(ВН + СН)
<*>

Бак

ВН

Бак, НН, СН

4

-

-

(ВН + СН)
<*>

Бак, НН

5

-

-

(ВН + СН +
НН) <*>

Бак

В процессе эксплуатации допускается проводить измерения также по зонам изоляции (например, ВН - бак, НН - бак, ВН - НН) с подсоединением вывода "экран" мегаомметра к свободной обмотке или баку.

--------------------------------

<*> Измерения обязательны только для трансформаторов мощностью 16000 кВА и более.

Таблица 4

Наибольшие допустимые значения tgдельта изоляции

обмоток трансформаторов в масле

Трансформаторы

10

20

30

40

50

60

70

35 кВ мощностью
более 10000 кВА и
110 кВ всех мощнос-
тей

1,8

2,5

3,5

5,0

7,0

10,0

14,0

220 кВ всех мощнос-
тей

1,0

1,3

1,6

2,0

2,5

3,2

4,0

Примечание. Значения, указанные в таблице, относятся ко всем обмоткам данного трансформатора.

Таблица 5

Испытательные напряжения промышленной частоты

в эксплуатации для электрооборудования классов

напряжения до 35 кВ с нормальной

и облегченной изоляцией

Класс
напряжения,
кВ

Испытательное напряжение, кВ

Силовые трансформа-
торы, шунтирующие и
дугогасящие реакторы

Аппараты, трансформаторы тока и
напряжения, токоограничивающие
реакторы, изоляторы, вводы,
конденсаторы связи, экраниро-
ванные токопроводы, сборные
шины, КРУ и КТП, электродные
котлы

Нормальная
изоляция

Облегчен-
ная изо-
ляция <*>

Фарфоровая
изоляция <**>

Другие виды
изоляции <**>

до 0,69

4,3

2,6

1,0

1,0

3

15,3

8,5

24,0

21,6

6

21,3

13,6

32,0 (37,0)

28,8 (33,3)

10

29,8

20,4

42,0 (48,0)

37,8 (43,2)

15

38,3

31,5

55,0 (63,0)

49,5 (56,7)

20

46,8

42,5

65,0 (75,0)

58,5 (67,5)

35

72,3

-

95,0 (120,0)

85,5 (108,0)

--------------------------------

<*> Испытательные напряжения герметизированных трансформаторов принимаются в соответствии с указаниями заводов-изготовителей.

<**> Значения в скобках распространяются на промежуток между контактами коммутационных аппаратов.

Таблица 6

Предельно допустимые показатели качества

трансформаторного масла

┌───┬─────────────┬─────────────┬──────────────────┬─────────────────────┬──────┐

│ N │Наименование │Категория │ Перед заливкой │Эксплуатационное <*> │Приме-│

│п/п│ показателя │электрообору-├──────┬───────────┼──────────┬──────────┤чание │

│ │ │дования │свежее│регенериро-│нормально │предельно │ │

│ │ │ │ │ванное │допустимое│допустимое│ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│1. │Пробивное │Электрообору-│ │ │ │ │ │

│ │напряжение, │дование: │ │ │ │ │ │

│ │кВ, не менее:│ до 15 кВ │ 30 │ 30 │ │ 20 │ │

│ │ │включительно │ │ │ │ │ │

│ │ │ до 35 кВ │ 35 │ 35 │ │ 25 │ │

│ │ │включительно │ │ │ │ │ │

│ │ │ до 150 кВ │ 60 │ 60 │ 40 │ 35 │ │

│ │ │включительно │ │ │ │ │ │

│ │ │ 220 кВ │ 65 │ 65 │ 60 │ 55 │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│2. │Кислотное │Электрообору-│ 0,02│ 0,05 │ 0,1 │ 0,25 │ │

│ │число, мг │дование до │ │ │ │ │ │

│ │КОН/г масла, │220 кВ вклю- │ │ │ │ │ │

│ │не более │чительно │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│3. │Температура │Электрообору-│135 │ 130 │ Снижение│ 125 │ │

│ │вспышки в │дование до │ │ │не более │ │ │

│ │закрытом │220 кВ вклю- │ │ │чем на 5 │ │ │

│ │тигле, │чительно │ │ │град. С по│ │ │

│ │град. С, │ │ │ │сравнению │ │ │

│ │не ниже │ │ │ │с предыду-│ │ │

│ │ │ │ │ │щим анали-│ │ │

│ │ │ │ │ │зом │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│4. │Влагосодер- │Трансформато-│ 0,001│ 0,001 │ 0,0015 │ 0,0025 │Допус-│

│ │жание, % мас-│ры с пленоч- │ (10) │ (10) │ (15) │ (25) │кается│

│ │сы (г/т), не │ной и азотной│ │ │ │ │опре- │

│ │более: │защитами мас-│ │ │ │ │деле- │

│ │ │ла, герметич-│ │ │ │ │ние │

│ │ │ные маслона- │ │ │ │ │данно-│

│ │ │полненные │ │ │ │ │го по-│

│ │ │вводы, гер- │ │ │ │ │каза- │

│ │ │метичные из- │ │ │ │ │теля │

│ │ │мерительные │ │ │ │ │мето- │

│ │ │трансформа- │ │ │ │ │дом │

│ │ │торы. │ │ │ │ │Карла │

│ │ │Силовые и │ - │ 0,002 │ - │ 0,003 │Фишера│

│ │ │измеритель- │ │ (20) │ │ (30) │или │

│ │ │ные транс- │ │ │ │ │хрома-│

│ │ │форматоры, │ │ │ │ │тогра-│

│ │ │негерметич- │ │ │ │ │фичес-│

│ │ │ные масло- │ │ │ │ │ким │

│ │ │наполненные │ │ │ │ │мето- │

│ │ │вводы. │ │ │ │ │дом │

│ │ │Электрообо- │Отсут-│Отсутствие │Отсутствие│Отсутствие│ │

│ │ │рудование, │ствие │ │ │ │ │

│ │ │при отсут- │ │ │ │ │ │

│ │ │ствии требо- │ │ │ │ │ │

│ │ │ваний пред- │ │ │ │ │ │

│ │ │приятий-из- │ │ │ │ │ │

│ │ │готовителей │ │ │ │ │ │

│ │ │по количест- │ │ │ │ │ │

│ │ │венному оп- │ │ │ │ │ │

│ │ │ределению │ │ │ │ │ │

│ │ │влагосодер- │ │ │ │ │ │

│ │ │жания │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│5. │Содержание │Электрообору-│Отсут-│Отсутствие │Отсутствие│Отсутствие│ │

│ │механических │дование до │ствие │(11) │(13) │(13) │ │

│ │примесей: % │220 кВ │(11) │ │ │ │ │

│ │(класс чисто-│ │ │ │ │ │ │

│ │ты, не более)│ │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│6. │Тангенс угла │Силовые │ 1,7 │ 1,5 │ │ 5 │ │

│ │диэлектричес-│трансформато-│ │ │ │ │ │

│ │ких потерь │ры до 220 кВ │ │ │ │ │ │

│ │при 90 град. ├─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│ │С, %, не бо- │Измерительные│ 1,7 │ │ │ │ │

│ │лее │трансформато-│ │ │ │ │ │

│ │ │ры до 220 кВ │ │ │ │ │ │

│ │ ├─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│ │ │Электрообору-│ │ │ │ │ │

│ │ │дование: │ │ │ │ │ │

│ │ │ до 150 кВ │ │ │ 8 │ 10 │ │

│ │ │включительно │ │ │ │ │ │

│ │ │ 220 кВ │ │ 5 │ 5 │ 7 │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│7. │Содержание │Электрообору-│ │ │ │ │ │

│ │водораствори-│дование до │ │ │ │ │ │

│ │мых кислот и │220 кВ вклю- │Отсут-│Отсутствие │ │ │ │

│ │щелочей: │чительно │ствие │ │ │ │ │

│ │ │ │ │ │ │ │ │

│ │ │Силовые │ │ │ 0,014 │ - │ │

│ │ │трансформато-│ │ │ │ │ │

│ │ │ры, герметич-│ │ │ │ │ │

│ │ │ные измери- │ │ │ │ │ │

│ │ │тельные │ │ │ │ │ │

│ │ │трансформато-│ │ │ │ │ │

│ │ │ры и маслона-│ │ │ │ │ │

│ │ │полненные │ │ │ │ │ │

│ │ │вводы: │ │ │ │ │ │

│ │ │Негерметичные│ │ │ 0,03 │ - │ │

│ │ │измерительные│ │ │ │ │ │

│ │ │трансформато-│ │ │ │ │ │

│ │ │ры и маслона-│ │ │ │ │ │

│ │ │полненные │ │ │ │ │ │

│ │ │вводы │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│8. │Содержание │Электрообору-│ 0,2 │ 0,18 │ 0,1 │ │ │

│ │антиокисли- │дование до │ │ │ │ │ │

│ │тельной при- │220 кВ вклю- │ │ │ │ │ │

│ │садки (АГИ- │чительно │ │ │ │ │ │

│ │ДОЛ-1 (2,6- │ │ │ │ │ │ │

│ │дитретбутил- │ │ │ │ │ │ │

│ │4-метилфенол │ │ │ │ │ │ │

│ │или ионол)), │ │ │ │ │ │ │

│ │% массы, не │ │ │ │ │ │ │

│ │менее │ │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│9. │Температура │Электрообору-│ -60 │ -60 │ - │ - │ │

│ │застывания, │дование, за- │ │ │ │ │ │

│ │град. С, не │ливаемое арк-│ │ │ │ │ │

│ │выше │тическим мас-│ │ │ │ │ │

│ │ │лом │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│10.│Газосодержа- │Трансформато-│ 0,1 │ 0,1 (0,5) │ 2 │ 4 │ │

│ │ние в соот- │ры с пленоч- │(0,5) │ │ │ │ │

│ │ветствии с │ной защитой, │ │ │ │ │ │

│ │инструкциями │герметичные │ │ │ │ │ │

│ │организации- │маслонапол- │ │ │ │ │ │

│ │изготовителя,│ненные вводы │ │ │ │ │ │

│ │% объема, │напряжением │ │ │ │ │ │

│ │не более │до 220 кВ │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│11.│Содержание │Силовые и из-│ - │ - │ - │ 0,005 │ │

│ │растворимого │мерительные │ │ │ │ │ │

│ │шлама, % мас-│трансформато-│ │ │ │ │ │

│ │сы, не более │ры, негерме- │ │ │ │ │ │

│ │ │тичные масло-│ │ │ │ │ │

│ │ │наполненные │ │ │ │ │ │

│ │ │вводы напря- │ │ │ │ │ │

│ │ │жением до 220│ │ │ │ │ │

│ │ │кВ │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│12.│Содержание │Трансформато-│ - │ - │ 0,0015 │ │ │

│ │фурановых │ры и маслона-│ │ │ (0,001) │ │ │

│ │производных, │полненные │ │ │ │ │ │

│ │% массы, не │вводы напря- │ │ │ │ │ │

│ │более (в том │жением до 220│ │ │ │ │ │

│ │числе фурфу- │кВ │ │ │ │ │ │

│ │рола) │ │ │ │ │ │ │

├───┼─────────────┼─────────────┼──────┼───────────┼──────────┼──────────┼──────┤

│13.│Содержание │Электрообору-│ - │ 0,6 │ - │ - │ │

│ │серы, %, не │дование до │ │ │ │ │ │

│ │более │220 кВ вклю- │ │ │ │ │ │

│ │ │чительно │ │ │ │ │ │

└───┴─────────────┴─────────────┴──────┴───────────┴──────────┴──────────┴──────┘

--------------------------------

<*> Для трансформаторного масла устанавливаются две области эксплуатации:

нормально допустимая - в указанных пределах изменений характеристик масла гарантируется нормальная работа электрооборудования, контроль состояния масла проводится по показателям 1 - 3 таблицы (сокращенный анализ);

предельно допустимая - при характеристиках масла выше указанных как "нормально допустимые", но ниже "предельно допустимых" требуется установить более учащенный и расширенный контроль состояния масла и принять меры по восстановлению эксплуатационных свойств масла или предусмотреть замену масла.

Таблица 7

Испытательные напряжения промышленной частоты изоляции

полупроводниковых преобразователей

Номинальное напря-
жение, В

Испытательное
напряжение, кВ

Номинальное
напряжение, В

Испытательное
напряжение, кВ

до 24

0,5

201 - 500

2,0

25 - 60

1,0

свыше 500

2,5 Uраб + 1, но
не более 3 <*>

61 - 200

1,5

--------------------------------

<*> Uраб - действующее значение напряжения испытываемой цепи.

Таблица 8

Испытательное напряжение промышленной

частоты конденсаторов

Испытательное напряжение (кВ) при номинальном
напряжении (типе) конденсатора, кВ

до 0,66

1,05

3,15

6,3

10,5

СММ-20/3-0,107

КМ2-10,5-
24

2,3

4,3

15,8

22,3

30,0

22,5

22,5 -
25,0

Таблица 9

Нормы на характеристики серной кислоты и электролита

для аккумуляторных батарей

Показатель

Серная кислота
высшего сорта

Электролит

Разведенная
свежая кис-
лота для за-
ливки

Электролит
из работа-
ющего ак-
кумулятора

Внешний вид

Прозрачная

Прозрачная

Прозрачная

Интенсивность окраски
(определяется
калориметрическим
способом), мл

0,6

0,6

1

Плотность при
температуре 20 град. С,
г/см3

1,83 - 1,84

1,18
+ / - 0,005

1,2 - 1,21

Содержание железа, %,
не более

0,005

0,004

0,008

Содержание нелетучего
осадка после
прокаливания, %, не более

0,02

0,03

-

Содержание окислов
азота, %, не более

0,00003

0,00005

-

Содержание мышьяка, %,
не более

0,00005

0,00005

-

Содержание хлористых
соединений, %, не более

0,0002

0,0003

-

Содержание марганца,
%, не более

0,00005

0,00005

-

Содержание меди, %, не
более

0,0005

0,0005

-

Содержание веществ,
восстанавливающих
марганцовокислый калий,
мл 0,01 H раствора KMnO4,
не более

4,5

-

-

Содержание суммы
тяжелых металлов в
пересчете на свинец, %,
не более

0,01

-

-

Таблица 10

Испытательное выпрямленное напряжение силовых кабелей

Номинальное напряжение,
кВ

0,66

1

2

3

6

10

20

35

110

220

Кабели с бумажной изоляцией

Испытательное напряже-
ние, кВ

2,5

2,5

10 -
17

15 -
25

36

60

100

175

285

510

Кабели с пластмассовой изоляцией

Испытательное напряже-
ние, кВ

-

2,5
<*>

-

7,5

36

60

-

-

285

-

Кабели с резиновой изоляцией <**>

Испытательное напряже-
ние, кВ

6

12

20

--------------------------------

<*> Испытание выпрямленным напряжением одножильных кабелей с пластмассовой изоляцией без брони (экранов), проложенных на воздухе, не производится.

<**> После ремонтов, не связанных с перемонтажом кабелей, изоляция проверяется мегаомметром на напряжение 2500 В, а испытание повышенным выпрямленным напряжением не производится.

Таблица 11

Токи утечки и коэффициенты несимметрии

для силовых кабелей

Кабели напряжением,
кВ

Испытательное
напряжение, кВ

Допустимое
значение тока
утечки, мА

Допустимое
значение коэф-
фициента не-
симметрии <*>

6

36

0,2

(Imax/Imin)
2

45

0,3

2

10

50

0,5

3

60

0,5

3

20

100

1,5

3

35

140

1,8

3

150

2,0

3

175

2,5

3

110

285

Не нормируется

220

510

Не нормируется

--------------------------------

<*> Для одножильных кабелей на напряжение 6 - 35 кВ коэффициент асимметрии не нормируется.

Таблица 12

Допускаемые отклонения положения опор и их элементов,

значения прогибов и размеров дефектов железобетонных

опор и приставок

┌──────┬────────────────────────────────────────┬────────────────┐

│N п/п │ Наименование (характер) дефекта │ Наибольшее │

│ │ │ значение │

├──────┼────────────────────────────────────────┼────────────────┤

│12.1 │ Отклонение опоры от вертикальной оси│ │

│ │ вдоль и поперек линии (отношение│ │

│ │ отклонения верха к ее высоте) │ │

├──────┼────────────────────────────────────────┼────────────────┤

│12.1.1│ Металлические опоры │ 1:200 │

├──────┼────────────────────────────────────────┼────────────────┤

│12.1.2│ Железобетонные портальные опоры │ 1:100 │

├──────┼────────────────────────────────────────┼────────────────┤

│12.1.3│ Железобетонные одностоечные опоры │ 1:150 │

├──────┼────────────────────────────────────────┼────────────────┤

│12.1.4│ Железобетонные портальные опоры на│ │

│ │ оттяжках │ 100 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.1.5│ Деревянные опоры │ 1:100 │

├──────┼────────────────────────────────────────┼────────────────┤

│12.2 │ Смещение опоры перпендикулярно оси ВЛ│ │

│ │ (выход из створа) │ │

├──────┼────────────────────────────────────────┼────────────────┤

│12.2.1│ Одностоечные опоры при длине пролета: │ │

│ │ до 200 м │ 100 мм │

│ │ более 200 м │ 200 мм │

│ │ более 300 м, │ │

│ │ металлические опоры │ 300 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.2.2│ Портальные металлические опоры на│ │

│ │ оттяжках при длине пролета: │ │

│ │ до 250 м │ 200 мм │

│ │ более 250 м │ 300 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.2.3│ Портальные железобетонные опоры │ 200 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.3 │ Отклонение оси траверсы от горизонтали│ │

│ │ (уклон траверсы) по отношению к ее│ │

│ │ длине │ │

├──────┼────────────────────────────────────────┼────────────────┤

│12.3.1│ Для портальных опор на оттяжках: │ │

│ │ металлических при длине траверсы L│ │

│ │ до 15 м │ L:150 │

│ │ металлических при длине траверсы L│ │

│ │ более 15 м │ L:250 │

│ │ железобетонных │ 80 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.3.2│ Для опор: │ │

│ │ металлических и железобетонных │ L:100 │

│ │ одностоечных деревянных │ L:50 │

├──────┼────────────────────────────────────────┼────────────────┤

│12.4 │ Разворот траверсы относительно оси│ │

│ │ линии: │ │

│ │ для деревянных опор │ 5 град. │

│ │ для железобетонных одностоечных опор│ 100 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.5 │ Смещение конца траверсы от линии,│ │

│ │ перпендикулярной оси траверсы: │ │

│ │ для металлических и одностоечных│ │

│ │ железобетонных опор │ 100 мм │

│ │ для портальных железобетонных опор│ │

│ │ на оттяжках │ 50 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.6 │ Центрифугированные стойки опор и│ │

│ │ приставки на ВЛ 35 - 220 кВ: │ │

├──────┼────────────────────────────────────────┼────────────────┤

│12.6.1│ Искривление стойки одностоечной│ │

│ │ свободностоящей опоры │ 10 см │

│ ├────────────────────────────────────────┼────────────────┤

│12.6.2│ Ширина раскрытия поперечных трещин по│ │

│ │ всей поверхности бетона стойки │ 0,6 мм │

│ ├────────────────────────────────────────┼────────────────┤

│12.6.3│ То же на стойках с напряженной│ │

│ │ арматурой из высокопрочной проволоки │ Не допускается │

├──────┼────────────────────────────────────────┼────────────────┤

│12.6.4│ Ширина раскрытия продольных трещин в│ │

│ │ бетоне при их количестве в одном│ │

│ │ сечении более двух на длине 3 м │ 0,3 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.6.5│ Площадь сквозного отверстия в бетоне│ │

│ │ стойки │ 25 см2 │

├──────┼────────────────────────────────────────┼────────────────┤

│12.7 │ Вибрированные стойки и приставки опор│ │

│ │ на ВЛ 35 - 220 кВ: │ │

├──────┼────────────────────────────────────────┼────────────────┤

│12.7.1│ Изменение расстояния между стойкой и│ │

│ │ основанием подкоса сложной опоры по│ │

│ │ сравнению с предусмотренным проектом │ 15% │

├──────┼────────────────────────────────────────┼────────────────┤

│12.7.2│ Ширина раскрытия поперечных трещин на│ │

│ │ длине 1 м │ 0,1 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.7.3│ Ширина раскрытия продольных трещин │ 0,5 мм │

├──────┼────────────────────────────────────────┼────────────────┤

│12.7.4│ Площадь скола бетона с обнажением│ │

│ │ продольной арматуры │ 25 мм2 │

└──────┴────────────────────────────────────────┴────────────────┘

Таблица 13

Усредненные распределения напряжений по подвесным

фарфоровым изоляторам гирлянд ВЛ 35 - 220 кВ

Напряжение
ВЛ, кВ

Кол-во
изолято-
ров в
гирлянде

Напряжение, кВ, на изоляторе номер (считая от конструкции или траверсы)

1

2

3

4

5

6

7

8

9

10

11

12

13

14

220

14

9

8

7

7

7

6

7

7

8

9

10

11

13

18

13

10

8

8

8

7

7

7

8

8

10

12

14

20

-

110

8

8

6

5

4,5

6,5

8

10

17

-

-

-

-

-

-

7

9

6

5

7

8,5

10

18,5

-

-

-

-

-

-

-

6

10

8

7

9

11

19

-

-

-

-

-

-

-

-

35

4

4

3

5

8

-

-

-

-

-

-

-

-

-

-

3

6

5

9

-

-

-

-

-

-

-

-

-

-

-

2

10

10

-

-

-

-

-

-

-

-

-

-

-

-

Примечание. Сумма напряжений, измеренных по изоляторам гирлянды, не должна отличаться от фазного напряжения ВЛ более чем на +/- 10% для гирлянд на металлических и железобетонных опорах и более чем на +/- 20% - на деревянных.

Таблица 14

Допускаемые значения tgдельта изоляции вводов

и проходных изоляторов при температуре 20 град. С

┌────────────────────────────────┬───────────────────────────────┐

│ Вид и зона изоляции ввода │ Предельные значения tgдельта, │

│ │ %, для вводов с номинальным │

│ │ напряжением, кВ │

│ ├─────────┬───────────┬─────────┤

│ │ 35 │ 110 - 150 │ 220 │

├────────────────────────────────┼─────────┼───────────┼─────────┤

│Бумажно-масляная изоляция: │ │ │ │

│основная изоляция (С1) │ │ │ │

│и изоляция измерительного │ │ │ │

│конденсатора (С2) │ - │ 1,5 │ 1,2 │

│последние слои изоляции (С3) │ - │ 3,0 │ 2,0 │

├────────────────────────────────┼─────────┼───────────┼─────────┤

│Твердая изоляция с масляным │ │ │ │

│заполнением: │ │ │ │

│основная изоляция │ 1,5 │ 1,5 │ - │

├────────────────────────────────┼─────────┼───────────┼─────────┤

│Бумажно-бакелитовая изоляция │ │ │ │

│с мастичным заполнением: │ │ │ │

│основная изоляция │ 9,0 │ - │ - │

├────────────────────────────────┼─────────┼───────────┼─────────┤

│Маслобарьерная изоляция ввода: │ │ │ │

│основная изоляция │ - │ 5 │ 4 │

└────────────────────────────────┴─────────┴───────────┴─────────┘

Таблица 15

Наименьшее допустимое сопротивление изоляции подвижных

и направляющих частей выключателей, выполненных

из органического материала

Сопротивление изоляции, МОм, для выключателей
на номинальное напряжение, кВ

3 - 10

15 - 150

220

300

1000

3000

Таблица 16

Характеристики масляных и электромагнитных выключателей

Тип выключателя

Номинальный
ток, А

Сопротивление
контактов,
мкОм

Собственное время,
с, не более

включения

отключения

ВМП-10 (ПЭ-11)
<*>

630

78

0,3

0,12

(пружинный
привод)

1000

72

0,2

0,1

МГ-10

5000

300 <**>

0,75

0,135

МГ-20

5000

300 <**>

0,8

0,155

МГГ-10

3150

18; 240 <**>

0,4

0,11

4000

14; 240 <**>

5000

12; 240 <**>

ВМ-14, ВМ-16

200

350

600

150

0,24

0,12

ВМ-22

600

150

0,24

0,15

1000, 1500

100

ВМ-23

600

150

0,28

0,15

1000, 1500

100

ВМГ-133
(ПС-10)

600

100

0,23

0,1

(ППМ-10)

0,3

0,1

(ПВ-10)

0,16

0,1

ВМГ-10

630

75

0,3

0,12

1000

70

ВПМП-10

530

78

0,3

0,12

1000

72

ВМПЭ-10

630

50

0,3

0,07

1000

40

1600

30

3150

10

0,3

0,09

ВМПП-10

630

55

0,2

0,1

1000

45

1600

32

ВМП-10

600

55

0,3

0,1

1000

40

1500

30

ВМП-10П

600

55

0,2

0,1

1000

40

1500

30

ВММ-10

400

55

0,2

0,1

630

85

ВК-10

630

50/45
<***>

0,075

0,05

1000

45/40
<***>

1600

25

ВКЭ-10

630

50/45
<***>

0,3

0,07

1000

45/40
<***>

1600

25

ВЭ-10,
ВЭС-6

1600

30

0,075

0,06

2000 - 2500

20

3200 - 3600

15

С-35
(ШПЭ-12)

630

310

0,34

0,05

(ПП-67)

630

310

0,4

0,12

(ЩПЭ-38)

3200

80

0,64

0,055

МКП-35

1000

250

0,43

0,05

ВТ-35,
ВТД-35

630

550

0,35

0,12

МКП-110

630

1300

0,6

0,05

МКП-110М

630

800

0,06

0,05

МКП-110-5
(ШПЭ-37)

1000

800

0,85

0,06

(ШПЭ-44)

0,5

0,055

У-110-2000-40
(ШПВ)

2000

800

0,3

0,06

(ШПЭ)

0,7

0,06

У-110-2000-50
(ШПВ)

2000

365

0,3

0,05

(ШПЭ)

0,7

0,05

ВМТ-110, 25 кА

115

0,13

0,035

40 кА

85

0,13

0,03

ММО-110

1250

180

0,15

0,05

ВМТ-220, 25 кА

115

0,13

0,035

40 кА

85

0,13

0,03

МКП-220

600

1200

0,7

0,03

МКП-274

600

800

У-220-1000/
2000-25

2000

600

0,8

0,05

У-220-2000-40

2000

450

0,75

0,045

--------------------------------

<*> В скобках указан тип привода.

<**> Сопротивление дугогасительных контактов.

<***> В числителе указаны данные для выключателей на номинальный ток отключения 20 кА, в знаменателе - на ток отключения 40 кА.

Таблица 17

Значения сопротивлений постоянному току элементов

воздушных выключателей

┌───────────────┬───────────────────────┬────────────────────────┐

│Тип выключателя│Сопротивление токоведу-│Сопротивление одного │

│ │щего контура полюса, │элемента омического │

│ │мкОм, не более │делителя или шунтирующе-│

│ │ │го резистора, Ом │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВУ-35 │ 80 │4,6 - 0,25 │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВН-110 │ 140 │150 +/- 5 │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВШ-110 │ 140 │150 (+4, -2) │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВУ-110 │ 300 │5 +/- 0,3 (нижний мо- │

│ │ │дуль) │

│ │ │100 +/- 2 (верхний мо- │

│ │ │дуль) │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВБ-110 │ 80 │100 +/- 2 │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВБМ-110 │ 80 │50 +/- 1 │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВБК-110 │ 80 │47,5 (+1, -0,5) │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВН-154 │ 200 │15000 +/- 150 │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВШ-150 │ 200 │150 (+4, -2) │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВБ-220 │ 300 │100 +/- 2 │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВБК-220 │ 300 │47,5 (+1, -0,5) │

├───────────────┼───────────────────────┼────────────────────────┤

│ВВД-220 │ 300 │50 +/- 1 │

└───────────────┴───────────────────────┴────────────────────────┘

Примечания. 1. Предельные значения сопротивлений одного элемента (разрыва) гасительной камеры и отделителя и одного дугогасительного устройства модуля: выключателей серии ВВН - 20 мкОм, серий ВВУ, ВВБ, ВВБК, ВВД - 80 мкОм.

2. Сопротивления шунтирующих резисторов, устанавливаемых на одном полюсе выключателя, не должны различаться более, чем допускается заводской инструкцией.

Таблица 18

Условия и число операций при испытаниях

воздушных выключателей

Операция
или цикл

Давление при
опробовании

Напряжение на выво-
дах электромагнитов

Число операций
и циклов

1. Включение

Наименьшее
срабатывания

Номинальное

3

2. Отключение

То же

То же

3

3. В-О

- " -

- " -

2

4. Включение

Наименьшее
рабочее

- " -

3

5. Отключение

То же

- " -

3

6. В-О

- " -

- " -

2

7. Включение

Номинальное

- " -

3

8. Отключение

То же

- " -

3

9. О-В

- " -

- " -

10. Включение

Наибольшее
рабочее

0,7 номинального

2

11. Отключе-
ние

То же

То же

2

12. В-О

- " -

Номинальное

2

13. О-В-О

- " -

То же

2

14. О-В-О

Наименьшее для
АПВ

- " -

2

Примечание. При выполнении операций в сложных циклах (п. п. 4, 6, 9, 12 - 14) должны быть сняты зачетные осциллограммы.

Таблица 19

Допустимые значения сопротивлений контактных

систем разъединителей

Тип разъеди-
нителя

Номинальное
напряжение, кВ

Номинальный
ток, А

Допустимое значение
сопротивления, мкОм

РЛН

35 - 220

600

220

Остальные
типы

Все классы
напряжения

600

175

1000

120

1500 - 2000

50

Таблица 20

Наибольшее допустимое усилие вытягивания одного ножа

из неподвижного контакта

Номинальный ток, А

Усилие вытягивания, кН (кгс)

400 - 600

0,2 (2,0)

1000 - 2000

0,4 (4,0)

3000

0,8 (8,0)

Таблица 21

Наибольшее допустимое время движения подвижных частей

отделителей и короткозамыкателей

Номинальное напряжение,
кВ

Время с момента подачи импульса, с

до замыкания контак-
тов при включении
короткозамыкателя

до замыкания кон-
тактов при отключе-
нии отделителя

35

0,4

0,5

110

0,4

0,7

150

0,5

0,9

220

0,5

1,0

Таблица 22

Значение сопротивлений вентильных разрядников

или их элементов

Тип разрядника
или элемента

Сопротивление, МОм

Допустимые изменения по срав-
нению с заводскими данными или
данными первоначальных измере-
ний

не менее

не более

РВМ-3

15

40

+/- 30%

РВМ-6

100

250

РВМ-10

170

450

РВМ-15

600

2000

РВМ-20

1000

10000

РВРД-3

95

200

В пределах значений, указанных
в столбцах 2 и 3

РВРД-6

210 -
940

РВРД-10

770

5000

Элемент
разрядника

+/- 60%

РВМГ-110М

400

2500

РВМГ-150М

400

2500

РВМГ-220М

400

2500

Таблица 23

Токи проводимости вентильных разрядников при приложении

выпрямленного напряжения

Тип разрядника
или элемента

Испытательное
напряжение, кВ

Ток проводимости, мкА, при темпе-
ратуре 20 град. С

не менее

не более

РВС-15 <*>

16

450 (200)

620 (340)

РВС-20 <*>

20

450 (200)

620 (340)

РВС-33

32

450 (200)

620 (340)

РВС-35 <*>

32

450 (200)

620 (340)

РВМ-3

4

380

450

РВМ-6

6

120

220

РВМ-10

10

200

280

РВМ-15

18

500

700

РВМ-20

28

500

700

РВЭ-25М

28

400

650

РВМЭ-25

32

450

600

РВРД-3

3

30

85

РВРД-6

6

30

85

РВРД-10

10

30

85

Элемент
разрядника
РВМГ

30

1000

1350

--------------------------------

<*> Примечание. Значения токов в скобках относятся к разрядникам для сетей с изолированной нейтралью и компенсацией емкостного тока замыкания на землю, изготовленных после 1975 года.

Таблица 24

Токи проводимости ограничителей перенапряжений

при переменном напряжении частоты 50 Гц

Тип ограничи-
теля перенап-
ряжений

Наибольшее ра-
бочее напряже-
ние, кВ

Ток проводимости, мА, при темпера-
туре 20 град. С

Ограничивающий
область нормаль-
ного состояния

Предельно допус-
тимый

ОПН-110У1

73

1,0

1,2

ОПН-1-110ХЛ4

73

2,0

2,5

ОПН-110ПН

73

0,9

1,2

ОПН-150У1

100

1,2

1,5

ОПН-150ПН

100

1,1

1,5

ОПН-220У1

146

1,4

1,8

ОПН-1-220УХЛ4

146

2,0

2,5

ОПН220ПН

146

1,3

1,8

Таблица 25

Пробивные напряжения разрядников

и элементов разрядников при частоте 50 Гц

Тип разрядника
или элемента

Действующее значение пробивного напряжения, кВ

не менее

не более

РВП, РВО-6

16

19

РВП, РВО-10

26

30,5

РВС-15

35

51

РВС-20

42

64

РВС-33

66

84

РВС-35

71

103

РВМ-6

14

19

РВМ-10

24

32

РВМ-15

33

45

РВМ-20

45

59

РВРД-3

7,5

9

РВРД-6

15

18

РВРД-10

25

30

Элемент
разрядников
РВМГ

60,5

72,5

Таблица 26

Технические данные трубчатых разрядников

Тип
разрядника

Номинальное
напряжение,
кВ

Ток отклю-
чения, кА

Внешний
искровой
промежу-
ток, мм

Диаметр дугогаситель-
ного канала, мм

Длина внутреннего ис-
крового промежутка, мм

начальный

конечный

начальная

конечная

РТФ-6

6

0,5 - 10

20

10

14

150 +/- 2

153 +/- 2

РТВ-6

6

0,5 - 2,5

2 - 10

10

10

6

10

9

14

60

60

68

68

РТФ-10

10

0,5 - 5

0,2 - 1

25

25

10

10

11,5

13,7

150 +/- 2

225 +/- 2

153 +/- 2

225 +/- 2

РТВ-10

10

0,5 - 2,5

2 - 10

20

15

6

10

9

14

60

60

68

68

РТВ-20

20

2 - 10

40

10

14

100

110

РТФ-35

35

0,5 - 2,5

1 - 5

2 - 10

130

130

130

10

10

16

12,6

15,7

20,4

250 +/- 2

200 +/- 2

220 +/- 2

250 +/- 2

200 +/- 2

227

РТВ-35

35

2 - 10

100

10

16

140

150

РТВ-110

110

0,5 - 2,5

1 - 5

450

450

12

20

18

25

450 +/- 2

450 +/- 2

452 +/- 2

452 +/- 2

Таблица 27

Допустимые значения сопротивлений постоянному току

элементов КРУ

Измеряемый элемент
<*>

Номинальный ток
контактов, А

Допустимое
сопротивление, мкОм

Втычные контакты
первичной цепи

400

75

630

60

1000

50

1600

40

2000 и выше

33

Связь заземления
выдвижного элемента
с корпусом

-

Не более 0,1 Ом

--------------------------------

<*> Измерение выполняется, если позволяет конструкция КРУ.

Таблица 28

Наименьшие допустимые значения сопротивления изоляции

электродвигателей на напряжение выше 1000 В

Температура
обмотки,
град. С

Сопротивление изоляции R60, МОм, при номинальном
напряжении обмотки кВ

3 - 3,15

6,0 - 6,3

10,0 - 10,5

10

30

60

100

20

20

40

70

30

15

30

50

40

10

20

35

50

7

15

25

60

5

10

17

75

3

6

10

Таблица 29

Испытательные напряжения промышленной частоты

для обмоток электродвигателей переменного тока

┌──────────────────┬─────────────────┬───────────┬───────────────┐

│Испытуемый элемент│ Мощность │Номинальное│Испытательное │

│ │электродвигателя,│напряжение │напряжение, кВ │

│ │ кВт │электродви-│ │

│ │ │гателя, кВ │ │

├──────────────────┼─────────────────┼───────────┼───────────────┤

│ Обмотка статора │40 и более, │0,4 и ниже │ 1,0 │

│ │а также электро- │0,5 │ 1,5 │

│ │двигатели ответ- │0,66 │ 1,7 │

│ │ственных механиз-│2,0 │ 4,0 │

│ │мов <*> │3,0 │ 5,0 │

│ │ │6,0 │ 10,0 │

│ │ │10,0 │ 16,0 │

│ │Менее 40 │0,66 и ниже│ 1,0 │

├──────────────────┼─────────────────┼───────────┼───────────────┤

│ Обмотка ротора │ - │ - │ 1,0 │

│синхронных элек- │ │ │ │

│тродвигателей, │ │ │ │

│предназначенных │ │ │ │

│для непосредст- │ │ │ │

│венного пуска, с │ │ │ │

│обмоткой возбуж- │ │ │ │

│дения, замкнутой │ │ │ │

│на резистор или │ │ │ │

│источник питания │ │ │ │

├──────────────────┼─────────────────┼───────────┼───────────────┤

│ Обмотка ротора │ - │ - │1,5 Uр <**>, но│

│электродвигателя │ │ │не менее 1,0 │

│с фазным ротором │ │ │ │

├──────────────────┼─────────────────┼───────────┼───────────────┤

│ Резистор цепи │ - │ - │ 2,0 │

│гашения поля │ │ │ │

│синхронных │ │ │ │

│электродвигателей │ │ │ │

├──────────────────┼─────────────────┼───────────┼───────────────┤

│ Реостаты и пус- │ - │ - │1,5 Uр, но │

│корегулировочные │ │ │не менее 1,0 │

│резисторы │ │ │ │

└──────────────────┴─────────────────┴───────────┴───────────────┘

--------------------------------

<*> Испытание необходимо производить тотчас после останова электродвигателя до его очистки от загрязнений.

<**> Uр - напряжение на кольцах при разомкнутом неподвижном роторе и номинальном напряжении на статоре.

Таблица 30

Максимально допустимые зазоры

в подшипниках скольжения электродвигателей

Номинальный
диаметр вала,
мм

Зазор, мкм, при частоте вращения, об./мин.

до 1000

от 1000 до 1500

более 1500

18 - 30

40 - 93

60 - 130

140 - 280

31 - 50

50 - 112

75 - 160

170 - 340

51 - 80

65 - 135

95 - 195

200 - 400

81 - 120

80 - 160

120 - 235

230 - 460

121 - 180

100 - 195

150 - 285

260 - 530

181 - 260

120 - 225

180 - 300

300 - 600

261 - 360

140 - 250

210 - 380

340 - 680

361 - 600

170 - 305

250 - 440

380 - 760

Таблица 31

Максимально допустимая вибрация

подшипников электродвигателя

Синхронная частота вращения,
об./мин.

3000

1500

1000

750
и ниже

Допустимая амплитуда
вибрации подшипников, мкм

50

100

130

160

Таблица 32

Наименьшие допустимые сопротивления изоляции обмоток

машин постоянного тока

Температура
обмотки,
град. С

Сопротивление изоляции, R60, МОм, при номинальном
напряжении машин, В

230

460

650

750

900

10

2,7

5,3

8,0

9,3

10,8

20

1,85

3,7

5,45

6,3

7,5

30

1,3

2,6

3,8

4,4

5,2

40

0,85

1,75

2,5

2,9

3,5

50

0,6

1,2

1,75

2,0

2,35

60

0,4

0,8

1,15

1,35

1,6

70

0,3

0,5

0,8

0,9

1,0

75

0,22

0,45

0,65

0,75

0,9

Таблица 33

Испытательные напряжения промышленной частоты

для изоляции машин постоянного тока

Испытываемый
элемент

Испытательное
напряжение, кВ

Указания

Обмотки:

Производится у машин
мощностью более 3 кВт

машин на напряжение
до 100 В

1,6 Uном + 0,8

машин на напряжение
выше 100 В мощностью
до 1000 кВт

1,6 Uном + 0,8,
но не менее 1,2

машин на напряжение
выше 100 В мощностью
более 1000 кВт

1,6 Uном + 0,8

возбудителей
синхронных двига-
телей и синхронных
компенсаторов

0,8 Uном,
но не менее 1,2
и не более 2,8

Бандажи якоря

1

Для машин мощностью
более 3 кВт

Реостаты и пуско-
регулирующие
резисторы

1

Изоляцию можно
испытывать совместно
с изоляцией цепей
возбуждения

Таблица 34

Норма отклонения значений сопротивления постоянному току

элементов машин постоянного тока

Испытываемый
элемент

Норма

Указания

Обмотки возбуждения

Значения сопротив-
лений обмоток не дол-
жны отличаться от ис-
ходных значений более
чем на 2%

-

Обмотка якоря (между
коллекторными плас-
тинами)

Значение измеренно-
го сопротивления дол-
жны отличаться не бо-
лее чем на 10%, за
исключением случаев,
когда это обусловлено
схемой соединения

Измерения производят-
ся у машин мощностью
более 3 кВт

Реостаты и пускоре-
гулирующие резисторы

Не должно быть обры-
вов цепей

-

Таблица 35

Наибольшие допустимые значения сопротивлений

заземлителей опор воздушных линий электропередачи

┌──────────────────────┬──────────────────────┬──────────────────┐

│Характеристика объекта│Удельное сопротивление│Сопротивление, Ом │

│ │ грунта, ро, Ом.м │ │

├──────────────────────┴──────────────────────┴──────────────────┤

│ Линии на напряжение выше 1000 В │

├──────────────────────┬──────────────────────┬──────────────────┤

│ Опоры, имеющие грозо-│до 100 │ 10 <*> │

│защитный трос или дру-│более 100 до 500 │ 15 <*> │

│гие устройства грозо- │более 500 до 1000 │ 20 <*> │

│защиты, металлические │более 1000 до 5000 │ 30 <*> │

│и железобетонные опоры│более 5000 │ 0,006 ро <*> │

│ВЛ 35 кВ и такие же │ │ │

│опоры ВЛ 3 - 20 кВ в │ │ │

│населенной местности, │ │ │

│заземлители оборудова-│ │ │

│ния на опорах 110 кВ и│ │ │

│выше │ │ │

├──────────────────────┼──────────────────────┼──────────────────┤

│ Электрооборудование, │ - │ 250/Iр <**>, │

│установленное на опо- │ │ но не более 10 │

│рах ВЛ 3 - 35кВ │ │ │

├──────────────────────┼──────────────────────┼──────────────────┤

│ Металлические и же- │до 100 │ 30 │

│лезобетонные опоры ВЛ │более 100 │ 0,3ро │

│3 - 20 кВ в ненаселен-│ │ │

│ной местности │ │ │

├──────────────────────┼──────────────────────┼──────────────────┤

│ Трубчатые разрядники │ - │ 5 │

│на подходах линий к │ │ │

│подстанциям с вращаю- │ │ │

│щимися машинами, вен- │ │ │

│тильные разрядники на │ │ │

│кабельных вставках │ │ │

│подходов к подстанциям│ │ │

│с вращающимися маши- │ │ │

│нами │ │ │

├──────────────────────┼──────────────────────┼──────────────────┤

│ Вентильные разрядни- │ - │ 3 │

│ки и нелинейные огра- │ │ │

│ничители перенапряже- │ │ │

│ний на подходах линий │ │ │

│к подстанциям с вра- │ │ │

│щающимися машинами │ │ │

├──────────────────────┼──────────────────────┼──────────────────┤

│ Опоры с тросом на │ - │ 10 │

│подходах линий к под- │ │ │

│станциям с вращающи- │ │ │

│мися машинами │ │ │

├──────────────────────┴──────────────────────┴──────────────────┤

│ Линии на напряжение до 1000 В <***> │

├──────────────────────┬──────────────────────┬──────────────────┤

│ Опора ВЛ с устройст- │ - │ 30 │

│вами грозозащиты │ │ │

├──────────────────────┼──────────────────────┼──────────────────┤

│ Опоры с повторными │ - │ │

│заземлителями нулево- │ │ │

│го провода при напря- │ │ │

│жении источника пита- │ │ │

│ния: │ │ │

│ 660/380 В │ │ 15 │

│ 380/220 В │ │ 30 │

│ 220/127 В │ │ 60 │

└──────────────────────┴──────────────────────┴──────────────────┘

--------------------------------

<*> Для опор высотой более 40 м на участках ВЛ, защищенных тросом, сопротивление заземлителей должно быть в 2 раза меньше указанных в таблице.

<**> Iр - расчетный ток замыкания на землю, в качестве которого принимается:

в сетях без компенсации емкостного тока замыкания на землю - ток замыкания на землю;

в сетях с компенсацией емкостного тока замыкания на землю:

- для электроустановок, к которым присоединены компенсирующие аппараты, - ток, равный 125% номинального тока наиболее мощного из этих аппаратов;

- для электроустановок, к которым не присоединены компенсирующие аппараты, - ток замыкания на землю, проходящий в данной сети при отключении наиболее мощного из компенсирующих аппаратов.

<***> При удельном эквивалентном сопротивлении грунта более 100 Ом.м допускается увеличение приведенных значений в 0,01ро раз, но не более десятикратного.

Таблица 36

Наибольшие допустимые значения сопротивлений

заземляющих устройств электроустановок

┌───────────────────────┬──────────────────────┬─────────────────┐

│Характеристика объекта │Удельное сопротивление│Сопротивление, Ом│

│ │ грунта, ро, Ом.м │ │

├───────────────────────┼──────────────────────┼─────────────────┤

│ Электроустановки нап- │ до 500 │ 0,5 │

│ряжением 110 кВ и выше │ более 500 │ 0,002.0,5ро │

│сетей с эффективным за-│ │ │

│землением нейтрали, вы-│ │ │

│полненные по нормам на │ │ │

│сопротивление │ │ │

├───────────────────────┼──────────────────────┼─────────────────┤

│ Электроустановки 3 - │ до 500 │250/Ip <*>, но │

│35 кВ сетей с изолиро- │ │не более 10 Ом │

│ванной нейтралью │ более 500 │0,002ро.250/Ip │

├───────────────────────┼──────────────────────┼─────────────────┤

│ Электроустановки сетей│ │ │

│напряжением до 1000 В с│ │ │

│глухозаземленной нейт- │ │ │

│ралью напряжением: │ │ │

│ 660/380 В │ до 100 (более 100) │15 <**> │

│ │ │(15.0,01ро) │

│ 380/220 В │ │30 <**> │

│ │ │(30.0,01ро) │

│ 220/127 В │ │60 <**> │

│ │ │(60.0,01ро) │

├───────────────────────┼──────────────────────┼─────────────────┤

│ Электроустановки сетей│ │ │

│напряжением до 1000 В с│ │ │

│изолированной нейтралью│ │ │

│при мощности источника│ │ │

│питания: │ │ │

│ более 100 кВА │ до 500 │ 50/Iр <*>, но │

│ │ │ не более 4 Ом │

│ до 100 кВА │ более 500 │ 50/Iр <*>, но │

│ │ │ не более 10 Ом │

└───────────────────────┴──────────────────────┴─────────────────┘

--------------------------------

<*> Iр - см. примечание к табл. 34.

КонсультантПлюс: примечание. В официальном тексте документа, видимо, допущена опечатка: имеется в виду примечание к табл. 35, а не к табл. 34.

<**> Сопротивление заземляющего устройства с учетом повторных заземлений нулевого провода должно быть не более 2, 4 и 8 Ом при линейных напряжениях соответственно 660, 380 и 220 В источника трехфазного тока и напряжениях 380, 220 и 127 В источника однофазного тока.

Таблица 37

Минимально допустимое значение сопротивления изоляции

элементов электрических сетей напряжением до 1000 В

┌───────────────┬────────────────┬───────────────┬───────────────┐

│ Наименование │ Напряжение │ Сопротивление │ Примечание │

│ элемента │ мегаомметра, В │ изоляции, МОм │ │

├───────────────┼────────────────┼───────────────┼───────────────┤

│Электроизделия │ │Должно соответ-│При измерениях │

│и аппараты на │ │ствовать указа-│полупроводнико-│

│номинальное │ │ниям изготови- │вые приборы в │

│напряжение, В: │ │телей, но не │изделиях должны│

│ до 50 │100 │менее 0,5 │быть зашунтиро-│

│ свыше 50 до │250 │ │ваны │

│100 │ │ │ │

│ свыше 100 │500 - 1000 │ │ │

│до 380 │1000 - 2500 │ │ │

│ свыше 380 │ │ │ │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Распредели- │1000 - 2500 │не менее 1 │ Измерения │

│тельные устрой-│ │ │производятся на│

│ства, щиты и │ │ │каждой секции │

│токопроводы │ │ │распределитель-│

│ │ │ │ного устройства│

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Электропровод-│1000 │не менее 0,5 │ Измерения │

│ки, в том числе│ │ │сопротивления │

│осветительные │ │ │изоляции в │

│сети │ │ │особо опасных │

│ │ │ │помещениях и │

│ │ │ │наружных уста- │

│ │ │ │новках произ- │

│ │ │ │водятся 1 раз │

│ │ │ │в год. В ос- │

│ │ │ │тальных случа- │

│ │ │ │ях измерения │

│ │ │ │производятся 1 │

│ │ │ │раз в 3 года. │

│ │ │ │ При измерени- │

│ │ │ │ях в силовых │

│ │ │ │цепях должны │

│ │ │ │быть приняты │

│ │ │ │меры для пре- │

│ │ │ │дотвращения │

│ │ │ │повреждения │

│ │ │ │устройств, в │

│ │ │ │особенности │

│ │ │ │микроэлектрон- │

│ │ │ │ных и полупро- │

│ │ │ │водниковых │

│ │ │ │приборов. │

│ │ │ │ В осветитель- │

│ │ │ │ных сетях │

│ │ │ │должны быть │

│ │ │ │вывинчены лам- │

│ │ │ │пы, штепсель- │

│ │ │ │ные розетки и │

│ │ │ │выключатели │

│ │ │ │присоединены │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Вторичные цепи│1000 - 2500 │не менее 1 │ Измерения │

│распределитель-│ │ │производятся │

│ных устройств, │ │ │со всеми при- │

│цепи питания │ │ │соединенными │

│приводов вык- │ │ │аппаратами │

│лючателей и │ │ │(катушки, кон- │

│разъединителей,│ │ │такторы, пус- │

│цепи управле- │ │ │катели, выклю- │

│ния, защиты, │ │ │чатели, реле, │

│автоматики, │ │ │приборы, вто- │

│телемеханики и │ │ │ричные обмотки │

│т.п. │ │ │трансформато- │

│ │ │ │ров напряжения │

│ │ │ │и тока) │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Краны и лифты │1000 │не менее 0,5 │ Производится │

│ │ │ │не реже 1 раза │

│ │ │ │в год │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Стационарные │1000 │не менее 1 │ Производится │

│электроплиты │ │ │при нагретом │

│ │ │ │состоянии пли- │

│ │ │ │ты не реже 1 │

│ │ │ │раза в год │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Шинки постоян-│500 - 1000 │не менее 10 │ Производится │

│ного тока и │ │ │при отсоединен-│

│шинки напряже- │ │ │ных цепях │

│ния на щитах │ │ │ │

│управления │ │ │ │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Цепи управле- │500 - 1000 │не менее 1 │ Сопротивление │

│ния, защиты, │ │ │изоляции цепей │

│автоматики, │ │ │напряжением до │

│телемеханики, │ │ │60 В, питаю- │

│возбуждения │ │ │щихся от от- │

│машин посто- │ │ │дельного ис- │

│янного тока на │ │ │точника, изме- │

│напряжение │ │ │ряется мегаом- │

│500 - 1000 В, │ │ │метром на нап- │

│присоединен- │ │ │ряжение 500 В │

│ных к главным │ │ │и должно быть │

│цепям │ │ │не менее │

│ │ │ │0,5 Мом │

├───────────────┼────────────────┼───────────────┼───────────────┤

│ Цепи, содержа-│ │ │ │

│щие устройства │ │ │ │

│с микроэлект- │ │ │ │

│ронными эле- │ │ │ │

│ментами, рас- │ │ │ │

│считанные на │ │ │ │

│рабочее напря- │ │ │ │

│жение, В: │ │ │ │

│ до 60 │100 │не менее 0,5 │ │

│ свыше 60 │500 │не менее 0,5 │ │

└───────────────┴────────────────┴───────────────┴───────────────┘

Таблица 38

Количество операций при испытании контакторов

и автоматов многократными включениями и отключениями

Операция

Напряжение оперативного
тока, % от номинального

Количество
операций

Включение

90

5

Включение и отключение

100

5

Отключение

80

10

Приложение 4

ДОПУСТИМОЕ ПОВЫШЕНИЕ НАПРЯЖЕНИЯ

ПРОМЫШЛЕННОЙ ЧАСТОТЫ ОБОРУДОВАНИЯ ПРИ ОПЕРАТИВНЫХ

ПЕРЕКЛЮЧЕНИЯХ И В АВАРИЙНЫХ РЕЖИМАХ

Таблица П.4.1

Допустимое повышение напряжения

промышленной частоты оборудования в электросетях

напряжением 110 кВ, о.е.

┌───────────────────────────┬────────────────────────────────────┐

│ Оборудование │ Допустимое повышение напряжения │

│ │ при длительности воздействия, с │

│ ├─────────┬────────┬────────┬────────┤

│ │ 1200 │ 20 │ 1 │ 0,1 │

├───────────────────────────┼─────────┼────────┼────────┼────────┤

│ Силовые трансформаторы и│1,10 <**>│ 1,25 │ 1,90 │ 2,00 │

│автотрансформаторы <*> │---------│ ------ │------- │------- │

│ │ 1,10 │ 1,25 │ 1,50 │ 1,58 │

├───────────────────────────┼─────────┼────────┼────────┼────────┤

│ Шунтирующие реакторы и│ 1,15 │ 1,35 │ 2,00 │ 2,10 │

│электромагнитные │ ------ │ ------ │ ------ │ ------ │

│трансформаторы напряжения │ 1,15 │ 1,35 │ 1,50 │ 1,58 │

├───────────────────────────┼─────────┼────────┼────────┼────────┤

│ Коммутационные аппараты│ │ │ │ │

│<***>, трансформаторы│ 1,15 │ 1,60 │ 2,20 │ 2,40 │

│тока, конденсаторы связи и│ ------ │ ------ │ ------ │ ------ │

│шинные опоры │ 1,15 │ 1,60 │ 1,70 │ 1,80 │

├───────────────────────────┼─────────┼────────┼────────┼────────┤

│ Вентильные разрядники всех│ │ │ │ │

│типов │ 1,15 │ 1,35 │ 1,38 │ - │

├───────────────────────────┼─────────┼────────┼────────┼────────┤

│ Ограничители │ │ │ │ │

│перенапряжений нелинейные │ 1,39 │ 1,50 │ 1,65 │ - │

└───────────────────────────┴─────────┴────────┴────────┴────────┘

--------------------------------

<*> Независимо от значений, указанных в таблице, по условию нагрева магнитопровода повышение напряжения в долях номинального напряжения установленного ответвления обмотки должно быть ограничено при 1200 с до 1,15, при 20 с - до 1,3.

<**> В числителях даны значения для изоляции фаза-земля в долях амплитуды наибольшего рабочего фазного напряжения, в знаменателях - для изоляции фаза-фаза в долях амплитуды наибольшего рабочего междуфазного напряжения.

<***> Независимо от значений, указанных в таблице, собственное восстанавливающееся напряжение на контактах выключателя должно быть ограничено по условию отключения неповрежденной фазы линии при несимметричном КЗ до 2,4 или 2,8 в зависимости от типа применяемого выключателя.

Значения для изоляции фаза-фаза относятся только к трехфазным силовым трансформаторам, шунтирующим реакторам и электромагнитным трансформаторам напряжения, а также к аппаратам в трехполюсном исполнении при расположении трех полюсов в одном баке или на одной раме, при этом значения 1,6, 1,7 и 1,8 относятся только к внешней междуфазной изоляции аппаратов напряжением 110 кВ.

При длительности повышения напряжения, промежуточной между двумя значениями, приведенными в табл. 2.1, допустимое повышение напряжения принимается по наибольшему из этих двух значений. При (0,1 < t < 0,5) с допускается повышение напряжения, равное U1 с + 0,3 (U0,1 c - U1 с), где U1 с и U0,1 с - допустимые повышения напряжения при длительности соответственно 1 и 0,1 с.

При одновременном воздействии повышения напряжения на несколько видов оборудования допустимым для электроустановки в целом является низшее из нормированных для этих видов оборудования значение.

Количество повышений напряжения продолжительностью 1200 с должно быть не более 50 в течение 1 года, продолжительностью 20 с - не более 100 за срок службы электрооборудования, указанный в государственном стандарте, или за 25 лет, если срок службы не указан. При этом количество повышений напряжения длительностью 20 с должно быть не более 15 в течение 1 года и не более 2 - в течение 1 сут.

Промежуток времени между двумя повышениями напряжения длительностью 1200 и 20 с должен быть не менее 1 часа. Если повышение напряжения длительностью 1200 с имело место 2 раза (с часовым интервалом), то в течение ближайших 24 ч повышение напряжения в третий раз допускается лишь в случае аварийной ситуации, но не ранее чем через 4 ч.

Количество повышений напряжения длительностью 0,1 и 1 с не регламентировано. Не регламентировано также количество повышений напряжений для вентильных разрядников и ограничителей перенапряжений.

Для предотвращения повышения напряжения сверх допустимых значений в местных инструкциях должен быть указан порядок операций по включению и отключению каждой линии электропередачи напряжением 110 кВ большой длины. Для линий напряжением 110 кВ, на которых возможно повышение напряжения более 1,1 наибольшего рабочего, должна быть предусмотрена релейная защита от повышения напряжения.

В схемах, в том числе пусковых, в которых при плановых включениях линии электропередачи возможно повышение напряжения более 1,1, а при автоматических отключениях более 1,4 наибольшего рабочего, рекомендуется предусматривать автоматические устройства, ограничивающие до допустимых значение и продолжительность повышения напряжения.

Приложение 5

ХАРАКТЕРИСТИКА

ВЗРЫВОНЕПРОНИЦАЕМЫХ СОЕДИНЕНИЙ

ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ

Таблица П5.1

Параметры взрывонепроницаемых соединений

электрооборудования 1, 2, 3-й категорий по ПИВРЭ (ПИВЭ)

Вид взрыво-
непроницае-
мого соеди-
нения

Свободный объем
оболочки, см3

1-я категория

2-я категория

3-я категория

Дли-
на
щели
L1,
мм

Дли-
на
щели
до
от-
вер-
стия
под
болт
L2,
мм

Шири-
на
щели
<*>
W1 и
Wd,
мм

Дли-
на
щели
L1,
мм

Дли-
на
щели
до
от-
вер-
стия
под
болт
L2,
мм

Шири-
на
щели
<*>
W1 и
Wd,
мм

Дли-
на
щели
L1,
мм

Дли-
на
щели
до
от-
вер-
стия
под
болт
L2,
мм

Шири-
на
щели
<*>
W1 и
Wd,
мм

Неподвиж-
ные взрыво-
непроницае-
мые соеди-
нения (рис.
П5.1 и
П5.2)

До 200

5

5

0,5

5

5

0,3

5

5

0,2

От 200 до 500

8

5

0,5

8

5

0,3

8

5

0,2

От 500 до 2000

15

8

0,5

15

8

0,3

15

8

0,2

Свыше 2000

25

10

0,5

25

10

0,3

25

10

0,2

Соединения
подвижных
сопряжений
(рис. П5.3)

От 500 до 2000

15

-

0,5

15

-

0,4

15

-

0,3

Свыше 2000

25

-

0,6

25

-

0,4

25

-

0,3

40

-

0,75

40

-

0,5

40

-

0,4

Соединения
тяг управ-
ления и ва-
ликов
(рис. П5.4)

До 200

10

-

0,25

10

-

0,25

10

-

0,15

От 200 до 500

15

-

0,25

15

-

0,25

15

-

0,15

От 500 до 2000

15

-

0,25

15

-

0,25

15

-

0,15

Свыше 2000

25

-

0,15

25

-

0,25

25

-

0,15

--------------------------------

<*> В ПИВРЭ ширина щели обозначена S1 и Sd.

Рис. П5.1

Рисунок не приводится

Рис. П5.2

Рисунок не приводится

Wd = D - d

L1 = b + a + c

L2 = b + a

Рис. П5.3

Рисунок не приводится

Wd = D - d

Рис. П5.4

Рисунок не приводится

Wd = D - d

Таблица П5.2

Параметры взрывонепроницаемых соединений оболочек

электрооборудования подгруппы ПА

Вид взрывонепроницае-
мого соединения

Длина щели L, мм

Максимальная ширина щели, мм, для объема оболочки

V <= 100 см3

100 < V <= 2000 см3

V > 2000 см3

Плоские и цилиндри-
ческие соединения

6,0 <= L < 12,5

0,30

-

-

12,5 L < 25,0

0,30

0,20

25,0 <= L

0,40

0,40

0,40

Вид взрывонепроницае-
мого соединения

Длина щели L, мм

Максимальная ширина щели, мм, для объема оболочки

V <= 100 см3

100 < V <= 2000 см3

V > 2000 см3

Тяги управления и
валики

6,0 <= L < 12,5

0,30

-

-

12,5 <= L < 25,0

0,30

0,20

25,0 <= L

0,40

0,40

0,40

Валы с подшипниками
скольжения

6,0 <= L < 12,5

0,30

-

-

12,5 <= L < 25,0

0,40

0,40

0,40

25,0 <= L < 40,0

0,35

0,30

0,20

40,0 <= L

0,50

0,50

0,50

Валы с подшипниками
качения

6,0 <= L < 12,5

0,45

-

-

12,5 <= L < 25,0

0,50

0,45

0,30

25,0 <= L < 40,0

0,60

0,60

0,60

40,0 <= L

0,75

0,75

0,75

Таблица П5.3

Параметры взрывонепроницаемых соединений оболочек

электрооборудования подгруппы IIВ

┌─────────────────────┬────────────────┬─────────────────────────────────────────────────┐

│Вид взрывонепроницае-│Длина щели L, мм│Максимальная ширина щели, мм, для объема оболочки│

│мого соединения │ ├─────────────┬────────────────────┬──────────────┤

│ │ │V <= 100 см3 │ 100 < V <= 2000 см3│ V > 2000 см3 │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼──────────────┤

│Плоские и цилиндри- │6,0 <= L < 12,5 │ │ - │ - │

│ческие соединения ├────────────────┤ ├────────────────────┼──────────────┤

│ │12,5 <= L < 25,0│ │ │ 0,15 │

│ ├────────────────┤ │ 0,20 ├──────────────┤

│ │25,0 <= L │ │ │ 0,20 │

├─────────────────────┼────────────────┤ ├────────────────────┼──────────────┤

│Тяги управления и │6,0 <= L < 12,5 │ 0,20 │ - │ - │

│валики ├────────────────┤ ├────────────────────┼──────────────┤

│ │12,5 <= L 25,0 │ │ │ 0,15 │

│ ├────────────────┤ │ 0,20 ├──────────────┤

│ │25,0 <= L │ │ │ 0,20 │

├─────────────────────┼────────────────┤ ├────────────────────┼──────────────┤

│Валы с подшипниками │6,0 <= L < 12,5 │ │ - │ - │

│скольжения ├────────────────┼─────────────┼────────────────────┼──────────────┤

│ │12,5 <= L < 25,0│ 0,25 │ 0,20 │ 0,15 │

│ ├────────────────┼─────────────┼────────────────────┼──────────────┤

│ │25,0 <= L < 40,0│ 0,30 │ 0,25 │ 0,20 │

│ ├────────────────┼─────────────┼────────────────────┼──────────────┤

│ │40,0 <= L │ 0,40 │ 0,30 │ 0,25 │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼──────────────┤

│Валы с подшипниками │6,0 <= L < 12,5 │ 0,30 │ - │ - │

│качения ├────────────────┼─────────────┼────────────────────┼──────────────┤

│ │12,5 <= L < 25,0│ 0,40 │ 0,30 │ 0,20 │

│ ├────────────────┼─────────────┼────────────────────┼──────────────┤

│ │25,0 <= L < 40,0│ 0,45 │ 0,40 │ 0,30 │

│ ├────────────────┼─────────────┼────────────────────┼──────────────┤

│ │40,0 <= L │ 0,60 │ 0,45 │ 0,40 │

└─────────────────────┴────────────────┴─────────────┴────────────────────┴──────────────┘

Таблица П5.4

Параметры взрывонепроницаемых соединений оболочек

электрооборудования подгруппы IIС

┌─────────────────────┬────────────────┬──────────────────────────────────────────────────────────────────────┐

│Вид взрывонепроницае-│Длина щели L, мм│ Максимальная ширина щели, мм, для объема оболочки │

│мого соединения │ ├─────────────┬────────────────────┬────────────────────┬──────────────┤

│ │ │V <= 100 см3 │ 100 < V <= 500 см3 │ 500 < V <= 2000 см3│ V > 2000 см3 │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│Плоские │6,0 <= L < 9,5 │ │ - │ - │ - │

│ ├────────────────┤ 0,10 ├────────────────────┼────────────────────┼──────────────┤

│ │9,0 <= L │ │ 0,10 │ - │ - │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│Цилиндрические (ри- │6,0 <= L < 12,5 │ 0,10 │ 0,10 │ - │ - │

│сунки П5.5 - П5.7) ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │12,5 <= L < 25,0│ │ │ │ - │

│ ├────────────────┤ 0,15 │ 0,15 │ 0,15 ├──────────────┤

│ │25,0 <= L < 40,0│ │ │ │ 0,15 │

│ ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │40,0 <= L │ 0,20 │ 0,20 │ 0,20 │ 0,20 │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│Плоскоцилиндрические │12,5 <= L < 25,0│ 0,15 │ 0,15 │ 0,15 │ - │

│<**> (рисунок П5.8) ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│С < 6 мм, d < 0,5L, │25,0 <= L < 40,0│ 0,18 │ 0,18 │ 0,18 │ 0,18 │

│L = С + d; f <= 1 мм ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │40,0 <= L │ 0,20 │ 0,20 │ 0,20 │ 0,20 │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│Тяги управления и │6,0 <= L < 9,5 │ │ - │ - │ - │

│валики ├────────────────┤ 0,10 ├────────────────────┼────────────────────┼──────────────┤

│ │9,5 <= L < 12,5 │ │ 0,10 │ - │ - │

│ ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │12,5 <= L < 25,0│ │ │ │ - │

│ ├────────────────┤ 0,15 │ 0,15 │ 0,15 ├──────────────┤

│ │25,0 <= L < 40,0│ │ │ │ 0,15 │

│ ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │40,0 <= L │ 0,20 │ 0,20 │ 0,20 │ 0,20 │

├─────────────────────┼────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│Валы с подшипниками │6,0 <= L < 9,5 │ │ │ - │ - │

│качения ├────────────────┤ 0,15 ├────────────────────┼────────────────────┼──────────────┤

│ │9,5 <= L < 12,5 │ │ 0,15 │ - │ - │

│ ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │12,5 <= L < 25,0│ │ │ │ - │

│ ├────────────────┤ 0,25 │ 0,25 │ 0,25 ├──────────────┤

│ │25,0 <= L < 40,0│ │ │ │ 0,25 │

│ ├────────────────┼─────────────┼────────────────────┼────────────────────┼──────────────┤

│ │40,0 <= L │ 0,30 │ 0,30 │ 0,30 │ 0,30 │

└─────────────────────┴────────────────┴─────────────┴────────────────────┴────────────────────┴──────────────┘

--------------------------------

<*> Для взрывоопасных смесей ацетилена с воздухом плоские соединения не допускаются.

<**> Если размер фаски f <= 0,5 мм, то вместо 0,18 и 0,20 мм допускается принимать соответственно 0,20 и 0,25 мм.

Таблица П5.5

Параметры взрывонепроницаемых резьбовых соединений

┌────────────────────────────┬───────────────────────────────────┐

│Шаг резьбы, мм │ < 0,7 │

├────────────────────────────┼───────────────────────────────────┤

│Число полных неповрежденных │ < 5 │

│непрерывных ниток резьбы │ │

├────────────────────────────┼───────────────────────────────────┤

│Осевая длина резьбы, мм, для│ │

│оболочек объемом: │ │

│V <= 100 см3 │ < 5 │

│V > 100 см3 │ < 8 │

├────────────────────────────┼───────────────────────────────────┤

│Качество резьбы │ Среднее и хорошее <*> │

└────────────────────────────┴───────────────────────────────────┘

--------------------------------

<*> Цилиндрические резьбовые соединения, которые не отвечают требованиям настоящего стандарта, допускаются, если они выдерживают испытания на взрывонепроницаемость по разделу III, при уменьшении на одну треть осевой длины резьбы, принятой разработчиком.

Длина соединений для металлических деталей, например втулок, впрессованных в стенки металлических взрывонепроницаемых оболочек объемом не более 2000 см3, может быть снижена до 5 мм, если конструкция:

- не рассчитывается только на посадку, которая предотвращает смещение детали во время типовых испытаний;

- выдерживает испытания на удар, учитывая наихудший (по допускам) вариант посадки;

- наружный диаметр запрессованной детали не превышает 60 мм.

Там, где соединения включают в себя конические поверхности, длина щели и ширина щели взрывонепроницаемого соединения, нормального к поверхностям соединения, должны соответствовать значениям, приведенным в таблицах 3.2 - 3.5. Взрывонепроницаемая щель должна быть единообразной по всей конической части. Для оболочек подгруппы IIС угол конуса не должен превышать 5 град.

Рис. П5.5 - П5.7 - Цилиндрические

взрывонепроницаемые соединения

Рисунки не приводятся

1 - внутренняя часть оболочки; 2 - только для подгруппы IIС; 3 - металлическая или покрытая металлом упругая прокладка

Рис. П5.8 - Плоскоцилиндрическое

взрывонепроницаемое соединение

Рисунок не приводится

L = c + d;

c >= 6 мм;

d >= 0,5L;

f <= 1 мм

для электрооборудования подгруппы IIС

Таблица П5.6

Параметры взрывонепроницаемых соединений

электрооборудования подгрупп IIА и IIВ

┌────────────────┬───────────────┬───────────────┬───────────────┐

│Вид взрывонепро-│Свободный объем│ Подгруппа IIА │ Подгруппа IIВ │

│ницаемого соеди-│ оболочки, см3 ├────┬────┬─────┼────┬────┬─────┤

│нения │ │Дли-│Дли-│Шири-│Дли-│Дли-│Шири-│

│ │ │на │на │на │на │на │на │

│ │ │щели│щели│щели │щели│щели│щели │

│ │ │L1, │до │плос-│L1, │до │плос-│

│ │ │мм │от- │кого │мм │от- │кого │

│ │ │ │вер-│и ци-│ │вер-│и ци-│

│ │ │ │стия│лин- │ │стия│лин- │

│ │ │ │под │дри- │ │под │дри- │

│ │ │ │болт│чес- │ │болт│чес- │

│ │ │ │L1, │кого │ │L1, │кого │

│ │ │ │мм │взры-│ │мм │взры-│

│ │ │ │ │воне-│ │ │воне-│

│ │ │ │ │про- │ │ │про- │

│ │ │ │ │ница-│ │ │ница-│

│ │ │ │ │емых │ │ │емых │

│ │ │ │ │сое- │ │ │сое- │

│ │ │ │ │дине-│ │ │дине-│

│ │ │ │ │ний │ │ │ний │

│ │ │ │ │W1 и │ │ │W1 и │

│ │ │ │ │Wd, │ │ │Wd, │

│ │ │ │ │мм │ │ │мм │

├────────────────┼───────────────┼────┼────┼─────┼────┼────┼─────┤

│Неподвижное │До 100 │ 6 │ 6 │ 0,3 │ 6 │ 6 │ 0,2 │

│взрывонепроница-│- │25 │ 9 │ 0,4 │ │ │ │

│емое соединение,│от 100 │12,5│ 8 │ 0,3 │12,5│ 8 │ 0,2 │

│подвижное взры- │до 2000 │25 │ 9 │ 0,4 │ │ │ │

│вонепроницаемое │Более 2000 │12,5│ 8 │ 0,2 │12,5│ 8 │ 0,15│

│соединение тяг и│ │25 │ 9 │ 0,4 │25 │ 9 │ 0,2 │

│валиков управле-│ │ │ │ │ │ │ │

│ния (рис. П5.1, │ │ │ │ │ │ │ │

│П5.2, П5.4) │ │ │ │ │ │ │ │

├────────────────┼───────────────┼────┼────┼─────┼────┼────┼─────┤

│Подвижное взры- │До 100 │ 6 │ - │ 0,3 │ 6 │ - │ 0,2 │

│вонепроницаемое │ │12,5│ - │ 0,35│12,5│ - │ 0,25│

│соединение валов│ │25 │ - │ 0,4 │25 │ - │ 0,3 │

│электрических │ │40 │ - │ 0,5 │40 │ - │ 0,4 │

│машин с подшип- │От 100 │12,5│ - │ 0,3 │12,5│ - │ 0,2 │

│никами скольже- │До 2000 │25 │ - │ 0,4 │25 │ - │ 0,25│

│ния (рис. П5.3) │ │40 │ - │ 0,5 │40 │ - │ 0,3 │

│ │Более 2000 │12,5│ - │ 0,2 │25 │ - │ 0,2 │

│ │ │25 │ - │ 0,4 │ - │ - │ - │

│ │ │40 │ - │ 0,5 │40 │ - │ 0,25│

├────────────────┼───────────────┼────┼────┼─────┼────┼────┼─────┤

│Подвижное взры- │До 100 │ 6 │ - │ 0,45│ 6 │ - │ 0,3 │

│вонепроницаемое │ │12,5│ - │ 0,5 │12,5│ - │ 0,4 │

│соединение валов│ │25 │ - │ 0,6 │25 │ - │ 0,45│

│электрических │ │40 │ - │ 0,75│40 │ - │ 0,6 │

│машин с подшип- │От 100 │12,5│ - │ 0,45│12,5│ - │ 0,3 │

│никами качения │До 2000 │25 │ - │ 0,5 │25 │ - │ 0,4 │

│(рис. П5.3) │ │40 │ - │ 0,6 │40 │ - │ 0,45│

│ │Более 2000 │12,5│ - │ 0,3 │12,5│ - │ 0,2 │

│ │ │25 │ - │ 0,6 │25 │ - │ 0,2 │

│ │ │40 │ - │ 0,75│40 │ - │ 0,4 │

└────────────────┴───────────────┴────┴────┴─────┴────┴────┴─────┘

Таблица П5.7

Параметры взрывонепроницаемых соединений

электрооборудования подгруппы IIС

┌──────────────────┬──────────┬──────────┬──────────┬────────────┐

│Вид взрывонепрони-│Свободный │Длина щели│Длина щели│Ширина щели │

│цаемого соединения│объем обо-│ L1, мм │до отвер- │плоского и │

│ │лочки, см3│ │стия под │цилиндричес-│

│ │ │ │болт L1, │кого взрыво-│

│ │ │ │мм │непроницае- │

│ │ │ │ │мых соедине-│

│ │ │ │ │ний W1 и Wd,│

│ │ │ │ │мм │

├──────────────────┼──────────┼──────────┼──────────┼────────────┤

│Плоское неподвиж- │До 100 │ 6 │ 6 │ 0,1 │

│ное взрывонепрони-│От 100 │ 9,5 │ 6 │ 0,1 │

│цаемое соединение │до 500 │ │ │ │

│(рис. П5.1) │ │ │ │ │

├──────────────────┼──────────┼──────────┼──────────┼────────────┤

│Цилиндрическое │До 500 │ 6 │ - │ 0,1 │

│неподвижное взры- │ │ 12,5 │ - │ 0,15 │

│вонепроницаемое │ │ 40 │ - │ 0,2 │

│соединение │От 500 │ 12,5 │ - │ 0,15 │

│ │До 2000 │ 40 │ - │ 0,2 │

│ │Выше 2000 │ 25 │ - │ 0,5 │

│ │ │ 40 │ - │ 0,2 │

├──────────────────┼──────────┼──────────┼──────────┼────────────┤

│Плоскоцилиндри- │До 2000 │ 12,5 │ 8 │ 0,15 │

│ческое неподвиж- │ │ 25 │ 9 │ 0,18 │

│ное взрывонепро- │ │ 40 │ 9 │ 0,2 │

│ницаемое соеди- │Выше 2000 │ 25 │ 9 │ 0,18 │

│нение (рис. │ │ 40 │ 9 │ 0,2 │

│П5.2, %; b > │ │ │ │ │

│0,5L1, с + а > │ │ │ │ │

│6 мм) │ │ │ │ │

├──────────────────┼──────────┼──────────┼──────────┼────────────┤

│Подвижное взры- │До 100 │ 6 │ - │ 0,1 │

│вонепроницаемое │ │ 12,5 │ - │ 0,15 │

│соединение тяг и │ │ 40 │ - │ 0,2 │

│валиков управле- │От 100 │ 6 │ - │ 0,1 │

│ния (рис. П5.4) │до 500 │ 12,5 │ - │ 0,15 │

│ │ │ 40 │ - │ 0,2 │

│ │От 500 │ 12,5 │ - │ 0,15 │

│ │до 2000 │ 40 │ - │ 0,2 │

│ │Выше 2000 │ 25 │ - │ 0,15 │

│ │ │ 40 │ - │ 0,2 │

├──────────────────┼──────────┼──────────┼──────────┼────────────┤

│Подвижное взры- │До 100 │ 6 │ - │ 0,15 │

│вонепроницаемое │ │ 12,5 │ - │ 0,25 │

│соединение валов │ │ 40 │ - │ 0,3 │

│электрических ма- │От 100 │ 9,5 │ - │ 0,15 │

│шин с подшипника- │до 500 │ 12,5 │ - │ 0,25 │

│ми качения (рис. │ │ 40 │ - │ 0,3 │

│П5.3) │От 500 │ 12,5 │ - │ 0,25 │

│ │до 2000 │ 40 │ - │ 0,3 │

│ │Выше 2000 │ 25 │ - │ 0,25 │

│ │ │ 40 │ - │ 0,3 │

└──────────────────┴──────────┴──────────┴──────────┴────────────┘

Приложение 6

ПРИМЕР

УСТАНОВКИ ЭЛАСТИЧНЫХ КОЛЕЦ

НА ВЗРЫВОЗАЩИЩЕННОМ ЭЛЕКТРООБОРУДОВАНИИ

Рис. П6.1. Кольцо для Рис. П6.2. Кольцо для

уплотнения проводов уплотнения кабелей

Рисунки не приводятся


МИНИСТЕРСТВО ТРУДА И СОЦИАЛЬНОГО РАЗВИТИЯ

РОССИЙСКОЙ ФЕДЕРАЦИИ

МИНИСТЕРСТВО ЭНЕРГЕТИКИ РОССИЙСКОЙ ФЕДЕРАЦИИ

УТВЕРЖДЕНО

Министерство труда и социального развития Российской Федерации

постановление от 05 января 2001 г. № 3

УТВЕРЖДЕНО

Министерство энергетики

Российской Федерации

приказ от 27 декабря 2000 г. № 163

МЕЖОТРАСЛЕВЫЕ ПРАВИЛА ПО ОХРАНЕ ТРУДА (ПРАВИЛА БЕЗОПАСНОСТИ) ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

ПОТ Р М-016-2001

РД 153-34.0-03.150-00

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

СОГЛАСОВАНО

Федерация Независимых

Профсоюзов России

письмо от 27 ноября 2000 г.

№ 109/123

СОГЛАСОВАНО

Госэнергонадзор

Минэнерго России

22 декабря 2000 г.

Правила вводятся в действие с 1 июля 2001 г.

В Правилах приведены требования к персоналу, производящему работы в электроустановках, определены порядок и условия производства работ, рассмотрены организационные и технические мероприятия, обеспечивающие безопасность работ, испытаний и измерений в электроустановках всех уровней напряжения.

Правила распространяются на работников организаций независимо от форм собственности и организационно-правовых форм и других физических лиц, занятых техническим обслуживанием электроустановок, проводящих в них оперативные переключения, организующих и выполняющих строительные, монтажные, наладочные, ремонтные работы, испытания и измерения.

В приложениях представлены квалификационные требования к электротехническому (электротехнологическому) и другому персоналу, условия присвоения группы по электробезопасности, приведены формы необходимых документов; удостоверений о проверке знаний норм и правил работы в электроустановках, наряда-допуска для работы в электроустановках с указаниями по его заполнению, а также формы журналов учета работ по нарядам и распоряжениям, проверки знаний норм и правил работы в электроустановках и др.

ПРЕДИСЛОВИЕ

Настоящие Межотраслевые Правила по охране труда (правила безопасности) при эксплуатации электроустановок (Правила) составлены Госэнергонадзором Минэнерго России и РАО “ЕЭС России” по заданию Министерства труда и социального развития Российской Федерации и Министерства энергетики Российской Федерации.

С вводом в действие настоящих Правил на территории Российской Федерации отменяются Правила техники безопасности при эксплуатации электроустановок (2-е изд., перераб. и доп. - М.: Энергоатомиздат, 1989) и Правила техники безопасности при эксплуатации электроустановок потребителей (4-е изд., перераб. и доп., с изменениями - М.: Госэнергонадзор, 1994) и подлежат пересмотру инструкции и другие нормативные технические документы организаций по охране и безопасности труда при эксплуатации электроустановок.

Замечания и предложения по содержанию Правил следует направлять в Госэнергонадзор Минэнерго России - 103074, г. Москва, Китайгородский пр., д.7.

ТЕРМИНЫ, ПРИМЕНЯЕМЫЕ В МЕЖОТРАСЛЕВЫХ

ПРАВИЛАХ ПО ОХРАНЕ ТРУДА (ПРАВИЛАХ БЕЗОПАСНОСТИ)

ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК, И ИХ ОПРЕДЕЛЕНИЯ

Бригада

Группа из двух человек и более, включая производителя работ

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Верхолазные работы*

<*> Работы, выполняемые на высоте более 5 м от поверхности земли, перекрытия или рабочего настила, над которым производятся работы непосредственно с конструкций или оборудования при их монтаже или ремонте, при этом основным средством, предохраняющим работника от падения, является предохранительный пояс

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

_______________

* СНиП 12-03-99 “Безопасность труда в строительстве”.

Воздушная линия электропередачи

Устройство для передачи электроэнергии по проводам, расположенным на открытом воздухе и прикрепленным с помощью изоляторов и арматуры к опорам или кронштейнам и стойкам на инженерных сооружениях (мостах, путепроводах и т.п.). За начало и конец воздушной линии электропередачи принимаются линейные порталы или линейные вводы РУ, а для ответвлений — ответвительная опора и линейный портал или линейный ввод РУ

Воздушная линия под наведенным напряжением

Л и ВЛС, которые проходят по всей длине или на отдельных участках вблизи действующих ВЛ или вблизи контактной сети электрифицированной железной дороги переменного тока и на отключенных проводах которых при различных схемах их заземления и при наибольшем рабочем токе влияющих ВЛ наводится напряжение более 25 В

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Вторичные соединения (вторичные цепи)

Совокупность рядов зажимов, электрических проводов и кабелей, соединяющих приборы и устройства управления, цепей электроавтоматики, блокировки, измерения, релейной защиты, контроля и сигнализации

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Допуск к работам первичный

Допуск к работам по распоряжению или наряду, осуществляемый впервые

Допуск к работам повторный

Допуск к работам, ранее выполнявшимся по наряду, а также после перерыва в работе

“Должно”,

“Необходимо”,

“Следует”,

“Не допускается”,

“Не разрешается”

Обозначают обязательность выполнения требований настоящих Правил

“Допустимо”, “Может”

Обозначают, что данное требование применяется в виде исключения, как вынужденное (по местным условиям)

Заземление

Преднамеренное электрическое соединение какой-либо точки системы электроустановки или оборудования с заземляющим устройством

Защитное заземление

Заземление частей электроустановки с целью обеспечения электробезопасности

Зона влияния электрического поля

Пространство, в котором напряженность электрического поля превышает 5 кВ/м

Зона влияния

магнитного поля

Пространство, в котором напряженность магнитного поля превышает 80 А/м

Знак безопасности (плакат)

Знак, предназначенный для предупреждения человека о возможной опасности, запрещении или предписании определенных действий, а также для информации о расположении объектов, использование которых связано с исключением или снижением последствий воздействия опасных и (или) вредных производственных факторов.

Инструктаж целевой

Указания по безопасному выполнению конкретной работы в электроустановке, охватывающие категорию работников, определенных нарядом или распоряжением, от выдавшего наряд, отдавшего распоряжение до члена бригады или исполнителя

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Кабельная линия

Линия для передачи электроэнергии или отдельных импульсов ее, состоящая из одного или нескольких параллельных кабелей с соединительными, стопорными и концевыми муфтами (заделками) и крепежными деталями, а для маслонаполненных кабельных линий, кроме того, с подпитывающими аппаратами и системой сигнализации давления масла

Коммутационный аппарат

Электрический аппарат, предназначенный для коммутации электрической цепи и снятия напряжения с части электроустановки (выключатель, выключатель нагрузки, отделитель, разъединитель, автомат, рубильник, пакетный выключатель, предохранитель и т.п.)

Машина грузоподъемная*

Техническое устройство цикличного действия для подъема и перемещения груза

_______________

* Правила устройства и безопасной эксплуатации грузоподъемных кранов. Утверждены Госгортехнадзором России 30.12.1999 г.

Механизмы

Гидравлические подъемники, телескопические вышки, экскаваторы, тракторы, автопогрузчики, бурильно-крановые машины, выдвижные лестницы с механическим приводом и т.п.

Механический замок

Замок, запирающийся ключом, съемной ручкой

Наряд-допуск (наряд)

Задание на производство работы, оформленное на специальном бланке установленной формы и определяющее содержание, место работы, время ее начала и окончания, условия безопасного проведения, состав бригады и работников, ответственных за безопасное выполнение работы

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Напряженность неискаженного электрического поля

Напряженность электрического поля, не искаженного присутствием человека и измерительного прибора, определяемая в зоне, где предстоит находиться человеку в процессе работы

Неотложные работы

Работы, выполняемые безотлагательно для предотвращения воздействия на людей опасного производственного фактора, который привел или может привести к травме или другому внезапному резкому ухудшению здоровья, а также работы по устранению неисправностей и повреждений, угрожающих нарушением нормальной работы оборудования, сооружений, устройств ТАИ, электро- и теплоснабжения потребителей

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Оперативное обслуживание электроустановки

Комплекс работ по: ведению требуемого режима работы электроустановки; производству переключений, осмотров оборудования; подготовке к производству ремонта (подготовке рабочего места, допуску); техническому обслуживанию оборудования, предусмотренному должностными и производственными инструкциями оперативного персонала

Осмотр

Визуальное обследование электрооборудования, зданий и сооружений, электроустановок

Ответственный за электрохозяйство

Работник из числа административно-технического персонала, на которого возложены обязанности по организации безопасного обслуживания электроустановок в соответствии с действующими правилами и нормативно-техническими документами

Охрана труда*

Система сохранения жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия

______________

*Статья 1 Федерального закона от 17 июля 1999 г, № 181-ФЗ “Об основах охраны труда в Российской Федерации” (Собрание законодательства Российской Федерации, 1999, № 29,ст.3702).

Охранная зона воздушных линий электропередачи

и воздушных линий связи

1. Зона вдоль ВЛ в виде земельного участка и воздушного пространства, ограниченная вертикальными плоскостями, отстоящими по обе стороны линии от крайних проводов при неотклоненном их положении на расстоянии, м:

для ВЛ напряжением до 1 кВ и ВЛС - 2

для ВЛ 1-20 кВ-10

для ВЛ 35 кВ - 15

для ВЛ 110 кВ - 20

для ВЛ 150, 220кВ - 25

для ВЛ 330, 500, 400 кВ - 30

для ВЛ 750 кВ - 40

для ВЛ 1150 кВ-55

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2. Зона вдоль переходов ВЛ через водоемы (реки, каналы, озера и др.) в виде воздушного пространства над водой, поверхностью водоемов, ограниченная вертикальными плоскостями, отстоящими по обе стороны линии от крайних проводов при неотключенном их положении для судоходных водоемов на расстоянии 100 м, для несудоходных — на расстоянии, предусмотренном для установления охранных зон вдоль ВЛ, проходящих по суше

Охранная зона кабельных линий электропередачи и кабельных линий связи

1. Участок земли вдоль подземных КЛ, ограниченный вертикальными плоскостями, отстоящими по обе стороны линии от крайних кабелей на расстоянии 1 м для КЛ и 2 м для КЛС, а для КЛ напряжением до 1000 В, проходящих в городах под тротуарами, на расстоянии 1,0 м и 0,6 м соответственно в сторону проезжей части улицы и противоположную сторону

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2. Часть водного пространства от водной поверхности до дна вдоль подводных КЛ и КЛС, ограниченная вертикальными плоскостями, отстоящими по обе стороны линий от крайних кабелей на расстояние 100 м

(п. 2 введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Персонал административно-технический

Руководители и специалисты, на которых возложены обязанности по организации технического и оперативного обслуживания, проведения ремонтных, монтажных и наладочных работ в электроустановках

Персонал неэлектротехнический

Персонал, не попадающий под определение “электротехнического”, “электротехнологического” персонала

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Персонал оперативный

Персонал, осуществляющий оперативное управление и обслуживание электроустановок (осмотр, оперативные переключения, подготовку рабочего места, допуск и надзор за работающими, выполнение работ в порядке текущей эксплуатации)

Персонал оперативно-ремонтный

Ремонтный персонал, специально обученный и подготовленный для оперативного обслуживания в утвержденном объеме закрепленных за ним электроустановок

Персонал ремонтный

Персонал, обеспечивающий техническое обслуживание и ремонт, монтаж, наладку и испытание электрооборудования

Персонал электротехнический

Административно-технический, оперативный, оперативно-ремонтный, ремонтный персонал, организующий и осуществляющий монтаж, наладку, техническое обслуживание, ремонт, управление режимом работы электроустановок

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Персонал электротехнологический

Персонал, у которого в управляемом им технологическом процессе основной составляющей является электрическая энергия (например, электросварка, электродуговые печи, электролиз и т.д.), использующий в работе ручные электрические машины, переносной электроинструмент и светильники, и другие работники, для которых должностной инструкцией установлено знание настоящих Правил(где требуется II или более высокая группа по электробезопасности)

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Подготовка рабочего места

Выполнение до начала работ технических мероприятий для предотвращения воздействия на работающего опасного производственного фактора на рабочем месте

Присоединение

Электрическая цепь (оборудование и шины) одного назначения, наименования и напряжения, присоединенная к шинам РУ, генератора, щита, сборки и находящаяся в пределах электростанции, подстанции и т.п. Электрические цепи разного напряжения одного силового трансформатора (независимо от числа обмоток), одного двухскоростного электродвигателя считаются одним присоединением. В схемах многоугольников, полуторных и т.п. схемах к присоединению линии, трансформатора относятся все коммутационные аппараты и шины, посредством которых эта линия или трансформатор присоединены к РУ

Работа без снятия напряжения на токоведущих частях

или вблизи них (под напряжением)

Работа, выполняемая с прикосновением к токоведущим частям, находящимся под напряжением (рабочим или наведенным), или на расстоянии от этих токоведущих частей менее допустимых

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работы со снятием напряжения

Работа, когда с токоведущих частей электроустановки, на которой будут проводиться работы, отключением коммутационных аппаратов, отсоединением шин, кабелей, проводов снято напряжение и приняты меры, препятствующие подаче напряжения на токоведущие части к месту работы

Рабочее место при выполнении работ в электроустановке

Участок электроустановки, куда допускается персонал для выполнения работы по наряду, распоряжению или в порядке текущей эксплуатации

Работы, выполняемые в порядке текущей эксплуатации

Небольшие по объему (не более одной смены) ремонтные и другие работы по техническому обслуживанию, выполняемые в электроустановках напряжением до 1000 В оперативным, оперативно-ремонтным персоналом на закрепленном оборудовании в соответствии с утвержденным руководителем организации перечнем

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работы на высоте*

Работы на высоте <*> Работы, при выполнении которых работник находится на расстоянии менее 2 м от неогражденных перепадов по высоте 1,3 м и более. При невозможности устройства ограждений работы должны выполняться с применением предохранительного пояса и страховочного каната

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

_____________

<*> Межотраслевые правила по охране труда при работе на высоте. ПОТ Р М-012-2000.

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работник, имеющий группу II - V

Степень квалификации персонала по электробезопасности. (В Правилах указываются минимально допускаемые значения групп по электробезопасности, т.е. в каждом конкретном случае работник должен иметь группу не ниже требуемой: II, III, IV или V.)

Распоряжение

Задание на производство работы, определяющее ее содержание, место, время, меры безопасности (если они требуются) и работников, которым поручено ее выполнение, с указанием группы по электробезопасности

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Распределительное устройство

Электроустановка, служащая для приема и распределения электроэнергии и содержащая коммутационные аппараты, сборные и соединительные шины, вспомогательные устройства (компрессорные, аккумуляторные и др.), а также устройства защиты, автоматики и измерительные приборы

Распределительное устройство открытое

Распределительное устройство, где все или основное оборудование расположено на открытом воздухе

Распределительное устройство закрытое

Распределительное устройство, оборудование которого расположено в здании

Распределительное устройство комплектное

Распределительное устройство, состоящее из полностью или частично закрытых шкафов или блоков со встроенными в них аппаратами, устройствами защиты и электроавтоматики, поставляемое в собранном или полностью подготовленном для сборки виде

Руководитель организации

Работник, осуществляющий прямое управление организацией независимо от формы собственности (далее - руководитель организации), имеющий право без доверенности осуществлять действия от имени организации, представлять ее интересы в любых инстанциях, включая и судебные

(введено Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Руководящие работники организации

Работники, назначенные в установленном порядке в качестве заместителей руководителя организации, с определенными административными функциями и направлениями (главный инженер, вице-президент, технический директор, заместитель директора и др.)

(введено Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Руководитель структурного подразделения

Работник, заключивший трудовой договор (контракт) с руководителем организации (работодателем) или назначенный им для управления деятельностью структурного подразделения (начальник, заведующий и т.п.) и его заместители

(введено Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Техническое обслуживание

Комплекс операций или операция по поддержанию работоспособности или исправности изделия при использовании по назначению, ожидании, хранении и транспортировании

Часть токоведущая

Часть электроустановки, нормально находящаяся под напряжением

Часть нетоковедущая

Часть электроустановки, которая может оказаться под напряжением в аварийных режимах работы, например, корпус электрической машины

Электрическая подстанция

Электроустановка, предназначенная для преобразования и распределения электрической энергии

Электрическая сеть

Совокупность подстанций, распределительных устройств и соединяющих их электрических линий, размещенных на территории района, населенного пункта, и потребителей электрической энергии

Электрозащитное средство

Средство защиты, предназначенное для обеспечения электробезопасности

Электроустановка

Совокупность машин, аппаратов, линий и вспомогательного оборудования (вместе с сооружениями и помещениями, в которых они установлены), предназначенных для производства, преобразования, трансформации, передачи, распределения электрической энергии и преобразования ее в другой вид энергии

Электроустановка действующая

Электроустановка или ее часть, которые находятся под напряжением либо на которые напряжение может быть подано включением коммутационных аппаратов

Электроустановка

с простой наглядной схемой

Распределительное устройство напряжением выше 1000 В с одиночной секционированной или несекционированной системой шин, не имеющей обходной системы шин, все ВЛ и КЛ, все электроустановки напряжением до 1000 В

СПИСОК ПРИНЯТЫХ В МЕЖОТРАСЛЕВЫХ ПРАВИЛАХ

ПО ОХРАНЕ ТРУДА (ПРАВИЛАХ БЕЗОПАСНОСТИ)

ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК СОКРАЩЕНИЙ

АГП | Автомат гашения поля
АСУ | Автоматизированная система управления
АТС | Автоматическая телефонная станция
ВЛ | Воздушная линия электропередачи
ВЛС | Воздушная линия связи
ЗРУ | Закрытое распределительное устройство
КЛ | Кабельная линия электропередачи
КЛС | Кабельная линия связи
КРУ (КРУН) | Комплектное распределительное устройство внутренней (наружной) установки
КТП | Комплектная трансформаторная подстанция
НРП | Необслуживаемый регенерационный пункт
НУП | Необслуживаемый усилительный пункт
ОРУ | Открытое распределительное устройство
ОУП | Обслуживаемый усилительный пункт
ПОР | Проект организации работ
ППР | Проект производства работ
ПРП | Правила работы с персоналом
РУ | Распределительное устройство
ВЧ связь | Связь высокочастотная
СДТУ | Средства диспетчерского и технологического управления (кабельные и воздушные линии связи и телемеханики, высокочастотные каналы, устройства связи и телемеханики)
СМО | Строительно-монтажная организация
СНиП | Строительные нормы и правила
ТАИ | Устройства тепловой автоматики, теплотехнических измерений и защит, средства дистанционного управления, сигнализации и технические средства автоматизированных систем управления
ТП | Трансформаторная подстанция
ЭУ | Электролизная установка

1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Область и порядок применения Правил

1.1.1.Настоящие Межотраслевые правила по охране труда (правила безопасности) при эксплуатации электроустановок* распространяются на работников организаций независимо от форм собственности и организационно-правовых форм и других физических лиц, занятых техническим обслуживанием электроустановок, проводящих в них оперативные переключения, организующих и выполняющих строительные, монтажные, наладочные, ремонтные работы, испытания и измерения.

* Далее - Правила.

1.1.2. Работодатель в зависимости от местных условий может предусматривать дополнительные меры безопасности труда, не противоречащие настоящим Правилам. Эти меры безопасности должны быть внесены в соответствующие инструкции по охране труда, доведены до персонала в виде распоряжений, указаний, инструктажа.

1.1.3. Электроустановки должны находиться в технически исправном состоянии, обеспечивающем безопасные условия труда.

1.1.4. Электроустановки должны быть укомплектованы испытанными, готовыми к использованию защитными средствами, а также средствами оказания первой медицинской помощи в соответствии с действующими правилами и нормами.

1.1.5. В организациях должен осуществляться контроль за соблюдением настоящих Правил, требований инструкций по охране труда, контроль за проведением инструктажей. Ответственность за состояние охраны труда в организации несет работодатель.**

1.1.6. Не допускается выполнение распоряжений и заданий, противоречащих требованиям настоящих Правил.

1.1.7. Работники, виновные в нарушении требований настоящих Правил, привлекаются к ответственности в установленном порядке. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

** Статьи 12, 14 Федерального закона от 17 июля 1999 г. № 181-ФЗ “Об основах охраны труда в Российской Федерации” (Собрание законодательства Российской Федерации, 1999, № 29, ст. 3702).

1.2. Требования к персоналу

1.2.1. Работники, принимаемые для выполнения работ в электроустановках, должны иметь профессиональную подготовку, соответствующую характеру работы. При отсутствии профессиональной подготовки такие работники должны быть обучены (до допуска к самостоятельной работе) в специализированных центрах подготовки персонала (учебных комбинатах, учебно-тренировочных центрах и т.п.).

1.2.2. Профессиональная подготовка персонала, повышение его квалификации, проверка знаний и инструктажи проводятся в соответствии с требованиями государственных и отраслевых нормативных правовых актов по организации охраны труда и безопасной работе персонала.

1.2.3. Проверка состояния здоровья работника проводится до приема его на работу, а также периодически, в порядке, предусмотренном Минздравом России. Совмещаемые профессии должны указываться администрацией организации в направлении на медицинский осмотр.*

________________

* Приказ Министерства здравоохранения и медицинской промышленности Российской Федерации от 14 марта 1996 г. № 90 “О порядке проведения предварительных и периодических осмотров работников и медицинских регламентах допуска к профессии”.

1.2.4. Электротехнический персонал до допуска к самостоятельной работе должен быть обучен приемам освобождения пострадавшего от действия электрического тока, оказания первой помощи при несчастных случаях.

1.2.5. Электротехнический (электротехнологический) <*> персонал должен пройти проверку знаний настоящих Правил и других нормативно-технических документов (правил и инструкций по технической эксплуатации, пожарной безопасности, пользованию защитными средствами, устройства электроустановок) в пределах требований, предъявляемых к соответствующей должности или профессии, и иметь соответствующую группу по электробезопасности в соответствии с Приложением № 1 к настоящим Правилам. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

<*> Далее - электротехнический персонал, если не требуется разделения. (введено Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Персонал обязан соблюдать требования настоящих Правил, инструкций по охране труда, указания, полученные при инструктаже.

Работнику, прошедшему проверку знаний по охране труда при эксплуатации электроустановок, выдается удостоверение установленной формы (приложения № 2, 3 к настоящим Правилам), в которое вносятся результаты проверки знаний.

1.2.6. Работники, обладающие правом проведения специальных работ, должны иметь об этом запись в удостоверении (приложение № 2 к настоящим Правилам).

Под специальными работами, право на проведение которых отражается в удостоверении после проверки знаний работника, следует понимать:

верхолазные работы;

работы под напряжением на токоведущих частях: чистка, обмыв и замена изоляторов, ремонт проводов, контроль измерительной штангой изоляторов и соединительных зажимов, смазка тросов;

испытания оборудования повышенным напряжением (за исключением работ с мегаомметром).

Перечень специальных работ может быть дополнен указанием работодателя с учетом местных условий.

1.2.7. Работник, проходящий стажировку, дублирование, должен быть закреплен распоряжением за опытным работником. Допуск к самостоятельной работе должен быть также оформлен соответствующим распоряжением руководителя организации.

1.2.8. Каждый работник, если он не может принять меры к устранению нарушений настоящих Правил, должен немедленно сообщить вышестоящему руководителю о всех замеченных им нарушениях и представляющих опасность для людей неисправностях электроустановок, машин, механизмов, приспособлений, инструмента, средств защиты и т.д.

1.3. Оперативное обслуживание. Осмотры электроустановок

1.3.1. Оперативные переключения должен выполнять оперативный или оперативно-ремонтный <*> персонал, допущенный распорядительным документом руководителя организации. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

<*> Далее - оперативный персонал, если не требуется разделения. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.3.2. В электроустановках напряжением выше 1000 В работники из числа оперативного персонала, единолично обслуживающие электроустановки, и старшие по смене должны иметь группу по электробезопасности <*> IV, остальные работники в смене - группу III. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

<*> Далее - группа.

В электроустановках напряжением до 1000 В работники из числа оперативного персонала единолично, обслуживающие электроустановки, должны иметь группу III. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Вид оперативного обслуживания электроустановки, число работников из числа оперативного персонала в смене определяется руководителем организации или структурного подразделения и закрепляется соответствующим распоряжением. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.3.3. В электроустановках не допускается приближение людей, механизмов и грузоподъемных машин к находящимся под напряжением неогражденным токоведущим частям на расстояния менее указанных в табл. 1.1.

Таблица 1.1

Допустимые расстояния до токоведущих частей, находящихся под напряжением

Напряжение, кВ |  | Расстояние от людей и применяемых ими инструментов и приспособлений, от временных ограждений, м | Расстояния от механизмов и грузоподъемных машин в рабочем и транспортом положении, от стропов, грузозахватных приспособлений и грузов, м
До 1 | На ВЛ | 0,6 | 1,0
 | В остальных электроустановках | Не нормируется (без прикосновения) | 1,0
1 - 35 |  | 0,6 | 1,0
60 <*>, 110 |  | 1,0 | 1,5
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
150 |  | 1,5 | 2,0
220 |  | 2,0 | 2,5
330 |  | 2,5 | 3,5
400 <*>, 500 |  | 3,5 | 4,5
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
750 |  | 5,0 | 6,0
800 <*> |  | 3,5 | 4,5
1150 |  | 8,0 | 10,0

________

* Постоянный ток.

1.3.4. Единоличный осмотр электроустановок, электротехнической части технологического оборудования может выполнять работник, имеющий группу не ниже III, из числа оперативного персонала, обслуживающего данную электроустановку в рабочее время или находящегося на дежурстве, либо работник из числа административно-технического персонала, имеющий группу V, для электроустановок напряжением выше 1000 В, и работник, имеющий группу IV, - для электроустановок напряжением до 1000 В и право единоличного осмотра на основании письменного распоряжения руководителя организации. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Осмотр ВЛ должен выполняться в соответствии с требованиями п. п. 2.3.15, 4.15.72, 4.15.73, 4.15.74 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.3.5. Работники, не обслуживающие электроустановки, могут допускаться в них в сопровождении оперативного персонала, имеющего группу IV, в электроустановках напряжением выше 1000 В, и имеющего группу III - в электроустановках напряжением до 1000 В, либо работника, имеющего право единоличного осмотра.

Сопровождающий работник должен следить за безопасностью людей, допущенных в электроустановки, и предупреждать их о запрещении приближаться к токоведущим частям.

1.3.6. При осмотре электроустановок разрешается открывать двери щитов, сборок, пультов управления и других устройств.

При осмотре электроустановок напряжением выше 1000 В не допускается входить в помещения, камеры, не оборудованные ограждениями (требования к установке ограждений приведены в Правилах устройства электроустановок) или барьерами, препятствующими приближению к токоведущим частям на расстояния менее указанных в таблице 1.1. Не допускается проникать за ограждения и барьеры электроустановок.

Не допускается выполнение какой-либо работы во время осмотра.

1.3.7. При замыкании на землю в электроустановках напряжением 3-35 кВ приближаться к месту замыкания на расстояние менее 4 м в ЗРУ и менее 8 м - в ОРУ и на ВЛ допускается только для оперативных переключений с целью ликвидации замыкания и освобождения людей, попавших под напряжение. При этом следует пользоваться электрозащитными средствами.

1.3.8. Отключать и включать разъединители, отделители и выключатели напряжением выше 1000 В с ручным приводом необходимо в диэлектрических перчатках.

1.3.9. Снимать и устанавливать предохранители следует при снятом напряжении.

Допускается снимать и устанавливать предохранители, находящиеся под напряжением, но без нагрузки.

Под напряжением и под нагрузкой допускается заменять: предохранители во вторичных цепях, предохранители трансформаторов напряжения и предохранители пробочного типа.

1.3.10. При снятии и установке предохранителей под напряжением необходимо пользоваться:

в электроустановках напряжением выше 1000 В - изолирующими клещами (штангой) с применением диэлектрических перчаток и средств защиты лица или глаз; (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

в электроустановках напряжением до 1000 В - изолирующими клещами или диэлектрическими перчатками и средствами защиты лица или глаз. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.3.11. Двери помещений электроустановок, камер, щитов и сборок, кроме тех, в которых проводятся работы, должны быть закрыты на замок.

1.3.12. Порядок хранения и выдачи ключей от электроустановок определяется распоряжением руководителя организации. Ключи от электроустановок должны находиться на учете у оперативного персонала. В электроустановках, не имеющих местного оперативного персонала, ключи могут быть на учете у административно-технического персонала.

Ключи должны быть пронумерованы и храниться в запираемом ящике. Один комплект должен быть запасным.

Ключи должны выдаваться под расписку;

работникам, имеющим право единоличного осмотра (в том числе оперативному персоналу), - от всех помещений;

при допуске по наряду-допуску - допускающему из числа оперативного персонала, ответственному руководителю и производителю работ, наблюдающему* - от помещений, в которых предстоит работать.

_____________

* Работники, ответственные за безопасность работ.

Ключи подлежат возврату ежедневно по окончании осмотра или работы.

При работе в электроустановках, не имеющих местного оперативного персонала, ключи должны возвращаться не позднее следующего рабочего дня после осмотра или полного окончания работы.

Выдача и возврат ключей должны учитываться в специальном журнале произвольной формы или в оперативном журнале.

1.3.13. При несчастных случаях для освобождения пострадавшего от действия электрического тока напряжение должно быть снято немедленно без предварительного разрешения. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4. Порядок и условия производства работ

1.4.1. Работы в действующих электроустановках должны проводиться по наряду-допуску (далее - наряду), форма которого и указания по его заполнению приведены в приложении № 4 к настоящим Правилам, по распоряжению, по перечню работ, выполняемых в порядке текущей эксплуатации.

1.4.2. Не допускается самовольное проведение работ, а также расширение рабочих мест и объема задания, определенных нарядом или распоряжением или утвержденным перечнем работ, выполняемых в порядке текущей эксплуатации. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.3. Выполнение работ в зоне действия другого наряда должно согласовываться с работником, выдавшим первый наряд (ответственным руководителем или производителем работ).

Согласование оформляется до начала подготовки рабочего места по второму наряду записью "Согласовано" на лицевой стороне второго наряда и подписями работников, согласующих документ. (п. 1.4.3 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.4. Капитальные ремонты электрооборудования напряжением выше 1000 В, работа на токоведущих частях без снятия напряжения в электроустановках напряжением выше 1000 В, а также ремонт ВЛ независимо от напряжения, как правило, должны выполняться по технологическим картам или ППР, утвержденным техническим руководителем организации. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.5. В электроустановках напряжением до 1000 В при работе под напряжением необходимо:

оградить расположенные вблизи рабочего места другие токоведущие части, находящиеся под напряжением, к которым возможно случайное прикосновение;

работать в диэлектрических галошах или стоя на изолирующей подставке либо на резиновом диэлектрическом ковре;

применять изолированный инструмент (у отверток, кроме того, должен быть изолирован стержень) или пользоваться диэлектрическими перчатками. (абзац в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Не допускается работать в одежде с короткими или засученными рукавами, а также использовать ножовки, напильники, металлические метры и т.п.

1.4.6. Не допускается в электроустановках работать в согнутом положении, если при выпрямлении расстояние до токоведущих частей будет менее расстояния, указанного в таблице 1.1.

Не допускается при работе около неогражденных токоведущих частей располагаться так, чтобы эти части находились сзади работника или с двух боковых сторон.

1.4.7. Не допускается прикасаться без применения электрозащитных средств к изоляторам, изолирующим частям оборудования, находящегося под напряжением.

1.4.8. В пролетах пересечения в ОРУ и на ВЛ при замене проводов (тросов) и относящихся к ним изоляторов и арматуры, расположенных ниже проводов, находящихся под напряжением, через заменяемые провода (тросы) в целях предупреждения подсечки расположенных выше проводов должны быть перекинуты канаты из растительных или синтетических волокон. Канаты следует перекидывать в двух местах - по обе стороны от места пересечения, закрепляя их концы за якоря, конструкции и т.п. Подъем провода (троса) должен осуществляться медленно и плавно. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.9. Работы в ОРУ на проводах (тросах) и относящихся к ним изоляторах, арматуре, расположенных выше проводов, тросов, находящихся под напряжением, необходимо проводить в соответствии с ППР, утвержденным руководителем организации. В ППР должны быть предусмотрены меры для предотвращения опускания проводов (тросов) и для защиты от наведенного напряжения. Не допускается замена проводов (тросов) при этих работах без снятия напряжения с пересекаемых проводов. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.10. Персоналу следует помнить, что после исчезновения напряжения на электроустановке оно может быть подано вновь без предупреждения.

1.4.11. Не допускаются работы в неосвещенных местах. Освещенность участков работ, рабочих мест, проездов и подходов к ним должна быть равномерной, без слепящего действия осветительных устройств на работающих.

1.4.12. При приближении грозы должны быть прекращены все работы на ВЛ, ВЛС, ОРУ, на вводах и коммутационных аппаратах ЗРУ, непосредственно подключенных к ВЛ, на КЛ, подключенных к участкам ВЛ, а также на вводах ВЛС в помещениях узлов связи и антенно-мачтовых сооружениях. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.13. Весь персонал, работающий в помещениях с энергооборудованием (за исключением щитов управления, релейных и им подобных), в ЗРУ и ОРУ, в подземных сооружениях, колодцах, туннелях, траншеях и котлованах, а также участвующий в обслуживании и ремонте ВЛ, должен пользоваться защитными касками. (п. 1.4.13 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1.4.14. На ВЛ независимо от класса напряжения допускается перемещение работников по проводам сечением не менее 240 мм2 и по тросам сечением не менее 70 мм2 при условии, что провода и тросы находятся в нормальном техническом состоянии, т.е. не имеют повреждений, вызванных вибрацией, коррозией и др. При перемещении по расщепленным проводам и тросам строп предохранительного пояса следует закреплять за них, а в случае использования специальной тележки - за тележку.

1.4.15. Техническое обслуживание осветительных устройств, расположенных на потолке машинных залов и цехов, с тележки мостового крана должны производить по наряду не менее двух работников, один из которых, имеющий группу III, выполняет соответствующую работу. Второй работник должен находиться вблизи работающего и следить за соблюдением им необходимых мер безопасности. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Устройство временных подмостей, лестниц и т.п. на тележке мостового крана не допускается. Работать следует непосредственно с настила тележки или с установленных на настиле стационарных подмостей.

С троллейных проводов перед подъемом на тележку мостового крана должно быть снято напряжение. При работе следует соблюдать Межотраслевые правила по охране труда при работе на высоте. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Передвигать мост или тележку крана крановщик должен только по команде производителя работ. При передвижении мостового крана работники должны размещаться в кабине или на настиле моста. Когда работники находятся на тележке, передвижение моста и тележки запрещается.

1.4.16. При проведении земляных работ необходимо соблюдать требования действующих СНиП “Безопасность труда в строительстве”.

2. ОРГАНИЗАЦИОННЫЕ МЕРОПРИЯТИЯ,

ОБЕСПЕЧИВАЮЩИЕ БЕЗОПАСНОСТЬ РАБОТ

2.1. Общие требования.

Ответственные за безопасность проведения работ, их права и обязанности

2.1.1. Организационными мероприятиями, обеспечивающими безопасность работ в электроустановках, являются:

оформление работ нарядом, распоряжением или перечнем работ, выполняемых в порядке текущей эксплуатации;

допуск к работе;

надзор во время работы;

оформление перерыва в работе, перевода на другое место, окончания работы.

2.1.2. Ответственными за безопасное ведение работ являются:

выдающий наряд, отдающий распоряжение, утверждающий перечень работ, выполняемых в порядке текущей эксплуатации;

ответственный руководитель работ;

допускающий;

производитель работ;

наблюдающий;

члены бригады. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.1.3. Выдающий наряд, отдающий распоряжение определяет необходимость и возможность безопасного выполнения работы. Он отвечает за достаточность и правильность указанных в наряде (распоряжении) мер безопасности, за качественный и количественный состав бригады и назначение ответственных за безопасность, а также за соответствие выполняемой работе групп перечисленных в наряде работников, проведение целевого инструктажа ответственного руководителя работ (производителя работ, наблюдающего). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.1.4. Право выдачи нарядов и распоряжений предоставляется работникам из числа административно-технического персонала организации, имеющим группу V - в электроустановках напряжением выше 1000 В и группу IV - в электроустановках напряжением до 1000 В. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

В случае отсутствия работников, имеющих право выдачи нарядов и распоряжений, при работах по предотвращению аварий или ликвидации их последствий допускается выдача нарядов и распоряжений работниками из числа оперативного персонала, имеющими группу IV. Предоставление оперативному персоналу права выдачи нарядов должно быть оформлено письменным указанием руководителя организации.

2.1.5 . Ответственный руководитель работ назначается, как правило, при работах в электроустановках напряжением выше 1000 В. В электроустановках напряжением до 1000 В ответственный руководитель, как правило, не назначается. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Ответственный руководитель работ отвечает за выполнение всех указанных в наряде мер безопасности и их достаточность, за принимаемые им дополнительные меры безопасности, необходимые по условиям выполнения работ, за полноту и качество целевого инструктажа бригады, в том числе проводимого допускающим и производителем работ, а также за организацию безопасного ведения работ. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Ответственными руководителями работ назначаются работники из числа административно-технического персонала, имеющие группу V в электроустановках напряжением выше 1000 В и группу IV в электроустановках напряжением до 1000 В. В тех случаях, когда отдельные работы (этапы работы) необходимо выполнять под надзором и управлением ответственного руководителя работ, выдающий наряд должен сделать запись об этом в строке "Отдельные указания" наряда (Приложение № 4 к настоящим Правилам). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Ответственный руководитель работ назначается при выполнении работ в одной электроустановке (ОРУ, ЗРУ): (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

с использованием механизмов и грузоподъемных машин при работах в электроустановках, а на ВЛ - при работах в охранной зоне ВЛ; (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

с отключением электрооборудования, за исключением работ в электроустановках, где напряжение снято со всех токоведущих частей (п. 2.2.8 настоящих Правил), в электроустановках с простой и наглядной схемой электрических соединений, на электродвигателях и их присоединениях в РУ;

на КЛ и КЛС в зонах расположения коммуникаций и интенсивного движения транспорта;

по установке и демонтажу опор всех типов, замене элементов опор ВЛ;

в местах пересечения ВЛ с другими ВЛ и транспортными магистралями, в пролетах пересечения проводов в ОРУ;

по подключению вновь сооруженной ВЛ;

по изменению схем присоединений проводов и тросов ВЛ;

на отключенной цепи многоцепной ВЛ с расположением цепей одна над другой или числом цепей более 2, когда одна или все остальные цепи остаются под напряжением;

при одновременной работе двух и более бригад в данной электроустановке; (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

по пофазному ремонту ВЛ;

под наведенным напряжением;

без снятия напряжения на токоведущих частях с изоляцией человека от земли;

на оборудовании и установках СДТУ по устройству мачтовых переходов, испытанию КЛС, при работах с аппаратурой НУП (НРП), на фильтрах присоединений без включения заземляющего ножа конденсатора связи.

Необходимость назначения ответственного руководителя работ определяет выдающий наряд, которому разрешается назначать ответственного руководителя работ, и при других работах, помимо перечисленных.

2.1.6. Допускающий отвечает за правильность и достаточность принятых мер безопасности и соответствие их мерам, указанным в наряде или распоряжении, характеру и месту работы, за правильный допуск к работе, а также за полноту и качество проводимого им целевого инструктажа. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Допускающие должны назначаться из числа оперативного персонала, за исключением допуска на ВЛ, при соблюдении условий, перечисленных в п. 2.1.11 настоящих Правил. В электроустановках напряжением выше 1000 В допускающий должен иметь группу IV, а в электроустановках до 1000 В - группу III.

Абзац исключен. - Изменения и дополнения, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003.

2.1.7. Производитель работ отвечает:

за соответствие подготовленного рабочего места указаниям наряда, дополнительные меры безопасности, необходимые по условиям выполнения работ;

за четкость и полноту целевого инструктажа членов бригады; (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

за наличие, исправность и правильное применение необходимых средств защиты, инструмента, инвентаря и приспособлений;

за сохранность на рабочем месте ограждений, плакатов, заземлений, запирающих устройств;

за безопасное проведение работы и соблюдение настоящих Правил им самим и членами бригады;

за осуществление постоянного контроля за членами бригады.

Производитель работ, выполняемых по наряду в электроустановках напряжением выше 1000 В, должен иметь группу IV, а в электроустановках напряжением до 1000 В - группу III, кроме работ в подземных сооружениях, где возможно появление вредных газов, работ под напряжением, работ по перетяжке и замене проводов на ВЛ напряжением до 1000 В, подвешенных на опорах ВЛ напряжением выше 1000 B, при выполнении которых производитель работ должен иметь группу IV.

Производитель работ, выполняемых по распоряжению, может иметь группу III при работе во всех электроустановках, кроме случаев, оговоренных в п. п. 2.3.7, 2.3.13, 2.3.15, 4.2.5, 5.2.1. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.1.8. Наблюдающий должен назначаться для надзора за бригадами, не имеющими права самостоятельно работать в электроустановках.

Наблюдающий отвечает:

за соответствие подготовленного рабочего места указаниям, предусмотренным в наряде;

за четкость и полноту целевого инструктажа членов бригады; (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

за наличие и сохранность установленных на рабочем месте заземлений, ограждений, плакатов и знаков безопасности, запирающих устройств приводов;

за безопасность членов бригады в отношении поражения электрическим током электроустановки.

Наблюдающим может назначаться работник, имеющий группу III.

Ответственным за безопасность, связанную с технологией работы, является работник, возглавляющий бригаду, который входит в ее состав и должен постоянно находиться на рабочем месте. Его фамилия указывается в строке "Отдельные указания" наряда.

2.1.9. Каждый член бригады должен выполнять требования настоящих Правил и инструктивные указания, полученные при допуске к работе и во время работы, а также требования инструкций по охране труда соответствующих организаций.

2.1.10. Письменным указанием руководителя организации должно быть оформлено предоставление его работникам прав: выдающего наряд, распоряжение; допускающего, ответственного руководителя работ; производителя работ (наблюдающего), а также права единоличного осмотра.

2.1.11. Допускается одно из совмещений обязанностей ответственных за безопасное ведение работ в соответствии с табл. 2.1.

Допускающий из числа оперативного персонала может выполнять обязанности члена бригады.

На ВЛ всех уровней напряжения допускается совмещение ответственным руководителем или производителем работ из числа ремонтного персонала обязанностей допускающего в тех случаях, когда для подготовки рабочего места требуется только проверить отсутствие напряжения и установить переносные заземления на месте работ без оперирования коммутационными аппаратами.

Таблица 2.1

Ответственный работник | Совмещаемые обязанности
Выдающий наряд, отдающий распоряжение | Ответственный руководитель работ Производитель работ Допускающий (в электроустановках, не имеющих местного оперативного персонала)
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
Ответственный руководитель работ | Производитель работ Допускающий (в электроустановках, не имеющих местного оперативного персонала)
Производитель работ из числа оперативно-ремонтного персонала | Допускающий (в электроустановках с простой и наглядной схемой)
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
Производитель работ, имеющий группу IV | Допускающий (в случаях, предусмотренных п. 8.5 настоящих Правил)

2.2. Порядок организации работ по наряду

2.2.1. Наряд выписывается в двух, а при передаче его по телефону, радио - в трех экземплярах. В последнем случае выдающий наряд выписывает один экземпляр, а работник, принимающий текст в виде телефоне- или радиограммы, факса или электронного письма, заполняет два экземпляра наряда и после обратной проверки указывает на месте подписи выдающего наряд его фамилию и инициалы, подтверждая правильность записи своей подписью.

В тех случаях, когда производитель работ назначается одновременно допускающим, наряд независимо от способа его передачи заполняется в двух экземплярах, один из которых остается у выдающего наряд.

В зависимости от местных условий (расположения диспетчерского пункта) один экземпляр наряда может оставаться у работника, разрешающего подготовку рабочего места (диспетчера).

2.2.2. Число нарядов, выдаваемых на одного ответственного руководителя работ, определяет выдающий наряд.

Допускающему и производителю работ (наблюдающему) может быть выдано сразу несколько нарядов и распоряжений для поочередного допуска и работы по ним.

2.2.3. Выдавать наряд разрешается на срок не более 15 календарных дней со дня начала работы. Наряд может быть продлен 1 раз на срок не более 15 календарных дней со дня продления. При перерывах в работе наряд остается действительным.

2.2.4. Продлевать наряд может работник, выдавший наряд, или другой работник, имеющий право выдачи наряда на работы в данной электроустановке. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Разрешение на продление наряда может быть передано по телефону, радио или с нарочным допускающему, ответственному руководителю или производителю работ, который в этом случае за своей подписью указывает в наряде фамилию и инициалы работника, продлившего наряд.

2.2.5. Наряды, работы по которым полностью закончены, должны храниться в течение 30 суток, после чего они могут быть уничтожены. Если при выполнении работ по нарядам имели место аварии, инциденты или несчастные случаи, то эти наряды следует хранить в архиве организации вместе с материалами расследования.

2.2.6. Учет работ по нарядам ведется в Журнале учета работ по нарядам и распоряжениям (приложение № 5 к настоящим Правилам).

Работы по одному наряду на нескольких рабочих местах,

присоединениях, подстанциях

2.2.7. Наряд разрешается выдавать на одно или несколько рабочих мест одного присоединения, за исключением случаев, оговоренных в п.п. 2.2.8, 2.2.9, 2.2.11, 2.2.12, 2.2.14 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.2.8. В электроустановках напряжением выше 1000 В, где напряжение снято со всех токоведущих частей, в том числе с вводов ВЛ и КЛ, и заперт вход в соседние электроустановки (сборки и щиты до 1000 В могут оставаться под напряжением), допускается выдавать один наряд для одновременной работы на всех присоединениях.

В электроустановках напряжением до 1000 В при полностью снятом напряжении со всех токоведущих частей допускается выдавать один наряд на выполнение работ на сборных шинах РУ, распределительных щитов, сборок, а также на всех присоединениях этих установок одновременно. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.2.9. При выводе в ремонт агрегатов (котлов, турбин, генераторов) и отдельных технологических установок (систем золоудаления, сетевых подогревателей, дробильных систем и др.) можно выдавать один наряд для работы на всех (или части) электродвигателях этих агрегатов (установок) и один наряд для работ в РУ на всех (или части) присоединениях, питающих электродвигатели этих агрегатов (установок).

Выдавать один наряд допускается только для работы на электродвигателях одного напряжения и присоединениях одного РУ.

2.2.10. При работе по одному наряду на электродвигателях и их присоединениях в РУ, укомплектованном шкафами КРУ, оформление перевода с одного рабочего места на другое не требуется, разрешается рассредоточение членов бригады по разным рабочим местам. В РУ другого конструктивного исполнения допуск и работа на присоединениях электродвигателей должны проводиться с оформлением перевода с одного рабочего места на другое.

2.2.11. В РУ напряжением 3 - 110 кВ с одиночной системой шин и любым числом секций при выводе в ремонт всей секции полностью разрешается выдавать один наряд для работы на шинах и на всех (или части) присоединениях этой секции. Разрешается рассредоточение членов бригады по разным рабочим местам в пределах этой секции.

2.2.12. Один наряд для одновременного или поочередного выполнения работ на разных рабочих местах одного или нескольких присоединений одной электроустановки допускается выдавать в следующих случаях:

при прокладке и перекладке силовых и контрольных кабелей, испытаниях электрооборудования, проверке устройств защиты, измерений, блокировки, электроавтоматики, телемеханики, связи и др.;

при ремонте коммутационных аппаратов одного присоединения, в том числе когда их приводы находятся в другом помещении;

при ремонте отдельного кабеля в туннеле, коллекторе, колодце, траншее, котловане;

при ремонте кабелей (не более двух), выполняемом в двух котлованах или РУ и находящемся рядом котловане, когда расположение рабочих мест позволяет производителю работ осуществлять надзор за бригадой.

При этом разрешается рассредоточение членов бригады по разным рабочим местам. Оформление в наряде перевода с одного рабочего места на другое не требуется.

2.2.13. При проведении работ согласно п. п. 2.2.8, 2.2.9, 2.2.11, 2.2.12 настоящих Правил все рабочие места должны быть подготовлены до допуска бригады на первое рабочее место. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Не допускается подготовка к включению любого из присоединений, в том числе опробование электродвигателей, до полного окончания работ по наряду.

В случае рассредоточения членов бригады по разным рабочим местам допускается пребывание одного или нескольких ее членов, имеющих группу III, отдельно от производителя работ.

Членов бригады, которым предстоит находиться отдельно от производителя работ, последний должен привести на рабочие места и проинструктировать о мерах безопасности труда, которые необходимо соблюдать при выполнении работы.

2.2.14. Допускается выдавать один наряд для поочередного проведения однотипной работы на нескольких подстанциях или нескольких присоединениях одной подстанции. К таким работам относятся: протирка изоляторов; подтяжка контактных соединений, отбор проб и доливка масла; переключение ответвлений обмоток трансформаторов; проверка устройств релейной защиты, электроавтоматики, измерительных приборов; испытание повышенным напряжением от постороннего источника; проверка изоляторов измерительной штангой; отыскание места повреждения КЛ. Срок действия такого наряда 1 сутки. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Допуск на каждую подстанцию и на каждое присоединение оформляется в соответствующей графе наряда (Приложение № 4 к настоящим Правилам).

Каждую из подстанций разрешается включать в работу только после полного окончания работы на ней. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работы в РУ на участках ВЛ, КЛ и СДТУ

2.2.15. Работа на участках ВЛ, расположенных на территории РУ, должна проводиться по нарядам, выдаваемым персоналом, обслуживающим ВЛ. При работе на концевой опоре местный оперативный персонал должен проинструктировать бригаду, провести ее к этой опоре. В электроустановках, не имеющих местного оперативного персонала, производителю работ линейной бригады разрешается получить ключ от РУ и самостоятельно проходить к опоре. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

При работе на порталах ОРУ, зданиях ЗРУ, крышах КРУП допуск линейной бригады с необходимым оформлением в наряде должен выполнять допускающий из числа оперативного персонала, обслуживающего РУ.

Выходить из РУ производитель работ с линейной бригадой может самостоятельно, а отдельные члены бригады - в порядке, предусмотренном п. 2.8.3 настоящих Правил.

2.2.16. Работы на концевых муфтах и заделках КЛ, расположенных в РУ, должны выполняться по нарядам, выдаваемым персоналом, обслуживающим РУ. Если РУ и КЛ принадлежат разным организациям, то эти работы проводятся в соответствии с требованиями, изложенными в разделе 12 настоящих Правил.

Допуск к работам на КЛ в этих случаях осуществляет персонал, обслуживающий РУ. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работы на КЛ, проходящих по территории и в кабельных сооружениях РУ, должны выполняться по нарядам, выдаваемым персоналом, обслуживающим КЛ. Допуск осуществляет персонал, обслуживающий КЛ, после получения разрешения от оперативного персонала, обслуживающего РУ.

2.2.17. Работы на устройствах связи, расположенных в РУ, проводятся по нарядам, выдаваемым персоналом СДТУ. Допускается выдача таких нарядов персоналом, обслуживающим РУ. Исключения составляют работы на конденсаторах связи и высокочастотных заградителях, которые должны проводиться только по нарядам, оформленным персоналом, обслуживающим РУ.

Подготовку рабочих мест и допуск на работы в устройствах СДТУ, расположенных в РУ, выполняет персонал, обслуживающий РУ.

Работы по наряду на многоцепных ВЛ, пересечениях ВЛ, разных участках ВЛ

2.2.18. На каждую ВЛ, а на многоцепной ВЛ и на каждую цепь выдается отдельный наряд. Допускается выдача одного наряда на несколько ВЛ (цепей) в следующих случаях:

при работах, когда напряжение снято со всех цепей, или при работах под напряжением, когда напряжение не снимается ни с одной цепи многоцепной ВЛ;

при работах на ВЛ в местах их пересечения;

при работах на ВЛ напряжением до 1000 В, выполняемых поочередно, если трансформаторные пункты или комплектные трансформаторные пункты, от которых они питаются, отключены;

при однотипных работах на нетоковедущих частях нескольких ВЛ, не требующих их отключения.

2.2.19. В наряде должно быть указано, находится ли ремонтируемая ВЛ под наведенным напряжением, какие ВЛ, пересекающие ремонтируемую линию, требуется отключить и заземлить (с установкой заземления согласно разделу 3.6 настоящих Правил). Такое же указание должно быть внесено в наряд относительно ВЛ, проходящих вблизи ремонтируемой, если их отключение требуется по условиям работы. При этом заземление ВЛ, пересекающих ремонтируемую или проходящих вблизи, должно быть выполнено до допуска к работам. Не допускается снимать с них заземления до полного окончания работ. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

В случае принадлежности ВЛ другим организациям их отключение должно быть подтверждено оперативным персоналом владельца ВЛ. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.2.20. При пофазном ремонте наряд может быть выдан для работ только на участке одного шага транспозиции.

На отключенных ВЛ допускается рассредоточение бригады на участке протяженностью не более 2 км, за исключением работ по монтажу и демонтажу проводов (тросов) в пределах анкерного пролета большей длины. В этом случае протяженность участка работ одной бригады может определять выдающий наряд.

При работах, выполняемых на токоведущих частях под напряжением, бригада должна находиться на одной опоре (в одном промежуточном пролете) или на двух смежных опорах.

2.2.21. При работах по одному наряду на разных участках, опорах ВЛ перевод бригады с одного рабочего места на другое в наряде (приложение № 4 к настоящим Правилам) не оформляется.

2.3. Организация работ по распоряжению

2.3.1. Распоряжение имеет разовый характер, срок его действия определяется продолжительностью рабочего дня исполнителей. При необходимости продолжения работы, при изменении условий работы или состава бригады распоряжение должно отдаваться заново.

При перерывах в работе в течение дня повторный допуск осуществляется производителем работ.

2.3.2. Распоряжение на работу отдается производителю работ и допускающему. В электроустановках, не имеющих местного оперативного персонала, в тех случаях, когда допуск на рабочем месте не требуется, распоряжение может быть отдано непосредственно работнику, выполняющему работу.

2.3.3. Работы, выполнение которых предусмотрено по распоряжению, могут по усмотрению работника, выдающего распоряжение, проводиться по наряду.

2.3.4. Распоряжение допускается выдавать для работы поочередно на нескольких электроустановках (присоединениях).

2.3.5. Допуск к работам по распоряжению должен быть оформлен в Журнале учета работ по нарядам и распоряжениям (приложение № 5 к настоящим Правилам).

2.3.6. По распоряжению оперативным и оперативно-ремонтным персоналом или под его наблюдением ремонтным персоналом в электроустановках напряжением выше 1000 В могут проводиться неотложные работы продолжительностью не более 1 часа без учета времени на подготовку рабочего места.

Неотложные работы, для выполнения которых требуется более 1 часа или участия более трех работников, включая работника, осуществляющего наблюдение, должны проводиться по наряду. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.3.7. При проведении неотложных работ производитель работ (наблюдающий) из числа оперативного персонала, выполняющий работу или осуществляющий наблюдение за работающими в электроустановках напряжением выше 1000 В, должен иметь группу IV, а в электроустановках напряжением до 1000 В - группу III. Члены бригады, работающие в электроустановках напряжением до и выше 1000 В, должны иметь группу III. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Перед допуском должны быть выполнены все технические мероприятия по подготовке рабочего места, определяемые выдающим распоряжение. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.3.8. В электроустановках напряжением выше 1000 В допускается выполнять по распоряжению следующие работы: на электродвигателе, от которого кабель отсоединен и концы его замкнуты накоротко и заземлены; на генераторе, от выводов которого отсоединены шины и кабели; в РУ на выкаченных тележках КРУ, у которых шторки отсеков заперты на замок.

2.3.9. Допускается выполнение работ по распоряжению в электроустановках напряжением до 1000 В, кроме работ на сборных шинах РУ и на присоединениях, по которым может быть подано напряжение на сборные шины, на ВЛ с использованием грузоподъемных машин и механизмов, в том числе по обслуживанию сети наружного освещения на условиях, предусмотренных п. п. 1.4.15, 4.15.20, 4.15.77, 4.15.88 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.3.10. В электроустановках напряжением до 1000 В, расположенных в помещениях, кроме особо опасных в особо неблагоприятных условиях в отношении поражения людей электрическим током, работник, имеющий группу III и право быть производителем работ, может работать единолично. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.3.11. При монтаже, ремонте и эксплуатации вторичных цепей, устройств релейной защиты, измерительных приборов, электроавтоматики, телемеханики, связи, включая работы в приводах и агрегатных шкафах коммутационных аппаратов, независимо от того, находятся они под напряжением или нет, производителю работ разрешается по распоряжению отключать и включать вышеуказанные устройства, а также опробовать устройства защиты и электроавтоматики на отключение и включение выключателей с разрешения оперативного персонала. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.3.12. В электроустановках напряжением выше 1000 В одному работнику, имеющему группу III, по распоряжению допускается проводить:

благоустройство территории ОРУ, скашивание травы, расчистку от снега дорог и проходов;

ремонт и обслуживание устройств проводной радио- и телефонной связи, осветительной электропроводки и арматуры, расположенных вне камер РУ на высоте не более 2,5 м;

возобновление надписей на кожухах оборудования и ограждениях вне камер РУ;

наблюдение за сушкой трансформаторов, генераторов и другого оборудования, выведенного из работы;

обслуживание маслоочистительной и прочей вспомогательной аппаратуры при очистке и сушке масла;

работы на электродвигателях и механической части вентиляторов и маслонасосов трансформаторов, компрессоров;

другие работы, предусмотренные настоящими Правилами.

2.3.13. По распоряжению единолично уборку коридоров ЗРУ и электропомещений с электрооборудованием напряжением до и выше 1000 В, где токоведущие части ограждены, может выполнять работник, имеющий группу II. Уборку в ОРУ может выполнять один работник, имеющий группу III.

В помещениях с отдельно установленными распределительными щитами (пунктами) напряжением до 1000 В уборку может выполнять один работник, имеющий группу I.

2.3.14. На ВЛ по распоряжению могут выполняться работы на нетоковедущих частях, не требующих снятия напряжения, в том числе: с подъемом до 3 м, считая от уровня земли до ног работающего;

без разборки конструктивных частей опоры; с откапыванием стоек опоры на глубину до 0,5 м; по расчистке трассы ВЛ, когда не требуется принимать меры, предотвращающие падение на провода вырубаемых деревьев, либо когда обрубка веток и сучьев не связана с опасным приближением людей, приспособлений и механизмов к проводам и с возможностью падения веток и сучьев на провода.

2.3.15. Допускается на ВЛ одному работнику, имеющему группу II, выполнять по распоряжению следующие работы:

осмотр ВЛ в светлое время суток при благоприятных метеоусловиях, в том числе с оценкой состояния опор, проверкой загнивания деревянных оснований опор;

восстановление постоянных обозначений на опоре;

замер габаритов угломерными приборами;

противопожарную очистку площадок вокруг опор;

окраску бандажей на опорах.

2.4. Организация работ, выполняемых в порядке

текущей эксплуатации согласно перечню

2.4.1. Небольшие по объему виды работ, выполняемые в течение рабочей смены и разрешенные к производству в порядке текущей эксплуатации, должны содержаться в заранее разработанном и подписанном техническим руководителем или ответственным за электрохозяйство, утвержденном руководителем организации перечне работ. При этом должны быть соблюдены следующие требования:

работа в порядке текущей эксплуатации (перечень работ) распространяется только на электроустановки напряжением до 1000 В;

работа выполняется силами оперативного или оперативно-ремонтного персонала на закрепленном за этим персоналом оборудовании, участке.

Подготовка рабочего места осуществляется теми же работниками, которые в дальнейшем выполняют необходимую работу.

2.4.2. Работа в порядке текущей эксплуатации, включенная в перечень, является постоянно разрешенной, на которую не требуется каких-либо дополнительных указаний, распоряжений, целевого инструктажа.

2.4.3. При оформлении перечня работ в порядке текущей эксплуатации следует учитывать условия обеспечения безопасности и возможности единоличного выполнения конкретных работ, квалификацию персонала, степень важности электроустановки в целом или ее отдельных элементов в технологическом процессе.

2.4.4. Перечень должен содержать указания, определяющие виды работ, разрешенные к выполнению бригадой.

2.4.5. В перечне должен быть указан порядок регистрации работ, выполняемых в порядке текущей эксплуатации (уведомление вышестоящего оперативного персонала о месте и характере работы, ее начале и окончании, оформлении работы записью в оперативном журнале и т.п.).

2.4.6. К работам, выполняемым в порядке текущей эксплуатации в электроустановках напряжением до 1000 В, могут быть отнесены:

работы в электроустановках с односторонним питанием;

отсоединение, присоединение кабеля, проводов электродвигателя, другого оборудования;

ремонт магнитных пускателей, рубильников, контакторов, пусковых кнопок, другой аналогичной пусковой и коммутационной аппаратуры при условии установки ее вне щитов и сборок;

ремонт отдельных электроприемников (электродвигателей, электрокалориферов и т.д.);

ремонт отдельно расположенных магнитных станций и блоков управления, уход за щеточным аппаратом электрических машин;

снятие и установка электросчетчиков, других приборов и средств измерений;

замена предохранителей, ремонт осветительной электропроводки и арматуры, замена ламп и чистка светильников, расположенных на высоте не более 2,5 м;

другие работы, выполняемые на территории организации, в служебных и жилых помещениях, складах, мастерских и т.д.

Приведенный перечень работ не является исчерпывающим и может быть дополнен решением руководителя организации. В перечне должно быть указано, какие работы могут выполняться единолично.

2.5. Состав бригады

2.5.1. Численность бригады и ее состав с учетом квалификации членов бригады по электробезопасности должны определяться исходя из условий выполнения работы, а также возможности обеспечения надзора за членами бригады со стороны производителя работ (наблюдающего).

Член бригады, руководимой производителем работ, должен иметь группу III, за исключением работ на ВЛ (п. 4.15.23 настоящих Правил), выполнять которые должен член бригады, имеющий группу IV.

В бригаду на каждого работника, имеющего группу III, допускается включать одного работника, имеющего группу II, но общее число членов бригады, имеющих группу II, не должно превышать трех.

2.5.2. Оперативный персонал, находящийся на дежурстве, по разрешению работника из числа вышестоящего оперативного персонала может привлекаться к работе в бригаде с записью в оперативном журнале и оформлением в наряде.

2.6. Выдача разрешений на подготовку рабочего места и допуск к работе

2.6.1. Подготовка рабочего места и допуск бригады к работе могут проводиться только после получения разрешения от оперативного персонала, в управлении или ведении которого находится оборудование, или уполномоченного на это работника (порядок допуска к выполнению работ в установках ТАИ приведен в разделе 9 настоящих Правил). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.6.2. Разрешение может быть передано выполняющему подготовку рабочего места и допуск бригады к работе персоналу лично, по телефону, радио, с нарочным или через оперативный персонал промежуточной подстанции.

Не допускается выдача таких разрешений до прибытия бригады на место работ. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.6.3. Допуск бригады разрешается только по одному наряду или распоряжению. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.7. Подготовка рабочего места и первичный допуск

бригады к работе по наряду и распоряжению

2.7.1. Не допускается изменять предусмотренные нарядом меры по подготовке рабочих мест.

При возникновении сомнения в достаточности и правильности мер по подготовке рабочего места и в возможности безопасного выполнения работы эта подготовка должна быть прекращена, а намечаемая работа отложена до выдачи нового наряда, предусматривающего технические мероприятия, устраняющие возникшие сомнения в безопасности.

2.7.2. В тех случаях, когда производитель работ совмещает обязанности допускающего, подготовку рабочего места он должен выполнять с одним из членов бригады, имеющим группу III.

2.7.3. Допускающий перед допуском к работе должен убедиться в выполнении технических мероприятий по подготовке рабочего места путем личного осмотра, по записям в оперативном журнале, по оперативной схеме и по сообщениям оперативного, оперативно-ремонтного персонала задействованных организаций. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.7.4. Ответственный руководитель и производитель работ (наблюдающий) перед допуском к работе должны выяснить у допускающего, какие меры приняты при подготовке рабочего места, и совместно с допускающим проверить эту подготовку личным осмотром в пределах рабочего места.

При отсутствии оперативного персонала, но с его разрешения, проверку подготовки рабочего места ответственный руководитель работ совместно с производителем работ могут выполнять самостоятельно.

2.7.5. Допуск к работе по нарядам и распоряжениям должен проводиться непосредственно на рабочем месте.

Допуск к работе по распоряжению в тех случаях, когда подготовка рабочего места не нужна, проводить на рабочем месте необязательно, а на ВЛ, ВЛС и КЛ - не требуется.

2.7.6. Допуск к работе проводится после проверки подготовки рабочего места. При этом допускающий должен проверить соответствие состава бригады составу, указанному в наряде или распоряжении, по именным удостоверениям членов бригады; доказать бригаде, что напряжение отсутствует, показом установленных заземлений или проверкой отсутствия напряжения, если заземления не видны с рабочего места, а в электроустановках напряжением 35 кВ и ниже (где позволяет конструктивное исполнение) - последующим прикосновением рукой к токоведущим частям.

2.7.7. Началу работ по наряду или распоряжению должен предшествовать целевой инструктаж, предусматривающий указания по безопасному выполнению конкретной работы в последовательной цепи от выдавшего наряд, отдавшего распоряжение до члена бригады (исполнителя).

Без проведения целевого инструктажа допуск к работе не разрешается. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Целевой инструктаж при работах по наряду проводят:

выдающий наряд - ответственному руководителю работ или, если ответственный руководитель не назначается, производителю работ (наблюдающему);

допускающий - ответственному руководителю работ, производителю работ (наблюдающему) и членам бригады;

ответственный руководитель работ - производителю работ (наблюдающему) и членам бригады;

производитель работ (наблюдающий) - членам бригады.

Целевой инструктаж при работах по распоряжению проводят:

отдающий распоряжение - производителю (наблюдающему) или непосредственному исполнителю работ; (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

допускающий - производителю работ (наблюдающему), членам бригады (исполнителям).

Допускается проведение целевого инструктажа выдающим наряд, отдающим распоряжение по телефону. (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

При вводе в состав бригады нового члена бригады инструктаж, как правило, должен проводить производитель работ (наблюдающий).

2.7.8. Выдающий наряд, отдающий распоряжение, ответственный руководитель работ, производитель работ в проводимых ими целевых инструктажах, помимо вопросов электробезопасности, должны дать четкие указания по технологии безопасного проведения работ, использованию грузоподъемных машин и механизмов, инструмента и приспособлений. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Наблюдающий инструктирует бригаду о мерах по безопасному ведению работ, исключающих возможность поражения электрическим током, и о порядке перемещения членов бригады по территории электроустановки. Производитель работ инструктирует бригаду по вопросам безопасной технологии выполнения работы, использованию инструмента и приспособлений. (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Производитель работ в целевом инструктаже обязан дать исчерпывающие указания членам бригады, исключающие возможность поражения электрическим током. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.7.9. Допускающий в целевом инструктаже должен ознакомить членов бригады с содержанием наряда, распоряжения, указать границы рабочего места, наличие наведенного напряжения, показать ближайшие к рабочему месту оборудование и токоведущие части ремонтируемого и соседних присоединений, к которым не допускается приближаться независимо от того, находятся они под напряжением или нет. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.7.10. При работе по наряду целевой инструктаж должен быть оформлен в таблице “Регистрация целевого инструктажа при первичном допуске” подписями работников, проведших и получивших инструктаж (приложение № 4 к настоящим Правилам).

2.7.11. При работе по распоряжению целевой инструктаж должен быть оформлен в соответствующей графе Журнала учета работ по нарядам и распоряжениям с подписями отдавшего распоряжение (проведшего инструктаж) и принявшего распоряжение (производителя работ, исполнителя, допускающего), т.е. работников, получивших инструктаж (Приложение № 5 к настоящим Правилам). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.7.12. Допуск к работе оформляется в обоих экземплярах наряда, из которых один остается у производителя работ (наблюдающего), а второй - у допускающего их работника. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Когда производитель работ совмещает обязанности допускающего, допуск оформляется в одном экземпляре наряда.

Допуск к работе по распоряжению оформляется в Журнале учета работ по нарядам и распоряжениям (Приложение № 5 к настоящим Правилам) с записью о допуске к работе в оперативном журнале.

2.8. Надзор при проведении работ, изменения в составе бригады

2.8.1. После допуска к работе надзор за соблюдением бригадой требований безопасности возлагается на производителя работ (ответственного руководителя, наблюдающего), который должен так организовать свою работу, чтобы вести контроль за всеми членами бригады, находясь по возможности на том участке рабочего места, где выполняется наиболее опасная работа. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Не допускается наблюдающему совмещать надзор с выполнением какой-либо работы.

2.8.2. При необходимости временного ухода с рабочего места производитель работ (наблюдающий), если его не могут заменить ответственный руководитель работ, допускающий или работник, имеющий право выдачи нарядов, обязан удалить бригаду с места работы (с выводом ее из РУ и закрытием входных дверей на замок, со снятием людей с опоры ВЛ и т.п.).

В случаях подмены производитель работ (наблюдающий) на время своего отсутствия должен передать наряд заменившему его работнику.

Оставаться в электроустановках напряжением выше 1000 В одному производителю работ (наблюдающему) или членам бригады без производителя работ (наблюдающего) не разрешается. Исключением могут быть следующие виды работ:

регулировка выключателей, разъединителей, приводы которых вынесены в другое помещение;

монтаж, проверка вторичных цепей, устройств защиты, электроавтоматики, сигнализации, измерений, связи и др.;

прокладка силовых и контрольных кабелей;

испытания электрооборудования с подачей повышенного напряжения, когда необходимо осуществлять наблюдение за испытываемым оборудованием и предупреждать об опасности приближения к нему посторонних лиц.

Указанные работы производятся на основании и условиях, предусмотренных пп. 2.2.12 и 2.2.13 настоящих Правил.

2.8.3. Допускается с разрешения производителя работ (наблюдающего) временный уход с рабочего места одного или нескольких членов бригады. При этом выводить их из состава бригады не требуется. В электроустановках напряжением выше 1000 В количество членов бригады, оставшихся на рабочем месте, должно быть не менее двух, включая производителя работ (наблюдающего).

Члены бригады, имеющие группу III, могут самостоятельно выходить из РУ и возвращаться на рабочее место, члены бригады, имеющие группу II, - только в сопровождении члена бригады, имеющего группу III, или работника, имеющего право единоличного осмотра электроустановок. Не допускается после выхода из РУ оставлять дверь не закрытой на замок.

Возвратившиеся члены бригады могут приступить к работе только с разрешения производителя работ (наблюдающего).

2.8.4. При обнаружении нарушений настоящих Правил или выявлении других обстоятельств, угрожающих безопасности работающих, бригада должна быть удалена с рабочего места и у производителя работ (наблюдающего) должен быть отобран наряд. Только после устранения обнаруженных нарушений бригада может быть вновь допущена к работе с оформлением нового наряда. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.8.5. Изменять состав бригады разрешается работнику, выдавшему наряд, или другому работнику, имеющему право выдачи наряда на выполнение работ в данной электроустановке. Указания об изменениях состава бригады могут быть переданы по телефону, радио или с нарочным допускающему, ответственному руководителю или производителю работ (наблюдающему), который в наряде за своей подписью записывает фамилию и инициалы работника, давшего указание об изменении. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

При изменении состава бригады не должны быть нарушены требования п. 2.5.1 настоящих Правил. Производитель работ (наблюдающий) обязан проинструктировать работников, введенных в состав бригады.

2.8.6. При замене ответственного руководителя или производителя работ (наблюдающего), изменении состава бригады более чем наполовину, изменении условий работы наряд должен быть выдан заново.

2.9. Перевод на другое рабочее место

2.9.1. В РУ напряжением выше 1000 В перевод бригады на другое рабочее место осуществляет допускающий. Этот перевод могут выполнять также ответственный руководитель или производитель работ (наблюдающий), если выдающий наряд поручил им это, с записью в строке "Отдельные указания" наряда (Приложение № 4 к настоящим Правилам) с учетом п. п. 2.2.10, 2.2.12 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.9.2. Перевод на другое рабочее место оформляется в наряде. Перевод, осуществляемый допускающим из числа оперативного персонала, оформляется в двух экземплярах наряда, за исключением случаев, приведенных в п. 2.2.1 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2.9.3. В РУ напряжением до 1000 В, а также на одной ВЛ, ВЛС, КЛ перевод на другое рабочее место осуществляет производитель работ (наблюдающий) без оформления в наряде.

2.9.4. При выполнении работ без отключения оборудования оформление в наряде требуется только при переводе бригады из одного РУ в другое.

2.10. Оформление перерывов в работе и повторный допуск к работе

2.10.1. При перерыве в работе на протяжении рабочего дня (на обед, по условиям работы) бригада должна быть удалена с рабочего места, а двери РУ закрыты на замок.

Наряд остается у производителя работ (наблюдающего). Члены бригады не имеют права возвращаться после перерыва на рабочее место без производителя работ (наблюдающего). Допуск после такого перерыва выполняет производитель работ (наблюдающий) без оформления в наряде.

2.10.2. При перерыве в работе в связи с окончанием рабочего дня бригада должна быть удалена с рабочего места.

Плакаты безопасности, ограждения, флажки, заземления не снимаются.

Производитель работ (наблюдающий) должен сдать наряд допускающему, а в случае его отсутствия оставить наряд в отведенном для этого месте, например, в папке действующих нарядов. В электроустановках, не имеющих местного оперативного персонала, производителю работ (наблюдающему) разрешается по окончании рабочего дня оставлять наряд у себя.

Окончание работы производитель работ (наблюдающий) оформляет подписью в своем экземпляре наряда.

2.10.3. Повторный допуск в последующие дни на подготовленное рабочее место осуществляет допускающий или с его разрешения ответственный руководитель работ. При этом разрешения на допуск от вышестоящего оперативного персонала не требуется.

Производитель работ (наблюдающий) с разрешения допускающего может допустить бригаду к работе на подготовленное рабочее место, если ему это поручено, с записью в строке “Отдельные указания” наряда (приложение № 4 к настоящим Правилам).

При возобновлении работы на следующий день производитель работ (наблюдающий) должен убедиться в целости и сохранности оставленных плакатов, ограждений, флажков, а также надежности заземлений и допустить бригаду к работе.

Допуск к работе, выполняемый допускающим из числа оперативного персонала, оформляется в обоих экземплярах наряда; допуск, осуществляемый ответственным руководителем или производителем работ (наблюдающим), - в экземпляре наряда, находящемся у производителя работ (наблюдающего).

2.11. Окончание работы, сдача-приемка рабочего места.

Закрытие наряда, распоряжения

2.11.1. После полного окончания работы производитель работ (наблюдающий) должен удалить бригаду с рабочего места, снять установленные бригадой временные ограждения, переносные плакаты безопасности, флажки и заземления, закрыть двери электроустановки на замок и оформить в заряде полное окончание работ своей подписью. Ответственный руководитель работ после проверки рабочих мест должен оформить в наряде полное окончание работ.

2.11.2. Производитель работ (наблюдающий) должен сообщить дежурному оперативному персоналу или работнику, выдавшему наряд, о полном окончании работ и выполнении им требований п. 2.11.1 настоящих Правил.

2.11.3. Наряд после оформления полного окончания работ производитель работ (наблюдающий) должен сдать допускающему, а при его отсутствии - оставить в отведенном для этого месте, например, в папке действующих нарядов. Если передача наряда после полного окончания работ затруднена, то с разрешения допускающего или работника из числа оперативного персонала производитель работ (наблюдающий) может оставить наряд у себя. В этом случае, а также когда производитель работ совмещает обязанности допускающего, он должен не позднее следующего дня сдать наряд оперативному персоналу или работнику, выдавшему наряд, а на удаленных участках - административно-техническому персоналу участка.

2.11.4. Допускающий после получения наряда, в котором оформлено полное окончание работ должен осмотреть рабочие места и сообщить работнику из числа вышестоящего оперативного персонала о полном окончании работ и о возможности включения электроустановки.

2.11.5. Окончание работы по наряду или распоряжению после осмотра места работы должно быть оформлено в соответствующей графе Журнала учета работ по нарядам и распоряжениям (приложение № 5 к настоящим Правилам) и оперативного журнала.

2.12. Включение электроустановок после полного окончания работ

2.12.1. Работник из числа оперативного персонала, получивший разрешение (распоряжение) на включение электроустановки после полного окончания работ, должен перед включением убедиться в готовности электроустановки к включению (проверить чистоту рабочего места, отсутствие инструмента и т.п.), снять временные ограждения, переносные плакаты безопасности и заземления, установленные при подготовке рабочего места оперативным персоналом, восстановить постоянные ограждения.

2.12.2. Допускающему из числа оперативно-ремонтного персонала может быть предоставлено право после окончания работы в электроустановке включить ее без получения дополнительного разрешения или распоряжения.

Предоставление права на такое включение должно быть записано в строке наряда “Отдельные указания”.

Право на такое включение может быть дано только в том случае, если к работам на электроустановке или ее участке не допущены другие бригады.

2.12.3. В аварийных случаях оперативный персонал или допускающий могут включить в работу выведенное в ремонт электрооборудование или электроустановку в отсутствие бригады до полного окончания работ при условии, что до прибытия производителя работ и возвращения им наряда на рабочих местах расставлены работники, обязанные предупредить производителя работ и всех членов бригады о том, что электроустановка включена и возобновление работ не допускается. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

3. ТЕХНИЧЕСКИЕ МЕРОПРИЯТИЯ, ОБЕСПЕЧИВАЮЩИЕ

БЕЗОПАСНОСТЬ РАБОТ СО СНЯТИЕМ НАПРЯЖЕНИЯ

При подготовке рабочего места со снятием напряжения должны быть в указанном порядке выполнены следующие технические мероприятия:

произведены необходимые отключения и приняты меры, препятствующие подаче напряжения на место работы вследствие ошибочного или самопроизвольного включения коммутационных аппаратов;

на приводах ручного и на ключах дистанционного управления коммутационных аппаратов должны быть вывешены запрещающие плакаты;

проверено отсутствие напряжения на токоведущих частях, которые должны быть заземлены для защиты людей от поражения электрическим током;

установлено заземление (включены заземляющие ножи, а там, где они отсутствуют, установлены переносные заземления); (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

вывешены указательные плакаты “Заземлено”, ограждены при необходимости рабочие места и оставшиеся под напряжением токоведущие части, вывешены предупреждающие и предписывающие плакаты.

3.1. Отключения

3.1.1. При подготовке рабочего места должны быть отключены:

токоведущие части, на которых будут производиться работы;

неогражденные токоведущие части, к которым возможно случайное приближение людей, механизмов и грузоподъемных машин на расстояние менее указанного в таблице 1.1;

цепи управления и питания приводов, закрыт воздух в системах управления коммутационными аппаратами, снят завод с пружин и грузов у приводов выключателей и разъединителей.

3.1.2. В электроустановках напряжением выше 1000 В с каждой стороны, с которой коммутационным аппаратом на рабочее место может быть подано напряжение, должен быть видимый разрыв. Видимый разрыв может быть создан отключением разъединителей, снятием предохранителей, отключением отделителей и выключателей нагрузки, отсоединением или снятием шин и проводов.

Видимый разрыв может отсутствовать в комплектных распределительных устройствах заводского изготовления (в том числе с заполнением элегазом) с выкатными элементами и/или при наличии надежного механического указателя гарантированного положения контактов, а также в элегазовых КРУЭ напряжением 110 кВ и выше. (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Силовые трансформаторы и трансформаторы напряжения, связанные с выделенным для работ участком электроустановки, должны быть отключены и схемы их разобраны также со стороны других своих обмоток для исключения возможности обратной трансформации.

3.1.3. После отключения выключателей, разъединителей (отделителей) и выключателей нагрузки с ручным управлением необходимо визуально убедиться в их отключении и отсутствии шунтирующих перемычек.

3.1.4. В электроустановках напряжением выше 1000 В для предотвращения ошибочного или самопроизвольного включения коммутационных аппаратов, которыми может быть подано напряжение к месту работы, должны быть приняты следующие меры:

у разъединителей, отделителей, выключателей нагрузки ручные приводы в отключенном положении должны быть заперты на механический замок (в электроустановках напряжением 6-10 кВ с однополюсными разъединителями вместо механического замка допускается надевать на ножи диэлектрические колпаки);

у разъединителей, управляемых оперативной штангой, стационарные ограждения должны быть заперты на механический замок;

у приводов коммутационных аппаратов, имеющих дистанционное управление, должны быть отключены силовые цепи и цепи управления, а у пневматических приводов, кроме того, на подводящем трубопроводе сжатого воздуха должна быть закрыта и заперта на механический замок задвижка и выпущен сжатый воздух, при этом спускные клапаны должны быть оставлены в открытом положении;

у грузовых и пружинных приводов включающий груз или включающие пружины должны быть приведены в нерабочее положение;

должны быть вывешены запрещающие плакаты.

Меры по предотвращению ошибочного включения коммутационных аппаратов КРУ с выкатными тележками должны быть приняты в соответствии с пп. 4.6.1, 4.6.2 настоящих Правил.

3.1.5. В электроустановках напряжением до 1000 В со всех токоведущих частей, на которых будет проводиться работа, напряжение должно быть снято отключением коммутационных аппаратов с ручным приводом, а при наличии в схеме предохранителей снятием последних. При отсутствии в схеме предохранителей предотвращение ошибочного включения коммутационных аппаратов должно быть обеспечено такими мерами, как запирание рукояток или дверец шкафа, закрытие кнопок, установка между контактами коммутационного аппарата изолирующих накладок и др. При снятии напряжения коммутационным аппаратом с дистанционным управлением необходимо разомкнуть вторичную цепь включающей катушки.

Перечисленные меры могут быть заменены расшиновкой или отсоединением кабеля, проводов от коммутационного аппарата либо от оборудования, на котором должны проводиться работы.

Необходимо вывесить запрещающие плакаты.

3.1.6. Отключенное положение коммутационных аппаратов напряжением до 1000 В с недоступными для осмотра контактами определяется проверкой отсутствия напряжения на их зажимах либо на отходящих шинах, проводах или зажимах оборудования, включаемого этими коммутационными аппаратами. Проверку отсутствия напряжения в комплектных распределительных устройствах заводского изготовления допускается производить с использованием встроенных стационарных указателей напряжения. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

3.2. Вывешивание запрещающих плакатов

3.2.1. На приводах (рукоятках приводов) коммутационных аппаратов с ручным управлением (выключателей, отделителей, разъединителей, рубильников, автоматов) во избежание подачи напряжения на рабочее место должны быть вывешены плакаты “Не включать! Работают люди”.

У однополюсных разъединителей плакаты вывешиваются на приводе каждого полюса, у разъединителей, управляемых оперативной штангой, - на ограждениях. На задвижках, закрывающих доступ воздуха в пневматические приводы разъединителей, вывешивается плакат “Не открывать! Работают люди”.

На присоединениях напряжением до 1000 В, не имеющих коммутационных аппаратов, плакат “Не включать! Работают люди” должен быть вывешен у снятых предохранителей, в КРУ - в соответствии с п. 4.6.2 настоящих Правил.

Плакаты должны быть вывешены на ключах и кнопках дистанционного и местного управления, а также на автоматах или у места снятых предохранителей цепей управления и силовых цепей питания приводов коммутационных аппаратов.

3.2.2. На приводах разъединителей, которыми отключена для работ ВЛ или КЛ, независимо от числа работающих бригад, вывешивается один плакат “Не включать! Работа на линии”. Этот плакат вывешивается и снимается по указанию оперативного персонала, ведущего учет числа работающих на линии бригад.

3.3. Проверка отсутствия напряжения

3.3.1. Проверять отсутствие напряжения необходимо указателем напряжения, исправность которого перед применением должна быть установлена с помощью предназначенных для этой цели специальных приборов или приближением к токоведущим частям, заведомо находящимся под напряжением.

В электроустановках напряжением выше 1000 В пользоваться указателем напряжения необходимо в диэлектрических перчатках.

В комплектных распределительных устройствах заводского изготовления (в том числе с заполнением элегазом) проверку отсутствия напряжения допускается производить с использованием встроенных стационарных указателей напряжения. (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

В электроустановках напряжением 35 кВ и выше для проверки отсутствия напряжения можно пользоваться изолирующей штангой, прикасаясь ею несколько раз к токоведущим частям. Признаком отсутствия напряжения является отсутствие искрения и потрескивания. На одноцепных ВЛ напряжением 330 кВ и выше достаточным признаком отсутствия напряжения является отсутствие коронирования.

3.3.2. В РУ проверять отсутствие напряжения разрешается одному работнику из числа оперативного персонала, имеющему группу IV - в электроустановках напряжением выше 1000 В и имеющему группу III - в электроустановках напряжением до 1000 В.

На ВЛ проверку отсутствия напряжения должны выполнять два работника: на ВЛ напряжением выше 1000 В - работники, имеющие группы IV и III, на ВЛ напряжением до 1000 В - работники, имеющие группу III.

3.3.3. Проверять отсутствие напряжения выверкой схемы в натуре разрешается:

в ОРУ, КРУ и КТП наружной установки, а также на ВЛ при тумане, дожде, снегопаде в случае отсутствия специальных указателей напряжения;

в ОРУ напряжением 330 кВ и выше и на двухцепных ВЛ напряжением 330 кВ и выше.

При выверке схемы в натуре отсутствие напряжения на вводах ВЛ и КЛ подтверждается дежурным, в оперативном управлении которого находятся линии.

Выверка ВЛ в натуре заключается в проверке направления и внешних признаков линий, а также обозначений на опорах, которые должны соответствовать диспетчерским наименованиям линий.

3.3.4. На ВЛ напряжением 6 - 20 кВ при проверке отсутствия напряжения, выполняемой с деревянных или железобетонных опор, а также с телескопических вышек, указателем, работающим на принципе протекания емкостного тока, за исключением импульсного, следует обеспечить требуемую чувствительность указателя. Для этого его рабочую часть необходимо заземлять.

3.3.5. На ВЛ при подвеске проводов на разных уровнях проверять отсутствие напряжения указателем или штангой и устанавливать заземление следует снизу вверх, начиная с нижнего провода. При горизонтальной подвеске проверку нужно начинать с ближайшего провода.

3.3.6. В электроустановках напряжением до 1000 В с заземленной нейтралью при применении двухполюсного указателя проверять отсутствие напряжения нужно как между фазами, так и между каждой фазой и заземленным корпусом оборудования или защитным проводником. Допускается применять предварительно проверенный вольтметр. Не допускается пользоваться контрольными лампами. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

3.3.7. Устройства, сигнализирующие об отключенном положении аппарата, блокирующие устройства, постоянно включенные вольтметры и т.п. являются только дополнительными средствами, подтверждающими отсутствие напряжения, и на основании их показаний нельзя делать заключение об отсутствии напряжения.

3.4. Установка заземления

3.4.1. Устанавливать заземления на токоведущие части необходимо непосредственно после проверки отсутствия напряжения.

3.4.2. Переносное заземление сначала нужно присоединить к заземляющему устройству, а затем, после проверки отсутствия напряжения, установить на токоведущие части.

Снимать переносное заземление необходимо в обратной последовательности: сначала снять его с токоведущих частей, а затем отсоединить от заземляющего устройства.

3.4.3. Установка и снятие переносных заземлений должны выполняться в диэлектрических перчатках с применением в электроустановках напряжением выше 1000 В изолирующей штанги. Закреплять зажимы переносных заземлений следует этой же штангой или непосредственно руками в диэлектрических перчатках.

3.4.4. Не допускается пользоваться для заземления проводниками, не предназначенными для этой цели, кроме случаев, указанных в п. 4.4.2 настоящих Правил.

3.5. Установка заземлений в распределительных устройствах

3.5.1. В электроустановках напряжением выше 1000 В заземляться должны токоведущие части всех фаз (полюсов) отключенного для работ участка со всех сторон, откуда может быть подано напряжение, за исключением отключенных для работы сборных шин, на которые достаточно установить одно заземление.

При работах на отключенном линейном разъединителе на провода спусков со стороны ВЛ независимо от наличия заземляющих ножей на разъединителе должно быть установлено дополнительное заземление, не нарушаемое при манипуляциях с разъединителем.

3.5.2. Заземленные токоведущие части должны быть отделены от токоведущих частей, находящихся под напряжением, видимым разрывом. Видимый разрыв может отсутствовать в случаях, указанных в п. 3.1.2. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Установленные заземления могут быть отделены от токоведущих частей, на которых непосредственно ведется работа, отключенными выключателями, разъединителями, отделителями или выключателями нагрузки, снятыми предохранителями, демонтированными шинами или проводами, выкатными элементами комплектных устройств. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Непосредственно на рабочем месте заземление на токоведущие части дополнительно должно быть установлено в тех случаях, когда эти части могут оказаться под наведенным напряжением (потенциалом).

3.5.3. Переносные заземления следует присоединять к токоведущим частям в местах, очищенных от краски.

3.5.4. В электроустановках напряжением до 1000 В при работах на сборных шинах РУ, щитов, сборок напряжение с шин должно быть снято и шины (за исключением шин, выполненных изолированным проводом) должны быть заземлены. Необходимость и возможность заземления присоединений этих РУ, щитов, сборок и подключенного к ним оборудования определяет выдающий наряд, распоряжение.

3.5.5. Допускается временное снятие заземлений, установленных при подготовке рабочего места, если это требуется по характеру выполняемых работ (измерение сопротивления изоляции и т.п.).

Временное снятие и повторную установку заземлений выполняют оперативный персонал либо по указанию выдающего наряд производитель работ.

Разрешение на временное снятие заземлений, а также на выполнение этих операций производителем работ должно быть внесено в строку наряда “Отдельные указания” (приложение № 4 к настоящим Правилам) с записью о том, где и для какой цели должны быть сняты заземления.

3.5.6. В электроустановках, конструкция которых такова, что установка заземления опасна или невозможна (например, в некоторых распределительных ящиках, КРУ отдельных типов, сборках с вертикальным расположением фаз), должны быть разработаны дополнительные мероприятия по обеспечению безопасности работ, включающие установку диэлектрических колпаков на ножи разъединителей, диэлектрических накладок или отсоединение проводов, кабелей и шин. Перечень таких электроустановок утверждается работодателем и доводится до сведения персонала.

3.5.7. В электроустановках напряжением до 1000 В операции по установке и снятию заземлений разрешается выполнять одному работнику, имеющему группу III, из числа оперативного персонала.

3.5.8. В электроустановках напряжением выше 1000 В устанавливать переносные заземления должны два работника: один - имеющий группу IV (из числа оперативного персонала), другой - имеющий группу III; работник, имеющий группу III, может быть из числа ремонтного персонала, а при заземлении присоединений потребителей - из персонала потребителей. На удаленных подстанциях по разрешению административно-технического или оперативного персонала при установке заземлений в основной схеме разрешается работа второго работника, имеющего группу III, из числа персонала потребителей; включать заземляющие ножи может один работник, имеющий группу IV, из числа оперативного персонала.

Отключать заземляющие ножи и снимать переносные заземления единолично может работник из числа оперативного персонала, имеющий группу III.

3.6. Установка заземлений на ВЛ

3.6.1. ВЛ напряжением выше 1000 В должны быть заземлены во всех РУ и у секционирующих коммутационных аппаратов, где отключена линия. Допускается:

ВЛ напряжением 35 кВ и выше с ответвлениями не заземлять на подстанциях, подключенных к этим ответвлениям, при условии, что ВЛ заземлена с двух сторон, а на этих подстанциях заземления установлены за отключенными линейными разъединителями;

ВЛ напряжением 6 - 20 кВ заземлять только в одном РУ или у одного секционирующего аппарата либо на ближайшей к РУ или секционирующему аппарату опоре. В остальных РУ этого напряжения и у секционирующих аппаратов, где ВЛ отключена, допускается ее не заземлять при условии, что на ВЛ будут установлены заземления между рабочим местом и этим РУ или секционирующими аппаратами. На ВЛ указанные заземления следует устанавливать на опорах, имеющих заземляющие устройства.

На ВЛ напряжением до 1000 В достаточно установить заземление только на рабочем месте.

3.6.2. Дополнительно к заземлениям, указанным в п. 3.6.1 настоящих Правил, на рабочем месте каждой бригады должны быть заземлены провода всех фаз, а при необходимости и грозозащитные тросы.

3.6.3. При монтаже проводов в анкерном пролете, а также после соединения петель на анкерных опорах смонтированного участка ВЛ провода (тросы) должны быть заземлены на начальной анкерной опоре и на одной из конечных промежуточных опор (перед анкерной опорой конечной).

3.6.4. Не допускается заземлять провода (тросы) на конечной анкерной опоре смонтированного анкерного пролета, а также смонтированного участка ВЛ во избежание перехода потенциала от грозовых разрядов и других перенапряжений с проводов (тросов) готового участка ВЛ на следующий, монтируемый, ее участок.

3.6.5. На ВЛ с расщепленными проводами допускается в каждой фазе заземлять только один провод; при наличии изолирующих распорок заземлять требуется все провода фазы.

3.6.6. На одноцепных ВЛ заземление на рабочих местах необходимо устанавливать на опоре, на которой ведется работа, или на соседней. Допускается установка заземлений с двух сторон участка ВЛ, на котором работает бригада, при условии, что расстояние между заземлениями не превышает 2 км.

3.6.7. При работах на изолированном от опоры молниезащитном тросе или на конструкции опоры, когда требуется приближение к этому тросу на расстояние менее 1 м, трос должен быть заземлен. Заземление нужно устанавливать в сторону пролета, в котором трос изолирован, или в пролете на месте проведения работ.

Отсоединять и присоединять заземляющий спуск к грозозащитному тросу, изолированному от земли, следует после предварительного заземления троса.

Если на этом тросе предусмотрена плавка гололеда, перед началом работы трос должен быть отключен и заземлен с тех сторон, откуда на него может быть подано напряжение.

3.6.8. Переносные заземления следует присоединять на металлических опорах - к их элементам, на железобетонных и деревянных опорах с заземляющими спусками - к этим спускам после проверки их целости. На железобетонных опорах, не имеющих заземляющих спусков, можно присоединять заземления к траверсам и другим металлическим элементам опоры, имеющим контакт с заземляющим устройством.

В электросетях напряжением до 1000 В с заземленной нейтралью при наличии повторного заземления нулевого провода допускается присоединять переносные заземления к этому нулевому проводу.

Места присоединения переносных заземлений к заземляющим проводникам или к конструкциям должны быть очищены от краски.

Переносное заземление на рабочем месте можно присоединять к заземлителю, погруженному вертикально в грунт не менее чем на 0,5 м. Не допускается установка заземлителей в случайные навалы грунта.

3.6.9. На ВЛ напряжением до 1000 В при работах, выполняемых с опор либо с телескопической вышки без изолирующего звена, заземление должно быть установлено как на провода ремонтируемой линии, так и на все подвешенные на этих опорах провода, в том числе на неизолированные провода линий радиотрансляции и телемеханики.

3.6.10. На ВЛ, отключенных для ремонта, устанавливать, а затем снимать переносные заземления и включать имеющиеся на опорах заземляющие ножи должны работники из числа оперативного персонала: один, имеющий группу IV (на ВЛ напряжением выше 1000 В) или группу III (на ВЛ напряжением до 1000 В), второй - имеющий группу III. Допускается использование второго работника, имеющего группу III, из числа ремонтного персонала, а на ВЛ, питающих потребителя, - из числа персонала потребителя.

Отключать заземляющие ножи разрешается одному работнику, имеющему группу III, из числа оперативного персонала.

На рабочих местах на ВЛ устанавливать переносные заземления может производитель работ с членом бригады, имеющим группу III. Снимать эти переносные заземления могут по указанию производителя работ два члена бригады, имеющие группу III.

3.6.11. На ВЛ при проверке отсутствия напряжения, установке и снятии заземлений один из двух работников должен находиться на земле и вести наблюдение за другим.

3.6.12. Требования к установке заземлений на ВЛ при работах в пролете пересечения с другими ВЛ, на одной отключенной цепи многоцепной ВЛ, на ВЛ под наведенным напряжением и при пофазном ремонте приведены в разделе 4.15 настоящих Правил.

3.7. Ограждение рабочего места, вывешивание плакатов

3.7.1. В электроустановках должны быть вывешены плакаты “Заземлено” на приводах разъединителей, отделителей и выключателей нагрузки, при ошибочном включении которых может быть подано напряжение на заземленный участок электроустановки, и на ключах и кнопках дистанционного управления коммутационными аппаратами.

3.7.2. Для временного ограждения токоведущих частей, оставшихся под напряжением, могут применяться щиты, ширмы, экраны и т.п., изготовленные из изоляционных материалов.

При установке временных ограждений без снятия напряжения расстояние от них до токоведущих частей должно быть не менее указанного в таблице 1.1. В электроустановках напряжением 6 - 10 кВ это расстояние может быть уменьшено до 0,35 м.

На временные ограждения должны быть нанесены надписи “Стой! Напряжение” или укреплены соответствующие плакаты.

3.7.3. В электроустановках напряжением до 20 кВ в тех случаях, когда нельзя оградить токоведущие части щитами, допускается применение изолирующих накладок, помещаемых между отключенными и находящимися под напряжением токоведущими частями (например, между контактами отключенного разъединителя). Эти накладки могут касаться токоведущих частей, находящихся под напряжением.

Устанавливать и снимать изолирующие накладки должны два работника, имеющие группы IV и III. Старший из них должен быть из числа оперативного персонала. При операциях с накладками следует использовать диэлектрические перчатки, изолирующую штангу (клещи).

3.7.4. На ограждениях камер, шкафах и панелях, граничащих с рабочим местом, должны быть вывешены плакаты “Стой! Напряжение”.

3.7.5. В ОРУ при работах, проводимых с земли, и на оборудовании, установленном на фундаментах и отдельных конструкциях, рабочее место должно быть ограждено (с оставлением проезда, прохода) канатом, веревкой или шнуром из растительных либо синтетических волокон с вывешенными на них плакатами “Стой! Напряжение”, обращенными внутрь огражденного пространства.

Разрешается пользоваться для подвески каната конструкциями, не включенными в зону рабочего места, при условии, что они остаются вне огражденного пространства.

При снятии напряжения со всего ОРУ, за исключением линейных разъединителей, последние должны быть ограждены канатом с плакатами “Стой! Напряжение”, обращенными наружу огражденного пространства.

В ОРУ при работах во вторичных цепях по распоряжению ограждать рабочее место не требуется.

3.7.6. В ОРУ на участках конструкций, по которым можно пройти от рабочего места к граничащим с ним участкам, находящимся под напряжением, должны быть установлены хорошо видимые плакаты “Стой! Напряжение”. Эти плакаты может устанавливать работник, имеющий группу III, из числа ремонтного персонала под руководством допускающего.

На конструкциях, граничащих с той, по которой разрешается подниматься, внизу должен быть вывешен плакат “Не влезай! Убьет”.

На стационарных лестницах и конструкциях, по которым для проведения работ разрешено подниматься, должен быть вывешен плакат “Влезать здесь!”.

3.7.7. На подготовленных рабочих местах в электроустановках должен быть вывешен плакат “Работать здесь”.

3.7.8. Не допускается убирать или переставлять до полного окончания работы плакаты и ограждения, установленные при подготовке рабочих мест допускающим, кроме случаев, оговоренных в графе “Особые указания” наряда (приложение № 4 к настоящим Правилам).

4. МЕРЫ БЕЗОПАСНОСТИ ПРИ ВЫПОЛНЕНИИ ОТДЕЛЬНЫХ РАБОТ

4.1. Работы в зоне влияния электрического и магнитного полей

4.1.1. В ОРУ и на ВЛ напряжением 330 кВ и выше должна быть обеспечена защита работающих от биологически активного электрического поля, способного оказывать отрицательное воздействие на организм человека и вызывать появление электрических разрядов при прикосновении к заземленным или изолированным от земли электропроводящим объектам.

4.1.2. В электроустановках всех напряжений должна быть обеспечена защита работающих от биологически активного магнитного поля, способного оказывать отрицательное воздействие на организм человека.

4.1.3. Биологически активными являются электрическое и магнитное поля, напряженность которых превышает допустимое значение.

4.1.4. Предельно допустимый уровень напряженности воздействующего электрического поля (ЭП) составляет 25 кВ/м. Пребывание в ЭП с уровнем напряженности, превышающим 25 кВ/м, без применения индивидуальных средств защиты не допускается.

При уровнях напряженности ЭП свыше 20 до 25 кВ/м время пребывания персонала в ЭП не должно превышать 10 мин.

При уровне напряженности ЭП свыше 5 до 20 кВ/м допустимое время пребывания персонала рассчитывается по формуле:

Т = 50 / Е - 2,

где:

Е - уровень напряженности воздействующего ЭП, кВ/м;

Т - допустимое время пребывания персонала, ч.

При уровне напряженности ЭП, не превышающем 5 кВ/м, пребывание персонала в ЭП допускается в течение всего рабочего дня (8 ч).

Допустимое время пребывания в электрическом поле может быть реализовано одноразово или дробно в течение рабочего дня. В остальное рабочее время необходимо использовать средства защиты или находиться в электрическом поле напряженностью до 5 кВ/м. (п. 4.1.4 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.1.5. Допустимая напряженность (Н) или индукция (В) магнитного поля для условий общего (на все тело) и локального (на конечности) воздействия в зависимости от продолжительности пребывания в магнитном поле определяется в соответствии с табл. 4.1.

Таблица 4.1

Допустимые уровни магнитного поля

Время пребывания (час) | Допустимые уровни магнитного поля Н (А/м) / В (мкТл) при воздействии
 | общем | локальном
<= 1 | 1600/2000 | 6400/8000
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
2 | 800/1000 | 3200/4000
4 | 400/500 | 1600/2000
8 | 80/100 | 800/1000

Допустимые уровни магнитного поля внутри временных интервалов определяются интерполяцией.

4.1.6. При необходимости пребывания персонала в зонах с различной напряженностью магнитного поля общее время выполнения работ в этих зонах не должно превышать предельно допустимое для зоны с максимальной напряженностью.

4.1.7. Допустимое время пребывания в магнитном поле может быть реализовано одноразово или дробно в течение рабочего дня. При изменении режима труда и отдыха (сменная работа) предельно допустимый уровень магнитного поля не должен превышать установленный для 8-часового рабочего дня.

4.1.8. Контроль уровней электрического и магнитного полей должен производиться при;

приемке в эксплуатацию новых и расширении действующих электроустановок;

оборудовании помещений для постоянного или временного пребывания персонала, находящихся вблизи электроустановок (только для магнитного поля);

аттестации рабочих мест.

4.1.9. Уровни электрического и магнитного полей должны определяться во всей зоне, где может находиться персонал в процессе выполнения работ, на маршрутах следования к рабочим местам и осмотра оборудования.

Измерения напряженности электрического поля должны производиться:

при работах без подъема на оборудование и конструкции - на высоте 1,8 м от поверхности земли, плит кабельного канала (лотка), площадки обслуживания оборудования или пола помещения;

при работах с подъемом на оборудование и конструкции - на высоте 0,5, 1,0 и 1,8 м от пола площадки рабочего места (например, пола люльки подъемника) и на расстоянии 0,5 м от заземленных токоведущих частей оборудования.

Измерения напряженности (индукции) магнитного поля должны производиться на высоте 0,5, 1,5 и 1,8 м от пола площадки рабочего места, земли, пола помещения, настила переходных мостиков и т.п., а при нахождении источника магнитного поля под рабочим местом - дополнительно на уровне пола площадки рабочего места.

4.1.10. Измерения напряженности (индукции) магнитного поля должны проводиться при максимальном рабочем токе электроустановки или измеренные значения должны пересчитываться на максимальный рабочий ток ( ) путем умножения измеренных значений на отношение

, где I - ток в источнике магнитного поля в момент измерения.

Напряженность (индукция) магнитного поля измеряется в производственных помещениях с постоянным пребыванием персонала, расположенных на расстоянии менее 20 м от токоведущих частей электроустановок, в том числе отделенных от них стеной.

4.1.11. В качестве средств защиты от воздействия электрического поля должны применяться:

в ОРУ - стационарные экранирующие устройства по ГОСТ 12.4.154 и экранирующие комплекты по ГОСТ 12.4.172, сертифицированные органами Госстандарта России;

на ВЛ - экранирующие комплекты (те же, что в ОРУ).

В заземленных кабинах и кузовах машин, механизмов, передвижных мастерских и лабораторий, а также в зданиях из железобетона, в кирпичных зданиях с железобетонными перекрытиями, металлическим каркасом или заземленной металлической кровлей электрическое поле отсутствует, и применение средств защиты не требуется.

4.1.12. Не допускается применение экранирующих комплектов при работах, не исключающих возможности прикосновения к находящимся под напряжением до 1000 В токоведущим частям, а также при испытаниях оборудования (для работников, непосредственно проводящих испытания повышенным напряжением) и электросварочных работах.

4.1.13. При работе на участках отключенных токоведущих частей электроустановок для снятия наведенного потенциала они должны быть заземлены. Прикасаться к отключенным, но не заземленным токоведущим частям без средств защиты не допускается. Ремонтные приспособления и оснастка, которые могут оказаться изолированными от земли, также должны быть заземлены.

4.1.14. Машины и механизмы на пневмоколесном ходу, находящиеся в зоне влияния электрического поля, должны быть заземлены. При их передвижении в этой зоне для снятия наведенного потенциала следует применять металлическую цепь, присоединенную к шасси или кузову и касающуюся земли.

4.1.15. Не разрешается заправка машин и механизмов горючими и смазочными материалами в зоне влияния электрического поля.

4.1.16. В качестве мер защиты от воздействия магнитного поля должны применяться стационарные или переносные магнитные экраны.

Рабочие места и маршруты передвижения персонала следует располагать на расстояниях от источников магнитного поля, при которых обеспечивается выполнение требований п. 4.1.5 настоящих Правил.

4.1.17. Зоны электроустановок с уровнями магнитных и электрических полей, превышающими предельно допустимые, где по условиям эксплуатации не требуется даже кратковременное пребывание персонала, должны ограждаться и обозначаться соответствующими предупредительными надписями или плакатами.

4.1.18. Дополнительные меры безопасности при работе в зоне влияния электрического и магнитного полей должны быть отражены в строке “Отдельные указания” наряда (приложение № 4 к настоящим Правилам).

4.2. Генераторы и синхронные компенсаторы

4.2.1. Вращающийся невозбужденный генератор с отключенным устройством АГП должен рассматриваться как находящийся под напряжением (за исключением случая вращения от валоповоротного устройства).

4.2.2. При испытаниях генератора установка и снятие специальных закороток на участках его схемы или схемы блока после их заземления допускаются с использованием средств защиты при рабочей частоте вращения генератора со снятым возбуждением и отключенным устройством АГП.

4.2.3. При выполнении работ в схеме остановленного блочного генератора заземлять его выводы не требуется, если повышающий трансформатор блока заземлен со стороны высшего напряжения, трансформатор собственных нужд на ответвлении - со стороны низшего напряжения и исключена возможность подачи напряжения через трансформаторы напряжения.

4.2.4. В цепях статора вращающегося невозбужденного генератора с отключенным устройством АГП допускается измерять значение остаточного напряжения, определять порядок чередования фаз и т.п.

Эти работы должен выполнять персонал электролабораторий, наладочных организаций с применением электрозащитных средств по наряду или по распоряжению под наблюдением оперативного персонала.

4.2.5. Измерения напряжения на валу и сопротивления изоляции ротора работающего генератора разрешается выполнять по распоряжению двум работникам, имеющим группу IV и III.

4.2.6. Обточку и шлифовку контактных колец ротора, шлифовку коллектора возбудителя выведенного из работы генератора может выполнять по распоряжению единолично работник из числа неэлектротехнического персонала. При работе следует пользоваться средствами защиты лица и глаз.

4.2.7. Обслуживать щеточный аппарат на работающем генераторе допускается единолично по распоряжению обученному для этой цели работнику, имеющему группу III. При этом необходимо соблюдать следующие меры предосторожности: (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

работать в защитной каске с использованием средств защиты лица и глаз, застегнутой спецодежде, остерегаясь захвата ее вращающимися частями машины;

пользоваться диэлектрическими галошами, коврами;

не касаться руками одновременно токоведущих частей двух полюсов или токоведущих и заземленных частей.

4.3. Электролизные установки

4.3.1. При эксплуатации ЭУ нельзя допускать образования взрывоопасной смеси водорода с кислородом или воздухом.

4.3.2. Не допускается работа электролизеров, если уровень жидкости в смотровых стеклах регуляторов давления не виден. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Максимально допустимый перепад давления между водородной и кислородной системами не должен превышать 1961,4 Па (200 мм вод. ст.).

4.3.3. Аппараты и трубопроводы электролизной установки (кроме ресиверов) должны перед пуском продуваться азотом (ГОСТ 9293-74, II сорт). Не допускается продувка этих аппаратов углекислым газом. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Ресиверы ЭУ могут продуваться азотом или углекислым газом (ГОСТ 8050-85, сорт пищевой или технический). При необходимости внутреннего осмотра один ресивер или их группу следует продуть углекислым газом либо азотом для удаления водорода, отключить от других групп ресиверов запорной арматурой и металлическими заглушками, имеющими хвостовики, выступающие за пределы фланцев, и затем продуть чистым воздухом.

Продувку ресиверов инертным газом, воздухом и водородом следует вести до достижения в них концентраций компонентов, указанных в табл. 4.2.

Таблица 4.2

Порядок продувки ресиверов

Операция вытеснения | Место отбора | Определяемый компонент | Содержание компонента по норме, %
Воздуха углекислым газом | Верх ресивера | Углекислый газ | 85
Воздуха азотом | То же | Кислород | 3,0
Углекислого газа водородом | Низ ресивера | Углекислый газ Кислород | 1,0 0,5
Азота водородом | То же | Азот Кислород | 1,0 0,5
Водорода углекислым газом | Верх ресивера | Углекислый газ | 95
Водорода азотом | То же | Водород | 3,0
Углекислого газа воздухом | Низ ресивера | Углекислый газ | Отсутствие
Азота воздухом | То же | Кислород | 20

При использовании для продувки ресиверов углекислого газа технического сорта, который содержит до 0,05 % окиси углерода, его следует хранить отдельно от углекислого газа пищевого сорта.

4.3.4. При отключении ЭУ более чем на 4 часа продувка азотом ее аппаратов и трубопроводов обязательна. В случае отключения на 1 - 4 часа система может быть оставлена под давлением водорода или кислорода в пределах (9,807 - 19,614)х103 Па (0,1 - 0,2 кгс/см2). При отключении установки менее чем на 1 час разрешается оставлять аппаратуру под номинальным давлением газов, при этом сигнализация повышения разности давлений в регуляторах давления водорода и кислорода не должна отключаться.

Продувка азотом обязательна, если отключение связано с нарушением технологического режима или если после отключения необходимо откачать электролит из электролизера.

4.3.5. Ремонтные работы на газопроводах водорода, ресиверах и аппаратах электролизной установки должны выполняться по наряду.

Если работа не требует проведения технических мероприятий по подготовке рабочих мест, то ее можно выполнять по распоряжению под наблюдением оперативного персонала, обслуживающего данную установку.

4.3.6. Работы с открытым огнем на ресиверах, подводящих и отводящих трубопроводах на расстоянии менее 10 м от них, работы на оборудовании в помещении ЭУ должны выполняться по наряду. Меры пожарной безопасности, обеспечивающие безопасность работ, записываются в графе наряда “Отдельные указания” (приложение № 4 к настоящим Правилам). Не допускается работать с огнем непосредственно на корпусах оборудования и трубопроводах, заполненных водородом.

4.3.7. При проведении сварки или ремонтных работ, связанных с вскрытием оборудования электролизной установки, продувку необходимо вести до полного отсутствия водорода в конечной по ходу ее точке.

4.3.8. Работы с открытым огнем в помещении ЭУ могут выполняться после отключения установки, проведения анализа воздуха на отсутствие водорода и обеспечения непрерывной вентиляции.

Для выполнения работ с открытым огнем на аппаратах ремонтируемой установки при наличии в том же помещении другой работающей установки необходимо отсоединить трубопроводы работающей установки от ремонтируемой и установить заглушки с хвостовиками. Место проведения работы с огнем должно быть ограждено щитами.

Не допускаются ремонтные работы на аппаратах, заполненных водородом.

4.3.9. Замерзшие трубопроводы и задвижки можно отогревать только паром или горячей водой. Утечку газа из соединений можно определять специальными течеискателями или с помощью мыльного раствора. Не допускается использовать открытый огонь для отогрева и определения утечек.

4.3.10. Не допускается курить, пользоваться открытым огнем, электрическими нагревательными приборами и переносными лампами напряжением более 12 В в помещении ЭУ и около ресиверов.

Для внутреннего освещения аппаратов во время их осмотра и ремонта следует пользоваться переносными светильниками во взрывозащищенном исполнении напряжением не более 12 В, огражденными металлическими сетками.

4.3.11. Внутри помещения ЭУ и на дверях должны быть вывешены знаки безопасности, запрещающие пользоваться открытым огнем согласно действующему ГОСТ 12.4.026-76; на ресиверах водорода должны быть сделаны надписи “Водород. Огнеопасно”.

4.3.12. Не разрешается хранить легковоспламеняющиеся взрывчатые вещества в помещении ЭУ.

4.3.13. При работе с электролитом следует пользоваться защитной спецодеждой (хлопчатобумажный костюм, резиновые сапоги, прорезиненный фартук, резиновые перчатки) и очками. Попадание жидкой или твердой щелочи на кожу, волосы, в глаза недопустимо.

4.3.14. Пробу электролита для измерения плотности следует отбирать только при снятом давлении.

4.3.15. К электролизерам, особенно к концевым плитам, не следует прикасаться без средств защиты. Не допускается попадание щелочи на изоляционные втулки стяжных болтов и на изоляторы под монополярными плитами.

На полу у электролизеров должны быть резиновые диэлектрические ковры.

4.3.16. Оборудование и трубопроводы ЭУ, ресиверы и трубопроводы от ресиверов до машинного зала должны составлять на всем протяжении непрерывную электрическую цепь и присоединяться к заземляющим устройствам. В пределах ЭУ аппараты и трубопроводы должны быть заземлены не менее чем в двух местах.

4.3.17. Эксплуатация воздухопроводов от ЭУ до газовых постов, а также трубопроводов газомасляной системы охлаждения генераторов должна выполняться в соответствии с требованиями действующих Правил устройства и безопасной эксплуатации технологических трубопроводов (ПБ 03-108), Правил безопасности при производстве водорода методом электролиза воды. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.3.18. Для проверки предохранительных клапанов установка должна быть отключена и продута азотом. Не допускаются испытания клапанов во время работы установки.

4.3.19. Не допускается подтягивать болты и гайки аппаратов и арматуры, находящихся под давлением. Шланги и штуцера должны быть надежно закреплены.

4.3.20. Пуск ЭУ после монтажа, капитального ремонта или длительной остановки должен проводиться под надзором ответственного инженерно-технического работника.

4.4. Электродвигатели

4.4.1. Если работа на электродвигателе или приводимом им в движение механизме связана с прикосновением к токоведущим и вращающимся частям, электродвигатель должен быть отключен с выполнением предусмотренных настоящими Правилами технических мероприятий, предотвращающих его ошибочное включение. При этом у двухскоростного электродвигателя должны быть отключены и разобраны обе цепи питания обмоток статора.

Работа, не связанная с прикосновением к токоведущим или вращающимся частям электродвигателя и приводимого им в движение механизма, может производиться на работающем электродвигателе.

Не допускается снимать ограждения вращающихся частей работающих электродвигателя и механизма.

4.4.2. При работе на электродвигателе допускается установка заземления на любом участке кабельной линии, соединяющей электродвигатель с секцией РУ, щитом, сборкой.

Если работы на электродвигателе рассчитаны на длительный срок, не выполняются или прерваны на несколько дней, то отсоединенная от него кабельная линия должна быть заземлена также со стороны электродвигателя.

В тех случаях, когда сечение жил кабеля не позволяет применять переносные заземления, у электродвигателей напряжением до 1000 В допускается заземлять кабельную линию медным проводником сечением не менее сечения жилы кабеля либо соединять между собой жилы кабеля и изолировать их. Такое заземление или соединение жил кабеля должно учитываться в оперативной документации наравне с переносным заземлением.

4.4.3. Перед допуском к работам на электродвигателях, способных к вращению за счет соединенных с ними механизмов (дымососы, вентиляторы, насосы и др.), штурвалы запорной арматуры (задвижек, вентилей, шиберов и т.п.) должны быть заперты на замок. Кроме того, приняты меры по затормаживанию роторов электродвигателей или расцеплению соединительных муфт.

Необходимые операции с запорной арматурой должны быть согласованы с начальником смены технологического цеха, участка с записью в оперативном журнале.

4.4.4. Со схем ручного дистанционного и автоматического управления электроприводами запорной арматуры, направляющих аппаратов должно быть снято напряжение.

На штурвалах задвижек, шиберов, вентилей должны быть вывешены плакаты “Не открывать! Работают люди”, а на ключах, кнопках управления электроприводами запорной арматуры - “Не включать! Работают люди”.

4.4.5. На однотипных или близких по габариту электродвигателях, установленных рядом с двигателем, на котором предстоит выполнить работу, должны быть вывешены плакаты “Стой! Напряжение” независимо от того, находятся они в работе или остановлены.

4.4.6. Работы по одному наряду на электродвигателях одного напряжения, выведенных в ремонт агрегатов, технологических линий, установок могут проводиться на условиях, предусмотренных п. 2.2.9 настоящих Правил. Допуск на все заранее подготовленные рабочие места разрешается выполнять одновременно, оформление перевода с одного рабочего места на другое не требуется. При этом опробование или включение в работу любого из перечисленных в наряде электродвигателей до полного окончания работы на других не допускается.

4.4.7. Порядок включения электродвигателя для опробования должен быть следующим:

производитель работ удаляет бригаду с места работы, оформляет окончание работы и сдает наряд оперативному персоналу;

оперативный персонал снимает установленные заземления, плакаты, выполняет сборку схемы.

После опробования при необходимости продолжения работы на электродвигателе оперативный персонал вновь подготавливает рабочее место и бригада по наряду повторно допускается к работе на электродвигателе.

4.4.8. Работа на вращающемся электродвигателе без соприкосновения с токоведущими и вращающимися частями может проводиться по распоряжению.

4.4.9. Обслуживание щеточного аппарата на работающем электродвигателе допускается по распоряжению обученному для этой цели работнику, имеющему группу III, при соблюдении следующих мер предосторожности:

работать с использованием средств защиты лица и глаз, в застегнутой спецодежде, остерегаясь захвата ее вращающимися частями электродвигателя;

пользоваться диэлектрическими галошами, коврами;

не касаться руками одновременно токоведущих частей двух полюсов или токоведущих и заземляющих частей.

Кольца ротора допускается шлифовать на вращающемся электродвигателе лишь с помощью колодок из изоляционного материала.

4.4.10. В инструкциях по охране труда соответствующих организаций должны быть детально изложены требования к подготовке рабочего места и организации безопасного проведения работ на электродвигателях, учитывающие виды используемых электрических машин, особенности пускорегулирующих устройств, специфику механизмов, технологических схем и т.д.

4.5. Коммутационные аппараты

4.5.1. Допуск к работе на коммутационном аппарате разрешается после выполнения технических мероприятий, предусмотренных настоящими Правилами и обеспечивающих безопасность работы, включая мероприятия, препятствующие ошибочному срабатыванию коммутационного аппарата.

4.5.2. Подъем на находящийся под рабочим давлением воздушный выключатель разрешается только при проведении наладочных работ и при испытаниях. Подъем на отключенный воздушный выключатель с воздухонаполненным отделителем, когда отделитель находится под рабочим давлением, не допускается во всех случаях.

4.5.3. Перед подъемом на воздушный выключатель для испытания или наладки следует:

отключить цепи управления;

заблокировать кнопку местного управления или пусковые клапаны путем установки специальных заглушек либо запереть шкафы и поставить около выключателя проинструктированного члена бригады, который допускал бы к оперированию выключателем (после подачи оперативного тока) только одного определенного работника по указанию производителя работ. Во время нахождения работников на воздушном выключателе, находящемся под давлением, необходимо прекратить все работы в шкафах управления и распределительных шкафах. Выводы выключателя напряжением 220 кВ и выше действующих подстанций для снятия наведенного напряжения должны быть заземлены.

4.5.4. Перед допуском к работе, связанной с пребыванием людей внутри воздухосборников, следует:

закрыть задвижки на всех воздухопроводах, по которым может быть подан воздух, запереть их приводы (штурвалы) на цепь с замком и вывесить на приводах задвижек плакаты “Не открывать! Работают люди”;

выпустить из воздухосборников воздух, находящийся под избыточным давлением, оставив открытыми спускной дренажный вентиль, пробку или задвижку;

отсоединить от воздухосборников воздухопроводы подачи воздуха и установить на них заглушки.

4.5.5. Нулевые показания манометров на выключателях и воздухосборниках не могут служить достоверным признаком отсутствия давления сжатого воздуха.

Перед отвинчиванием болтов и гаек на крышках люков и лазов воздухосборников производителю работ следует лично убедиться в открытом положении спускных задвижек, пробок или клапанов с целью определения действительного отсутствия сжатого воздуха.

Спускные задвижки, пробки (клапаны) разрешается закрывать только после завинчивания всех болтов и гаек, крепящих крышки люков (лазов).

4.5.6. Во время отключения и включения воздушных выключателей при опробовании, наладке и испытаниях присутствие работников около выключателей не допускается.

Команду на выполнение операций выключателем производитель работ должен подать после того, как члены бригады будут удалены от выключателя на безопасное расстояние или в укрытие.

4.5.7. Для пробных включений и отключений коммутационного аппарата при его наладке и регулировке допускается при несданном наряде временная подача напряжения в цепи оперативного тока, силовые цепи привода, а также подача воздуха на выключатели.

Установку снятых предохранителей, включение отключенных автоматов и открытие задвижек для подачи воздуха, а также снятие на время опробования плакатов безопасности должен осуществлять оперативный персонал.

Операции по опробованию коммутационного аппарата может осуществлять производитель работ, если на это получено разрешение выдавшего наряд и подтверждено записью в строке “Отдельные указания” наряда, либо оперативный персонал по требованию производителя работ.

После опробования, при необходимости продолжения работы на коммутационном аппарате, оперативным персоналом должны быть выполнены технические мероприятия, требуемые для допуска бригады к работе.

В электроустановках, не имеющих местного оперативного персонала, повторного разрешения для подготовки рабочего места и допуска к работе после опробования коммутационного аппарата производителю работ не требуется.

4.6. Комплектные распределительные устройства

4.6.1. При работе на оборудовании тележки или в отсеке шкафа КРУ тележку с оборудованием необходимо выкатить в ремонтное положение, шторку отсека, в котором токоведущие части остались под напряжением, запереть на замок и вывесить плакат безопасности “Стой! Напряжение”; на тележке или в отсеке, где предстоит работать, вывесить плакат “Работать здесь”.

4.6.2. При работах вне КРУ на подключенном к ним оборудовании или на отходящих ВЛ и КЛ тележку с выключателем необходимо выкатить в ремонтное положение из шкафа; шторку или дверцы запереть на замок и на них вывесить плакаты “Не включать! Работают люди” или “Не включать! Работа на линии”.

При этом допускается:

при наличии блокировки между заземляющими ножами и тележкой с выключателем устанавливать тележку в контрольное положение после включения этих ножей;

при отсутствии такой блокировки или заземляющих ножей в шкафах КРУ устанавливать тележку в промежуточное положение между контрольным и ремонтным при условии запирания ее на замок. Тележка может быть установлена в промежуточное положение независимо от наличия заземления на присоединении.

При установке заземлений в шкафу КРУ в случае работы на отходящих ВЛ необходимо учитывать требования, предусмотренные п. 3.6.1 настоящих Правил.

4.6.3. Оперировать выкатной тележкой КРУ с силовыми предохранителями разрешается под напряжением, но без нагрузки.

4.6.4. Устанавливать в контрольное положение тележку с выключателем для опробования и работы в цепях управления и защиты разрешается в тех случаях, когда работы вне КРУ на отходящих ВЛ и КЛ или на подключенном к ним оборудовании, включая механизмы, соединенные с электродвигателями, не проводятся или выполнено заземление в шкафу КРУ.

4.6.5. В РУ, оснащенных вакуумными выключателями, испытания дугогасительных камер повышенным напряжением с амплитудным значением более 20 кВ необходимо выполнять с использованием специального экрана для защиты персонала от возникающих рентгеновских излучений.

4.7. Мачтовые (столбовые) ТП и КТП

4.7.1. При работах на оборудовании мачтовых и столбовых ТП и КТП без отключения питающей линии напряжением выше 1000 В разрешаются лишь те осмотры и ремонты, которые возможно выполнять, стоя на площадке и при условии соблюдения расстояний до токоведущих частей, находящихся под напряжением, указанных в табл. 1.1. Если эти расстояния меньше допустимых, то работа должна выполняться при отключении и заземлении токоведущих частей напряжением выше 1000 В.

4.7.2. Допуск к работам на мачтовых ТП и КТП киоскового типа независимо от наличия или отсутствия напряжения на линии должен быть произведен только после отключения сначала коммутационных аппаратов напряжением до 1000 В, затем линейного разъединителя напряжением выше 1000 В и наложения заземления на токоведущие части подстанции. Если возможна подача напряжения со стороны 380/220 В, то линии этого напряжения должны быть отключены с противоположной питающей стороны, приняты меры против их ошибочного или самопроизвольного включения, а на подстанции на эти линии до коммутационных аппаратов наложены заземления.

4.7.3. На мачтовых трансформаторных подстанциях, переключательных пунктах и других устройствах, не имеющих ограждений, приводы разъединителей, выключателей нагрузки, шкафы напряжением выше 1000 В и щиты напряжением до 1000 В должны быть заперты на замок.

Стационарные лестницы у площадки обслуживания должны быть сблокированы с разъединителями и заперты на замок. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.8. Силовые трансформаторы, масляные шунтирующие и дугогасящие реакторы

4.8.1. Осмотр силовых трансформаторов (далее - трансформаторов), масляных шунтирующих и дугогасящих реакторов (далее - реакторов) должен выполняться непосредственно с земли или со стационарных лестниц с поручнями.

Абзац исключен. - Изменения и дополнения, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003.

4.8.2. Отбор газа из газового реле работающего трансформатора (реактора) должен выполняться после разгрузки и отключения трансформатора (реактора).

4.8.3. Работы, связанные с выемкой активной части из бака трансформатора (реактора) или поднятием колокола, должны выполняться по специально разработанному для местных условий проекту производства работ.

4.8.4. Для выполнения работ внутри баков трансформатора (реактора) допускаются только специально подготовленные рабочие и специалисты, хорошо знающие пути перемещения, исключающие падение и травмирование во время выполнения работ или осмотров активной части. Спецодежда работающих должна быть чистой и удобной для передвижения, не иметь металлических застежек, защищать тело от перегрева и загрязнения маслом. Работать внутри трансформатора (реактора) следует в защитной каске и перчатках. В качестве обуви необходимо использовать резиновые сапоги.

4.8.5. Перед проникновением внутрь трансформатора следует убедиться в том, что из бака полностью удалены азот или другие газы, а также выполнена достаточная вентиляция бака с кислороде содержанием воздуха в баке не менее 20 %.

Работа должна производиться по наряду тремя работниками, двое из которых - страхующие. Они должны находиться у смотрового люка или, если его нет, у отверстия для установки ввода с канатом от лямочного предохранительного пояса работника, работающего внутри трансформатора, с которым должна поддерживаться постоянная связь. При необходимости работник, выполняющий работы внутри трансформатора, должен быть обеспечен шланговым противогазом. (абзац в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Производитель работ при этом должен иметь группу IV. (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.8.6. Освещение при работе внутри трансформатора должно обеспечиваться переносными светильниками напряжением не более 12 В с защитной сеткой и только заводского исполнения или аккумуляторными фонарями. При этом разделительный трансформатор для переносного светильника должен быть установлен вне бака трансформатора.

4.8.7. Если в процессе работы в бак подается осушенный воздух (с точкой росы не выше -40º C), то общее время пребывания каждого работающего внутри трансформатора не должно превышать 4 часов в сутки. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.8.8. Работы по регенерации трансформаторного масла, его осушке, чистке, дегазации должны выполняться с использованием защитной одежды и обуви.

4.8.9. В процессе слива и залива трансформаторного масла в силовые трансформаторы напряжением 110 кВ и выше вводы трансформаторов должны быть заземлены во избежание появления на них электростатического заряда.

4.9. Измерительные трансформаторы тока

4.9.1. Не допускается использовать шины в цепи первичной обмотки трансформаторов тока в качестве токоведущих при монтажных и сварочных работах.

4.9.2. До окончания монтажа вторичных цепей, электроизмерительных приборов, устройств релейной защиты и электроавтоматики вторичные обмотки трансформаторов тока должны быть замкнуты накоротко.

4.9.3. При проверке полярности вторичных обмоток прибор, указывающий полярность, должен быть присоединен к зажимам вторичной обмотки до подачи импульса в первичную обмотку трансформаторов тока.

4.10. Электрические котлы

4.10.1. Не допускается на трубопроводах включенных электрических котлов выполнять работы, нарушающие защитное заземление.

4.10.2. Перед выполнением работ, связанных с разъединением трубопровода (замена задвижки, участка трубы), следует выполнить с помощью электросварки надежное электрическое соединение разъединяемых частей трубопровода. При наличии байпасного обвода места разрыва такого соединения не требуется.

4.10.3. Кожух электрического котла с изолированным корпусом должен быть закрыт на замок. Открывать кожух допускается только после снятия напряжения с котла.

4.10.4. Электрические паровые котлы с рабочим давлением выше 0,07 МПа и водогрейные котлы с температурой нагрева воды выше 115 °С должны эксплуатироваться в соответствии с требованиями действующих Правил устройства и безопасной эксплуатации электродных котлов и электрокотельных.

4.11. Электрофильтры

4.11.1. Работа на электрофильтрах должна проводиться по наряду, включая работы на электрооборудовании механизмов встряхивания, другие работы внутри электрофильтров и газоходов.

4.11.2. Осмотры и техническое обслуживание электрофильтров должно быть организовано на основании инструкций по охране труда соответствующих организаций, учитывающих особенности конкретной золоулавливающей установки. В инструкциях должен быть регламентирован порядок выдачи нарядов и допуска к работам на электрофильтрах в зависимости от распределения обязанностей между цехами и подразделениями организации. Инструкции должны учитывать требования настоящих Правил и действующих Правил техники безопасности при эксплуатации тепломеханического оборудования электрических станций и тепловых сетей.

4.11.3. Не допускается во время нахождения работников в электрофильтре включать механизмы встряхивания для опробования и регулировки, если это не оговорено в строке “Особые указания” наряда (приложение № 4 к настоящим Правилам).

4.11.4. При проведении работ в любой секции электрофильтра, на резервной шине, любом из кабелей питания секции должны быть отключены и заземлены все питающие агрегаты и кабели остальных секций.

4.11.5. После отключения электрофильтра с него и питающих кабелей должен быть снят статический заряд посредством заземления электроагрегатов. Прикасаться к незаземленным частям электрофильтра не разрешается.

4.12. Аккумуляторные батареи

4.12.1. Аккумуляторное помещение должно быть всегда заперто на замок. Работникам, осматривающим эти помещения и выполняющим в них работу, ключи выдаются на общих основаниях.

4.12.2. Не допускается курение в аккумуляторном помещении, вход в него с огнем, пользование электронагревательными приборами, аппаратами и инструментами, которые могут дать искру, за исключением работ, указанных в п. 4.12.11 настоящих Правил.

На дверях аккумуляторного помещения должны быть сделаны надписи “Аккумуляторная”, “Огнеопасно”, “Запрещается курить” или вывешены соответствующие знаки безопасности о запрещении использования открытого огня и курения.

4.12.3. В аккумуляторных помещениях приточно-вытяжная вентиляция должна включаться перед началом заряда и отключаться не ранее чем через 1,5 часа после окончания заряда.

4.12.4. В каждом аккумуляторном помещении должны быть:

стеклянная или фарфоровая (полиэтиленовая) кружка с носиком (или кувшин) емкостью 1,5 - 2 л для составления электролита и доливки его в сосуды;

нейтрализующий 2,5%-ный раствор питьевой соды для кислотных батарей и 10%-ный раствор борной кислоты или уксусной эссенции (одна часть на восемь частей воды) для щелочных батарей;

вода для обмыва рук;

полотенце.

4.12.5. На всех сосудах с электролитом, дистиллированной водой и нейтрализующими растворами должны быть сделаны соответствующие надписи (наименование).

4.12.6. Кислота должна храниться в стеклянных бутылях с притертыми пробками, снабженных бирками с названием кислоты. Бутыли с кислотой и порожние бутыли должны находиться в отдельном помещении при аккумуляторной батарее. Бутыли следует устанавливать на полу в корзинах или деревянных обрешетках.

4.12.7. Все работы с кислотой, щелочью и свинцом должны выполнять специально обученные работники.

4.12.8. Стеклянные бутыли с кислотами и щелочами должны переносить двое работников. Бутыль вместе с корзиной следует переносить в специальном деревянном ящике с ручками или на специальных носилках с отверстием посередине и обрешеткой, в которую бутыль должна входить вместе с корзиной на 2/3 высоты.

4.12.9. При приготовлении электролита кислота должна медленно (во избежание интенсивного нагрева раствора) вливаться тонкой струёй из кружки в фарфоровый или другой термостойкий сосуд с дистиллированной водой. Электролит при этом все время нужно перемешивать стеклянным стержнем или трубкой, либо мешалкой из кислотоупорной пластмассы.

Не допускается приготовлять электролит, вливая воду в кислоту. В готовый электролит доливать воду разрешается.

4.12.10. При работах с кислотой и щелочью необходимо надевать костюм (грубошерстный или хлопчатобумажный с кислотостойкой пропиткой при работе с кислотой и хлопчатобумажный - со щелочью), резиновые сапоги (под брюки) или галоши, резиновый фартук, защитные очки и резиновые перчатки. Куски едкой щелочи следует дробить в специально отведенном месте, предварительно завернув их в мешковину.

4.12.11. Работы по пайке пластин в аккумуляторном помещении допускаются при следующих условиях:

пайка разрешается не ранее чем через 2 часа после окончания заряда. Батареи, работающие по методу постоянного подзаряда, должны быть за 2 часа до начала работ переведены в режим разряда; до начала работ помещение должно быть провентилировано в течение 1 часа;

во время пайки должна выполняться непрерывная вентиляция помещения;

место пайки должно быть ограждено от остальной батареи негорючими щитами;

во избежание отравления свинцом и его соединениями должны быть приняты специальные меры предосторожности и определен режим рабочего дня в соответствии с инструкциями по эксплуатации и ремонту аккумуляторных батарей. Работы должны выполняться по наряду.

4.12.12. Обслуживание аккумуляторных батарей и зарядных устройств должно выполняться специально обученным персоналом, имеющим группу III.

4.13. Конденсаторные установки

4.13.1. При проведении работ конденсаторы перед прикосновением к ним или их токоведущим частям после отключения установки от источника питания должны быть разряжены независимо от наличия разрядных устройств, присоединенных к шинам или встроенным в единичные конденсаторы.

Разряд конденсаторов - снижение остаточного напряжения до нуля - производится путем замыкания выводов накоротко и на корпус металлической шиной с заземляющим проводником, укрепленной на изолирующей штанге.

4.13.2. Выводы конденсаторов должны быть закорочены, если они не подключены к электрическим схемам, но находятся в зоне действия электрического поля (наведенного напряжения).

4.13.3. Не разрешается прикасаться к клеммам обмотки отключенного от сети асинхронного электродвигателя, имеющего индивидуальную компенсацию реактивной мощности, до разряда конденсаторов.

4.13.4. Не разрешается касаться голыми руками конденсаторов, пропитанных трихлордифенилом (ТХД) и имеющих течь. При попадании ТХД на кожу необходимо промыть кожу водой с мылом, при попадании в глаза - промыть глаза слабым раствором борной кислоты или раствором двууглекислого натрия (одна чайная ложка питьевой соды на стакан воды).

4.14. Кабельные линии

Земляные работы

4.14.1. Земляные работы на территории организаций, населенных пунктов, а также в охранных зонах подземных коммуникаций (электрокабели, кабели связи, газопроводы и др.) могут быть начаты только с письменного разрешения руководства (соответственно) организации, местного органа власти и владельца этих коммуникаций. К разрешению должен быть приложен план (схема) с указанием размещения и глубины заложения коммуникаций. Местонахождение подземных коммуникаций должно быть обозначено соответствующими знаками или надписями как на плане (схеме), так и на месте выполнения работ.

4.14.2. При обнаружении не отмеченных на планах кабелей, трубопроводов, подземных сооружений, а также боеприпасов земляные работы следует прекратить до выяснения принадлежности обнаруженных сооружений и получения разрешения от соответствующих организаций на продолжение работ.

4.14.3. Не допускается проведение землеройных работ машинами на расстоянии менее 1 м, а клин-молота и подобных механизмов - менее 5 м от трассы кабеля, если эти работы не связаны с раскопкой кабеля.

Применение землеройных машин, отбойных молотков, ломов и кирок для рыхления грунта над кабелем допускается производить на глубину, при которой до кабеля остается слой грунта не менее 30 см. Остальной слой грунта должен удаляться вручную лопатами.

Перед началом раскопок кабельной линии должно быть произведено контрольное вскрытие линии под надзором персонала организации - владельца КЛ.

4.14.4. В зимнее время к выемке грунта лопатами можно приступать только после его отогревания. При этом приближение источника тепла к кабелям допускается не ближе чем на 15 см.

4.14.5. Место работ по рытью котлованов, траншей или ям должно быть ограждено с учетом требований действующих СНиП. На ограждении должны быть предупреждающие знаки и надписи, а в ночное время - сигнальное освещение.

4.14.6. При рытье траншей в слабом или влажном грунте, когда есть угроза обвала, их стены должны быть надежно укреплены.

В сыпучих грунтах работы можно вести без крепления стен, но с устройством откосов, соответствующих углу естественного откоса грунта.

Грунт, извлеченный из котлована или траншеи, следует размещать на расстоянии не менее 0,5 м от бровки выемки. Разработка и крепление грунта в выемках глубиной более 2 м должны производиться по ППР.

4.14.7. В грунтах естественной влажности при отсутствии грунтовых вод и при отсутствии расположенных поблизости подземных сооружений рытье котлованов и траншей с вертикальными стенками без крепления разрешается на глубину не более: 1 м - в насыпных, песчаных и крупнообломочных грунтах; 1,25 м - в супесях; 1,5 м - в суглинках и глинах.

В плотных связанных грунтах траншеи с вертикальными стенками рыть роторными и траншейными экскаваторами без установки креплений допускается на глубину не более 3 м. В этих случаях спуск работников в траншеи не допускается. В местах траншеи, где необходимо пребывание работников, должны быть устроены крепления или выполнены откосы.

Разработка мерзлого грунта (кроме сыпучего) допускается без креплений на глубину промерзания.

4.14.8. При условиях, отличающихся от условий, приведенных в п. 4.14.7 настоящих Правил, котлованы и траншеи следует разрабатывать с откосами без креплений либо с вертикальными стенками, закрепленными на всю высоту.

4.14.9. Крепление котлованов и траншей глубиной до 3 м, как правило, должно быть инвентарным и выполняться по типовым проектам.

4.14.10. Перемещение, установка и работы строительных машин и автотранспорта, размещение лебедок, оборудования, материалов и т. п. вблизи выемок (котлованов, траншей, канав) с неукрепленными откосами разрешается только за пределами призмы обрушения грунта на расстоянии, установленном ППР, или на расстоянии по горизонтали от основания откоса выемки до ближайших опорных частей вышеуказанных машин, оборудования, лебедок, материалов и т. п., не менее указанного в табл. 4.3.

Подвеска и крепление кабелей и муфт

4.14.11. Открытые муфты должны укрепляться на доске, подвешенной с помощью проволоки или троса к перекинутым через траншею брусьям, и закрываться коробами. Одна из стенок короба должна быть съемной и закрепляться без применения гвоздей.

4.14.12. Не допускается использовать для подвешивания кабелей соседние кабели, трубопроводы и т.д.

Таблица 4.3

Расстояние по горизонтали от основания откоса выемки

до ближайшей опоры машины, м

Глубина выемки, м | Грунт
 | песчаный | супесчаный | суглинистый | глинистый
1,0 | 1,5 | 1,25 | 1,00 | 1,00
2,0 | 3,0 | 2,40 | 2,00 | 1,50
3,0 | 4,0 | 3,60 | 3,25 | 1,75
4,0 | 5,0 | 4,40 | 4,00 | 3,00
5,0 | 6,0 | 5,30 | 4,75 | 3,50

4.14.13. Кабели следует подвешивать таким образом, чтобы не происходило их смещение.

4.14.14. На короба, закрывающие откопанные кабели, следует вывешивать плакат безопасности “Стой! Напряжение”.

Разрезание кабеля, вскрытие муфт

4.14.15. Перед разрезанием кабеля или вскрытием муфт следует удостовериться в том, что работа будет выполняться на подлежащем ремонту кабеле, что этот кабель отключен и что выполнены технические мероприятия.

4.14.16. На рабочем месте подлежащий ремонту кабель следует определить:

при прокладке в туннеле, коллекторе, канале - прослеживанием, сверкой раскладки с чертежами и схемами, проверкой по биркам;

при прокладке кабелей в земле - сверкой их расположения с чертежами прокладки.

Для этой цели должна быть предварительно прорыта контрольная траншея (шурф) поперек кабелей, позволяющая видеть все кабели.

4.14.17. Во всех случаях, когда отсутствует видимое повреждение кабеля, следует применять кабелеискательный аппарат.

4.14.18. Перед разрезанием кабеля или вскрытием соединительной муфты необходимо проверить отсутствие напряжения с помощью специального приспособления, состоящего из изолирующей штанги и стальной иглы или режущего наконечника.

В туннелях, коллекторах, колодцах, траншеях, где проложено несколько кабелей, и других кабельных сооружениях приспособление должно быть с дистанционным управлением. Приспособление должно обеспечить прокол или разрезание оболочки до жил с замыканием их между собой и заземлением.

Кабель у места прокалывания предварительно должен быть закрыт экраном.

4.14.19. При проколе кабеля следует пользоваться спецодеждой, диэлектрическими перчатками и средствами защиты лица и глаз, при этом необходимо стоять на изолирующем основании сверху траншеи на максимальном расстоянии от прокалываемого кабеля.

Прокол кабеля должны выполнять два работника: допускающий и производитель работ или производитель и ответственный руководитель работ; один из них, прошедший специальное обучение, непосредственно прокалывает кабель, а второй - наблюдает. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.14.20. Если в результате повреждений кабеля открыты все токоведущие жилы, отсутствие напряжения можно проверять непосредственно указателем напряжения без прокола кабеля.

4.14.21. Для заземления прокалывающего приспособления могут быть использованы заземлитель, погруженный в почву на глубину не менее 0,5 м, или броня кабеля. Присоединять заземляющий проводник к броне следует посредством хомутов; броня под хомутом должна быть зачищена.

В тех случаях, когда броня подверглась коррозии, допускается присоединение заземляющего проводника к металлической оболочке кабеля.

4.14.22. На кабельных линиях электростанций и подстанций, где длина и способ прокладки кабелей позволяют, пользуясь чертежами, бирками, кабелеискательным аппаратом, точно определить подлежащий ремонту кабель, допускается, по усмотрению выдающего наряд, не прокалывать кабель перед его разрезанием или вскрытием муфты.

4.14.23. Вскрывать соединительные муфты и разрезать кабель в тех случаях, когда предварительный прокол не делается, следует заземленным инструментом, надев диэлектрические перчатки, используя средства защиты лица и глаз, стоя на изолирующем основании.

После предварительного прокола те же операции на кабеле допускается выполнять без перечисленных дополнительных мер безопасности.

Разогрев кабельной массы и заливка муфт

4.14.24. Кабельная масса для заливки муфт должна разогреваться в специальной железной посуде с крышкой и носиком.

Кабельная масса из вскрытой банки вынимается при помощи подогретого ножа в теплое время года, и откалывается - в холодное время года.

Не допускается разогревать невскрытые банки с кабельной массой.

4.14.25. При заливке муфт массой работник должен быть одет в специальную одежду, брезентовые рукавицы и предохранительные очки.

4.14.26. Разогрев, снятие и перенос сосуда с припоем, а также сосуда с массой должны выполняться в брезентовых рукавицах и предохранительных очках. Не допускается передавать сосуд с припоем либо сосуд с массой из рук в руки, при передаче необходимо ставить их на землю. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.14.27. Перемешивание расплавленной массы следует выполнять металлической мешалкой, а снятие нагара с поверхности расплавленного припоя - металлической сухой ложкой. Мешалка и ложка перед применением должны быть подогреты.

4.14.28. В холодное время года соединительные и концевые муфты перед заливкой их горячими составами должны быть подогреты.

4.14.29. Разогрев кабельной массы в кабельных колодцах, туннелях, кабельных сооружениях не допускается.

Прокладка и перекладка кабелей, переноска кабельных муфт

4.14.30. При перекатке барабана с кабелем необходимо принять меры против захвата его выступами частей одежды.

До начала работ по перекатке барабана следует закрепить концы кабеля и удалить торчащие из барабана гвозди.

Барабан с кабелем допускается перекатывать только по горизонтальной поверхности по твердому грунту или настилу.

4.14.31. При ручной прокладке кабеля число работников должно быть таким, чтобы на каждого приходился участок кабеля массой не более 35 кг для мужчин и 15 кг для женщин. Работать следует в брезентовых рукавицах.

4.14.32. Не допускается при прокладке кабеля стоять внутри углов поворота, а также поддерживать кабель вручную на поворотах трассы. Для этой цели должны быть установлены угловые ролики.

4.14.33. При прогреве кабеля не разрешается применять трансформаторы напряжением выше 380 В.

4.14.34. Перекладывать кабель и переносить муфты следует после отключения кабеля. Перекладывать кабель, находящийся под напряжением, допускается при условиях:

перекладываемый кабель должен иметь температуру не ниже 5 °С;

муфты на перекладываемом участке кабеля должны быть укреплены хомутами на досках;

для работы должны использоваться диэлектрические перчатки, поверх которых для защиты от механических повреждений должны быть надеты брезентовые рукавицы;

работа должна выполняться работниками, имеющими опыт прокладки, под надзором ответственного руководителя работ, имеющего группу V, в электроустановках напряжением выше 1000 В и производителя работ, имеющего группу IV, в электроустановках напряжением до 1000 В.

Работа на кабельных линиях в подземных сооружениях

4.14.35. Работу в подземных кабельных сооружениях, а также осмотр со спуском в них, должны выполнять по наряду не менее 3 работников, из которых двое - страхующие. Между работниками, выполняющими работу, и страхующими должна быть установлена связь. Производитель работ должен иметь группу IV.

На электростанциях и подстанциях осматривать коллекторы и туннели, не относящиеся к числу газоопасных, может по распоряжению один работник, имеющий группу III, при наличии устойчивой связи (телефон, радиостанция). (абзац введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.14.36. В каждом цехе (районе, участке) необходимо иметь утвержденный руководителем организации перечень газоопасных подземных сооружений, с которым должен быть ознакомлен оперативный персонал.

Все газоопасные подземные сооружения должны быть помечены на плане. Люки и двери газоопасных помещений должны надежно запираться и иметь знаки в соответствии с государственным стандартом.

4.14.37. До начала и во время работы в подземном сооружении должна быть обеспечена естественная или принудительная вентиляция и взят анализ на содержание в воздухе кислорода, которого должно быть не менее 20 %.

Естественная вентиляция создается открыванием не менее двух люков с установкой около них специальных козырьков, направляющих воздушные потоки. Перед началом работы продолжительность естественной вентиляции должна составлять не менее 20 минут.

Принудительная вентиляция обеспечивается вентилятором или компрессором в течение 10-15 минут для полного обмена воздуха в подземном сооружении посредством рукава, опускаемого вниз и не достигающего дна на 0,25 м.

Не разрешается применять для вентиляции баллоны со сжатыми газами. Если естественная или принудительная вентиляция не обеспечивают полное удаление вредных веществ, спуск в подземное сооружение допускается только с применением изолирующих органы дыхания средств, в том числе с использованием шлангового противогаза.

4.14.38. Не допускается без проверки подземных сооружений на загазованность приступать к работе в них. Проверку должны проводить работники, обученные пользованию приборами. Список таких работников утверждается руководителем организации. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Проверка отсутствия газов с помощью открытого огня не допускается. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.14.39. Перед началом работы в коллекторах и туннелях, оборудованных приточно-вытяжной вентиляцией, последняя должна быть приведена в действие на срок, определяемый в соответствии с местными условиями. Отсутствие газа в этом случае допускается не проверять.

4.14.40. При работах в коллекторах и туннелях должны быть открыты два люка или две двери, чтобы работники находились между ними. У открытого люка должен быть установлен предупреждающий знак или сделано ограждение. До начала работы члены бригады должны быть ознакомлены с планом эвакуации из подземного сооружения в случае непредвиденных обстоятельств.

4.14.41. При открывании колодцев необходимо применять инструмент, не дающий искрообразования, а также избегать ударов крышки о горловину люка.

У открытого люка колодца должен быть установлен предупреждающий знак или сделано ограждение.

4.14.42. В колодце допускается находиться и работать одному работнику, имеющему группу III, с применением предохранительного пояса со страховочным канатом. Предохранительный пояс должен иметь наплечные ремни, пересекающиеся со стороны спины, с кольцом на пересечении для крепления каната. Другой конец каната должен держать один из страхующих работников.

4.14.43. При работах в колодцах разжигать в них паяльные лампы, устанавливать баллоны с пропан-бутаном, разогревать составы для заливки муфт и припой не разрешается. Опускать в колодец расплавленный припой и разогретые составы для заливки муфт следует в специальном закрытом сосуде, подвешенном с помощью карабина к металлическому тросику.

4.14.44. При проведении огневых работ должны применяться щитки из огнеупорного материала, ограничивающие распространение пламени, и приниматься меры к предотвращению пожара.

4.14.45. В коллекторах, туннелях, кабельных полуэтажах и прочих помещениях, в которых проложены кабели, при работе с использованием пропан-бутана суммарная вместимость находящихся в помещении баллонов не должна превышать 5 л.

После окончания работ баллоны с газом должны быть удалены, а помещение провентилировано.

4.14.46. При прожигании кабелей находиться в колодцах не разрешается, а в туннелях и коллекторах допускается только на участках между двумя открытыми входами. Не допускается работать на кабелях во время их прожигания. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

После прожигания во избежание пожара необходимо осмотреть кабели.

4.14.47. Перед допуском к работам и проведением осмотра в туннелях устройства защиты от пожара в них должны быть переведены с автоматического действия на дистанционное управление и на ключе управления должен быть вывешен плакат “Не включать! Работают люди”.

4.14.48. Не разрешается курить в колодцах, коллекторах и туннелях, а также на расстоянии менее 5 м от открытых люков.

4.14.49. При длительных работах в колодцах, коллекторах и туннелях время пребывания в них должен определять работник, выдающий наряд, в зависимости от условий выполнения работ.

4.14.50. В случае появления газа работа в колодцах, коллекторах и туннелях должна быть прекращена, работники выведены из опасной зоны до выявления источника загазованности и его устранения.

Для вытеснения газов необходимо применять принудительную вентиляцию.

4.14.51. Для освещения рабочих мест в колодцах и туннелях должны применяться светильники напряжением 12 В или аккумуляторные фонари во взрывозащищенном исполнении. Трансформатор для светильников напряжением 12 В должен располагаться вне колодца или туннеля.

4.15. Воздушные линии электропередачи

Работы на опорах и с опорами

4.15.1. Работы по замене элементов опор, монтажу и демонтажу опор и проводов, замене гирлянд изоляторов ВЛ должны выполняться по технологической карте или ППР. (п. 4.15.1 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.15.2. Подниматься на опору и работать на ней разрешается только после проверки достаточной устойчивости и прочности опоры, особенно ее основания.

4.15.3. Прочность деревянных опор должна проверяться замером загнивания древесины с откапыванием опоры на глубину не менее 0,5 м. Для определения прочности железобетонных опор и приставок должно проверяться отсутствие недопустимых трещин в бетоне, оседания или вспучивания грунта вокруг опоры, разрушения бетона опоры (приставки) с откапыванием грунта на глубину не менее 0,5 м.

4.15.4. На металлических опорах должно проверяться отсутствие повреждений фундаментов, наличие всех раскосов и гаек на анкерных болтах, состояние оттяжек, заземляющих проводников.

4.15.5. Необходимость и способы укрепления опоры, прочность которой вызывает сомнение (недостаточное заглубление, вспучивание грунта, загнивание древесины, трещины в бетоне и т.п.), должны определяться на месте производителем или ответственным руководителем работ.

Работы по укреплению опоры с помощью растяжек следует выполнять без подъема на опору, т.е. с телескопической вышки или другого механизма для подъема людей, с установленной рядом опоры, либо применять для этого специальные раскрепляющие устройства, для навески которых не требуется подниматься по опоре.

Подниматься по опоре разрешается только после ее укрепления.

Опоры, не рассчитанные на одностороннее тяжение проводов и тросов и временно подвергаемые такому тяжению, должны быть предварительно укреплены во избежание их падения.

До укрепления опор не допускается нарушать целость проводов и снимать вязки на опорах. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.15.6. Подниматься на опору разрешается членам бригады, допущенным к верхолазным работам и имеющим следующие группы:

III - при всех видах работ до верха опоры;

II - при работах, выполняемых с отключением ВЛ, до верха опоры, а при работах на нетоковедущих частях неотключенной ВЛ - не выше уровня, при котором от головы работающего до уровня нижних проводов этой ВЛ остается расстояние 2 м. Исключение составляют работы по окраске опор (п. 4.15.17 настоящих Правил).

Отдельные виды работ на высоте должны выполнять не менее 2 работников, имеющих группы, установленные настоящими Правилами для выполнения этих работ.

4.15.7. При подъеме на деревянную и железобетонную опоры строп предохранительного пояса следует заводить за стойку.

Не разрешается на угловых опорах со штыревыми изоляторами подниматься и работать со стороны внутреннего угла.

При работе на опоре следует пользоваться предохранительным поясом и опираться на оба когтя (лаза) в случае их применения.

При работе на стойке опоры располагаться следует таким образом, чтобы не терять из виду ближайшие провода, находящиеся под напряжением.

При замене деталей опоры должна быть исключена возможность ее смещения или падения.

4.15.8. Не разрешается откапывать сразу обе стойки опоры при замене одинарных и сдвоенных приставок П- и АП-образных опор. Следует заменить приставку на одной стойке опоры, закрепить бандажи и утрамбовать землю и только тогда приступать к замене приставок на другой стойке. Заменять сдвоенные приставки необходимо поочередно.

4.15.9. Не разрешается находиться в котловане при вытаскивании или опускании приставки.

4.15.10. Способы валки и установки опоры, необходимость и способы ее укрепления во избежание отклонения определяет ответственный руководитель работ. В случае применения оттяжек с крюками последние должны быть снабжены предохранительными замками.

4.15.11. При работах на изолирующих подвесках разрешается перемещаться по поддерживающим одноцепным и многоцепным (с двумя и более гирляндами изоляторов) и по натяжным многоцепным подвескам.

Работа на одноцепной натяжной изолирующей подвеске допускается при использовании специальных приспособлений или лежа на ней и зацепившись ногами за траверсу для фиксации положения тела.

4.15.12. При работе на поддерживающей изолирующей подвеске строп предохранительного пояса должен быть закреплен за траверсу. Если длина стропа недостаточна, необходимо пользоваться закрепленными за пояс двумя страховочными канатами. Один канат привязывают к траверсе, а второй, предварительно заведенный за траверсу, подстраховывающий член бригады подает по мере необходимости.

4.15.13. При работе на натяжной изолирующей подвеске строп предохранительного пояса должен быть закреплен за траверсу или за предназначенное для этой цели приспособление.

4.15.14. На поддерживающих и натяжных многоцепных изолирующих подвесках допускается закреплять строп предохранительного пояса за одну из гирлянд изоляторов, на которой работа не ведется. Не допускается закреплять этот строп за гирлянду, на которой идет работа.

В случае обнаружения неисправности, могущей привести к расцеплению изолирующей подвески, работа должна быть прекращена.

4.15.15. Не разрешается при подъеме (или опускании) на траверсы проводов, тросов, а также при их натяжении находиться на этих траверсах или стойках под ними.

4.15.16. Выбирать схему подъема груза и размещать подъемные блоки следует с таким расчетом, чтобы не возникали усилия, которые могут вызвать повреждение опоры.

4.15.17. Окраску опоры с подъемом до ее верха могут с соблюдением требований п. 4.15.6 настоящих Правил выполнять работники, имеющие группу II. При окраске опоры должны быть приняты меры для предотвращения попадания краски на изоляторы и провода (например, применены поддоны).

Работа на опорах при совместной подвеске на них

нескольких линий, на вводах в дома

4.15.18. При производстве работ с опоры, телескопической вышки, гидроподъемника без изолирующего элемента или другого механизма для подъема людей расстояние от работника, применяемого инструмента, приспособлений, канатов, оттяжек до провода (электропередачи, радиотрансляции, телемеханики), находящегося под напряжением до 1000 В, должно быть не менее 0,6 м.

4.15.19. При производстве работ, при которых не исключена возможность приближения к проводам (электропередачи, связи, радиотрансляции, телемеханики) на расстояние менее 0,6 м, эти провода должны быть отключены и заземлены на месте производства работ.

4.15.20. Работы по перетяжке и замене проводов на воздушных линиях напряжением до 1000 В и на линиях уличного освещения, подвешенных на опорах линий напряжением выше 1000 В, должны выполняться с отключением всех линий напряжением до и выше 1000 В и заземлением их с двух сторон участка работ.

Работы следует выполнять по наряду бригадой в составе не менее двух работников; производитель работ должен иметь группу IV.

Работы без снятия напряжения

4.15.21. При выполнении работ на ВЛ без снятия напряжения безопасность персонала обеспечивается по одной из двух схем:

Первая схема. Провод под напряжением - изоляция - человек земля. Схема реализуется двумя методами:

работа в контакте, когда основным защитным средством являются диэлектрические перчатки и изолированный инструмент. Этим методом выполняются работы на ВЛ напряжением до 1000 В;

работа на расстоянии, когда работа выполняется с применением основных (изолирующие штанги, клещи) и дополнительных (диэлектрические перчатки, боты, накладки) электрозащитных средств. Этот метод применяется на ВЛ напряжением выше 1000 В.

Вторая схема. Провод под напряжением - человек - изоляция земля. Работы по этой схеме допускаются при следующих условиях:

изоляция работающего от земли специальными устройствами соответствующего напряжения;

применение экранирующего комплекта по ГОСТ 12.4.172;

выравнивание потенциалов экранирующего комплекта, рабочей площадки и провода специальной штангой для переноса потенциала. Расстояние от работника до заземленных частей и элементов оборудования при работах должно быть не менее расстояния, указанного в табл. 1.1.

4.15.22. Конкретные виды работ под потенциалом провода должны выполняться по специальным инструкциям или по технологическим картам, ПОР (ППР).

4.15.23. Работники, имеющие право выполнения работ под потенциалом провода (с непосредственным касанием токоведущих частей) ВЛ напряжением выше 1000 В, должны иметь группу IV, а остальные члены бригады - группу III.

4.15.24. Не разрешается прикасаться к изоляторам и арматуре изолирующих подвесок, имеющих иной, чем провод, потенциал, а также передавать или получать инструмент или приспособления работникам, не находящимся на той же рабочей площадке, при выполнении работ с площадки изолирующего устройства, находящегося под потенциалом провода.

4.15.25. Перед началом работ на изолирующих подвесках следует проверить измерительной штангой электрическую прочность фарфоровых изоляторов. При наличии выпускающих зажимов следует заклинить их на опоре, на которой выполняется работа, и на соседних опорах, если это требуется по рельефу трассы.

4.15.26. Работы на изолирующей подвеске по ее перецепке, замене отдельных изоляторов, арматуры, проводимые монтерами, находящимися на изолирующих устройствах или траверсах, допускаются при количестве исправных изоляторов в подвеске не менее 70 %, а на ВЛ напряжением 750 кВ - при наличии не более пяти дефектных изоляторов в одной подвеске.

4.15.27. При перецепке изолирующих подвесок на ВЛ напряжением 330 кВ и выше, выполняемой с траверс, устанавливать и отцеплять от траверсы необходимые приспособления следует в диэлектрических перчатках и в экранирующем комплекте.

4.15.28. Разрешается прикасаться на ВЛ напряжением 35 кВ к шапке первого изолятора при двух исправных изоляторах в изолирующей подвеске, а на ВЛ напряжением 110 кВ и выше - к шапкам первого и второго изоляторов. Счет изоляторов ведется от траверсы.

4.15.29. Установка трубчатых разрядников под напряжением на ВЛ напряжением 35-110 кВ допускается при условии применения изолирующих подвесных габаритников, исключающих возможность приближения внешнего электрода разрядника к проводу на расстояние менее заданного.

4.15.30. Не разрешается находиться в зоне возможного выхлопа газов при приближении внешнего электрода разрядника к проводу или отводе электрода при снятии разрядника. Приближать или отводить внешний электрод разрядника следует с помощью изолирующей штанги.

Не разрешается приближаться к изолированному от опоры молниезащитному тросу на расстояние менее 1 м.

4.15.31. При использовании троса в схеме плавки гололеда допустимое расстояние приближения к тросу должно определяться в зависимости от напряжения плавки.

4.15.32. Не разрешается работать на ВЛ и ВЛС, находящихся под напряжением, при тумане, дожде, снегопаде, в темное время суток, а также при ветре, затрудняющем работы на опорах.

Работы в пролетах пересечения с действующими ВЛ

4.15.33. При монтаже и замене проводов и тросов раскатывать их следует плавно, без рывков, тяговые канаты направлять так, чтобы избежать подхлестывания и приближения к проводам, находящимся под напряжением. Для оттяжек и контроттяжек следует применять канаты из растительных или синтетических волокон, выбирая их минимальной длины и натягивая без слабины.

Используемые при работе лебедки и стальные канаты должны быть заземлены.

4.15.34. Провод (трос) каждого барабана перед раскаткой должен быть заземлен.

4.15.35. Перед началом монтажных работ (визировка, натяжка, перекладка из роликов в зажимы) раскатанный провод (трос) должен быть заземлен в двух местах: у начальной анкерной опоры вблизи натяжного зажима и на конечной опоре, через которую производится натяжение. Кроме того, заземления должны накладываться на провод (трос) и на каждой промежуточной опоре, где производится работа.

4.15.36. Для провода или троса, лежащего в металлических раскаточных роликах или зажимах, достаточным является заземление обойм этих роликов (зажимов). При естественном металлическом контакте между металлической обоймой ролика (зажима) и телом металлической или арматурной железобетонной опоры дополнительных мероприятий по заземлению металлического ролика (зажима) не требуется.

4.15.37. При работе на проводах, выполняемой с телескопической вышки (подъемника), рабочая площадка вышки должна быть с помощью специальной штанги соединена с проводом линии гибким медным проводником сечением не менее 10 мм2, а сама вышка заземлена.

Провод при этом должен быть заземлен на ближайшей опоре или в пролете.

4.15.38. Не разрешается входить в кабину вышки и выходить из нее, а также прикасаться к корпусу вышки, стоя на земле, после соединения рабочей площадки телескопической вышки с проводом.

Не допускается использовать металлический трос в качестве бесконечного каната.

4.15.39. Петли на анкерной опоре следует соединять только по окончании монтажных работ в смежных с этой опорой анкерных пролетах.

На анкерной опоре ВЛ напряжением 110 кВ и выше петли до соединения должны быть закреплены за провода или за натяжные изолирующие подвески, но не ближе чем за четвертый изолятор, считая от траверсы, а на ВЛ напряжением 35 кВ и ниже - только за провода.

4.15.40. При выполнении работы на проводах ВЛ в пролете пересечения с другой ВЛ, находящейся под напряжением, заземление необходимо устанавливать на опоре, где ведется работа.

Если в этом пролете подвешиваются или заменяются провода, то с обеих сторон от места пересечения должен быть заземлен как подвешиваемый, так и заменяемый провод.

4.15.41. При замене проводов (тросов) и относящихся к ним изоляторов и арматуры, расположенных ниже проводов, находящихся под напряжением, через заменяемые провода (тросы) в целях предупреждения подсечки расположенных выше проводов должны быть перекинуты канаты из растительных или синтетических волокон. Канаты следует перекидывать в двух местах - по обе стороны от места пересечения, закрепляя их концы за якоря или конструкции. Подъем провода (троса) должен осуществляться медленно и плавно.

4.15.42. Работы на проводах (тросах) и относящихся к ним изоляторах, арматуре, расположенных выше проводов, находящихся под напряжением, необходимо выполнять по ППР, утвержденному руководителем организации. В ППР должны быть предусмотрены меры для предотвращения опускания проводов (тросов) и для защиты от наведенного напряжения. Замена проводов (тросов) при этих работах должна выполняться с обязательным снятием напряжения с пересекаемых проводов.

Работы на ВЛ под наведенным напряжением;

на одной отключенной цепи многоцепной ВЛ

4.15.43. Персонал, обслуживающий ВЛ, должен иметь перечень линий, которые после отключения находятся под наведенным напряжением, ознакомлен с этим перечнем, значениями наводимого напряжения. Наличие наведенного напряжения на ВЛ должно быть записано в строке “Отдельные указания” наряда.

4.15.44. В случаях наличия на отключенных ВЛ и ВЛС наведенного напряжения перед соединением или разрывом электрически связанных участков (проводов, тросов) необходимо выровнять потенциалы этих участков. Уравнивание потенциалов осуществляется путем соединения проводником этих участков или установкой заземлений по обе стороны разрыва (предполагаемого разрыва) с присоединением к одному заземлителю (заземляющему устройству).

4.15.45. На ВЛ под наведенным напряжением работы с земли, связанные с прикосновением к проводу, опущенному с опоры вплоть до земли, должны выполняться с использованием электрозащитных средств (диэлектрические перчатки, штанги) или с металлической площадки, соединенной для выравнивания потенциалов проводником с этим проводом. Работы с земли без применения электрозащитных средств и металлической площадки допускаются при условии заземления провода в непосредственной близости к каждому месту прикосновения.

4.15.46. Применяемые при монтаже проводов на ВЛ под наведенным напряжением стальные тяговые канаты сначала необходимо закреплять на тяговом механизме и для выравнивания потенциалов заземлять на тот же заземлитель, что и провод. Только после этого разрешается прикреплять канат к проводу. Разъединять провод и тяговый канат можно только после выравнивания их потенциалов, т.е. после соединения каждого из них с общим заземлителем.

4.15.47. При монтажных работах на ВЛ под наведенным напряжением (подъем, визирование, натяжка, перекладка проводов из раскаточных роликов в зажимы) провод должен быть заземлен на анкерной опоре, от которой ведется раскатка, на конечной анкерной опоре, через которую проводится натяжка, и на каждой промежуточной опоре, на которую поднимается провод.

4.15.48. По окончании работы на промежуточной опоре заземление с провода на этой опоре может быть снято. В случае возобновления работы на промежуточной опоре, связанной с прикосновением к проводу, провод должен быть вновь заземлен на той же опоре.

4.15.49. На ВЛ под наведенным напряжением перекладку проводов из раскаточных роликов в поддерживающие зажимы следует проводить в направлении, обратном направлению раскатки. До начала перекладки необходимо, оставив заземленными провода на анкерной опоре, в сторону которой будет проводиться перекладка, снять заземление с проводов на анкерной опоре, от которой начинается перекладка.

4.15.50. При монтаже проводов на ВЛ под наведенным напряжением заземления с них можно снимать только после перекладки провода в поддерживающие зажимы и окончания работ на данной опоре.

4.15.51. Во время перекладки проводов в зажимы смежный анкерный пролет, в котором перекладка уже закончена, следует рассматривать как находящийся под наведенным напряжением. Выполнять на нем работы, связанные с прикосновением к проводам, разрешается только после заземления их на рабочем месте.

4.15.52. Из числа ВЛ под наведенным напряжением организациям необходимо определить измерениями линии, при отключении и заземлении которых по концам (в РУ) на заземленных проводах остается потенциал наведенного напряжения выше 25 В при наибольшем рабочем токе действующей ВЛ.

Все виды работ на этих ВЛ, связанные с прикосновением к проводу без применения основных электрозащитных средств, должны выполняться по технологическим картам или ППР, в которых должно быть указано размещение заземлений исходя из требований обеспечения на рабочих местах потенциала наведенного напряжения не выше 25 В.

4.15.53. Если на отключенной ВЛ (цепи), находящейся под наведенным напряжением, не удается снизить это напряжение до 25 В, необходимо работать с заземлением проводов только на одной опоре пли на двух смежных. При этом заземлять ВЛ (цепь) в РУ не допускается. Допускается работа бригады только с опор, на которых установлены заземления, или на проводе в пролете между ними.

4.15.54. При необходимости работы в двух и более пролетах (участках) ВЛ (цепь) должна быть разделена на электрически не связанные участки посредством разъединения петель на анкерных опорах. На каждом из таких участков у мест установки заземлений может работать лишь одна бригада.

4.15.55. На отключенной цепи многоцепной ВЛ с расположением цепей одна над другой можно работать только при условии, что эта цепь подвешена ниже цепей, находящихся под напряжением. Не допускается заменять и регулировать провода отключенной цепи.

4.15.56. При работе на одной отключенной цепи многоценной ВЛ с горизонтальным расположением цепей на стойках должны быть вывешены красные флажки со стороны цепей, оставшихся под напряжением. Флажки вывешивают на высоте 2-3 м от земли производитель работ с членом бригады, имеющим группу III.

4.15.57. Подниматься на опору со стороны цепи, находящейся под напряжением, и переходить на участки траверс, поддерживающих эту цепь, не допускается. Если опора имеет степ-болты, подниматься по ним разрешается независимо от того, под какой цепью они расположены. При расположении степ-болтов со стороны цепей, оставшихся под напряжением, подниматься на опору следует под наблюдением находящегося на земле производителя работ или члена бригады, имеющего группу III.

4.15.58. При работе с опор на проводах отключенной цепи многоцепной ВЛ, остальные цепи которой находятся под напряжением, заземление необходимо устанавливать на каждой опоре, на которой ведутся работы.

Пофазный ремонт ВЛ

4.15.59. Не допускается при пофазном ремонте ВЛ заземлять в РУ провод отключенной фазы. Провод должен быть заземлен только на рабочем месте. На ВЛ напряжением 35 кВ и выше при работах на проводе одной фазы или поочередно на проводах каждой фазы допускается заземлять на рабочем месте провод только той фазы, на которой выполняется работа. При этом не разрешается приближаться к проводам остальных, незаземленных фаз на расстояние менее указанного в табл. 1.1.

4.15.60. При пофазном ремонте для увеличения надежности заземления оно должно быть двойным, состоящим из двух отдельных, установленных параллельно заземлений. Работать на проводе разрешается не далее 20 м от установленного заземления.

4.15.61. При одновременной работе нескольких бригад отключенный провод должен быть разъединен на электрически не связанные участки.

Каждой бригаде следует выделить отдельный участок, на котором устанавливается одно двойное заземление.

4.15.62. При пофазном ремонте ВЛ напряжением 110 кВ и выше для локализации дугового разряда перед установкой или снятием заземления провод должен быть предварительно заземлен с помощью штанги с дугогасящим устройством. Заземляющий провод штанги должен быть заранее присоединен к заземлителю. Эта штанга должна быть снята лишь после установки (или снятия) переносного заземления.

Не допускается при пофазном ремонте на ВЛ с горизонтальным расположением фаз переходить на участки траверсы, поддерживающие провода фаз, находящихся под напряжением.

Условия производства работ при пофазном ремонте ВЛ напряжением 35 кВ и выше должны быть указаны в строке “Отдельные указания” наряда (приложение № 4 к настоящим Правилам).

Расчистка трассы от деревьев

4.15.63. Работы по расчистке трассы ВЛ от деревьев выполняются с учетом требований Правил по охране труда в лесозаготовительном, деревообрабатывающем производствах и при проведении лесохозяйственных работ (ПОТ Р М 001-97).

4.15.64. Работы по расчистке трассы ВЛ от деревьев выполняются по наряду или распоряжению. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.15.65. До начала валки деревьев рабочее место должно быть расчищено. В зимнее время для быстрого отхода от падающего дерева следует проложить в снегу две дорожки длиной 5-6 м под углом к линии его падения в сторону, противоположную падению. Не разрешается влезать на подрубленные и подпиленные деревья.

4.15.66. Производитель работ должен перед началом работы предупредить всех членов бригады об опасности приближения сваливаемых деревьев, канатов и т.п. к проводам ВЛ.

4.15.67. Во избежание падения деревьев на провода до начала рубки должны быть применены оттяжки.

Не допускается валить деревья без подпила или подруба, а также делать сквозной пропил дерева. Наклоненные деревья следует валить в сторону их наклона, но при угрозе падения деревьев на ВЛ их валка не разрешается до отключения ВЛ.

4.15.68. Не допускается в случае падения дерева на провода приближаться к нему на расстояние менее 8 м до снятия напряжения с ВЛ.

4.15.69. О предстоящем падении сваливаемого дерева пильщики должны предупредить других рабочих. Стоять со стороны падения дерева и с противоположной стороны не разрешается.

4.15.70. Не допускается оставлять не поваленным подрубленное и подпиленное дерево на время перерыва в работе или при переходе к другим деревьям.

4.15.71. Перед валкой гнилых и сухостойких деревьев необходимо опробовать их прочность, а затем сделать подпил. Не допускается подрубать эти деревья.

Не допускается групповая валка деревьев с предварительным подпиливанием и валка с использованием падения одного дерева на другое. В первую очередь следует сваливать подгнившие и обгоревшие деревья. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.15.72. Не допускается групповая валка деревьев с предварительным подпиливанием и валка с использованием падения одного дерева на другое. В первую очередь следует сваливать подгнившие и обгоревшие деревья.

Обходы и осмотры

4.15.72. При обходах и осмотрах ВЛ назначать производителя работ не обязательно. Во время осмотра ВЛ не допускается выполнять какие-либо ремонтные и восстановительные работы, а также подниматься на опору и ее конструктивные элементы. Подъем на опору допускается при верховом осмотре ВЛ. Проведение целевого инструктажа обязательно.

4.15.73. В труднопроходимой местности (болота, водные преграды, горы, лесные завалы и т.п.) и в условиях неблагоприятной погоды (дождь, снегопад, сильный мороз и т.п.), а также в темное время суток осмотр ВЛ должны выполнять не менее двух работников, имеющие группу II, один из которых назначается старшим. В остальных случаях осматривать ВЛ может один работник, имеющий группу II.

Не разрешается идти под проводами при осмотре ВЛ в темное время суток.

При поиске повреждений осматривающие ВЛ должны иметь при себе предупреждающие знаки или плакаты.

При проведении обходов должна быть обеспечена связь с диспетчером.

4.15.74. Не разрешается приближаться на расстояние менее 8 м к лежащему на земле проводу ВЛ напряжением выше 1000 В, к находящимся под напряжением железобетонным опорам ВЛ напряжением 6 - 35 кВ при наличии признаков протекания тока замыкания на землю (повреждение изоляторов, прикосновение провода к телу опоры, испарение влаги из почвы, возникновение электрической дуги на стойках и в местах заделки опоры в грунт и др.). В этих случаях вблизи провода или опоры следует организовать охрану для предотвращения приближения к месту замыкания людей и животных, установить по мере возможности предупреждающие знаки или плакаты, сообщить о происшедшем владельцу ВЛ.

Работы на пересечениях и сближениях ВЛ с дорогами

4.15.75. При работах на участках пересечения ВЛ с транспортными магистралями (железные дороги, судоходные реки и каналы), когда требуется временно приостановить движение транспорта либо на время его движения приостановить работы на ВЛ, работник, выдающий наряд, должен вызвать на место работ представителя службы движения транспортной магистрали. Этот представитель должен обеспечить остановку движения транспорта на необходимое время или предупреждать линейную бригаду о приближающемся транспорте. Для пропуска транспорта провода, мешающие движению, должны быть подняты на безопасную высоту.

4.15.76. При работах на участках пересечения или сближения ВЛ с шоссе и проселочными дорогами для предупреждения водителей транспорта или для остановки, по согласованию с Государственной инспекцией по безопасности дорожного движения МВД России (ГИБДД), его движения производитель работ должен выставить на шоссе или дороге сигнальщиков.

При необходимости должен быть вызван представитель ГИБДД.

Сигнальщики должны находиться на расстоянии 100 м в обе стороны от места пересечения или сближения ВЛ с дорогами и иметь при себе днем красные флажки, а ночью - красные фонари.

Обслуживание сетей уличного освещения

4.15.77. По распоряжению без отключения сети освещения допускается работать в следующих случаях:

при использовании телескопической вышки с изолирующим звеном;

при расположении светильников ниже проводов на расстоянии не менее 0,6 м на деревянных опорах без заземляющих спусков с опоры или с приставной деревянной лестницы.

В остальных случаях следует отключать и заземлять все подвешенные на опоре провода и работу выполнять по наряду.

4.15.78. При работе на пускорегулирующей аппаратуре газоразрядных ламп до отключения ее от общей схемы светильника следует предварительно отсоединить от сети питающие провода и разрядить статические конденсаторы (независимо от наличия разрядных резисторов). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работы на ВЛ напряжением 6 - 20 кВ с проводами,

имеющими защитное покрытие (ВЛЗ 6-20 кВ)

4.15.79. Работа на проводах ВЛЗ 6 - 20 кВ должна проводиться с отключением ВЛ.

4.15.80. Расстояние от работников до проводов ВЛ и других элементов, соединенных с проводами, расстояние от проводов ВЛ до механизмов и грузоподъемных машин должно быть не менее указанных в таблице 1.1. Расстояние от провода с защитным покрытием до деревьев должно быть не менее 0,55 м.

4.15.81. Для работ по удалению с проводов упавших деревьев ВЛ должна быть отключена и заземлена.

4.15.82. На неотключенной ВЛ допускается выполнять работы по удалению набросов и ветвей деревьев с применением изолирующих штанг. При выполнении указанных работ без применения защитных средств линия должна быть отключена и заземлена.

Работы на ВЛ напряжением 0,38 кВ с проводами,

имеющими изолирующее покрытие (ВЛИ 0,38 кВ)

4.15.83. Работы на ВЛИ 0,38 кВ могут выполняться с отключением или без отключения ВЛ.

4.15.84. Работы с отключением ВЛИ 0,38 кВ выполняются при необходимости замены жгута проводов целиком, при разъединении или соединении (одного или нескольких) проводов на линиях, проходящих во взрыво- и пожароопасных зонах (вблизи бензоколонок, газораспределительных станций и т.п.).

Допускается отключение не всей линии, а только провода, на котором предстоит работа. Провод, после его определения по маркировке и проверки отсутствия на нем напряжения, должен быть отключен со всех сторон, откуда на него может быть подано напряжение, и заземлен на месте работы.

4.15.85. Без снятия напряжения на ВЛИ 0,38 кВ могут выполняться работы по:

замене опор и их элементов, линейной арматуры;

перетяжке проводов;

замене соединительных, ответвительных и натяжных зажимов;

подключению или отсоединению ответвлений к электроприемникам;

замене участка или восстановлению изоляции отдельного фазного провода.

4.15.86. При выполнении работы без снятия напряжения на самонесущих изолированных проводах с неизолированным нулевым проводом необходимо изолировать нулевой провод и металлическую арматуру с помощью изолирующих накладок и колпаков.

4.15.87. Не допускается работа на ВЛИ 0,38 кВ без снятия напряжения в случаях:

отключения ВЛ, вызванного ошибкой бригады;

обнаружения повреждения на ВЛ, ликвидация которого невозможна без нарушения технологии работ;

отсутствия или неисправности технических средств и средств защиты;

сильного дождя, снегопада, густого тумана, обледенения опор (при необходимости подъема на опоры);

других обстоятельств, угрожающих безопасности работ.

4.15.88. Работа на ВЛИ 0,38 кВ без снятия напряжения должна выполняться по наряду. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

4.15.89. Бригада, выполняющая работы без снятия напряжения, должна состоять не менее чем из двух работников - производителя работ, имеющего группу IV, и члена бригады, имеющего группу III.

Производитель работ и член бригады должны пройти подготовку и получить право на работы без снятия напряжения на ВЛИ 0,38 кВ, а также допуск к верхолазным работам, о чем должна быть сделана соответствующая запись в строке “Свидетельство на право проведения специальных работ” удостоверения о проверке знаний норм и правил работы в электроустановках (приложение № 2 к настоящим Правилам).

5. ИСПЫТАНИЯ И ИЗМЕРЕНИЯ

5.1. Испытания электрооборудования с подачей повышенного

напряжения от постороннего источника

5.1.1. К проведению испытаний электрооборудования допускается персонал, прошедший специальную подготовку и проверку знаний и требований, содержащихся в настоящем разделе, комиссией, в состав которой включаются специалисты по испытаниям оборудования, имеющие группу V - в электроустановках напряжением выше 1000 В и группу IV - в электроустановках напряжением до 1000 В.

Право на проведение испытаний подтверждается записью в строке “Свидетельство на право проведения специальных работ” удостоверения о проверке знаний норм и правил работы в электроустановках (приложение № 2 к настоящим Правилам).

Испытательные установки (электролаборатории) должны быть зарегистрированы в органах Госэнергонадзора.

Производитель работ, занятый испытаниями электрооборудования, а также работники, проводящие испытания единолично с использованием стационарных испытательных установок, должны пройти месячную стажировку под контролем опытного работника.

5.1.2. Испытания электрооборудования, в том числе и вне электроустановок, проводимые с использованием передвижной испытательной установки, должны выполняться по наряду.

Допуск к испытаниям электрооборудования в действующих электроустановках осуществляет оперативный персонал в соответствии с разделом 2.7 настоящих Правил, а вне электроустановок - ответственный руководитель работ или, если он не назначен, производитель работ.

Проведение испытаний в процессе работ по монтажу или ремонту оборудования должно оговариваться в строке “Поручается” наряда (приложение № 4 к настоящим Правилам).

5.1.3. Испытания электрооборудования проводит бригада, в которой производитель работ должен иметь группу IV, член бригады группу III, а член бригады, которому поручается охрана, - группу II.

5.1.4. В состав бригады, проводящей испытание оборудования, можно включать работников из числа ремонтного персонала, не имеющих допуска к специальным работам по испытаниям, для выполнения подготовительных работ и надзора за оборудованием.

5.1.5. Массовые испытания материалов и изделий (средства защиты, различные изоляционные детали, масло и т.п.) с использованием стационарных испытательных установок, у которых токоведущие части закрыты сплошными или сетчатыми ограждениями, а двери снабжены блокировкой, допускается выполнять работнику, имеющему группу III, единолично в порядке текущей эксплуатации с использованием типовых методик испытаний.

5.1.6. Рабочее место оператора испытательной установки должно быть отделено от той части установки, которая имеет напряжение выше 1000 В. Дверь, ведущая в часть установки, имеющую напряжение выше 1000 В, должна быть снабжена блокировкой, обеспечивающей снятие напряжения с испытательной схемы в случае открытия двери и невозможность подачи напряжения при открытых дверях. На рабочем месте оператора должна быть предусмотрена раздельная световая сигнализация, извещающая о включении напряжения до и выше 1000 В, и звуковая сигнализация, извещающая о подаче испытательного напряжения. При подаче испытательного напряжения оператор должен стоять на изолирующем ковре.

Передвижные испытательные установки должны быть оснащены наружной световой сигнализацией, автоматически включающейся при наличии напряжения на выводе испытательной установки, и звуковой сигнализацией, кратковременно извещающей о подаче испытательного напряжения. (абзац в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

5.1.7. Допуск по нарядам, выданным на проведение испытаний и подготовительных работ к ним, должен быть выполнен только после удаления с рабочих мест других бригад, работающих на подлежащем испытанию оборудовании, и сдачи ими нарядов допускающему. В электроустановках, не имеющих местного дежурного персонала, производителю работ разрешается после удаления бригады оставить наряд у себя, оформив перерыв в работе.

5.1.8. Испытываемое оборудование, испытательная установка и соединительные провода между ними должны быть ограждены щитами, канатами и т.п. с предупреждающими плакатами “Испытание. Опасно для жизни”, обращенными наружу. Ограждение должен устанавливать персонал, проводящий испытание.

5.1.9. При необходимости следует выставлять охрану, состоящую из членов бригады, имеющих группу II, для предотвращения приближения посторонних людей к испытательной установке, соединительным проводам и испытываемому оборудованию. Члены бригады, несущие охрану, должны находиться вне ограждения и считать испытываемое оборудование находящимся под напряжением. Покинуть пост эти работники могут только с разрешения производителя работ.

5.1.10. При испытаниях КЛ, если ее противоположный конец расположен в запертой камере, отсеке КРУ или в помещении, на дверях или ограждении должен быть вывешен предупреждающий плакат "Испытание. Опасно для жизни". Если двери и ограждения не заперты либо испытанию подвергается ремонтируемая линия с разделанными на трассе жилами кабеля, помимо вывешивания плакатов у дверей, ограждений и разделанных жил кабеля должна быть выставлена охрана из членов бригады, имеющих группу II, или оперативного персонала, находящегося на дежурстве. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

5.1.11. При размещении испытательной установки и испытываемого оборудования в разных помещениях или на разных участках РУ разрешается нахождение членов бригады, имеющих группу III, ведущих наблюдение за состоянием изоляции, отдельно от производителя работ. Эти члены бригады должны находиться вне ограждения и получить перед началом испытаний необходимый инструктаж от производителя работ.

5.1.12. Снимать заземления, установленные при подготовке рабочего места и препятствующие проведению испытаний, а затем устанавливать их вновь разрешается только по указанию производителя работ, руководящего испытаниями, после заземления вывода высокого напряжения испытательной установки.

Разрешение на временное снятие заземлений должно быть указано в строке “Отдельные указания” наряда (приложение № 4 к настоящим Правилам).

5.1.13. При сборке испытательной схемы прежде всего должно быть выполнено защитное и рабочее заземление испытательной установки. Корпус передвижной испытательной установки должен быть заземлен отдельным заземляющим проводником из гибкого медного провода сечением не менее 10 мм2. Перед испытанием следует проверить надежность заземления корпуса.

Перед присоединением испытательной установки к сети напряжением 380/220 В вывод высокого напряжения ее должен быть заземлен.

Сечение медного провода, применяемого в испытательных схемах для заземления, должно быть не менее 4 мм2.

5.1.14. Присоединение испытательной установки к сети напряжением 380/220 В должно выполняться через коммутационный аппарат с видимым разрывом цепи или через штепсельную вилку, расположенные на месте управления установкой.

Коммутационный аппарат должен быть оборудован устройством, препятствующим самопроизвольному включению, или между подвижными и неподвижными контактами аппарата должна быть установлена изолирующая накладка.

Провод или кабель, используемый для питания испытательной электроустановки от сети напряжением 380/220 В, должен быть защищен установленными в этой сети предохранителями или автоматическими выключателями. Подключать к сети передвижную испытательную установку должны представители организации, эксплуатирующей эти сети.

5.1.15. Соединительный провод между испытываемым оборудованием и испытательной установкой сначала должен быть присоединен к ее заземленному выводу высокого напряжения.

Этот провод следует закреплять так, чтобы избежать приближения (подхлестывания) к находящимся под напряжением токоведущим частям на расстояние менее указанного в табл. 1.1.

Присоединять соединительный провод к фазе, полюсу испытываемого оборудования или к жиле кабеля и отсоединять его разрешается по указанию руководителя испытаний и только после их заземления, которое должно быть выполнено включением заземляющих ножей или установкой переносных заземлений.

5.1.16. Перед каждой подачей испытательного напряжения производитель работ должен:

проверить правильность сборки схемы и надежность рабочих и защитных заземлений;

проверить, все ли члены бригады и работники, назначенные для охраны, находятся на указанных им местах, удалены ли посторонние люди и можно ли подавать испытательное напряжение на оборудование;

предупредить бригаду о подаче напряжения словами “Подаю напряжение” и, убедившись, что предупреждение услышано всеми членами бригады, снять заземление с вывода испытательной установки и подать на нее напряжение 380/220 В.

5.1.17. С момента снятия заземления с вывода установки вся испытательная установка, включая испытываемое оборудование и соединительные провода, должна считаться находящейся под напряжением и проводить какие-либо пересоединения в испытательной схеме и на испытываемом оборудовании не допускается.

5.1.18. Не допускается с момента подачи напряжения на вывод испытательной установки находиться на испытываемом оборудовании, а также прикасаться к корпусу испытательной установки, стоя на земле, входить и выходить из передвижной лаборатории, прикасаться к кузову передвижной лаборатории.

5.1.19. Испытывать или прожигать кабели следует со стороны пунктов, имеющих заземляющие устройства.

5.1.20. После окончания испытаний производитель работ должен снизить напряжение испытательной установки до нуля, отключить ее от сети напряжением 380/220 В, заземлить вывод установки и сообщить об этом бригаде словами “Напряжение снято”. Только после этого допускается пересоединять провода или в случае полного окончания испытания отсоединять их от испытательной установки и снимать ограждения.

После испытания оборудования со значительной емкостью (кабели, генераторы) с него должен быть снят остаточный заряд специальной разрядной штангой.

5.2. Работы с электроизмерительными клещами

и измерительными штангами

5.2.1. В электроустановках напряжением выше 1000 В работу с электроизмерительными клещами должны проводить два работника: один - имеющий группу IV (из числа оперативного персонала), другой - имеющий группу III (может быть из числа ремонтного персонала). При измерении следует пользоваться диэлектрическими перчатками. Не допускается наклоняться к прибору для отсчета показаний. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

5.2.2. В электроустановках напряжением до 1000 В работать с электроизмерительными клещами допускается одному работнику, имеющему группу III, не пользуясь диэлектрическими перчатками.

Не допускается работать с электроизмерительными клещами, находясь на опоре ВЛ.

5.2.3. Работу с измерительными штангами должны проводить не менее двух работников: один - имеющий группу IV, остальные имеющие группу III. Подниматься на конструкцию или телескопическую вышку, а также спускаться с нее следует без штанги.

Указанная работа должна проводиться по наряду, даже при единичных измерениях с использованием опорных конструкций или телескопических вышек. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работа со штангой допускается без применения диэлектрических перчаток.

5.3. Работы с импульсным измерителем линий

5.3.1. Присоединять импульсный измеритель линий допускается только к отключенной и заземленной ВЛ. Присоединение следует выполнять в следующем порядке:

соединительный провод сначала необходимо присоединить к заземленной проводке импульсного измерителя (идущей от защитного устройства), а затем с помощью изолирующих штанг - к проводу ВЛ. Штанги, которыми соединительный провод подсоединяется к ВЛ, на время измерения должны оставаться на проводе линии. При работе со штангами следует пользоваться диэлектрическими перчатками;

снять заземление с ВЛ на том конце, где присоединен импульсный измеритель. При необходимости допускается снятие заземлений и на других концах поверяемой ВЛ. После снятия заземлений с ВЛ соединительный провод, защитное устройство и проводка к нему должны считаться находящимися под напряжением и прикасаться к ним не разрешается;

снять заземление с проводки импульсного измерителя.

5.3.2. Присоединение проводки импульсного измерителя к ВЛ с помощью изолирующих штанг должен выполнять оперативный персонал, имеющий группу IV, или персонал лаборатории под наблюдением оперативного персонала.

Подключение импульсного измерителя через стационарную коммутационную аппаратуру к уже присоединенной к ВЛ стационарной проводке и измерения могут проводить единолично оперативный персонал или по распоряжению работник, имеющий группу IV, из персонала лаборатории.

5.3.3. По окончании измерений ВЛ должна быть снова заземлена, и только после этого допускается снять изолирующие штанги с соединительными проводами сначала с ВЛ, а затем с проводки импульсного измерителя.

5.3.4. Измерения импульсным измерителем, не имеющим генератора импульсов высокого напряжения, допускаются без удаления с ВЛ работающих бригад.

5.4. Работы с мегаомметром

5.4.1. Измерения мегаомметром в процессе эксплуатации разрешается выполнять обученным работникам из числа электротехнического персонала. В электроустановках напряжением выше 1000 В измерения производятся по наряду, кроме работ, указанных в п. п. 2.3.6, 2.3.8, в электроустановках напряжением до 1000 В и во вторичных цепях - по распоряжению. (п. 5.4.1 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

5.4.2. Измерение сопротивления изоляции мегаомметром должно осуществляться на отключенных токоведущих частях, с которых снят заряд путем предварительного их заземления. Заземление с токоведущих частей следует снимать только после подключения мегаомметра.

5.4.3. При измерении мегаомметром сопротивления изоляции токоведущих частей соединительные провода следует присоединять к ним с помощью изолирующих держателей (штанг). В электроустановках напряжением выше 1000 В, кроме того, следует пользоваться диэлектрическими перчатками.

5.4.4. При работе с мегаомметром прикасаться к токоведущим частям, к которым он присоединен, не разрешается. После окончания работы следует снять с токоведущих частей остаточный заряд путем их кратковременного заземления.

6. ОБМЫВ И ЧИСТКА ИЗОЛЯТОРОВ ПОД НАПРЯЖЕНИЕМ

6.1. В электроустановках обмывать гирлянды изоляторов, опорные изоляторы и фарфоровую изоляцию оборудования допускается, не снимая напряжения с токоведущих частей, в соответствии с ППР или инструкцией по охране труда соответствующей организации. Длина струи должна быть не менее указанной в табл. 6.1.

Таблица 6.1

Минимально допустимые расстояния по струе воды

между насадкой и обмываемым изолятором

Диаметр выходного отверстия | Минимально допустимое расстояние по струе, м, при напряжении электроустановки, кВ
насадки, мм | до 10 | 35 | 110-150 | 220 | 330 | 500
в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
10 | 3,0 | 4,0 | 5,0 | 6,0 | 7,0 | 8,0
12 | 3,5 | 4,5 | 6,0 | 8,0 | 9,0 | 10,0
14 | 4,0 | 5,0 | 6,5 | 8,5 | 9,5 | 11,0
16 | 4,0 | 6,0 | 7,0 | 9,0 | 10,0 | 12,0

6.2. При обмыве ствол, телескопическая вышка и цистерна с водой должны быть заземлены.

При обмыве с телескопической вышки ствол с насадкой должен быть соединен с корзиной вышки и рамой автоцистерны гибким медным проводником сечением не менее 25 мм2.

При обмыве с земли, телескопической вышки или специальной металлической площадки следует пользоваться диэлектрическими перчатками.

6.3. Не допускается в процессе обмыва, стоя на земле, прикасаться к машине или механизму, используемым при обмыве, выходить из кабины или кузова и входить в них. Должны быть приняты меры для предотвращения приближения посторонних людей к машинам и механизмам, применяемым при обмыве.

Переносить рукава с водой разрешается только после прекращения обмыва.

6.4. В ЗРУ чистить изоляторы, не снимая напряжения с токоведущих частей, можно специальными щетками на изолирующих штангах либо пылесосом в комплекте с полыми изолирующими штангами с насадками.

Чистка должна проводиться с пола или с устойчивых подмостей. При чистке необходимо применять диэлектрические перчатки.

6.5. Перед началом работы изоляционные поверхности штанг должны быть очищены от пыли. Внутреннюю полость штанг нужно систематически очищать от пыли и в процессе чистки.

6.6. Головки, насаживаемые на полые изолирующие штанги пылесосов, также должны быть выполнены из изоляционного материала во избежание замыкания соседних фаз электроустановки при чистке изоляции.

6.7. Чистка изоляции без снятия напряжения любым способом должна выполняться по наряду двумя работниками. Работа должна выполняться работником, имеющим группу III, под наблюдением производителя работ, имеющего группу IV. Эти работники должны быть специально обучены и допущены к проведению указанных работ с записью в строке “Свидетельство на право проведения специальных работ” удостоверения о проверке знаний норм и правил работы в электроустановках (приложение № 2 к настоящим Правилам).

6.8. Чистка изоляции без снятия напряжения в ЗРУ допускается при наличии в них проходов достаточной ширины, позволяющих свободно оперировать пылеудаляющими средствами, и выполняется только с пола или устойчивых подмостей.

7. СРЕДСТВА СВЯЗИ, ДИСПЕТЧЕРСКОГО

И ТЕХНОЛОГИЧЕСКОГО УПРАВЛЕНИЯ

7.1. Общие требования

7.1.1. Требования, содержащиеся в настоящем разделе, должны соблюдаться при выполнении работ на кабельных и воздушных линиях связи; на оборудовании и устройствах СДТУ, расположенных в аппаратных залах, кроссах, радиоузлах связи и помещениях на энергетических предприятиях; в устройствах связи, на установках высокочастотной связи по ВЛ, релейной защиты и телемеханики; в установках промышленного телевидения и вычислительных устройствах.

7.1.2. Ответственный руководитель работ должен назначаться при работах, выполняемых согласно п. 2.1.5 настоящих Правил, и работах:

по устройству мачтовых переходов, замене концевых угловых опор;

по испытанию КЛС;

с аппаратурой НУП (НРП);

на фильтрах присоединения без включения заземляющего ножа, исключая осмотры фильтров без их вскрытия.

Выдающему наряд разрешается назначать ответственного руководителя работ и при других работах помимо вышеперечисленных.

7.1.3. Допускается совмещение ответственным руководителем или производителем работ обязанностей допускающего в устройствах СДТУ, если для подготовки рабочего места не требуется оперировать коммутационными аппаратами. При этом допускающему разрешается снимать предохранители и совместно с членом бригады устанавливать переносные заземления.

7.1.4. В устройствах СДТУ по распоряжению допускается проводить работы, указанные в разделе 2.3 настоящих Правил, и работы:

на отключенных ВЛС и КЛС, не подверженных влиянию линий электропередачи и фидерных радиотрансляционных линий I класса;

по ремонту, монтажу и наладке устройств СДТУ, кроме аппаратуры высокочастотной связи, расположенной в РУ, включая элементы обработки и присоединения высокочастотных каналов связи.

7.1.5. При работе на участках пересечения и сближения кабельных или воздушных линий связи с ВЛ напряжением 750 кВ должны выполняться требования действующих Указаний по защите персонала и сооружений связи и радиофикации на участках пересечения и сближения с линиями электропередачи напряжением 750 кВ.

7.1.6. Работа на устройствах СДТУ, расположенных на территории РУ, должна быть организована в соответствии с п. 2.2.17 настоящих Правил.

Работа на высокочастотных заградителях, установленных на ВЛ вне территории РУ, должна проводиться по нарядам, выдаваемым персоналом, обслуживающим ВЛ.

7.2. Кабельные линии связи

7.2.1. При испытаниях КЛС повышенным напряжением испытываемый участок должен быть ограничен. Во избежание появления испытательного напряжения на участках КЛС, не подвергаемых испытаниям, все соединения между ними должны быть сняты.

7.2.2. Работники, находящиеся во время испытаний электрической прочности изоляции на разных концах КЛС, должны иметь между собой связь.

7.2.3. Телефонный аппарат на дальнем конце КЛС должен быть включен до проведения испытаний через разделительные конденсаторы (емкостью 0,1 мкФ и рабочим напряжением 5-6 кВ), включенные в каждую жилу выделенной для телефонной связи пары. Телефонный аппарат и конденсаторы следует располагать вне котлована или колодца на деревянной подставке, покрытой резиновым диэлектрическим ковром. Телефонные разговоры должны проводиться при отсутствии испытательного напряжения на кабеле и только по получении вызова от ответственного руководителя работ. Не разрешается дотрагиваться до телефонного аппарата и соединительных проводов при испытаниях.

7.2.4. Во время испытаний телефонный аппарат у ответственного руководителя работ должен быть отключен, включать его следует после окончания испытаний и снятия заряда с кабеля.

7.2.5. Перед подачей испытательного напряжения на кабель ответственный руководитель работ должен предупредить по телефону членов бригады о начале испытаний.

7.2.6. Не допускается производить какие-либо переключения на боксах и концах разделанного кабеля, а также прикасаться к кабелю во время испытаний.

7.2.7. Металлические корпуса измерительных приборов и устройств должны быть заземлены до начала работы, а снятие заземления должно быть выполнено после окончания работы с приборами и устройствами в качестве заключительной операции.

7.2.8. Электрические измерения КЛС, подверженных опасному влиянию* линий электропередачи и электрифицированных железных дорог переменного тока, следует проводить с применением электрозащитных средств.

___________

* Понятие “опасное влияние” определено действующими Правилами защиты устройств проводной связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияний линий электропередачи.

7.2.9. Подключение кабелей к устройству защиты от коррозии и защитных устройств к источнику блуждающих токов, а также работы на катодных установках, проводимые без снятия напряжения с установки, следует выполнять в диэлектрических перчатках.

Ремонт дренажной установки разрешается выполнять после отключения ее со стороны контактной сети и кабеля и заземления дренажного кабеля со стороны контактной сети и кабеля и заземления дренажного кабеля со стороны контактной сети электрифицированной железной дороги или трамвая.

7.2.10. Эксплуатация оборудования, обеспечивающего содержание кабеля под избыточным воздушным давлением, должна соответствовать действующим Правилам устройства и безопасной эксплуатации сосудов, работающих под давлением.

Работы на этом оборудовании допускается проводить по распоряжению после отключения кабеля и подготовки рабочего места.

Снимать панели с блока осушки и автоматики и приступать к работам разрешается не ранее 15 минут после снятия напряжения с оборудования. При работе следует использовать диэлектрический ковер.

7.2.11. Дистанционное питание НУП постоянным и переменным током должно сниматься при следующих работах на КЛС:

монтаже, демонтаже и перекладке кабеля;

ремонте поврежденной телефонной связи;

измерениях на кабеле.

7.2.12. Дистанционное питание НУП (НРП) должно сниматься по заявке дежурного СДТУ, которую он дает на имя дежурного или начальника ОУП. В заявке указывается название магистрали, номер цепи дистанционного питания, участок и характер работы, время начала и конца работы, вид дистанционного питания, фамилия ответственного руководителя работ.

7.2.13. Дистанционное питание НУП (НРП) должно сниматься на питающем усилительном пункте дежурным или начальником ОУП после получения разрешения от уполномоченного на это работника.

В цепи передачи дистанционного питания следует сделать разрывы путем снятия соответствующих дужек, предохранителей или других частей в зависимости от конструкции аппаратуры. При этом следует пользоваться диэлектрическими перчатками.

7.2.14. Получив разрешение на проведение работ в НУП (НРП), ответственный руководитель работ должен определить кабель, подлежащий ремонту, проверить отсутствие напряжения на нем и разрядить его. Эти операции следует выполнять в защитных очках и диэлектрических перчатках.

7.2.15. Для обеспечения безопасности работ на кабеле в НУП (НРП) должны быть сделаны дополнительные разрывы в цепях приема дистанционного питания.

7.2.16. Допуск бригады для работ на кабеле в НУП (НРП) должен осуществлять после выполнения всех мер безопасности ответственный руководитель работ.

В организации должен быть перечень устройств, имеющих дистанционное питание. Персонал, обслуживающий их, должен быть ознакомлен с этим перечнем.

7.2.17. Работы в подземных сооружениях КЛС должны выполняться в соответствии с требованиями п. п. 4.14.35 - 4.14.51 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

7.3. Аппаратура необслуживаемых усилительных пунктов

7.3.1. Работы в НУП (НРП) должны проводиться по наряду или распоряжению бригадой, в которой производитель работ должен иметь группу IV, а член бригады - группу III.

7.3.2. Камеры НУП (НРП), не имеющие постоянной вентиляции, перед началом и во время работы необходимо проветривать. При проведении работ камера должна быть открыта.

При работе НУП (НРП), оборудованных вентиляцией, должны быть открыты вентиляционные каналы.

7.3.3. Перед испытанием аппаратуры дистанционного питания должна быть обеспечена телефонная связь между всеми НУП (НРП) и питающими их ОУП.

7.3.4. Снимать с аппаратуры отдельные платы допускается только с разрешения ответственного руководителя работ после снятия напряжения дистанционного питания. Не допускается проводить ремонт аппаратуры, находящейся под напряжением.

7.4. Воздушные линии связи

7.4.1. Устройство пересечений и ремонт проводов ВЛС, пересекающих провода контактной сети электрифицированных железных дорог, трамваев и троллейбусов, должно осуществляться при отключенной и заземленной на месте работ контактной сети в присутствии представителя дистанции (района) контактной сети согласно разработанному ППР.

7.4.2. При перетягивании проводов на улицах населенных пунктов необходимо выставлять сигнальщиков с флажками для предупреждения прохожих и транспорта.

7.4.3. При натягивании и регулировке проводов связи, проходящих под (над) линией электропередачи, должны соблюдаться требования п. 4.15.40 настоящих Правил с учетом требований раздела 4.15 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

7.4.4. Перед началом работы необходимо проверить отсутствие напряжения выше 25 В на проводах ВЛС (между проводами и землей).

Не допускается при обнаружении на проводах ВЛС напряжения выше 25 В приступать к работе до выяснения причины появления напряжения и снижения его до 25 В.

7.4.5. При работах на ВЛС, находящихся под наведенным напряжением, должны выполняться требования п. п. 4.15.43 - 4.15.68 настоящих Правил, относящихся к работам на ВЛ под наведенным напряжением. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

7.4.6. Заземление проводов ВЛС, находящихся под напряжением, должно выполняться через дренажные катушки с помощью штанг для наложения переносных заземлений.

7.4.7. При работе на ВЛС под наведенным напряжением раскатываемые монтируемые провода должны быть заземлены в начале пролета и непосредственно у места работы. Провод, лежащий на земле, не должен соприкасаться с линейными проводами и проводами, раскатанными на следующих участках.

Регулировать стрелу провеса и крепить провод на участке следует до соединения его с проводом предыдущего участка. Перед соединением отдельных участков провода в месте работ должны быть заземлены с обеих сторон от места соединения.

7.5. Радио и радиорелейные линии

7.5.1. С радиоаппаратурой допускается работать по распоряжению. Одному работнику, имеющему группу III, разрешается обслуживать радиоаппаратуру без права выполнения каких-либо ремонтных работ, за исключением работ на аппаратуре, питание которой осуществляется напряжением до 25 В.

7.5.2. При работе в электромагнитных полях с частотами в диапазоне 60 кГЦ - 300 ГГЦ должны выполняться требования ГОСТ 12.1.006-84.

7.5.3. При настройке и испытаниях аппаратуры высокой частоты следует пользоваться средствами защиты от поражения электрическим током и от повышенных электромагнитных излучений.

Применяемые защитные очки должны иметь металлизированное покрытие стекол (например, типа ОРЗ-5).

7.5.4. Устранять неисправности, производить изменения в схемах, разборку и сборку антенно-фидерных устройств следует после снятия с них напряжения. Не допускается:

определять наличие электромагнитного излучения по тепловому эффекту на руке или другой части тела;

находиться в зоне излучения с плотностью потока энергии выше допустимой без средств защиты;

нарушать экранирование источника электромагнитного излучения;

находиться перед открытым работающим антенно-фидерным устройством.

7.5.5. Работы по монтажу и обслуживанию внешних антенно-фидерных устройств на башнях и мачтах должна выполнять бригада, состоящая из работников, имеющих группы IV и III. Перед началом работ следует отключать аппаратуру высокой частоты.

7.5.6. При работе на антенно-мачтовых сооружениях должны выполняться следующие требования:

работники, поднимающиеся по ним, должны иметь допуск к верхолазным работам;

перед работой должна быть отключена аппаратура сигнального освещения мачты и прогрева антенн и вывешены плакаты “Не включать! Работают люди”;

при замене ламп электрического сигнального освещения мачт должны соблюдаться требования пп. 4.15.77, 4.15.78 настоящих Правил.

7.6. Высокочастотная связь по ВЛ и молниезащитным тросам

7.6.1. Обслуживание, наладку и ремонт оборудования высокочастотных установок, расположенных в РУ или на ВЛ напряжением выше 1000 В, должны проводить не менее чем два работника, один из которых должен иметь группу IV.

Следует помнить, что обесточенные шлейфы высокочастотных заградителей могут быть под наведенным напряжением.

7.6.2. Разрешается работать на действующей аппаратуре со вскрытием панелей (блоков) одному работнику, имеющему группу III, с применением средств защиты.

Перед началом работ следует проверить отсутствие напряжения на соединительной высокочастотной линии. Не допускается работать при напряжении выше 25 В.

7.6.3. Производить изменения в схемах, разборку и сборку высокочастотного тракта и устранять неисправности в них допускается только после снятия напряжения с элементов обработки и присоединения ВЛ. При работе на кабеле и фильтре присоединения достаточно включить заземляющий нож на нижней обкладке конденсатора связи.

7.6.4. Не допускается отключение заземляющих проводников от защитных устройств, аппаратуры и других элементов оборудования высокочастотной установки, подключенной к ВЛ, без заземления нижней обкладки конденсатора связи.

7.6.5. Подключать и отключать приборы в цепи между конденсаторами связи и фильтром присоединения разрешается только при заземленной с помощью заземляющего ножа нижней обкладке конденсатора связи. При многократном пересоединении приборов в процессе измерений нижняя обкладка конденсатора связи каждый раз должна заземляться.

Измерения продолжительностью не более 1 часа можно проводить по распоряжению одному работнику, имеющему группу IV, под надзором работника из числа оперативного персонала, имеющего группу IV. Эти измерения должны проводиться только внутри фильтра присоединения без отключения разрядника при отключенном заземляющем ноже нижней обкладки конденсатора связи. При этом приборы должны быть заземлены; измерения необходимо проводить с применением электрозащитных средств (диэлектрические боты и перчатки, инструмент с изолирующими рукоятками).

Измерения продолжительностью более 1 часа должны проводиться по наряду.

7.7. Временная высокочастотная связь

7.7.1. Монтаж и демонтаж перевозных (переносных) высокочастотных постов связи должна выполнять бригада в составе не менее двух работников, один из которых должен иметь группу IV, а другой - группу III.

7.7.2. Антенна должна крепиться на опорах на расстоянии не менее 3 м от уровня расположения нижних проводов для ВЛ напряжением до 110 кВ включительно и не менее 4 м для ВЛ напряжением 150 и 220 кВ. Стрела провеса антенны должна быть больше стрелы провеса провода ВЛ. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

7.7.3. Перед подвешиванием антенны пост с антенной катушкой должен быть закреплен на опоре на высоте 1 - 1,5 м и заземлен.

Конец антенны, входящий в пост, должен заземляться через дроссель, находящийся внутри поста, и через заземляющий нож, включенный параллельно с дросселем. Параллельно дросселю должен быть включен разрядник на напряжение 1 кВ.

Антенну следует натягивать осторожно, без рывков.

7.7.4. При подъеме и спуске антенны один работник, стоящий в середине пролета в стороне от трассы, должен следить за тем, чтобы антенна не приближалась к проводам ВЛ, находящимся под напряжением, на расстояние менее указанного в п. 7.7.2 настоящих Правил. Не разрешается находиться под проводом антенны.

7.7.5. Перед спуском антенну необходимо заземлять с помощью заземляющего ножа или переносного заземления.

7.8. Аппаратные СДТУ

7.8.1. Работать на устройствах, расположенных в аппаратных помещениях, включать и отключать, а также ремонтировать аппаратуру телефонной связи, радиотрансляции и т.п. можно одному работнику, имеющему группу III.

7.8.2. На полу перед вводными и вводно-испытательными стойками кабельных и воздушных линий связи, стойками дистанционного питания, стойками автоматических регуляторов напряжения, токораспределительными стойками должен быть резиновый диэлектрический ковер или изолирующие подставки.

7.8.3. На чехлы оборудования, к которому подводится напряжение дистанционного питания, должны быть нанесены знаки, предупреждающие о наличии напряжения.

7.8.4. Промывку контактов (контактных полей) искателей и реле следует выполнять после снятия с них напряжения.

7.8.5. При попадании на линию связи, включенную в вводно-испытательную стойку, или защитные полосы кросса постороннего напряжения выше 25 В (от линии электропередачи, аппаратуры дистанционного питания и т.п.) дежурный персонал должен такую линию отключить и изолировать, пользуясь средствами защиты. О наличии постороннего напряжения выше 25 В следует ставить в известность оперативный персонал объекта, а в его отсутствие - вышестоящий оперативный персонал. Замену разрядников или предохранителей разрешается проводить только при отсутствии постороннего напряжения.

7.8.6. При работе на аппаратуре линий связи, подверженных влиянию линий электропередачи и электрифицированных железных дорог переменного тока, замена линейных защитных устройств должна проводиться в диэлектрических перчатках (или клещами с изолирующими рукоятками) и в защитных очках с применением резинового диэлектрического коврика.

7.8.7. Рабочие места телефонистов коммутаторов и передаточных столов АТС должны быть защищены ограничителями акустических ударов. Во время грозы телефонисты должны пользоваться вместо микротелефонных гарнитур микротелефонными трубками.

7.8.8. Не разрешается при чистке оборудования пользоваться кистями с открытой металлической оправой, а также шлангами пылесосов с металлическими наконечниками. (п. 7.8.8 введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

7.8.9. Замену ламп в аппаратуре следует выполнять после снятия с них напряжения. Допускается замена ламп под напряжением до 250 В с применением средств защиты. (п. 7.8.9 введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

8. УСТРОЙСТВА РЕЛЕЙНОЙ ЗАЩИТЫ И ЭЛЕКТРОАВТОМАТИКИ, СРЕДСТВА ИЗМЕРЕНИЙ И ПРИБОРЫ УЧЕТА ЭЛЕКТРОЭНЕРГИИ, ВТОРИЧНЫЕ ЦЕПИ

8.1. Для обеспечения безопасности работ, проводимых в цепях измерительных приборов, устройств релейной защиты и электроавтоматики, вторичные цепи (обмотки) измерительных трансформаторов тока и напряжения должны иметь постоянные заземления. В сложных схемах релейной защиты для группы электрически соединенных вторичных обмоток измерительных трансформаторов допускается выполнять заземление только в одной точке.

8.2. При необходимости разрыва токовой цепи измерительных приборов, устройств релейной защиты, электроавтоматики цепь вторичной обмотки трансформатора тока предварительно закорачивается на специально предназначенных для этого зажимах или с помощью испытательных блоков.

Во вторичной цепи между трансформаторами тока и установленной закороткой не допускается производить работы, которые могут привести к размыканию цепи. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

8.3. При работах во вторичных устройствах и цепях трансформаторов напряжения с подачей напряжения от постороннего источника должны быть приняты меры, исключающие возможность обратной трансформации.

8.4. Проверка, опробование действия устройств релейной защиты, электроавтоматики, в том числе с отключением или включением коммутационных аппаратов, должна производиться в соответствии с п. 2.3.11 настоящих Правил. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

8.5. Производителю работ, имеющему группу IV, из числа персонала, обслуживающего устройства релейной защиты, электроавтоматики и т.д., разрешается совмещать обязанности допускающего. При этом он определяет меры безопасности, необходимые для подготовки рабочего места. Подобное совмещение разрешается, если для подготовки рабочего места не требуется выполнения отключений, заземления, установки временных ограждений в части электроустановки напряжением выше 1000 В.

8.6. Производителю работ, имеющему группу IV, единолично, а также членам бригады, имеющим группу III (на условиях, предусмотренных п. 2.2.13 настоящих Правил), разрешается работать отдельно от других членов бригады во вторичных цепях и устройствах релейной защиты, электроавтоматики и т.п., если эти цепи и устройства расположены в РУ и помещениях, где токоведущие части напряжением выше 1000 В отсутствуют, полностью ограждены или расположены на высоте, не требующей ограждения <*>. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

<*> Расстояния от неогражденных токоведущих частей до земли регламентированы действующими Правилами устройств электроустановок.

8.7. Персонал энергоснабжающих организаций работы с приборами учета потребителя проводит на правах командированного персонала. Эти работы проводятся бригадой в составе не менее двух работников.

В помещениях РУ записывать показания электросчетчиков допускается работнику энергоснабжающей организации, имеющему группу III, в присутствии представителя потребителя.

8.8. В электроустановках напряжением до 1000 В потребителей, имеющих обслуживающий персонал по совместительству или по договору (детские сады, магазины, поликлиники, библиотеки и др.), подготовку рабочего места и допуск к работе с приборами учета электрической энергии может проводить оперативный персонал соответствующих энергоснабжающих организаций по утвержденному перечню работ, выполняемых в порядке текущей эксплуатации, бригадой из двух работников, имеющих группы III и IV, в присутствии представителя потребителя. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

8.9. Работы с приборами учета электроэнергии должны проводиться со снятием напряжения. В цепях электросчетчиков, подключенных к измерительным трансформаторам, при наличии испытательных коробок следует снимать напряжение со схемы электросчетчика в указанных коробках.

8.10. Работу с однофазными электросчетчиками оперативный персонал энергоснабжающих организаций, имеющий группу III, может проводить единолично при снятом напряжении по утвержденному перечню работ, выполняемых в порядке текущей эксплуатации. При отсутствии коммутационного аппарата до электросчетчика в деревянных домах, в помещениях без повышенной опасности эту работу допускается проводить без снятия напряжения при снятой нагрузке.

8.11. При выполнении работ, указанных в пп. 8.8, 8.10 настоящих Правил, за работниками должен быть закреплен приказом или распоряжением руководства энергоснабжающей организации территориальный участок (район, квартал, округ и т.п.). В бланках заданий оперативный персонал должен отмечать выполнение технических мероприятий, обеспечивающих безопасность работ в электроустановках.

8.12. В энергоснабжающих организациях для проведения работ с приборами учета должны быть составлены инструкции или технологические карты по каждому виду работ.

9. ЭЛЕКТРИЧЕСКАЯ ЧАСТЬ УСТРОЙСТВ ТЕПЛОВОЙ АВТОМАТИКИ, ТЕПЛОТЕХНИЧЕСКИХ ИЗМЕРЕНИЙ И ЗАЩИТ

9.1. Обслуживание электрической части устройств тепловой автоматики, теплотехнических измерений, защит и технических средств АСУ должно выполняться с соблюдением мер электробезопасности, предусмотренных настоящими Правилами.

9.2. Операции с коммутационной аппаратурой на пультах, распределительных щитах и сборках устройств ТАИ может выполнять оперативный персонал или по наряду (распоряжению) производитель работ, если разрешение на такие операции подтверждены записью в строке "Отдельные указания" наряда (Приложение № 4 к настоящим Правилам) или при работе по распоряжению - в графе 7 журнала учета работ по нарядам и распоряжениям (Приложение № 5 к настоящим Правилам). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

9.3. Подготовку участка технологического оборудования перед допуском к работам на устройствах ТАИ должен проводить оперативный персонал цеха, участка, в управлении которого находится технологическое оборудование.

9.4. Опробование и проверка под напряжением, пробное включение в работу отдельных элементов и участков схемы или узлов устройств ТАИ во время ремонта, наладки выполняются с разрешения начальника смены (оперативного персонала) технологического цеха, участка при соблюдении следующих условий: работа должна быть прекращена, бригада от опробуемого энергооборудования удалена, защитные заземления, ограждения и плакаты сняты.

Работы, связанные с неоднократным включением и отключением электрооборудования в процессе опробования, разрешается проводить без оформления перерывов в наряде, но с выполнением каждый раз необходимых технических мероприятий.

9.5. По распоряжению можно выполнять работы в устройствах ТАИ, не требующие изменения технологической схемы или режима работы оборудования.

В устройствах ТАИ по распоряжению работником, имеющим группу III, единолично могут выполняться следующие работы:

наладка регистрационной части приборов;

замена манометров (кроме электроконтактных), дифманометров, термопар, термометров сопротивления;

устранение дефектов в приборах теплотехнического контроля на блочных и групповых щитах управления;

профилактика переключателей точек температурных измерений;

ремонт комплекса технических средств вычислительной техники АСУ;

наладка и проверка параметров настройки электронных блоков авторегуляторов;

уплотнение коробок зажимов;

выполнение надписей, маркировки стендов, датчиков, исполнительных механизмов, панелей и т.п.;

обдувка щитов, панелей сжатым воздухом.

9.6. Все работы в устройствах ТАИ, расположенных в различных цехах, участках должны проводиться с разрешения начальника смены (оперативного персонала) цеха (участка), в котором предстоит работать.

9.7. При проведении работ на сборках задвижек, на приводах задвижек и регуляторов и др. должны соблюдаться требования разделов 1.4 и 4.4 настоящих Правил.

9.8. Допускающим к работам по наряду или распоряжению в устройствах ТАИ является оперативный персонал цеха, участка технологического объекта, имеющий группу III. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Производителю работ, имеющему группу IV, из числа электротехнического персонала разрешается совмещать обязанности допускающего и определять меры безопасности в электрической части устройств ТАИ при подготовке рабочего места с записью в строке “Отдельные указания” наряда (приложение № 4 к настоящим Правилам).

10. ПЕРЕНОСНЫЕ ЭЛЕКТРОИНСТРУМЕНТЫ И СВЕТИЛЬНИКИ,

РУЧНЫЕ ЭЛЕКТРИЧЕСКИЕ МАШИНЫ, РАЗДЕЛИТЕЛЬНЫЕ ТРАНСФОРМАТОРЫ

10.1. Переносные электроинструменты и светильники, ручные электрические машины, разделительные трансформаторы и другое вспомогательное оборудование должны удовлетворять требованиям государственных стандартов и технических условий в части электробезопасности и использоваться в работе с соблюдением настоящих Правил.

10.2. К работе с переносным электроинструментом и ручными электрическими машинами класса I* в помещениях с повышенной опасностью** должен допускаться персонал, имеющий группу II.

_______________

* Классы электроинструмента и ручных электрических машин по способу защиты от поражения электрическим током регламентированы действующими государственными стандартами.

* Категории помещений по степени опасности поражения людей электрическим током приведены в действующих Правилах устройства электроустановок (ПУЭ).

Подключение вспомогательного оборудования (трансформаторов, преобразователей частоты, устройств защитного отключения и т.п.) к электрической сети и отсоединение его от сети должен выполнять электротехнический персонал, имеющий группу III, эксплуатирующий эту электрическую сеть. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

10.3. Класс переносного электроинструмента и ручных электрических машин должен соответствовать категории помещения и условиям производства работ с применением в отдельных случаях электрозащитных средств согласно требованиям, приведенным в табл. 10.1.

Таблица 10.1

Условия использования в работе электроинструмента

и ручных электрических машин различных классов

Место проведения работ | Класс электроинструмента и ручных электрических машин по типу защиты от поражения электрическим током | Условия применения электрозащитных средств
Помещения без повышенной опасности | 0 | С применением хотя бы одного электрозащитного средства
 | I | При системе T№-S - без применения электрозащитных средств при подключении через устройство защитного отключения или с применением хотя бы одного электрозащитного средства. При системе T№-C - с применением хотя бы одного электрозащитного средства
 | II | Без применения электрозащитных средств
 | III | Без применения электрозащитных средств
Помещения с повышенной опасностью | 0 | При системе T№-S - с применением хотя бы одного электрозащитного средства и при подключении через устройство защитного отключения или при подключении через устройство защитного отключения или при питании только одного электроприемника (машина, инструмент) от отдельного источника (разделительный трансформатор, генератор, преобразователь). При системе T№-C - с применением хотя бы одного электрозащитного средства и при питании только одного электроприемника от отдельного источника
 | I | При системе T№-S - без применения электрозащитных средств при подключении через устройство защитного отключения или при питании только одного электроприемника (машина, инструмент) от отдельного источника (разделительный трансформатор, генератор, преобразователь). При системе T№-C - с применением хотя бы одного электрозащитного средства
 | II | Без применения электрозащитных средств
 | III | Без применения электрозащитных средств
Особо опасные помещения | 0 | Не допускается применять
 | I | С защитой устройством защитного отключения или с применением хотя бы одного электрозащитного средства
 | II | Без применения электрозащитных средств
 | III | Без применения электрозащитных средств
При наличии особо неблагоприятных условий (в сосудах, аппаратах и других металлических емкостях с ограниченной возможностью перемещения и выхода) | 0 | Не допускается применять
 | I | Не допускается применять
 | II | С применением хотя бы одного электрозащитного средства Без применения электрозащитных средств при подключении через устройство защитного отключения или при питании только одного электроприемника от отдельного источника
 | III | Без применения электрозащитных средств

(табл. 10.1 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

10.4. В помещениях с повышенной опасностью и особо опасных переносные электрические светильники должны иметь напряжение не выше 50 В.

При работах в особо неблагоприятных условиях (колодцах выключателей, отсеках КРУ, барабанах котлов, металлических резервуарах и т.п.) переносные светильники должны иметь напряжение не выше 12 В.

10.5. Перед началом работ с ручными электрическими машинами, переносными электроинструментами и светильниками следует:

определить по паспорту класс машины или инструмента;

проверить комплектность и надежность крепления деталей;

убедиться внешним осмотром в исправности кабеля (шнура), его защитной трубки и штепсельной вилки, целости изоляционных деталей корпуса, рукоятки и крышек щеткодержателей, защитных кожухов;

проверить четкость работы выключателя;

выполнить (при необходимости) тестирование устройства защитного отключения (УЗО);

проверить работу электроинструмента или машины на холостом ходу;

проверить у машины I класса исправность цепи заземления (корпус машины - заземляющий контакт штепсельной вилки).

Не допускается использовать в работе ручные электрические машины, переносные электроинструменты и светильники с относящимся к ним вспомогательным оборудованием, имеющие дефекты и не прошедшие периодической проверки (испытания). (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

10.6. При пользовании электроинструментом, ручными электрическими машинами, переносными светильниками их провода и кабели должны по возможности подвешиваться.

Непосредственное соприкосновение проводов и кабелей с горячими, влажными и масляными поверхностями или предметами не допускается.

Кабель электроинструмента должен быть защищен от случайного механического повреждения и соприкосновения с горячими, сырыми и масляными поверхностями.

Не допускается натягивать, перекручивать и перегибать кабель, ставить на него груз, а также допускать пересечение его с тросами, кабелями, шлангами газосварки.

При обнаружении каких-либо неисправностей работа с ручными электрическими машинами, переносными электроинструментом и светильниками должна быть немедленно прекращена.

10.7. Выдаваемые и используемые в работе ручные электрические машины, переносные электроинструменты и светильники, вспомогательное оборудование должны быть учтены в организации (структурном подразделении), проходить проверку и испытания в сроки и объемах, установленных ГОСТом, техническими условиями на изделия, действующими объемом и нормами испытания электрооборудования и аппаратов электроустановок. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Для поддержания исправного состояния, проведения периодических испытаний и проверок ручных электрических машин, переносных электроинструмента и светильников, вспомогательного оборудования распоряжением руководителя организации должен быть назначен ответственный работник, имеющий группу III.

10.8. При исчезновении напряжения или перерыве в работе электроинструмент и ручные электрические машины должны отсоединяться от электрической сети.

10.9. Работникам, пользующимся электроинструментом и ручными электрическими машинами, не разрешается:

передавать ручные электрические машины и электроинструмент, хотя бы на непродолжительное время, другим работникам;

разбирать ручные электрические машины и электроинструмент, производить какой-либо ремонт;

держаться за провод электрической машины, электроинструмента, касаться вращающихся частей или удалять стружку, опилки до полной остановки инструмента или машины;

устанавливать рабочую часть в патрон инструмента, машины и изымать ее из патрона, а также регулировать инструмент без отключения его от сети; (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

работать с приставных лестниц: для выполнения работ на высоте должны устраиваться прочные леса или подмости;

вносить внутрь барабанов котлов, металлических резервуаров и т.п. переносные трансформаторы и преобразователи частоты.

10.10. При использовании разделительного трансформатора необходимо руководствоваться следующим:

от разделительного трансформатора разрешается питание только одного электроприемника;

заземление вторичной обмотки разделительного трансформатора не допускается;

корпус трансформатора в зависимости от режима нейтрали питающей электрической сети должен быть заземлен или занулен. В этом случае заземление корпуса электроприемника, присоединенного к разделительному трансформатору, не требуется.

11. РАБОТА В ЭЛЕКТРОУСТАНОВКАХ С ПРИМЕНЕНИЕМ АВТОМОБИЛЕЙ, ГРУЗОПОДЪЕМНЫХ МАШИН, МЕХАНИЗМОВ И ЛЕСТНИЦ

11.1. В действующих электроустановках работы с применением грузоподъемных машин и механизмов проводятся в соответствии с требованиями Межотраслевых правил по охране труда при погрузочно-разгрузочных работах и размещении грузов (ПОТ Р М-007-98) и Межотраслевых правил по охране труда при эксплуатации промышленного транспорта (ПОТ Р М-008-99).

11.2. В действующих электроустановках работы с применением грузоподъемных машин и механизмов проводятся по наряду.

11.3. Водители, крановщики, машинисты, стропальщики, работающие в действующих электроустановках или в охранной зоне ВЛ, должны иметь группу II.

11.4. Проезд автомобилей, грузоподъемных машин и механизмов по территории ОРУ и в охранной зоне ВЛ, а также установка и работа машин и механизмов должны осуществляться под наблюдением одного из работников (из числа оперативного персонала, работника, выдавшего наряд, ответственного руководителя) или в электроустановках напряжением до 1000 В - производителя работ, имеющего группу IV, а при выполнении строительно-монтажных работ в охранной зоне ВЛ - под наблюдением ответственного руководителя или производителя работ, имеющего группу III. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

В строке "Отдельные указания" наряда должна быть сделана запись о назначении работника, ответственного за безопасное производство работ кранами (подъемниками), с указанием должности, фамилии и инициалов. (абзац введен Изменениями и дополнениями утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

11.5. При проезде по ОРУ и под ВЛ подъемные и выдвижные части грузоподъемных машин и механизмов должны находиться в транспортном положении. Допускается в пределах рабочего места перемещение грузоподъемных машин по ровной местности с поднятым рабочим органом без груза и людей на подъемной или выдвижной части, если такое перемещение разрешается по заводской инструкции и при этом не требуется проезжать под неотключенными шинами и проводами ВЛ.

На ОРУ скорость движения определяется местными условиями, но не должна превышать 10 км/ч.

Под ВЛ автомобили, грузоподъемные машины и механизмы должны проезжать в местах наименьшего провеса проводов (у опор).

11.6. При установке крана на месте работы ответственным руководителем работ или производителем работ совместно с допускающим должен быть определен необходимый сектор перемещения стрелы. Этот сектор до начала работ должен быть ограничен шестами с флажками, а в ночное время сигнальными огнями.

11.7. Установка и работа грузоподъемных механизмов непосредственно под проводами ВЛ напряжением до 35 кВ включительно, находящимися под напряжением, не допускается.

Устанавливать грузоподъемную машину (механизм) на выносные опоры и переводить ее рабочий орган из транспортного положения в рабочее должен управляющий ею машинист. Не разрешается привлекать для этого других работников.

11.8. При проезде, установке и работе автомобилей, грузоподъемных машин и механизмов расстояния от подъемных и выдвижных частей, стропов, грузозахватных приспособлений, грузов до токоведущих частей, находящихся под напряжением, должны быть не менее указанных в табл. 1.1.

11.9. У телескопических вышек и гидроподъемников перед началом работы должны быть проверены в действии выдвижная и подъемная части, а у телескопических вышек, кроме того, подъемная часть должна быть установлена вертикально и зафиксирована в таком положении.

11.10. Не допускается при работах на угловых опорах, связанных с заменой изоляторов, проводов или ремонтом арматуры, устанавливать телескопическую вышку (гидроподъемник) внутри угла, образованного проводами.

11.11. При всех работах в ОРУ и в пределах охранной зоны ВЛ без снятия напряжения механизмы и грузоподъемные машины должны заземляться. Грузоподъемные машины на гусеничном ходу при их установке непосредственно на грунте заземлять не требуется.

11.12. Если в результате соприкосновения с токоведущими частями или возникновении электрического разряда механизм или грузоподъемная машина окажутся под напряжением, прикасаться к ним и спускаться с них на землю или подниматься на них до снятия напряжения не разрешается.

11.13. Не допускается при работе грузоподъемных машин и механизмов пребывание людей под поднимаемым грузом, корзиной телескопической вышки, а также в непосредственной близости (ближе 5 м) от натягиваемых проводов (тросов), упоров, креплений и работающих механизмов.

11.14. При работах с телескопической вышки (гидроподъемника) должна быть зрительная связь между находящимся в корзине (люльке) членом бригады и водителем. При отсутствии такой связи у вышки должен находиться член бригады, передающий водителю команды о подъеме или спуске корзины (люльки).

Работать с телескопической вышки (гидроподъемника) следует, стоя на дне корзины (люльки), закрепившись стропом предохранительного пояса. Переход из корзины (люльки) на опору или оборудование и обратно допускается только с разрешения производителя работ.

11.15. В случае соприкосновения стрелы крана или корзины (люльки) подъемного механизма с токоведущими частями, находящимися под напряжением, машинист должен принять меры к быстрейшему разрыву возникшего контакта и отведению подвижной части механизма от токоведущих частей на расстояние, не менее указанного в табл. 1.1, предупредив окружающих работников о том, что механизм находится под напряжением.

11.16. Не допускается применение переносных металлических лестниц в РУ напряжением 220 кВ и ниже.

11.17. В ОРУ напряжением 330 кВ и выше применение переносных металлических лестниц разрешается при соблюдении следующих условий:

лестница должна переноситься в горизонтальном положении под непрерывным надзором производителя работ, работника, имеющего группу IV, из числа оперативного персонала;

для снятия наведенного потенциала с переносной лестницы к ней должна быть присоединена металлическая цепь, касающаяся земли.

11.18. Не допускается работа грузоподъемных машин при ветре, вызывающем приближение на недопустимое расстояние грузов или свободных от них тросов и канатов, с помощью которых поднимается груз, до находящихся под напряжением токоведущих частей.

12. ОРГАНИЗАЦИЯ РАБОТ КОМАНДИРОВАННОГО ПЕРСОНАЛА

12.1. К командированному персоналу относятся работники организаций, направляемые для выполнения работ в действующих, строящихся, технически перевооружаемых, реконструируемых электроустановках, не состоящие в штате организаций - владельцев электроустановки. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

12.2. Получение разрешения на работы, выполняемые командированным персоналом, производится в соответствии с настоящими Правилами.

Командируемые работники должны иметь удостоверения установленной формы о проверке знаний норм и правил работы в электроустановках (приложение № 2 к настоящим Правилам) с отметкой о группе, присвоенной комиссией командирующей организации.

12.3. Командирующая организация в сопроводительном письме должна указать цель командировки, а также работников, которым может быть предоставлено право выдачи наряда, которые могут быть назначены ответственными руководителями, производителями работ, членами бригады, и подтвердить группы этих работников. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

12.4. Командированные работники по прибытии на место командировки должны пройти вводный и первичный инструктажи по электробезопасности, ознакомлены с электрической схемой и особенностями электроустановки, в которой им предстоит работать, а работники, которым предоставляется право выдачи наряда, исполнять обязанности ответственного руководителя и производителя работ, должны пройти инструктаж и по схеме электроснабжения электроустановки. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Инструктажи должны быть оформлены записями в журналах инструктажа с подписями командированных работников и работников, проводивших инструктажи.

12.5. Предоставление командированным работникам права работы в действующих электроустановках в качестве выдающих наряд, ответственных руководителей и производителей работ, членов бригады может быть оформлено руководителем организации - владельца электроустановки резолюцией на письме командирующей организации или письменным указанием. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

12.6. Первичный инструктаж командированного персонала должен проводить работник организации - владельца электроустановок из числа административно-технического персонала, имеющий группу V при проведении работ в электроустановках напряжением выше 1000 В или имеющий группу IV при проведении работ в электроустановках напряжением до 1000 В. (абзац в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Содержание инструктажа должно определяться инструктирующим работником в зависимости от характера и сложности работы, схемы и особенностей электроустановки и фиксироваться в журнале инструктажей.

12.7. Командирующая организация несет ответственность за соответствие присвоенных командированным работникам групп и прав, предоставляемых им в соответствии с п. 12.3 настоящих Правил, а также за соблюдение ими настоящих Правил.

12.8. Организация, в электроустановках которой производятся работы командированным персоналом, несет ответственность за выполнение предусмотренных мер безопасности, обеспечивающих защиту работников от поражения электрическим током рабочего и наведенного напряжения электроустановки, и допуск к работам.

12.9. Подготовка рабочего места и допуск командированного персонала к работам в электроустановках проводятся в соответствии с настоящими Правилами и осуществляются во всех случаях работниками организации, в электроустановках которой производятся работы.

12.10. Организациям, электроустановки которых постоянно обслуживаются специализированными организациями, допускается предоставлять их работникам права оперативно-ремонтного персонала после соответствующей подготовки и проверки знаний в комиссии по месту постоянной работы.

12.11. Командированным персоналом работы в действующих электроустановках проводятся по нарядам и распоряжениям, а персоналом, указанным в п. 12.10 настоящих Правил, - и в порядке текущей эксплуатации в соответствии с разделом 2.4 настоящих Правил.

13. ДОПУСК ПЕРСОНАЛА СТРОИТЕЛЬНО-МОНТАЖНЫХ ОРГАНИЗАЦИЙ

К РАБОТАМ В ДЕЙСТВУЮЩИХ ЭЛЕКТРОУСТАНОВКАХ

И В ОХРАННОЙ ЗОНЕ ЛИНИЙ ЭЛЕКТРОПЕРЕДАЧИ

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

13.1. Общие требования

13.1.1. Строительно-монтажные, ремонтные и наладочные работы на территории организации - владельца электроустановок должны производиться в соответствии с договором или иным письменным соглашением со строительно-монтажной (ремонтной, наладочной) организацией, в котором должны быть указаны сведения о содержании, объеме и сроках выполнения работ.

Перед началом работ СМО должна представить список работников, которые имеют право выдачи нарядов и быть руководителями работ, с указанием фамилии и инициалов, должности, группы по электробезопасности.

13.1.2. Перед началом работ руководитель организации совместно с представителем СМО должны составить акт-допуск на производство работ на территории действующего предприятия по форме, установленной СНиП 12-03-2001 "Безопасность труда в строительстве. Часть 1. Общие требования".

13.1.3. Актом-допуском должны быть определены:

места создания видимых разрывов электрической схемы, образованных для отделения выделенного для СМО участка от действующей электроустановки, и места установки защитного заземления;

место и вид ограждений, исключающих возможность ошибочного проникновения работников СМО за пределы зоны работ;

место входа (выхода) и въезда (выезда) в зону работ;

наличие опасных и вредных факторов.

В акте-допуске или отдельным распоряжением руководителя организации - владельца электроустановок указываются работники, имеющие право допуска персонала СМО и право подписи наряда-допуска. При этом один экземпляр распоряжения выдается представителю СМО.

13.1.4. Ответственность за соблюдение мероприятий, обеспечивающих безопасность производства работ, предусмотренных актом-допуском, несут руководители СМО и организации - владельца электроустановок.

13.1.5. По прибытии на место проведения работ персонал СМО должен пройти первичный инструктаж по охране труда с учетом местных особенностей, имеющихся на выделенном участке опасных факторов, а работники, имеющие право выдачи нарядов и быть руководителями работ, дополнительно должны пройти инструктаж по схемам электроустановок.

Инструктаж должен производить руководитель (или уполномоченное им лицо) подразделения организации - владельца электроустановок.

Проведение инструктажа должно фиксироваться в журналах регистрации инструктажей СМО и подразделения организации - владельца электроустановок.

13.1.6. Строительно-монтажные, ремонтные и наладочные работы на территории организации должны проводиться по наряду-допуску, выдаваемому ответственными работниками СМО по форме, установленной СНиП 12-03-2001 "Безопасность труда в строительстве. Часть 1. Общие требования".

13.1.7. Подготовка рабочего места для выполнения строительно-монтажных работ выполняется по заявке СМО работниками организации - владельца электроустановок.

13.2. Допуск к работам в распределительных устройствах

13.2.1. Зона работ, выделенная для СМО, как правило, должна иметь ограждение, препятствующее ошибочному проникновению персонала СМО в действующую часть электроустановки.

13.2.2. Пути прохода и проезда персонала, машин и механизмов СМО в выделенную для выполнения работ огражденную зону, как правило, не должны пересекать территорию или помещения действующей части электроустановок.

13.2.3. Первичный допуск к работам на территории организации должен проводиться допускающим из персонала организации - владельца электроустановок. Допускающий расписывается в наряде-допуске, выданном работником СМО, ответственным за выдачу наряда-допуска. После этого руководитель работ СМО разрешает приступить к работе.

13.2.4. В тех случаях, когда зона работ не выгорожена или путь следования персонала СМО в выделенную зону проходит по территории или через помещения действующего РУ, ежедневный допуск к работам персонала СМО должен выполнять допускающий, а работы в ней должны проводиться под надзором наблюдающего из персонала организации - владельца электроустановок.

13.2.5. Наблюдающий наравне с ответственным руководителем (исполнителем) СМО несет ответственность за соответствие подготовленного рабочего места указаниям, предусмотренным в наряде-допуске, за наличие и сохранность установленных на рабочем месте заземлений, ограждений, плакатов и знаков безопасности, запирающих устройств приводов и за безопасность работников СМО в отношении поражения электрическим током.

13.3. Допуск к работам в охранной зоне линий электропередачи

13.3.1. Допуск персонала СМО к работам в охранной зоне линии электропередачи, находящейся под напряжением, а также в пролете пересечения с действующей ВЛ, проводят допускающий из персонала организации, эксплуатирующей линию электропередачи и ответственный руководитель работ СМО. При этом допускающий осуществляет допуск ответственного руководителя и исполнителя каждой бригады СМО.

К работам в охранной зоне отключенной линии электропередачи и на самой отключенной линии допускающему разрешается допускать только ответственного руководителя работ СМО, который затем должен сам производить допуск остального персонала СМО.

13.3.2. Выполнение работ в охранной зоне линии электропередачи, находящейся под напряжением, проводится с разрешения ответственного руководителя работ СМО и под надзором наблюдающего из персонала организации, эксплуатирующей линию электропередачи.

Выполнение работ в охранной зоне отключенной линии электропередачи и на самой отключенной линии проводится с разрешения допускающего из организации, эксплуатирующей линию электропередачи, после установки заземлений, выполняемой в соответствии с требованиями раздела 3.6 настоящих Правил.

13.3.3. Выполнение работ СМО в охранных зонах ВЛ с использованием подъемных машин и механизмов с выдвижной частью допускается с учетом требований п. 11.7 настоящих Правил и только при условии, если расстояние по воздуху от машины (механизма) или от ее выдвижной или подъемной части, от ее рабочего органа или поднимаемого груза в любом положении до ближайшего провода, находящегося под напряжением, будет не менее расстояния, указанного в табл. 13.1.

Допустимые расстояния до токоведущих частей,

находящихся под напряжением (ГОСТ 12.1.051)

 | Расстояние, м
Напряжение ВЛ, кВ | минимальное | минимальное, измеряемое техническими средствами
до 1 | 1,5 | 1,5
свыше 1 до 20 | 2,0 | 2,0
свыше 20 до 35 | 2,0 | 2,0
свыше 35 до 110 | 3,0 | 4,0
свыше 110 до 220 | 4,0 | 5,0
свыше 220 до 400 | 5,0 | 7,0
свыше 400 до 750 | 9,0 | 10,0
свыше 750 до 1150 | 10,0 | 11,0

13.3.4. В разрешении на проведение земляных работ в охранной зоне КЛ и в акте-допуске должны быть указаны расположение и глубина заложения КЛ.

13.3.5. Перед началом земляных работ в охранной зоне КЛ под надзором персонала организации, эксплуатирующей КЛ, должно быть сделано контрольное вскрытие грунта (шурф) для уточнения расположения и глубины прокладки кабелей, а также установлено временное ограждение, определяющее зону работы землеройных машин.

13.3.6. Прокол кабеля должен выполняться работниками организации, эксплуатирующей КЛ, в соответствии с п. 4.14.19 настоящих Правил.

Приложение № 1

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ГРУППЫ ПО ЭЛЕКТРОБЕЗОПАСНОСТИ ЭЛЕКТРОТЕХНИЧЕСКОГО (ЭЛЕКТРОТЕХНОЛОГИЧЕСКОГО) ПЕРСОНАЛА И УСЛОВИЯ ИХ ПРИСВОЕНИЯ

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Группа по электро-безопасности | Минимальный стаж работы в электроустановках, мес. |  |  |  |  |  |
 | Персонал организаций |  |  |  | Практиканты |  |
 | не имеющий среднего образования | со средним образованием | со средним электро-техническим и высшим техническим образованием | с высшим электро-техническим образованием | профессионально-технических училищ | институтов и техникумов (колледжей) | Требования к персоналу
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
II | после обучения по программе не менее |  | не нормируется |  |  |  | 1. Элементарные технические знания об электроустановке и ее оборудовании.
 | 72 часов |  |  |  |  |  | 2. Отчетливое представление об опасности электрического тока, опасности приближения к токоведущим частям.
 |  |  |  |  |  |  | 3. Знание основных мер предосторожности при работах в электроустановках. 4. Практические навыки оказания первой помощи пострадавшим.
III | 3 в | 2 в | 2 в | 1 в | 6 в | 3 в | 1. Элементарные познания в общей электротехнике.
 | предыдущей группе | предыдущей группе | предыдущей группе | предыдущей группе | предыдущей группе | предыдущей группе | 2. Знание электроустановки и порядка ее технического обслуживания.
 |  |  |  |  |  |  | 3. Знание общих правил техники безопасности, в том числе правил допуска к работе, и специальных требований, касающихся выполняемой работы.
 |  |  |  |  |  |  | 4. Умение обеспечить безопасное ведение работы и вести надзор за работающими в электроустановках.
 |  |  |  |  |  |  | 5. Знание правил освобождения пострадавшего от действия электрического тока, оказания первой медицинской помощи и умение практически оказывать ее пострадавшему.
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)
IV | 6 в предыдущей группе | 3 в предыдущей группе | 3 в предыдущей группе | 2 в предыдущей группе | - | - | 1. Знание электротехники в объеме специализированного профессионально-технического училища.
 |  |  |  |  |  |  | 2. Полное представление об опасности при работах в электроустановках.
 |  |  |  |  |  |  | 3. Знание настоящих Правил, правил технической эксплуатации электрооборудования, устройства электроустановок и пожарной безопасности в объеме занимаемой должности.
 |  |  |  |  |  |  | 4. Знание схем электроустановок и оборудования обслуживаемого участка, знание технических мероприятий, обеспечивающих безопасность работ.
 |  |  |  |  |  |  | 5. Умение проводить инструктаж, организовывать безопасное проведение работ, осуществлять надзор за членами бригады.
 |  |  |  |  |  |  | 6. Знание правил освобождения пострадавшего от действия электрическою тока, оказания первой медицинской помощи и умение практически оказывать ее пострадавшему.
 |  |  |  |  |  |  | 7. Умение обучать персонал правилам техники безопасности, практическим приемам оказания первой медицинской помощи.
V | 24 в предыдущей | 12 в предыдущей | 6 в предыдущей | 3 в предыдущей | - | - | 1. Знание электротехники в объеме специализированного профессионально-технического училища.
 | группе | группе | группе | группе |  |  | 2. Полное представление об опасности при работах в электроустановках.
 |  |  |  |  |  |  | 3. Знание настоящих Правил, правил технической эксплуатации электрооборудования, правил пользования и испытаний средств защиты, устройства электроустановок и пожарной безопасности в объеме занимаемой должности.
 |  |  |  |  |  |  | 4. Знание схем электроустановок и оборудования обслуживаемого участка, знание технических мероприятий, обеспечивающих безопасность работ..
 |  |  |  |  |  |  | 5. Умение проводить инструктаж, организовывать безопасное проведение работ, осуществлять надзор за членами бригады
 |  |  |  |  |  |  | 6. Знание правил освобождения пострадавшего от действия электрического тока, оказания первой медицинской помощи и умение практически оказывать ее пострадавшему
 |  |  |  |  |  |  | 7. Умение обучать персонал правилам техники безопасности, практическим приемам оказания первой медицинской помощи
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Примечания: 1. Приведенные в таблице требования к персоналу в отношении электробезопасности являются минимальными и решением руководителя организации могут быть дополнены.

2. Группа I распространяется на неэлектротехнический персонал. Перечень профессий, рабочих мест, требующих отнесения производственного персонала к группе I, определяет руководитель организации. Персоналу, усвоившему требования по электробезопасности, относящиеся к его производственной деятельности, присваивается группа I с оформлением в журнале установленной формы (приложение № 6 к настоящим Правилам). Присвоение группы I производится путем проведения инструктажа, который, как правило, должен завершаться проверкой знаний в форме устного опроса и (при необходимости) проверкой приобретенных навыков безопасных способов работы или оказания первой помощи при поражении электрическим током. Присвоение I группы проводится работником из числа электротехнического персонала, имеющего группу III, назначенным распоряжением руководителя организации.

3. Группа III может присваиваться работникам только по достижении 18-летнего возраста.

4. При поступлении на работу (переводе на другой участок работы, замещении отсутствующего работника) работник при проверке знаний должен подтвердить имеющуюся группу применительно к оборудованию электроустановок на новом участке.

5. При переводе работника, занятого обслуживанием электроустановок напряжением ниже 1000 В, на работу по обслуживанию электроустановок напряжением выше 1000 В ему, как правило, не может быть присвоена начальная группа выше III.

6. Государственные инспектора, специалисты по охране труда, контролирующие электроустановки, не относятся к электротехническому (электротехнологическому) персоналу. Они должны иметь группу IV с правом инспектирования. Форма удостоверения приведена в приложении № 3 к настоящим Правилам. Требуемый общий производственный стаж (не обязательно в электроустановках) - не менее 3 лет.

Инспектора по энергетическому надзору, а также специалисты по охране труда энергоснабжающих организаций могут иметь группу V.

Приложение № 2

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

УДОСТОВЕРЕНИЕ О ПРОВЕРКЕ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

1. Удостоверение о проверке знаний норм и правил работы в электроустановках является документом, удостоверяющим право предъявителя на самостоятельную работу в указанной должности (профессии).

2. Удостоверение выдается работнику при его оформлении на работу и действительно только после соответствующих записей о результатах проверки знаний норм и правил работы в электроустановках.

3. На второй странице проставляется общая оценка знаний правил устройства электроустановок, технической эксплуатации электроустановок, настоящих Правил и правил пожарной безопасности.

4. Третья страница заполняется для персонала, которому по его должностным обязанностям и характеру производственной деятельности требуется аттестация по правилам промышленной безопасности и другим специальным правилам.

5. Четвертая страница заполняется для персонала, допускаемого к проведению специальных работ (верхолазные работы, проведение испытаний и др.).

6. Удостоверение должно постоянно находиться при работнике во время выполнения им служебных обязанностей и предъявляться по требованию контролирующих работников.

7. Удостоверение подлежит замене в случае изменения должности. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

8. Удостоверение состоит из твердой переплетной крышки на тканевой основе и блока из четырех страниц. Размер удостоверения 95 мм ´ 65 мм. Предпочтительный цвет переплета - темновишневый.

9. На лицевой стороне переплетной крышки вытиснена контрастным (белым или желтым) цветом надпись:

УДОСТОВЕРЕНИЕ

10. Удостоверение имеет следующую форму:

Первая страница:

УДОСТОВЕРЕНИЕ №_______

___________________________________________________________________________

(организация)

___________________________________________________________________________

(фамилия, имя, отчество)

___________________________________________________________________________

должность (профессия)

Допущен к работе в электроустановках напряжением _____________________________

в качестве _________________________________________________________________

Дата выдачи “_____”__________200_г.

М.П.

Работодатель (ответственный за электрохозяйство)______________________________

(подпись) (фамилия, инициалы)

Без записей результатов проверки знаний недействительно.

Во время выполнения служебных обязанностей работник должен иметь удостоверение

при себе.

Вторая страница:

РЕЗУЛЬТАТЫ ПРОВЕРКИ ЗНАНИЙ НОРМАТИВНЫХ ДОКУМЕНТОВ
Дата проверки | Причина проверки | Группа по электро-безопасности | Общая оценка | Дата следующей проверки | Подпись председателя комиссии

Третья страница:

РЕЗУЛЬТАТЫ ПРОВЕРКИ ЗНАНИЙ НОРМАТИВНЫХ ДОКУМЕНТОВ ПО ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ И ДРУГИХ СПЕЦИАЛЬНЫХ ПРАВИЛ
Дата проверки | Наименование нормативных документов | Решение комиссии | Подпись председателя комиссии

Четвертая страница:

СВИДЕТЕЛЬСТВО НА ПРАВО ПРОВЕДЕНИЯ СПЕЦИАЛЬНЫХ РАБОТ
Дата | Наименование работ | Подпись председателя комиссии

Приложение № 3

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

УДОСТОВЕРЕНИЕ О ПРОВЕРКЕ ЗНАНИЙ ПО ОХРАНЕ ТРУДА РАБОТНИКОВ, КОНТРОЛИРУЮЩИХ ЭЛЕКТРОУСТАНОВКИ

Первая страница:

УДОСТОВЕРЕНИЕ

О проверке знаний

норм и правил работы в электроустановках

и Правил по охране труда (правил безопасности)

при эксплуатации электроустановок

Вторая страница:

Министерство (ведомство)____________________________________________________

Организация________________________________________________________________

УДОСТОВЕРЕНИЕ №____

___________________________________________________________________________

(фамилия, имя, отчество)

Должность_________________________________________________________________

Допущен к инспектированию электроустановок напряжением______________________

М.П. Дата выдачи “__”______200_г.

Работодатель (главный инженер) ______________________________________________

(подпись) (фамилия, инициалы)

Третья страница:

РЕЗУЛЬТАТЫ ПРОВЕРКИ ЗНАНИЙ НОРМАТИВНЫХ ДОКУМЕНТОВ
Дата проверки | Причина проверки | Группа по электробезопасности | Общая оценка | Дата следующей проверки | Подпись председателя комиссии

Четвертая страница:

Без записи проверки знаний удостоверение недействительно.

Во время исполнения служебных обязанностей работник должен иметь удостоверение

при себе.

Приложение № 4

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ФОРМА НАРЯДА-ДОПУСКА ДЛЯ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ И УКАЗАНИЯ ПО ЕГО ЗАПОЛНЕНИЮ

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Лицевая сторона наряда (стр. 1)

Организация_____________________________

Подразделение___________________________

НАРЯД-ДОПУСК № __________

для работы в электроустановках

Ответственному руководителю

работ______________________________ допускающему_____________________________

(фамилия, инициалы) (фамилия, инициалы)

Производителю

работ _____________________________ наблюдающему _____________________________

(фамилия, инициалы) (фамилия, инициалы)

с членами бригады ____________________________________________________________

(фамилия, инициалы)

_____________________________________________________________________________

(фамилия, инициалы)

поручается____________________________________________________________________

Работу начать: дата_____________________________ время__________________________

(дата) (время)

Работу закончить: дата__________________________ время __________________________

(дата) (время)

Меры по подготовке рабочих мест

Наименование электроустановок, в которых нужно провести отключения и установить заземления | Что должно быть отключено и где заземлено
1 | 2

Отдельные указания ____________________________________________________________

Наряд выдал: дата____________________________ время _____________________________

(дата) (время)

Подпись_________________________________ Фамилия______________________________

(подпись) (фамилия, инициалы)

Наряд продлил по: дата _______________________ время _____________________________

(дата) (время)

Подпись__________________________________ Фамилия_____________________________

(подпись) (фамилия, инициалы)

Дата_____________________________________ время _______________________________

(дата) (время)

РЕГИСТРАЦИЯ ЦЕЛЕВОГО ИНСТРУКТАЖА, ПРОВОДИМОГО ВЫДАЮЩИМ НАРЯД

(таблица введена Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Целевой инструктаж провел |  | Целевой инструктаж получил
Работник, выдавший наряд | _________________ (фамилия, инициалы) _________________ (подпись) | Ответственный руководитель работ (производитель работ, наблюдающий) | _______________ (фамилия, инициалы) _______________ (подпись)

Разрешение на подготовку рабочих мест и на допуск к выполнению работ

Разрешение на подготовку рабочих мест и на допуск к выполнению работ выдал (должность, фамилия или подпись) | Дата, время | Подпись работника, получившего разрешение на подготовку рабочих мест и на допуск к выполнению работ
1 | 2 | 3

Оборотная сторона наряда (стр. 2)

Рабочие места подготовлены. Под напряжением остались: _____________________________

_______________________________________________________________________________

Допускающий __________________________________________________________________

(подпись)

Ответственный руководитель работ

(производитель работ или наблюдающий) ___________________________________________

(подпись)

РЕГИСТРАЦИЯ ЦЕЛЕВОГО ИНСТРУКТАЖА, ПРОВОДИМОГО ДОПУСКАЮЩИМ ПРИ ПЕРВИЧНОМ ДОПУСКЕ

(таблица введена Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Целевой инструктаж провел |  | Целевой инструктаж получил
Допускающий | _________________ (фамилия, инициалы) _________________ (подпись) | Ответственный руководитель, производитель работ (наблюдающий), члены бригады | _______________ (фамилия, инициалы) _______________ (подпись) _______________

Ежедневный допуск к работе и время ее окончания

Бригада получила целевой инструктаж и допущена на подготовленное рабочее место |  |  |  | Работа закончена, бригада удалена
Наименование рабочего места | Дата, время | Подписи (подпись) (фамилия, инициалы) |  | Дата, время | Подпись производителя работ (наблюдающего)
 |  | допускающего | производителя работ (наблюдающего) |  | (подпись) (фамилия, инициалы)
1 | 2 | 3 | 4 | 5 | 6

РЕГИСТРАЦИЯ ЦЕЛЕВОГО ИНСТРУКТАЖА, ПРОВОДИМОГО ОТВЕТСТВЕННЫМ РУКОВОДИТЕЛЕМ (ПРОИЗВОДИТЕЛЕМ РАБОТ, НАБЛЮДАЮЩИМ)

(таблица введена Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Целевой инструктаж провел |  | Целевой инструктаж получил
Ответственный руководитель (производитель работ, наблюдающий) | _________________ (фамилия, инициалы) _________________ (подпись) | Члены бригады | _______________ (фамилия, инициалы) _______________ (подпись) _______________

Изменения в составе бригады

Введен в состав бригады (фамилия, инициалы, группа) | Выведен из состава бригады (фамилия, инициалы, группа) | Дата, время (дата) (время) | Разрешил (подпись) (фамилия, инициалы)
1 | 2 | 3 | 4

РЕГИСТРАЦИЯ ЦЕЛЕВОГО ИНСТРУКТАЖА ПРИ ПЕРВИЧНОМ ДОПУСКЕ

Таблица исключена. - Изменения и дополнения, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003

Работа полностью закончена, бригада удалена, заземления, установленные бригадой, сняты, сообщено (кому)__________________________________________________________________

(должность)

______________________________________________________________________________

(фамилия, инициалы)

Дата _________________________________ время __________________________________

(дата) (время)

Производитель работ (наблюдающий)_____________________________________________

(подпись) (фамилия, инициалы)

Ответственный руководитель работ _______________________________________________

(подпись) (фамилия, инициалы)

УКАЗАНИЯ

по заполнению наряда-допуска* для работы в электроустановках

__________________

* Далее - наряд.

1. Записи в наряде должны быть разборчивыми. Заполнение наряда карандашом и исправление текста не допускается. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

2. Система нумерации нарядов устанавливается руководством организации.

3. При указании дат пишутся число, месяц и две последние цифры, обозначающие год, например: 29.09.00, 19.12.01, 30.01.02.

4. Кроме фамилий работников, указываемых в наряде, записываются их инициалы и группа по электробезопасности.

5. В наряде указываются диспетчерские наименования (обозначения) электроустановок, присоединений, оборудования.

6. В случае недостатка строк в таблицах основного бланка наряда разрешается прикладывать к нему дополнительный бланк под тем же номером с указанием фамилии и инициалов выдающего наряд для продолжения записей. При этом в последних строках соответствующей таблицы основного бланка следует записать: "См. дополнительный бланк". Дополнительный бланк должен быть подписан работником, выдавшим наряд. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Лицевая сторона наряда

7. В строке “Подразделение” указывается структурное подразделение (цех, служба, район, участок) организации, в электроустановках которой предстоят работы.

8. В случаях, когда ответственный руководитель работ не назначается, в строке “Ответственному руководителю работ” указывается “Не назначается”.

9. В строке "допускающему" указывается фамилия допускающего, назначаемого из числа оперативного персонала, или производителя (ответственного руководителя) работ из числа ремонтного персонала, совмещающего обязанности допускающего. При выполнении работ в электроустановках, где допускающим является работник из числа оперативного персонала, находящегося на дежурстве, в строке записывается "оперативному персоналу" без указания фамилии. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

10. В строке “с членами бригады” перечисляются члены бригады, выполняющие работы в электроустановке. При выполнении работ с применением автомобилей, механизмов и самоходных кранов указывается, кто из членов бригады является водителем, крановщиком, стропальщиком, а также тип механизма или самоходного крана, на котором он работает.

11. В строках “поручается”:

для электроустановок РУ и КЛ указываются наименование электроустановки и ее присоединений, в которых предстоит работать, содержание работы;

для ВЛ указываются наименование линии и граница участка, где предстоит работать (номер опор, на которых или между которыми, включая их, будет проводиться работа, отдельные пролеты), а также содержание работы. Для многоцепной ВЛ указывается также наименование цепи, а при пофазном ремонте - и расположение фазы на опоре.

12. В строках “Работу начать” и “Работу закончить” указываются дата и время начала и окончания работы по данному наряду.

13. При работе в электроустановках РУ и на КЛ в таблице “Меры по подготовке рабочих мест” указываются:

в графе 1 - наименование электроустановок, в которых необходимо провести операции с коммутационными аппаратами и установить заземления;

в графе 2 - наименования (обозначения) коммутационных аппаратов, присоединений, оборудования, с которыми проводятся операции, и места, где должны быть установлены заземления.

Отключения во вторичных цепях, в устройствах релейной защиты, электроавматики, телемеханики, связи указывать в этой таблице не требуется.

14. При работах на ВЛ в таблице “Меры по подготовке рабочих мест” указываются:

в графе 1 - наименования линий, цепей, проводов, записанные в строке “поручается” наряда, а также наименования других ВЛ или цепей, подлежащих отключению и заземлению в связи с выполнением работ на ремонтируемой ВЛ или цепи (например, ВЛ, пересекающихся с ремонтируемой линией или проходящих вблизи нее, других цепей многоцепной ВЛ и т.п.);

в графе 2 для ВЛ, отключаемых и заземляемых допускающим из числа оперативного персонала, - наименование коммутационных аппаратов в РУ и на самой ВЛ, с которыми проводятся операции, и номера опор, на которых должны быть установлены заземления.

В этой же графе должны быть указаны номера опор или пролеты, где производитель работ должен установить заземления на провода и тросы на рабочем месте в соответствии с пп. 3.6.2, 3.6.6, 3.6.8, 3.6.10, 3.6.12 настоящих Правил.

Если места установки заземлений при выдаче наряда определить нельзя или работа будет проводиться с перестановкой заземлений, в графе указывается “Заземлить на рабочих местах”.

В графе 2 должны быть указаны также места, где производитель работ должен установить заземления на ВЛ, пересекающихся с ремонтируемой или проходящей вблизи нее. Если эти ВЛ эксплуатируются другой организацией (службой), в строке наряда “Отдельные указания” должно быть указано о необходимости проверки заземлений, устанавливаемых персоналом этой организации (службы).

15. В таблицу “Меры по подготовке рабочих мест” должны быть внесены те операции с коммутационными аппаратами, которые нужны для подготовки непосредственно рабочего места. Переключения, выполняемые в процессе подготовки рабочего места, связанные с изменением схем (например, перевод присоединений с одной системы шин на другую, перевод питания участка сети с одного источника питания на другой и т.п.), в таблицу не записываются.

16. В тех случаях, когда допускающему из числа оперативного персонала при выдаче наряда поручается допуск на уже подготовленные рабочие места, в графу 2 таблицы выдающий наряд вносит перечень отключений и заземлений, необходимых для подготовки рабочих мест. (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

При работах, не требующих подготовки рабочего места, в графах таблицы делается запись “Не требуется”.

17. В строке “Отдельные указания” указываются:

дополнительные меры, обеспечивающие безопасность работников (установка ограждений, проверка воздуха в помещении на отсутствие водорода, меры пожарной безопасности и т.п.)-

этапы работы и отдельные операции, которые должны выполняться под непрерывным управлением ответственного руководителя работ (п. 2.1.5 настоящих Правил);

в случае оформления наряда наблюдающему - фамилия и инициалы ответственного работника, возглавляющего бригаду (п. 2.1.8 настоящих Правил);

разрешение ответственному руководителю и производителю работ выполнять перевод работников на другое рабочее место (п. 2.9.1 настоящих Правил);

разрешение производителю работ (наблюдающему) осуществлять повторный допуск (п. 2.10.3 настоящих Правил); (в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

разрешение включить электроустановку или ее часть (отдельные коммутационные аппараты) без разрешения или распоряжения оперативного персонала (п. 2.12.2 настоящих Правил);

разрешение на временное снятие заземлений (п. 3.5.5 настоящих Правил);

разрешение производителю работ оперировать коммутационными аппаратами (п. 9.2 настоящих Правил);

ответственные работники за безопасное производство работ кранами (подъемниками) (п. 11.4 настоящих Правил); (введено Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

указание о том, что ремонтируемая линия находится в зоне наведенного напряжения от другой ВЛ (п. 4.15.43 настоящих Правил);

дополнительные требования, предъявляемые к мерам безопасности при работах в зоне влияния электрического и магнитного поля (п. 4.1.18 настоящих Правил);

указание о необходимости проверки заземления ВЛ других организаций (п. 14 настоящего приложения).

Выдающему наряд разрешается вносить по своему усмотрению в эти строки и другие записи, связанные с выполняемой работой.

18. В строках “Наряд выдал” и “Наряд продлил” выдающий наряд указывает дату и время его подписания.

Работники, выдающие и продлевающие наряд, помимо подписи должны указывать свою фамилию.

19. Таблица “Разрешение на подготовку рабочих мест и на допуск к выполнению работ” заполняется при получении разрешения на подготовку рабочего места и первичный допуск.

В графе 1 работники, подготавливающие рабочие места, и допускающий указывают должности и фамилии работников, выдавших разрешение на подготовку рабочих мест и на допуск к выполнению работ. При передаче разрешений лично в графе 1 расписываются работники, выдающие разрешение, с указанием своей должности.

В графе 2 указываются дата и время выдачи разрешения.

В графе 3 расписываются работники, получившие разрешение на подготовку рабочих мест и на допуск к выполнению работ. При подготовке рабочих мест несколькими работниками или работниками различных цехов в графе 3 расписываются все, кто готовил рабочие места.

Если разрешения на подготовку рабочего места и на допуск запрашиваются не одновременно, то в таблице “Разрешение на подготовку рабочих мест и на допуск к выполнению работ” заполняют две строки: одну по разрешению на подготовку рабочего места, другую - по разрешению на допуск.

Оборотная сторона наряда

20. При работах в РУ и на КЛ в строках “Рабочие места подготовлены. Под напряжением остались” допускающий указывает наименования оставшихся под напряжением токоведущих частей ремонтируемого и соседних присоединений (или оборудования соседних присоединений), ближайших к рабочему месту.

При работах на ВЛ в этих строках записываются наименования токоведущих частей, указанные выдающим наряд в строках “Отдельные указания”, а при необходимости и наименования других токоведущих частей.

Допускающий и ответственный руководитель работ (производитель работ, наблюдающий, если ответственный руководитель не назначен) расписываются под строками “Рабочие места подготовлены. Под напряжением остались” только при первичном допуске к выполнению работ.

21. В таблице “Ежедневный допуск к работе и время ее окончания” оформляются ежедневный допуск к работе и ее окончание, в том числе допуск при переводе на другое рабочее место.

Если производитель работ совмещает обязанности допускающего, а также если производителю работ разрешено проводить повторный допуск бригады к выполнению работ, он расписывается в графах 3 и 4.

Когда ответственному руководителю работ разрешено проводить повторный допуск бригады к работам, он расписывается в графе 3.

Окончание работ, связанное с окончанием рабочего дня, производитель работ (наблюдающий) оформляет в графах 5 и 6.

22. В таблице “Изменения в составе бригады” при вводе в состав бригады или выводе из ее состава водителя автомобиля или машиниста механизма, крановщика указывается также тип закрепленного за ним автомобиля, механизма или самоходного крана. В графе 4 расписывается работник, выдавший разрешение на изменение состава бригады. При передаче разрешения по телефону, радио производитель работ в графе 4 указывает фамилию этого работника.

23. После полного окончания работ производитель работ (наблюдающий) и ответственный руководитель работ расписываются в соответствующих строках наряда, указывая при этом дату и время полного окончания работ. Если ответственный руководитель работ не назначался, то подпись в строке “Ответственный руководитель работ” не ставится.

Если во время оформления в наряде полного окончания работы оперативный персонал или допускающий из числа оперативного персонала отсутствует либо производитель работ совмещает обязанности допускающего, производитель работ или наблюдающий оформляет полное окончание работ только в своем экземпляре наряда, указывая должность и фамилию работника, которому он сообщил о полном окончании работ, а также дату и время сообщения.

Если во время оформления в наряде полного окончания работы оперативный персонал или допускающий из числа оперативного персонала присутствует, производитель работ или наблюдающий оформляет полное окончание работ в обоих экземплярах наряда.

Если бригада заземлений не устанавливала, то слова “заземления, установленные бригадой, сняты” из текста сообщения вычеркиваются.

24. Допуску к работе по наряду предшествует проведение целевого инструктажа, оформляемого в таблице “Регистрация целевого инструктажа при первичном допуске”. Проведение целевого инструктажа должно охватывать всех участвующих в работе по наряду работников - от выдавшего наряд до членов бригады.

Подписи работников в таблицах регистрации целевых инструктажей являются подтверждением проведения и получения инструктажа. (п. 24 в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Приложение № 5

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ЖУРНАЛ УЧЕТА РАБОТ ПО НАРЯДАМ И РАСПОРЯЖЕНИЯМ

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Работы в электроустановках по нарядам-допускам (далее - нарядам) и распоряжениям учитываются в предназначенном для этого журнале по приведенной ниже форме.

При работах по нарядам в журнале оформляется только первичный допуск к работам и указываются номер наряда, место и наименование работы, дата и время начала и полного окончания работы (графы 2, 3, 9 и 10); при работах по распоряжению должны быть оформлены все графы журнала, за исключением графы 2 (номер наряда).

Форма журнала может быть дополнена или видоизменена.

Допускается учет работ по нарядам и распоряжениям вести иным образом, установленным руководителем организации, при сохранении сведений, содержащихся в графах формы журнала.

Независимо от принятого порядка учета работ по нарядам и распоряжениям, факт допуска к работе должен быть зарегистрирован записью в оперативном журнале.

При выполнении работ по наряду в оперативном журнале производится запись как о первичном, так и о ежедневных допусках к работе.

Абзац исключен. - Изменения и дополнения, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003.

При работах по распоряжению в графе 8 Журнала учета работ по нарядам и распоряжениям проведение целевых инструктажей регистрируется подписями работников, проводивших целевые инструктажи, и работников, их получивших. Если инструктаж проводится с использованием средств связи, проведение и получение инструктажа фиксируется в двух Журналах учета работ по нарядам и распоряжениям - в журнале работника, отдавшего распоряжение, и в журнале работников, получивших инструктаж, с подтверждающими подписями в обоих журналах. (абзац в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Журнал учета работ по нарядам и распоряжениям должен быть пронумерован, прошнурован и скреплен печатью организации.

Срок хранения журнала - один месяц со дня регистрации в графе 10 полного окончания работы по последнему зарегистрированному в журнале наряду или распоряжению.

ЖУРНАЛ УЧЕТА РАБОТ ПО НАРЯДАМ И РАСПОРЯЖЕНИЯМ

Номер распоряжения | Номер наряда | Место и наименование работы | Производитель работы, наблюдающий (фамилия, инициалы, группа по электробезопасности) | Члены бригады (фамилия, инициалы, группа по электробезопасности) | Работник, отдавший распоряжение (фамилия, инициалы, группа по электробезопасности) | Технические мероприятия по обеспечению безопасности работ с указанием необходимых отключений, мест установки заземлений и т.д. | Подписи работников, проводивших и получивших целевые инструктажи | К работе приступили (дата, время) | Работа закончена (дата, время)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

Приложение № 6

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ФОРМА ЖУРНАЛА УЧЕТА ПРИСВОЕНИЯ ГРУППЫ I

ПО ЭЛЕКТРОБЕЗОПАСНОСТИ НЕЭЛЕКТРОТЕХНИЧЕСКОМУ ПЕРСОНАЛУ

№ п/п | Фамилия, имя, отчество | Наименование подразделения | Должность (профессия) | Дата предыдущего присвоения | Дата присвоения | Подпись
 |  |  |  |  |  | проверяемого | проверяющего

Приложение № 7

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ФОРМА ЖУРНАЛА УЧЕТА ПРОВЕРКИ ЗНАНИЙ

НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

№ п/п | Фамилия, имя, отчество, занимаемая должность и стаж работы в этой должности | Дата предыдущей проверки, оценка знаний и группа по электробезопасности | Дата и причина проверки | Общая оценка знаний, группа по электробезопасности и заключение комиссии | Подпись проверяемого работника | Дата следующей проверки

Председатель комиссии _________________________________________________________________________________________

(должность, подпись, фамилия, инициалы)

Члены комиссии _______________________________________________________________________________________________

(должность, подпись, фамилия, инициалы)

Приложение № 8

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ФОРМА ЖУРНАЛА УЧЕТА ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ ДЛЯ ОРГАНИЗАЦИЙ ЭЛЕКТРОЭНЕРГЕТИКИ

Формат А4 Заглавный лист

__________________________________________________________________________

(наименование организации) (структурное подразделение)

ЖУРНАЛ

УЧЕТА ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ

РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ

Начат “___”_____________ 200__ г.

Окончен “___”_______________ 200__ г.

Последующие листы:

№ п/п | Фамилия, имя, отчество, должность (профессия) | Номер протокола, фамилия председателя комиссии | Дата | Общая оценка | Группа до электробезопасности
1 | 2 | 3 | 4 | 5 | 6

Примечания: 1. Страницы журнала должны быть пронумерованы и защищены от изъятия и вложений.

2. Проверка знаний норм и правил работы в электроустановках персонала организаций электроэнергетики оформляется в журнале на основании протокола проверки знаний (приложение № 9 к настоящим Правилам).

Приложение № 9

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ПРОТОКОЛ ПРОВЕРКИ ЗНАНИЙ НОРМ И ПРАВИЛ

РАБОТЫ В ЭЛЕКТРОУСТАНОВКАХ №________

Дата проверки ________________________________________________________________

Причина проверки _____________________________________________________________

Комиссия ____________________________________________________________________

(наименование комиссии)

в составе:

председатель комиссии_________________________________________________________

(должность, фамилия и инициалы)

члены комиссии (должность (профессия), фамилия и инициалы):

______________________________________________________________________________

______________________________________________________________________________

провела проверку знаний ПУЭ, ПТБ, ПТЭ, ППБ и других нормативно-технических документов (ненужное зачеркнуть)

Проверяемый

Фамилия, имя, отчество ________________________________________________________

Место работы ________________________________________________________________

Должность (профессия) ________________________________________________________

Дата предыдущей проверки, ____________________________________________________

оценка, группа по электробезопасности ___________________________________________

Результаты проверки знаний:

По устройству электроустановок и технической эксплуатации ________________________

_____________________________________________________________________________

По охране труда ______________________________________________________________

По пожарной безопасности _____________________________________________________

Других правил и инструкций органов государственного надзора ______________________

_____________________________________________________________________________

_____________________________________________________________________________

(наименование правил)

Заключение комиссии

Общая оценка_________________________________________________________________

Группа по электробезопасности__________________________________________________

Продолжительность дублирования*_______________________________________________

Допущен к работе в качестве_____________________________________________________

Дата следующей проверки_______________________________________________________

Подписи:

Председатель комиссии _________________________________________________________

(подпись, фамилия и инициалы)

Члены комиссии _______________________________________________________________

(подпись, фамилия и инициалы)

Представитель(ли) органов государственного надзора и контроля**____________________

_____________________________________________________________________________

(подпись, фамилия и инициалы)

С заключением комиссии ознакомлен _____________________________________________

(подпись, фамилия и инициалы)

__________________

* Указывается для оперативного руководителя, оперативного и оперативно-ремонтного персонала.

** Подписывает, если участвует в работе комиссии.

Приложение № 10

к Межотраслевым правилам

по охране труда (правилам

безопасности) при эксплуатации

электроустановок, утвержденным

Постановлением Минтруда РФ

от 5 января 2001 г. № 3

и Приказом Минэнерго РФ

от 27 декабря 2000 г. № 163

(в ред. Изменений и дополнений,

утв. Минтрудом РФ 18.02.2003,

Минэнерго РФ 20.02.2003)

ПЕРЕЧЕНЬ НОРМАТИВНЫХ ДОКУМЕНТОВ И ГОСУДАРСТВЕННЫХ СТАНДАРТОВ, ТРЕБОВАНИЯ КОТОРЫХ УЧТЕНЫ В МЕЖОТРАСЛЕВЫХ ПРАВИЛАХ ПО ОХРАНЕ ТРУДА (ПРАВИЛАХ БЕЗОПАСНОСТИ)

ПРИ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

(в ред. Изменений и дополнений, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

№ п/п | Нормативные документы, ГОСТы и изменения к ним | Название нормативных документов, ГОСТов и изменений к ним
1. | ПУЭ | Правила устройства электроустановок (утверждены Минэнерго СССР, действуют на территории Российской Федерации впредь до принятия соответствующего российского нормативного правового акта в части, не противоречащей законодательству России)
2. |  | Правила устройства и безопасной эксплуатации электродных котлов и электрокотельных
3. | РД 34.03.201 -97 | Правила техники безопасности при эксплуатации тепломеханического оборудования электрических станций и сетей
4. | ПОТ РМ-001-97 | Правила по охране труда в лесозаготовительном, деревообрабатывающем производстве и при проведении лесохозяйственных работ
5. | ПОТ РМ-007-98 | Межотраслевые правила по охране труда при погрузочно-разгрузочных работах и размещении грузов
6. | ПОТ РМ-008-99 | Межотраслевые правила по охране труда при эксплуатации промышленного транспорта
7. |  | Правила устройства и безопасной эксплуатации трубопроводов для горючих, токсичных и сжиженных газов
8. |  | Правила безопасности при производстве водорода методом электролиза воды
9. | ПБ 10-382-00 | Правила устройства и безопасной эксплуатации грузоподъемных кранов
10. |  | Указания по защите персонала и сооружений связи и радиофикации на участках пересечения и сближения с линиями электропередачи 750 кВ
11. |  | Правила защиты устройств проводной связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияний линий электропередачи
12. |  | Правила устройства и безопасной эксплуатации сосудов, работающих под давлением
13. | ГОСТ 12.0.002 изменение 01.02.90 | Термины и определения
14. | ГОСТ 12.1.002 | Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах
15. | ГОСТ 12.1.009 | Электробезопасность. Термины и определения
16. | ГОСТ 19431 | Энергетика и электрификация. Термины и определения
17. | ГОСТ 25866 изменение 1 от 01.04.89 | Эксплуатация техники. Термины и определения
18. | ГОСТ 18322 изменение 1 от 01.07.86 | Система технического обслуживания и ремонта техники. Термины и определения
19. | ГОСТ 12.3.002 | Процессы производственные. Общие требования безопасности
20. | ГОСТ 12.1.013 | Строительство. Электробезопасность. Общие требования
21. | ГОСТ 12.2.003 | Оборудование производственное. Общие требования безопасности
22. | ГОСТ 12.2.062 изменение 01.11.83 | Оборудование производственное. Ограждения защитные
23. | ГОСТ 12.0.004 | Организация обучения по безопасности труда. Общие положения
24. | ГОСТ 12.1.019 изменение 01.86 | Электробезопасность. Общие требования
25. | ГОСТ 12.1.038 изменение 01.04.88 | Электробезопасность. Предельно допустимые значения напряжений прикосновения и токов
26. | ГОСТ 12.1.045 | Электростатические поля. Допустимые уровни на рабочих местах и требования к проведению контроля
27. | ГОСТ 12.1.051 | Электробезопасность. Расстояние безопасности в охранной зоне линий электропередачи напряжением выше 1000 В
28. | ГОСТ 12.4.172 | ССБТ “Комплект индивидуальный экранирующий для защиты от электрических полей промышленной частоты. Общие технические требования и методы контроля”
29. | ГОСТ 12.4.026 | ССБТ “Цвета сигнальные и знаки безопасности”
30. | ГОСТ 80-50 | Двуокись углерода газообразная и жидкая
31. | ГОСТ 92-93 | Азот газообразный и жидкий. Технические условия
32. | ГОСТ 12.4.154 | Устройства экранирующие для защиты от электрических полей промышленной частоты. Общие технические требования, основные параметры и размеры
33. | ГОСТ 12.1.006 | ССБТ “Электромагнитные поля радиочастот на рабочих местах и требования к проведению контроля (диапазон 60 кГц - 300 ГГц)”
34. | СанПиН 2.2.4.723 | Физические факторы производительной среды. Переменные магнитные поля промышленной частоты (50 Гц) в производственных условиях. Санитарные правила и нормы
35. | СНиП 12-03 | Безопасность труда в строительстве
36. | СНиП 111-4-80 | Техника безопасности в строительстве
37. | ПЭЭП | Правила эксплуатации электроустановок потребителей
38 | ПОТ Р М-012-2000 | Межотраслевые правила по охране труда при работе на высоте п. 38 введен Изменениями и дополнениями, утв. Минтрудом РФ 18.02.2003, Минэнерго РФ 20.02.2003)

ПРИМЕРЫ УСТАНОВКИ ЗАЗЕМЛЕНИЙ В СХЕМАХ ЭЛЕКТРОУСТАНОВОК

Рис. 1 Рис. 2 Рис. 3

Рис. 1. Пример установки заземления при работе на электродвигателе

Рис. 2. Пример установки заземлений при работе на силовом двухобмоточном трансформаторе

Рис. 3. Пример установки заземлений при работе на секционном реакторе и его выключателе

Рис. 4. Подстанция по схеме мостика. Пример установки заземлений при работе на линейном разъединителе трансформатора № 2 и на выключателе перемычки | Рис. 5. Блок генератор-трансформатор. Пример установки заземлений при работе на генераторе, блочном трансформаторе и трансформаторе собственных нужд

Рис. 6.1. Пример установки заземления на ВЛ 35 кВ с подстанцией на ответвлении в соответствии с п. 3.6.1 настоящих Правил (заземления на рабочем месте не показаны):

1 - рабочее место (участок работы)

Рис. 6.2. Пример установки заземления на ВЛ 35 кВ с подстанцией на ответвлении в соответствии с п. 3.6.1 настоящих Правил (заземления на рабочем месте не показаны):

1 - рабочее место (участок работы)

Рис. 7. Пример установки заземлений на ВЛ 10 кВ. В соответствии с п.3.6.1 настоящих Правил переносное заземление установлено на опоре, оборудованной заземляющим устройством (заземления на рабочем месте не показаны):

1 - источник питания; 2 - опора; 3 - ответвления; 4 - рабочее место (участок работы)

Рис. 8. Пример установки заземлений при соединении (разрыве) петель на анкерной опоре ВЛ под наведенным напряжением в соответствии с п. 4.15.44 настоящих Правил

ВЫПИСКА ИЗ ПРИКАЗА МИНИСТЕРСТВА ЗДРАВООХРАНЕНИЯ

И МЕДИЦИНСКОЙ ПРОМЫШЛЕННОСТИ РОССИЙСКОЙ ФЕДЕРАЦИИ

от 14 марта 1996 г. “О ПОРЯДКЕ ПРОВЕДЕНИЯ ПРЕДВАРИТЕЛЬНЫХ И

ПЕРИОДИЧЕСКИХ МЕДИЦИНСКИХ ОСМОТРОВ РАБОТНИКОВ

ДЛЯ ДОПУСКА К ПРОФЕССИИ”

Приложение 1

к Приказу

Минздравмедпрома России

от 14.03.96 № 90

ВРЕМЕННЫЙ ПЕРЕЧЕНЬ ВРЕДНЫХ, ОПАСНЫХ ВЕЩЕСТВ И ПРОИЗВОДСТВЕННЫХ ФАКТОРОВ, ПРИ РАБОТЕ С КОТОРЫМИ

ОБЯЗАТЕЛЬНЫ ПРЕДВАРИТЕЛЬНЫЕ И ПЕРИОДИЧЕСКИЕ

МЕДИЦИНСКИЕ ОСМОТРЫ РАБОТНИКОВ

№ п/п | Вредные, опасные вещества и производственные факторы | Периодичность осмотров в лечебно-профилактическом учреждении | Периодичность осмотров в центре профпатологии
1 | 2 | 3 | 4
1. | Химические соединения и элементы |  |
1.1. | Азота неорганические соединения (аммиак, азотная кислота, оксиды азота и др.) | 1 раз в 2 года | 1 раз в 5 лет

Разъяснения: 1. Работникам, подвергающимся предварительным и периодическим медицинским осмотрам, в обязательном порядке проводится исследование крови: НВ, лейкоциты, СОЭ. При предварительном медицинском осмотре обязательно приводится рентгенограмма органов грудной клетки в прямой проекции, при периодическом медосмотре 1 раз в 3 года.

При проведении предварительных и периодических медицинских осмотров женщины осматриваются акушером-гинекологом с проведением бактериологического (на флору) и цитологического (на атипичные клетки) исследований. Сроки осмотров совпадают со сроками периодических медицинских осмотров, но не реже 1 раза в год.

2. Вещества, отмеченные в перечне значком “А”, относятся к аллергенам, значком “К” - к канцерогенам, значком “Ф” - обладают фиброгенным эффектом и по показаниям работники осматриваются соответственно аллергологом, онкологом, профпатологом.

1.25.1 | Свинец и его неорганические соединения | 1 раз в год | 1 раз в 3 года
1.27.1 | Серы оксиды, кислоты | 1 раз в 2 года | 1 раз в 5 лет
1.36 | Алифатические, алициклические терпены (метан, пропан, парафины, этилен, пропилен, ацетилен, циклогексан и др.). | 1 раз в 2 года | 1 раз в 5 лет
2.4 | Дивинил. Синтетические полимерные материалы (смолы, лаки, клеи, пластмассы, пресс-порошки, волокна, смазочно-охлаждающие жидкости | 1 раз в год | 1 раз в 3 года
2.4.4 | Поливинилхлорид “А”, “К” (ПВХ, винилпласты, перхлорвиниловая смола) | 1 раз в 2 года | 1 раз в 5 лет
2.4.13 | Эпоксидные полимеры “А” (эпоксидные смолы, компаунды, клеи и др.) Применение: | 1 раз в 2 года | 1 раз в 5 лет
2.5. | Смесь углеводородов: нефти, бензины, керосин, мазуты, битумы, асфальты каменноугольные и нефтяные смолы “К” и пеки “К”, минеральные масла и СОЖ на основе минеральных масел (не полностью очищенные минеральные масла “К”), сланцевые смолы “А”, “К” и масла “А”, “К” | 1 раз в год | 1 раз в 3 года
5.2 | Неионизирующие излучения |  |
5.2.2 | Электромагнитные (электрические и магнитные поля радиочастот) при превышении ПДУ по: ГОСТ 12.1.006-84 ССБТ. | 1 раз в год | 1 раз в 3 года
 | Электромагнитные поля радиочастот на рабочих местах и требования к проведению контроля (диапазон 60 кГц - 300 ГГц); “Предельно допустимым уровням воздействия электромагнитных полей диапазона частот 10-60 кГц” № 5803-91. “Санитарным нормам и правилам выполнения работ в условиях воздействия электрических полей промышленных частот (50 Гц)” № 5802-91 в диапазоне частот 80 МГц — 300 Гц (ОВ, УВЧ, СВЧ, КВЧ) в диапазоне частот ниже 30 МГц (ВЧ, СЧ, НЧ, ОНЧ, ИНЧ, СНЧ, КНЧ), промышленная частота | 1 раз в 2 года | 1 раз в 5 лет
5.7 | Пониженная температура воздуха |  |
5.7.1 | Общее охлаждение: |  |
 | при температуре воздуха и в помещении ниже допустимой на 8 °С и более по ГОСТ 12.1.085-88 | 1 раз в год | 1 раз в 3 года
 | на открытой территории при средней температуре в зимнее время от -10 °С до -20 °С | 1 раз в 2 года | 1 раз в 5 лег
 | на открытой территории при средней температуре в зимнее время ниже -20°С | 1 раз в год | 1 раз в 5 лет
5.7.2 | Локальное охлаждение | 1 раз в год | 1 раз в 3 года
5.8 | Повышенная температура воздуха: |  |
 | до 4 °С выше верхней границы допустимой (ГОСТ 12.1.005-88) | 1 раз в конце первого года, затем 1 раз в 2 года | 1 раз в 5 лет
 | более чем на 4 °С выше верхней границы допустимой (ГОСТ 12.1.005-88) | 1 раз в течение первого года, затем через каждые 6 мес. | 1 раз в 3 года
5.9 | Тепловое излучение (ТИ) ТИ выше допустимого уровня при температуре воздуха ниже нижней границы допустимой (ГОСТ 12.1.005-88) | 1 раз в 2 года | 1 раз в 3 года
 | ТИ выше допустимого уровня при температуре воздуха выше допустимой (ГОСТ 12.1.005-88) | 1 раз в 6 мес. в течение первого года, затем 1 раз в год |

Приложение 2

к Приказу

Минздравмедпрома России

от 14.03.96 № 90

ВРЕМЕННЫЙ ПЕРЕЧЕНЬ РАБОТ, ПРИ ВЫПОЛНЕНИИ КОТОРЫХ ОБЯЗАТЕЛЬНЫ ПРЕДВАРИТЕЛЬНЫЕ И ПЕРИОДИЧЕСКИЕ

МЕДИЦИНСКИЕ ОСМОТРЫ РАБОТНИКОВ

№ п/п | Характер проводимых работ | Периодичность осмотров
1 | 2 | 3
1 | Работы на высоте, верхолазные работы и связанные с подъемом на высоту, а также по обслуживанию подъемных сооружений | 1 раз в 2 года
2 | Работа в качестве крановщика (машиниста крана) | 1 раз в 2 года
3 | Электротехнический персонал, выполняющий работы по оперативному обслуживанию и ремонту в действующих электроустановках напряжением 42 В и выше переменного тока и 110 В и выше постоянного тока, а также выполняющий монтажные и наладочные работы, испытания и измерения в этих электроустановках | 1 раз в 2 года
4 | Работы в государственной лесной охране, по валке, сплаву, транспортировке и первичной обработке леса | 1 раз в 2 года
5 | Работы, связанные с обслуживанием сосудов под давлением | 1 раз в 3 года
6 | Работы, связанные с применением взрывчатых материалов, работы во взрыво- и пожароопасных производствах | 1 раз в год
7 | Работы в военизированной охране, службах спецсвязи | 1 раз в год

Разъяснение. При осуществлении предварительных и периодических медицинских осмотров в обязательном порядке проводится исследование крови: НВ, лейкоциты, СОЭ;

• при предварительном медосмотре обязательно проводится рентгенограмма органов грудной клетки, в прямой проекции, при периодическом медосмотре 1 раз в 3 года;

•при проведении предварительных и периодических медицинских осмотров женщины осматриваются врачом акушером-гинекологом с проведением бактериоскопического (на флору) и цитологического (на атипичные клетки) исследования. Сроки осмотров женщин должны совпадать со сроками периодических медицинских осмотров, но не реже 1 раза в год;

• врачам, проводящим предварительные и периодические медицинские осмотры, при наличии медицинских показаний надлежит привлекать к осмотрам других врачей-специалистов;

• участие врача-психиатра обязательно только при проведении предварительных при поступлении на работу медицинских осмотров;

• работами на высоте считаются все работы, которые выполняются на высоте 1, 5 метра от поверхности грунта, перекрытия или рабочего настила, над которыми производятся работы с монтажных приспособлений или непосредственно с элементов конструкций, оборудования, машин и механизмов, при их установке, эксплуатации, монтаже и ремонте.

Приложение 4

к Приказу

Минздравмедпрома России

от 14.03.96 № 90

ПЕРЕЧЕНЬ ОБЩИХ МЕДИЦИНСКИХ ПРОТИВОПОКАЗАНИЙ

К ДОПУСКУ В КОНТАКТЕ С ВРЕДНЫМИ, ОПАСНЫМИ ВЕЩЕСТВАМИ И ПРОИЗВОДСТВЕННЫМИ ФАКТОРАМИ, А ТАКЖЕ НА РАБОТЫ В СООТВЕТСТВИИ С ПРИЛОЖЕНИЯМИ 1 И 2

1. Врожденные аномалии органов с выраженной недостаточностью их функций.

2. Органические заболевания центральной нервной системы со стойкими выраженными нарушениями функций.

3. Хронические психические заболевания и приравненные к ним состояния, подлежащие обязательному диспансерному динамическому наблюдению в психоневрологических диспансерах, эпилепсия с пароксизмальными расстройствами. В случаях выраженных форм пограничных психических заболеваний вопрос о пригодности к соответствующим работам решается комиссией психоневрологического учреждения индивидуально.

4. Наркомания, токсикомания, хронический алкоголизм.

5. Болезни эндокринной системы с выраженными нарушениями функций.

6. Злокачественные новообразования (после проведенного лечения вопрос может решаться индивидуально при отсутствии абсолютных противопоказаний).

7. Все злокачественные заболевания системы крови.

8. Гипертоническая болезнь III стадии.

9. Болезни сердца с недостаточностью кровообращения.

10. Хронические болезни легких с выраженной легочно-сердечной недостаточностью.

11. Бронхиальная астма тяжелого лечения с выраженными функциональными нарушениями дыхания и кровообращения.

12. Активные формы туберкулеза любой локализации.

13. Язвенная болезнь желудка, 12-перстной кишки с хроническим рецидивирующим течением и наклонностью к кровотечениям.

14. Циррозы печени и активные хронические гепатиты.

15. Хронические болезни почек с явлениями почечной недостаточности.

16. Болезни соединительной ткани.

17. Болезни нервно-мышечной системы и опорно-двигательного аппарата со стойкими нарушениями функций, мешающие выполнению обязанностей по профессии.

18. Беременность и период лактации.

19. Привычное невынашивание и аномалии плода в анамнезе у женщин, планирующих деторождение.

20. Нарушения менструальной функции, сопровождающиеся маточными кровотечениями (кроме работ, связанных с напряжением зрения).

21. Глаукома декомпенсированная.

СОДЕРЖАНИЕ

Термины, применяемые в межотраслевых правилах по охране труда (правилах безопасности) при эксплуатации электроустановок, и их определения

Список принятых в межотраслевых правилах по охране труда (правилах безопасности) при эксплуатации электроустановок сокращений

1. Общие положения

1.1. Область и порядок применения Правил

1.2. Требования к персоналу

1.3.Оперативное обслуживание. Осмотры электроустановок

1.4. Порядок и условия производства работ

2. Организационные мероприятия, обеспечивающие безопасность работ

2.1. Общие требования. Ответственные за безопасность проведения работ, их права и обязанности

2.2. Порядок организации работ по наряду

Работы по одному наряду на нескольких рабочих местах, присоединениях, подстанциях

Работы в РУ на участках ВЛ, КЛ и СДТУ

Работы по наряду на многоцепных ВЛ, пересечениях ВЛ, разных участках ВЛ

2.3. Организация работ по распоряжению

2.4. Организация работ, выполняемых в порядке текущей эксплуатации согласно перечню

2.5. Состав бригады

2.6. Выдача разрешений на подготовку рабочего места и допуск к работе

2.7. Подготовка рабочего места и первичный допуск бригады к работе по наряду и распоряжению

2.8. Надзор при проведении работ, изменения в составе бригады

2.9. Перевод на другое рабочее место

2.10. Оформление перерывов в работе и повторный допуск к работе

2.11. Окончание работы, сдача-приемка рабочего места.

Закрытие наряда, распоряжения

2.12. Включение электроустановок после полного окончания работ

3. Технические мероприятия, обеспечивающие безопасность работ со снятием напряжения

3.1. Отключения

3.2. Вывешивание запрещающих плакатов

3.3. Проверка отсутствия напряжения

3.4. Установка заземления

3.5. Установка заземлений в распределительных устройствах

3.6. Установка заземлений на ВЛ

3.7. Ограждение рабочего места, вывешивание плакатов

4. Меры безопасности при выполнении отдельных работ

4.1. Работы в зоне влияния электрического и магнитного полей

4.2. Генераторы и синхронные компенсаторы

4.3. Электролизные установки

4.4. Электродвигатели

4.5. Коммутационные аппараты

4.6. Комплектные распределительные устройства

4.7. Мачтовые (столбовые) ТП и КТП

4.8. Силовые трансформаторы, масляные шунтирующие и дугогасящие реакторы

4.9. Измерительные трансформаторы тока

4.10. Электрические котлы

4.11. Электрофильтры

4.12. Аккумуляторные батареи

4.13. Конденсаторные установки

4.14. Кабельные линии

Земляные работы

Подвеска и крепление кабелей и муфт

Разрезание кабеля, вскрытие муфт

Разогрев кабельной массы и заливка муфт

Прокладка и перекладка кабелей, переноска кабельных муфт

Работа на кабельных линиях в подземных сооружениях

4.15. Воздушные линии электропередачи

Работы на опорах и с опорами

Работа на опорах при совместной подвеске на них нескольких линий, на вводах в дома

Работы без снятия напряжения

Работы в пролетах пересечения с действующими ВЛ

Работы на ВЛ под наведенным напряжением; на одной отключенной цепи многоцепной ВЛ

Пофазный ремонт ВЛ

Расчистка трассы от деревьев

Обходы и осмотры

Работы на пересечениях и сближениях ВЛ с дорогами

Обслуживание сетей уличного освещения

Работы на ВЛ напряжением 6-20 кВ с проводами, имеющими защитное покрытие (ВЛЗ 6-20 кВ)

Работы на ВЛ напряжением 0,38 кВ с проводами, имеющими изолирующее покрытие (ВЛИ 0,38 кВ)

5. Испытания и измерения

5.1. Испытания электрооборудования с подачей повышенного напряжения от постороннего источника

5.2. Работы с электроизмерительными клещами и измерительными штангами

5.3. Работы с импульсным измерителем линий

5.4. Работы с мегаомметром

6. Обмыв и чистка изоляторов под напряжением

7. Средства связи, диспетчерского и технологического управления

7.1. Общие требования

7.2. Кабельные линии связи

7.3. Аппаратура необслуживаемых усилительных пунктов

7.4. Воздушные линии связи

7.5. Радио и радиорелейные линии

7.6. Высокочастотная связь по ВЛ и молниезащитным тросам

7.7. Временная высокочастотная связь

7.8. Аппаратные СДТУ

8. Устройства релейной защиты и электроавтоматики, средства измерений и приборы учета электроэнергии, вторичные цепи

9. Электрическая часть устройств тепловой автоматики, теплотехнических измерений и защит

10. Переносные электроинструменты и светильники, ручные электрические машины, разделительные трансформаторы

11. Работа в электроустановках с применением автомобилей, грузоподъемных машин, механизмов и лестниц

12. Организация работ командированного персонала

13. Допуск персонала строительно-монтажных организаций к работам в действующих электроустановках и в охранной зоне линий электропередачи

13.1. Общие требования

13.2. Допуск к работам в распределительных устройствах

13.3. Допуск к работам в охранной зоне линий электропередачи

Приложение № 1. Группы по электробезопасности электротехнического (электротехнологического) персонала и условия их присвоения

Приложение № 2. Удостоверение о проверке знаний норм и правил работы в электроустановках

Приложение № 3. Удостоверение о проверке знаний по охране труда работников, контролирующих электроустановки

Приложение № 4. Форма наряда-допуска для работы в электроустановках и указания по его заполнению

Приложение № 5. Журнал учета работ по нарядам и распоряжениям

Приложение № 6. Форма журнала учета присвоения группы I по электробезопасности неэлектротехническому персоналу

Приложение № 7. Форма журнала учета проверки знаний, норм и правил работы в электроустановках

Приложение № 8. Форма журнала учета проверки знаний норм и правил работы в электроустановках для организаций электроэнергетики

Приложение № 9. Протокол проверки знаний норм и правил работы в электроустановках

Приложение № 10. Перечень нормативных документов и государственных стандартов, требования которых учтены в межотраслевых правилах по охране труда (правилах безопасности) при эксплуатации электроустановок

Примеры установки заземления в схемах электроустановок

Выписка из приказа Министерства здравоохранения и медицинской промышленности Российской Федерации от 14 марта 1996 г. “О порядке проведения предварительных и периодических медицинских осмотров работников для допуска к профессии”


ПРАВИЛА ПОЖАРНОЙ БЕЗОПАСНОСТИ

ПРИЛОЖЕНИЕ 2

СПРАВОЧНОЕ

ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ ПО СОВМЕСТНОМУ ХРАНЕНИЮ ВЕЩЕСТВ И МАТЕРИАЛОВ

Требования распространяются на все организации, имеющие склады или базы для хранения веществ и материалов.

Требования не распространяются на взрывчатые и радиоактивные вещества и материалы, которые должны храниться и перевозиться по специальным правилам.

Ведомственные документы, регламентирующие пожарную безопасность при хранении веществ и материалов, должны быть приведены в соответствие с настоящими Требованиями.

I. Общие положения

1.1. Возможность совместного хранения веществ и материалов определяется на основе количественного учета показателей пожарной опасности, токсичности, химической активности, а также однородности средств пожаротушения.

1.2. В зависимости от сочетания свойств, перечисленных в п. 1.1, вещества и материалы могут быть совместимыми и несовместимыми друг с другом при хранении.

1.3. Несовместимыми называются такие вещества и материалы, которые при хранении совместно (без учета защитных свойств тары или упаковки):

увеличивают пожарную опасность каждого из рассматриваемых материалов и веществ в отдельности;

вызывают дополнительные трудности при тушении пожара; усугубляют экологическую обстановку при пожаре (по сравнению с пожаром отдельных веществ и материалов, взятых в соответствующем количестве);

вступают в реакцию взаимодействия друг с другом с образованием опасных веществ.

1.4. По потенциальной опасности вызывать пожар, усиливать опасные факторы пожара, отравлять среду обитания (воздух, воду, почву, флору, фауну и т.д.), воздействовать на человека через кожу, слизистые оболочки дыхательных путей посредством непосредственного контакта или на расстоянии как при нормальных условиях, так и при пожаре, вещества и материалы делятся на разряды:

безопасные;

малоопасные;

опасные;

особо опасные.

1.5. К безопасным относятся негорючие вещества и материалы в негорючей упаковке, которые в условиях пожара не выделяют опасных (горючих, ядовитых, едких) продуктов разложения или окисления, не образуют взрывчатых или пожароопасных, ядовитых, едких, экзотермических смесей с другими веществами.

Безопасные вещества и материалы следует хранить в помещениях или на открытых площадках любого типа (если это не противоречит техническим условиям на вещество).

1.6. К малоопасным относятся такие горючие и трудногорючие вещества и материалы, которые относятся к безопасным и на которые не распространяются требования, предъявляемые к опасным грузам.

Малоопасные вещества разделяются на следующие группы:

жидкие вещества с температурой вспышки более 90 град. С;

твердые вещества и материалы, воспламеняющиеся от действия газовой горелки в течение 120 с и более;

вещества и материалы, которые в условиях испытаний, проводимых в соответствии с нормативными документами по пожарной безопасности, способны самонагреваться до температуры выше 150 град. С за время более 24 ч при температуре окружающей среды 140 град. С;

вещества и материалы, которые при взаимодействии с водой выделяют воспламеняющиеся газы с интенсивностью менее 0,5 дм3/кг.ч;

вещества и материалы ядовитые со среднесмертельной дозой при введении в желудок более 500 мг/кг (если они жидкие) или более 2000 мг/кг (если они твердые), или со среднесмертельной дозой при нанесении на кожу более 2500 мг/кг, или со среднесмертельной дозой при вдыхании более 20 мг/дм3;

вещества и материалы слабые едкие и (или) коррозионные со следующими показателями:

время контакта, вызывающее видимый некроз кожной ткани животных (белых крыс), более 24 ч, скорость коррозии стальной (СтЗ) или алюминиевой (А6) поверхности менее 1 мм в год;

негорючие вещества и материалы по п. 1.5 в горючей упаковке.

Малоопасные вещества и материалы допускается хранить в складах всех степеней огнестойкости (кроме V степени огнестойкости).

1.7. К опасным относятся горючие и негорючие вещества и материалы, обладающие свойствами, проявление которых может привести к взрыву, пожару, гибели, травмированию, отравлению, облучению, заболеванию людей и животных, повреждению сооружений, транспортных средств. Опасные свойства могут проявляться при нормальных или аварийных условиях как у отдельных веществ и материалов, так и при взаимодействии их с веществами и материалами других категорий.

Опасные вещества и материалы необходимо хранить в складах I и II степени огнестойкости.

1.8. К особо опасным относятся такие опасные вещества и материалы, которые не совместимы с веществами и материалами одной с ними категории.

Особо опасные вещества и материалы необходимо хранить в складах I и II степени огнестойкости преимущественно в отдельно стоящих зданиях.

1.9. Опасные и особо опасные вещества и материалы разделяются на классы и подклассы (таблица 1) и категории (таблица 2).

1.10. Список наиболее часто перевозимых и хранимых на складах веществ и материалов приведен в таблице 3.

II. Условия совместного хранения веществ и материалов

2.1. Вещества и материалы, относящиеся к разряду особо опасных, при хранении необходимо располагать так, как указано в таблице 4.

2.2. Вещества и материалы, относящиеся к разряду опасных, при хранении необходимо располагать так, как указано в таблице 5.

2.3. В порядке исключения допускается хранение особо опасных и опасных веществ и материалов в одном складе. При этом их необходимо располагать так, как указано в таблице 6.

2.4. В одном помещении склада запрещается хранить вещества и материалы, имеющие неоднородные средства пожаротушения.

Таблица 1

Классы и подклассы опасных и особо опасных веществ и материалов

Номер

Наименование подкласса

Показатели и критерии, характеризующие класс или

класса

подкласса

подкласс

2

Газы сжатые, сжиженные и растворенные под давлением

Вещества, абсолютное давление паров которых при температуре 50 град. С не менее 300 кПа (3 кгс/см2) или критическая температура которых менее 50 град. С

2.1

Невоспламеняющиеся неядовитые газы

2.2

Ядовитые, невоспламеняющиеся газы

Среднесмертельная (летальная) концентрация (ЛК) не превышает 5000 см3/м3

2.3

Воспламеняющиеся (горючие) газы

Неядовитые газы, образующие воспламеняющиеся смеси с воздухом

2.4

Ядовитые и воспламеняющиеся газы

ЛК не более 5000 см3/м3. Образуют воспламеняющиеся смеси с воздухом

3

Легковоспламеняющиеся жидкости (ЛВЖ)

Жидкости, температура вспышки (tвсп) которых не более 61 град. С в закрытом тигле

3.1

ЛВЖ с температурой вспышки (tвсп) менее - 18 град. С

3.2

ЛВЖ с tвсп не менее - 18 град. С, но менее +23 град. С

3.3

ЛВЖ с tвсп не менее +23 град. С, но не более +61 град. С

4

Легковоспламеняющиеся твердые вещества (ЛВТ)

4.1

ЛВТ

1) твердые вещества, способные воспламеняться от кратковременного (до 30 с) воздействия источника зажигания с низкой энергией (пламя спички, искра, тлеющая сигарета и т.п.) и распространять пламя со скоростью > 2 мм/с (порошки > 1 мм/с);

2) саморазлагающиеся вещества - склонные к экзотермическому разложению без доступа воздуха при температурах не более 65 град. С; 3) воспламеняющиеся от трения

4.2

Самовозгорающиеся твердые вещества

1) пирофорные вещества, т.е. быстро воспламеняющиеся на воздухе; 2) другие вещества, способные самопроизвольно нагреваться до самовозгорания

4.3

Выделяющие воспламеняющиеся газы при взаимодействии с водой

Вещества, которые при температуре 20 +/- 5 град. С при взаимодействии с водой выделяют воспламеняющиеся газы с интенсивностью не менее 1 дм3/кг.ч

5

Окисляющие вещества (ОК) и органические пероксиды (ОП)

5.1

Окисляющие вещества

Вещества, поддерживающие горение, вызывающие и (или) способствующие воспламенению веществ в результате экзотермической окислительно-восстановительной реакции, температура разложения которых не более 65 °С и (или) время горения смеси окислителя с органическим веществом (дубовыми опилками) не более времени горения смеси эталонного окислителя (персульфата аммония) с дубовыми опилками

5.2

Органические пероксиды

Вещества, содержащие в своем составе функциональную группу

R - O - OR,

1 2

+--------+

могут рассматриваться как производные пероксида водорода, у которых один или два атома водорода замещены органическими радикалами. Эти вещества термически неустойчивы, подвергаются самоускоряющемуся экзотермическому разложению с возможностью взрыва.

Чувствительны к удару и трению

6

6.1

Ядовитые вещества

Способные вызывать отравление при вдыхании, попадании внутрь и (или) при контакте с кожей. Среднесмертельная (летальная) доза ЛД при введении в желудок жидкости до 500 мг/кг, твердого вещества до 200 мг/кг. ЛД при нанесении на кожу до 1 000 мг/кг ЛК при вдыхании пыли до 10 мг/дм'

Коэффициент возможности ингаляционного отравления (КВИО) не менее 0,2 мг/дм3 (КВИО) равен отношению концентрации насыщенных паров ядовитого вещества при температуре 20 °С к значению среднесмертельной концентрации

8

Едкие и (или) коррозионные вещества

Вещества или их водные растворы, которые при непосредственном контакте вызывают видимый некроз ткани животных (белых крыс) за период не более 4 ч и (или) коррозионные вещества и их водные растворы, вызывающие коррозию стальной (сталь СТЗ) или алюминиевой (А6) поверхности со скоростью не менее 6,25 мм в год при температуре 55 °С

8.1

Едкие и (или) коррозионные вещества, обладающие кислотными свойствами и оказывающие некротизирующее действие на живую ткань и (или) коррозионное действие на металлы

8.2

Едкие и (или) коррозионные вещества, обладающие основными свойствами и оказывающие некротизирующее действие на живую ткань и (или) коррозионное действие на металлы

8.3

Разные едкие и (или) коррозионные вещества

Вещества, не отнесенные к подклассу 8. 1 и 8.2, но оказывающие некротизирующее действие на живую ткань и (или) коррозионное действие на металлы

9

9.1

Прочие опасные вещества

Вещества, не отнесенные к классам 1-8:

1) жидкости с температурой вспышки более 61 °С, но не более 90 °С,

2) твердые вещества, воспламеняющиеся от действия (не менее 30 с), но не более 120 с газовой горелки;

3) вещества, которые в условиях специальных испытаний способны самонагреваться до температуры более 200 °С за время не более 24 ч при температуре окружающей среды 140 °С;

4) вещества, которые при взаимодействии с водой выделяют воспламеняющиеся газы с интенсивностью более 0,5 дм3/кг ч, но менее 1 дм3/кг-ч;

5) вещества, которые после начала их термического разложения в одном месте распространяют его на всю массу;

6) ядовитые вещества, которые способны вызвать отравление при вдыхании паров или пыли, попадании внутрь и (или) при контакте с кожей и характеризующиеся одним из следующих показателей и критериев:

ЛД при введении в желудок для твердых веществ более 200 мг/кг, но не более 2000 мг/кг, для жидких веществ - более 500 мг/кг, но не более 2000 мг/кг;

ЛД при нанесении на кожу более 1000 мг/кг, но не более 2500 мг/кг; ЛК при вдыхании более 10 мг/дм3, но не более 20 мг/дм3;

7) едкие и коррозионные вещества, характеризующиеся следующими показателями и критериями, время контакта, вызывающее видимый текроз кожной ткани животных (белых крыс) - более 4 ч, но не более 24 ч, скорость коррозии стальной (марки СТЗ) или алюминиевой (марки А6) поверхности менее 1 мм в год, но не более 6.25 мм в год

9.2

Вещества, обладающие видами опасности, проявление которых представляет опасность при их хранении (транспортировании) навалом

1) горючие твердые вещества,

2) вещества, способные выделять воспламеняющиеся газы при взаимодействии с водой,

3) ядовитые вещества с ЛД при введении внутрь более 5000 мг/кг, но не более 10000 мг/кг, или с ЛД при нанесении на кожу более 2500 мг/кг, но не более 5000 мг/кг, или с ЛК при вдыхании более 20 мг/дм3 но не более 75 мг/дм3;

4) едкие и (или) коррозионные вещества, характеризующиеся временем контакта, вызывающим видимый некроз кожной ткани животных (белых крыс) более 24 ч, но не более 48 ч или скоростью коррозии стальной или алюминиевой поверхности -не менее 0,35 мм в год, но не более 1 мм в год;

5) вещества, снижающие содержание кислорода в помещении

Таблица 2

Номера и наименования категорий опасных и особо опасных веществ и материалов

№ категории

Наименование категорий

Наименование разряда

Номер чертежа знака опасности <*>

211

Невоспламеняющиеся (негорючие) неядовитые газы, без доп. вида опасности

опасн.

2

212

Невоспламеняющиеся неядовитые газы, окисляющие

особо оп.

2/5

221

Ядовитые газы, без доп. вида опасности

опасн.

6а

222

Ядовитые газы, окисляющие

особо оп.

6а/5

223

Ядовитые газы едкие и (или) коррозионные

опасн.

6а/8

224

Ядовитые газы, окисляющие едкие и коррозионные

особо оп.

6а/5, 8

231

Горючие газы, без доп. вида опасности

опасн.

3

232

Горючие газы едкие и (или) коррозионные

опасн.

3/8

241

Ядовитые и горючие газы, без доп. вида опасности

опасн.

6а, 3

311

Легковоспламеняющиеся жидкости (ЛВЖ) с tвсп < -18 град. С, без доп. вида опасности

опасн.

3

312

ЛВЖ с tвсп < -18 град. С, ядовитые

особо оп.

3/6а

314

ЛВЖ с tвсп < -18 град. С, едкие и (или) коррозионные

особо оп.

3/8

315

ЛВЖ с tвсп < -18 град. С, слабо ядовитые

опасн.

3

321

ЛВЖ с tвсп от -18 град. С до 23 град. С, без доп. вида опасности

опасн.

3

322

ЛВЖ с tвсп от -18 град. С до 23 град. С, едкие и (или) коррозионные

особо оп.

3/6а

323

ЛВЖ с tвсп от -18 град. С до 23 град. С, ядовитые, едкие и (или) коррозионные

особо оп.

3/6а, 8

324

ЛВЖ с tвсп от -18 град. С до 23 град. C, едкие и (или) коррозионные

опасн.

3/8

325

ЛВЖ с tвсп от -18 град. С до 23 град. С, слабоядовитые

опасн.

3

331

ЛВЖ с tвсп от 23 град. С до 61 град. С, без доп. вида опасности

опасн.

3

335

ЛВЖ с tвсп от 23 град. С до 61 град. C, слабоядовитые

опасн.

3

411

Легковоспламеняющиеся твердые (ЛВТ), без доп. вида опасности

опасн.

4а

412

ЛВТ ядовитые

опасн.

4а/6а

413

ЛВТ слабоядовитые

опасн.

4а

414

ЛВТ едкие и (или) коррозионные

особо оп.

4а/8

415

ЛВТ саморазлагающиеся при t > 50 град. С с опасностью разрыва упаковки

опасн.

4а/1а

416

ЛВТ саморазлагающиеся при t не более 50 град. С

опасн.

4а

417

ЛВТ саморазлагающиеся при t не более 50 град. С с опасностью разрыва упаковки

особо оп.

4а/1а

418

ЛВТ саморазлагающиеся при t > 50 град. С

опасн.

4а

421

Самовозгорающиеся твердые (СВТ), без доп. вида опасности

опасн.

4б

422

СВТ ядовитые

особо оп.

4б/6а

423

СВТ слабоядовитые

опасн.

4б

424

СВТ едкие и (или) коррозионные

особо оп.

4б/8

425

СВТ, выделяющие горючие газы при взаимодействии с водой

опасн.

4б/4в

431

Вещества, выделяющие горючие газы при взаимодействии с водой (ВГГ), без доп. вида опасности

опасн.

4в

432

ВГГ ядовитые

опасн.

4в/6а

433

ВГГ легковоспламеняющиеся

особо оп.

4в/3

434

ВГГ самовозгорающиеся и ядовитые

особо оп.

4в/4б, 6а

435

ВГГ слабоядовитые

опасн.

4в

436

ВГГ легковоспламеняющиеся и едкие и (или) коррозионные

особо оп.

4в/3, 8

437

ВГГ самовозгорающиеся

опасн.

4в/4б

438

ВГГ легковоспламеняющиеся

особо оп.

4в/4а

511

Окисляющие вещества (OK), без доп. вида опасности

опасн.

5

512

ОК ядовитые

опасн.

5/6а

513

ОК слабоядовитые

опасн.

5

514

ОК ядовитые, едкие и (или) коррозионные

особо оп.

5/6а, 8

515

ОК едкие и (или) коррозионные

опасн.

5/8

521

Органические пероксиды (ОП) взрывоопасные, саморазлагающиеся при t не более 50 град. С

особо оп.

5а/1а

522

ОП саморазлагающиеся при t > 50 град. С

особо оп.

5

523

ОП взрывоопасные

особо оп.

5/1а

524

ОП без доп. вида опасности

особо оп.

5

525

ОП едкие для глаз

особо оп.

5

526

ОП легковоспламеняющиеся

особо оп.

5/3

527

ОП легковоспламеняющиеся, едкие для глаз

особо оп.

5/3

611

Ядовитые вещества (ЯВ) летучие, без доп. вида опасности

особо оп.

6а (или 6б)

612

ЯВ летучие легковоспламеняющиеся с tвсп не более 23 град. С

особо оп.

6а/3

613

ЯВ летучие легковоспламеняющиеся с tвсп > 23 град. С, но не более 61 град. С

особо оп.

6а/3

614

ЯВ летучие, едкие и (или) коррозионные

особо оп.

6а/8

615

ЯВ летучие, едкие и (или) коррозионные

особо оп.

6а/3, 8

616

ЯВ нелетучие, без доп. вида опасности

опасн.

6а (или 6б)

617

ЯВ нелетучие, едкие и (или) коррозионные

опасн.

6а/8

618

ЯВ нелетучие, легковоспламеняющиеся, твердые

опасн.

6а/4а

710

Радиоактивные материалы (РМ), перевозимые по особому соглашению

7а, 7б, 7в - в зависимости от категории упаковки I, II, III

711

РМ делящиеся (ядерные)

То же

712

РМ с низкой удельной активностью, перевозимые только на условиях исключительного использования

7а, 7б, 7в - в зависимости от категории упаковки I, II, III

713

РМ с низкой удельной активностью

То же

714

РМ пирофорные

- " -

715

РМ окисляющиеся

- " -

716

Объекты с поверхностным радиоактивным загрязнением

- " -

717

Радиоактивные источники излучения (изотопы)

- " -

718

РМ коррозионные

- " -

719

РМ, являющиеся исключением из правил

- " -

811

Едкие и (или) коррозионные, обладающие кислотными свойствами (ЕКК), без доп. вида опасности

опасн.

8

812

ЕКК ядовитые и окисляющие

особо оп.

8/6а, 5

814

ЕКК легковоспламеняющиеся с tвсп от 23 до 61 град. С

опасн.

8/3

815

ЕКК окисляющие

особо оп.

8/5

816

ЕКК ядовитые

особо оп.

8/6а

817

ЕКК слабоядовитые

опасн.

8

818

ЕКК слабые окислители

опасн.

8

821

Едкие и (или) коррозионные, обладающие основными свойствами (ЕКО), без доп. вида опасности

опасн.

8

824

ЕКО легковоспламеняющиеся с tвсп от 23 до 61 град. С

особо оп.

8/3

825

ЕКО окисляющие

особо оп.

8/5

826

ЕКО ядовитые

опасн.

8/6а

827

ЕКО слабоядовитые

опасн.

8

828

ЕКО окисляющие

опасн.

8

831

Едкие и (или) коррозионные разные (ЕКР), без доп. вида опасности

опасн.

8

832

ЕКР ядовитые и окисляющие

особо оп.

8/6а, 5

833

ЕКР легковоспламеняющиеся с tвсп не более 23 град. С

особо оп.

8/3

834

ЕКР легковоспламеняющиеся с tвсп от 24 до 61 град. С

особо оп.

8/3

836

ЕКР ядовитые

опасн.

8/6а

837

ЕКР слабоядовитые

опасн.

8

838

ЕКР слабые окислители

опасн.

8

911

Вещества, не отнесенные к классу 1 - 8 (НЕО), в аэрозольной упаковке

опасн.

9

912

НЕО с tВсп от 62 до 90 град. С

опасн.

9

913

НЕО воспламеняющиеся, способные самопроизвольно нагреваться и воспламеняться; вещества, выделяющие воспламеняющиеся газы при взаимодействии с водой

опасн.

9

914

НЕО слабые окислители

опасн.

9

915

НЕО малоопасные ядовитые

опасн.

9

916

НЕО слабые едкие и (или) коррозионные

опасн.

9

917

НЕО намагниченные вещества

опасн.

10

921

Вещества, проявляющие опасные свойства при хранении навалом (НЕОН); горючие твердые вещества; вещества, выделяющие воспламеняющиеся газы при взаимодействии с водой

опасн.

922

НЕОН ядовитые

опасн.

923

НЕОН едкие и (или) коррозионные

опасн.

924

НЕОН, поглощающие кислород воздуха

опасн.

_______________________________

<*> В числителе номер чертежа знака основной опасности, в знаменателе - дополнительной.

Таблица 3

Краткий список наиболее часто перевозимых и хранимых на складах веществ и материалов

Наименование

Номер по системе ООН

Шифр категории

Код экстренных мер <*>

Азот сжатый

1066

211

2

Гелий сжатый

1046

211

23

Закись азота

1070

211

3Д

Аргон-кислородная смесь

1980

212

23

Воздух сжатый

1002

212

23

Кислород сжатый

1072

212

23

Метил бромистый

1062

211

345К

Хлор

1017

222

25КЭ

Хлор трехфтористый

1749

222

25КЭ

Ангидрид сернистый

1079

222

235КЭ

Бор фтористый

1008

223

345КЭ

Бор хлористый

1741

223

345КЭ

Водород хлористый

1050

223

5КЭ

Винилацетилен ингибированный

1965

231

23П

Водород сжатый

1049

231

23П

Дифторхлорэтан

2517

231

234К

Ацетилен растворенный

1001

232

2345КЭ

Этилен

1262

232

235Д

Метил хлористый

1063

241

235К

Окись этилена

1040

241

34К

Сероводород

1053

241

34КЭ

Газолин

1257

311

345Д

Изопентан

1265

311

345Д

Циклогексан

1145

311

345К

Бензин этилированный

9305

312

345КЭ

Сероуглерод

1131

312

345КЭ

Этилмеркаптан

2363

312

345К

Триэтилхлорсилан

2985

314

15678К

Диэтиламин

1154

315

345КЭ

Эфир этиловый

1155

315

345КЭ

Монометиламин, водный раствор

1235

315

345К

Амилацетат

1104

321

345К

Ацетон

1090

321

345КЭ

Бутилацетат

1123

321

345К

Ацетонитрил

1648

322

345КЭ

Бензол

1114

322

345КЭ

Дихлорэтан

1184

322

345К

Диметилдихлорсилан

1162

324

15678КЭ

Метилтрихлорсилан

1250

324

15678КЭ

Этилтрихлорсилан

1196

324

15678КЭ

Самин

9318

325

345К

Сольвент

1256

325

345КЭ

Толуол

1294

325

345КЭ

Бутилметакрилат

2227

331

345К

Бутилбензол

2709

331

345П

Диатол

2366

331

345К

Дихлорэтилен

1150

335

345К

Дициклопентадиен

2048

335

345КЭ

Диэтилбензол

2049

335

345КЭ

Железо карбонильное

4905

411

3П

Капролактам

9406

411

345К

Коллоксилин

2556

411

234П

Фосфор красный

1338

413

345КЭ

Фосфор пятисернистый

1340

413

2345К

Фосфор трехсернистый

1343

413

2345КЭ

Порофор 4ХЗ-57

9424

417

2345К

Гидросульфит натрия

1384

421

3К

Никелевый катализатор

1378

421

345Д

Уголь древесный

1362

421

234П

Фосфор желтый

1381

422

2345КЭ

Трипропилбор

2003

422

15678К

Алиминия карбид

1394

431

15678К

Калия гидрид

1409

431

15678К

Кальций металлический

1401

431

15678К

Магний фосфористый

2011

432

15678К

Калий фосфористый

2012

432

15678К

Амальгамы щелочных металлов

1389

434

15678К

Бария гидрид

9422

434

15678К

Натрий фосфористый

1432

434

15678К

Кальций фосфористый

1360

435

15678К

Диметилхлорсилан

2988

436

15678КЭ

Метилдихлорсилан

1242

436

15678К

Метилхлорсилан

2534

436

15678КЭ

Магний порошок

1418

437

15678К

Гаунидин азотнокислый

1467

511

5К

Калий хлорнокислый

1489

511

5К

Кальция гидрид

1404

511

15678К

Барий бромноватокислый

2719

512

5К

Ангидрид хромовый

1463

512

5К

Медь двухромовокислая

9063

512

5К

Двуокись марганца

9508

513

5К

Двуокись свинца

1872

513

К

Калий надсернокислый

1492

513

5К

Бром пятифтористый

1745

514

156КЭ

Бром трехфтористый

1068

514

156КЭ

Гидроперикись кумола

2116

523

345К

Перекись бензоила флегматизированная

2087

524

235КЭ

Перекись дикумила порошок увлажненный

2121

524

235КЭ

Перекись дитретбутила

2102

526

235КЭ

Алкилфенол

2430

611

345КЭ

Аминоанизолы

2431

611

345К

Аминотолуолы

1708

611

345К

№,№-диметиланилин

2253

613

345К

Пестициды на основе триазинов жидкие, легковоспламеняющаяся жидкость, ядовитые с tвсп 23 град. С и выше

2997

613

345КЭ

Бензил хлористый

1738

615

345К

Алюминий фтористый

9601

616

5К

Барий бромистый

1564

616

5К

Барий сернистый

1564

616

2345К

Антрацен

9005

617

345К

Барий гидрат окиси

1759

617

5К

Пестициды мышьяксодержащие

2759

618

345К

Пестициды медьсодержащие твердые, ядовитые

2775

618

345К

Песцитиды оловоорганические твердые, ядовитые

2786

618

345К

Аммоний фтористый кислый

2817

816

5К

Водород фтористый

1050

816

5КЭ

Кислота бромистоводородная

1788

816

5К

Аммиак водный

2672

821

345К

Известь негашеная

1910

821

16К

Калия окись

2033

821

5К

Этилендиамин

1604

824

345КЭ

Циклогексиламин

2357

824

345КЭ

Гидразин-гидрат

2029

824

345К

Анизоил хлористый

1729

831

145К

Диаммоний фосфат

1759

831

234

Железо хлорное

1773

831

5К

Бензоил хлористый

1736

836

145К

Йод однохлористый

1792

836

5К

Сурьма пятифтористая

1732

836

5КЭ

Бутиролактон

9015

912

34П

Додецилмеркаптан третичный

9625

912

345К

Жидкость фторхлоруглеродная 12Ф

9960

912

345К

Аммоний сернокислый

9903

915

5К

Аммоний хлористый

1759

915

5К

Купорос железный

9033

915

5К

Меди окись

9064

916

5П

Медь бромистая

9062

916

5К

Медь хлористая

2802

916

5К

Метилкарбитол

9125

921

345Д

Метилсалицилат

9068

921

345К

Метол

9070

921

345Д

Натрий двууглекислый

9936

923

5К

Натрий пористый

9936

923

5К

Натрий уксуснокислый

9936

923

345К

_______________________________

<*> Код экстренных мер состоит из цифр, обозначающих необходимые действия при тушении пожара (аварии), и букв, обозначающих необходимые меры защиты людей:

1 - Воду и пену не применять. Применять сухие огнетушащие средства;

2 - Применять водяные струи;

3 - Применять распыленную воду;

4 - Применять пену или составы на основе хладонов;

5 - Предотвратить попадание веществ в сточные воды;

6 - Пену не применять;

7 - Порошки общего назначения не применять;

8 - Хладоны, углекислоту не применять;

Д - Необходим дыхательный аппарат и защитные перчатки;

П - Необходим дыхательный аппарат и перчатки только при пожаре;

К - Необходим полный защитный комплект одежды и дыхательный аппарат;

Э - Необходима эвакуация людей из близко расположенных помещений и зданий.

Таблица 4

Распределение особо опасных веществ и материалов при хранении

Класс

Подкласс

Индекс категории

Наименование категории особо опасных грузов, ГОСТ 19433-88

212

2

2.1

212

Невоспламеняющиеся неядовитые газы окисляющие

1

222

2.2

222

Ядовитые газы, окисляющие

1

1

224

224

Ядовитые газы, окисляющие, едкие и (или) коррозионные

1

1

1

312

3

3.1

312

ЛВЖ (tвсп < -18оС) ядовитые

4

4

4

1

314

314

ЛВЖ (tвсп < -18оС) едкие и (или) коррозионные

4

4

4

1

1

322

3.2

322

ЛВЖ (-18оС < tвсп < 23оС) ядовитые

4

4

4

1

1

1

323

323

ЛВЖ (-18оС < tвсп < 23оС) едкие и (или) коррозионные

4

4

4

1

1

1

1

324

324

ЛВЖ (tвсп от (-18о до 23оС) едкие и (или) коррозионные

4

4

4

1

1

1

1

1

412

4

4.1

412

ЛВТ ядовитые

4

4

4

3

3

3

3

3

1

415

415

ЛВТ саморазлагающиеся при t > 50о С с опасностью разрывки упаковки

4

4

4

4

4

4

4

4

1

1

416

ЛВТ саморазлагающиеся при t > 50о С

4

4

4

4

4

4

4

4

1

1

417

ЛВТ саморазлагающиеся при t < 50о С с опасностью разрывки упаковки

4

4

4

4

4

4

4

4

1

1

4.2

422

Саморазлагающиеся вещества ядовитые

4

4

4

4

4

4

4

4

3

3

4.3

433

Вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О, ЛВ

4

4

4

3

3

3

3

3

3

3

434

Вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О, самовоспламеняющиеся и ядовитые

4

4

4

3

3

3

3

3

3

3

436

Вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О, ЛВ и едкие

4

4

4

3

3

3

3

3

3

3

437

Вещества, выделяющие воспламеняющиеся газы, самовозгорающиеся

4

4

4

3

3

3

3

3

3

3

Таблица 4 (продолжение)

Распределение особо опасных веществ и материалов при хранении

5

5.1

512

Окисляющие вещества, ядовитые

3

3

3

3

3

3

3

3

3

3

514

Окисляющие вещества, ядовитые, коррозионные, едкие

3

3

3

3

3

3

3

3

3

3

515

Окисляющие вещества едкие и (или) коррозионные

3

3

3

3

3

3

3

3

3

3

5.2

521

Органические пероксиды взрывоопасные, саморазлагающиеся при t < 50о С

4

4

4

4

4

4

4

4

3

3

522

Органические пероксиды , саморазлагающиеся при t < 50о С

4

4

4

4

4

4

4

4

3

3

523

Органические пероксиды взрывоопасные

4

4

4

4

4

4

4

4

3

3

524

Органические пероксиды без дополнительного вида опасности

4

4

4

3

3

3

3

3

3

3

525

Органические пероксиды едкие для глаз

4

4

4

3

3

3

3

3

3

3

526

Органические пероксиды легковоспламеняющиеся

4

4

4

3

3

3

3

3

3

3

527

Органические пероксиды легковоспламеняющиеся, едкие для глаз

4

4

4

3

3

3

3

3

3

3

6

6.1

611

Ядовитые вещества летучие, без дополнительного вида опасности

4

4

4

2

2

2

2

2

2

2

612

Ядовитые вещества летучие, ЛВ (tвсп < 23оС)

4

4

4

2

2

2

2

2

3

3

613

Ядовитые вещества летучие, ЛВ (23оС < tвсп < 61оС)

4

4

4

2

2

2

2

2

3

3

614

Ядовитые вещества летучие едкие и (или) коррозионные

4

4

4

2

2

2

2

2

2

2

615

ЯВ летучие едкие и (или) коррозионные, ЛВ (23оС < tвсп < 61оС)

4

4

4

2

2

2

2

2

3

3

8

8.1

812

Едкие и (или) коррозионные вещества (кислые) ядовитые и окислители

3

3

3

3

3

3

3

3

3

3

814

Едкие и (или) коррозионные (кислые) легковоспламеняющиеся (23оС < tвсп < 61оС)

4

4

4

2

2

2

2

2

3

3

815

Едкие и (или) коррозионные вещества (кислые) окисляющие

3

3

3

3

3

3

3

3

3

3

816

Едкие и (или) коррозионные вещества (кислые) ядовитые

3

3

3

3

3

3

3

3

3

3

8.2

824

Едкие и (или) коррозионные вещества, ЛВ (основные) (23оС < tвсп < 61оС)

4

4

4

2

2

2

2

2

3

3

832

Разные едкие и (или) коррозионные вещества ядовитые, окисляющие

3

3

3

3

3

3

3

3

3

3

8.3

833

Разные едкие и (или) коррозионные вещества, ЛВ (tвсп < 23оС)

4

4

4

2

2

2

2

2

3

3

834

Разные едкие и (или) коррозионные вещества (23оС < tвсп < 61оС)

4

4

4

2

2

2

2

2

3

3

ГОСТ 19433-88

Категория

212

222

224

312

314

322

323

324

412

415

Подкласс

2.1

2.2

3.1

3.2

4.1

Класс

2

3

4

Таблица 4 (продолжение)

Распределение особо опасных веществ и материалов при хранении

1. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке, Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 5 м.

2. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 10 м.

3. Вещества и материалы должны находиться в разных отсеках склада (т.е. должны быть разделены противопожарной перегородкой 1-го типа) или на разных площадках.

4. Вещества и материалы должны находиться в разных складах или на разных площадках.

416

1

417

1

1

422

ЛВЖ – легковоспламеняющиеся жидкости;

ЛВТ – легковоспламеняющиеся твердые вещества;

ЛВ – легковоспламеняющиеся вещества;

ЯВ – ядовитые вещества;

tвсп – температура вспышки в закрытом тигле;

T - температура

3

3

1

433

3

3

3

1

434

3

3

3

1

1

436

3

3

3

1

1

1

437

3

3

3

3

3

2

1

512

3

3

3

3

3

3

3

1

514

3

3

3

3

3

3

3

1

1

515

3

3

3

3

3

3

3

1

1

1

521

3

3

3

3

3

3

3

3

3

3

1

522

3

3

3

3

3

3

3

3

3

3

2

1

523

3

3

3

3

3

3

3

3

3

3

1

1

1

524

3

3

3

3

3

3

3

3

3

3

2

2

2

1

525

3

3

3

3

3

3

3

3

3

3

1

1

1

1

1

526

3

3

3

3

3

3

3

3

3

3

3

3

3

2

2

1

527

3

3

3

3

3

3

3

3

3

3

3

3

3

2

2

1

1

611

2

2

2

2

2

2

2

2

2

2

3

2

3

2

2

2

2

1

612

3

3

3

3

3

3

3

4

4

4

4

4

4

4

4

4

4

1

1

613

3

3

3

3

3

3

3

4

4

4

4

4

4

4

4

4

4

1

1

1

614

2

2

2

2

2

2

2

2

2

2

3

2

3

2

2

2

2

1

1

1

1

615

3

3

3

3

3

3

3

4

4

4

4

4

4

4

4

4

4

1

1

1

1

1

812

3

3

3

3

3

3

3

2

2

2

3

3

3

3

3

3

3

2

3

3

2

3

1

814

3

3

3

3

3

3

3

4

4

4

4

4

4

4

4

4

4

2

2

2

2

2

3

1

815

3

3

3

3

3

3

3

2

2

2

3

3

3

3

3

3

3

3

2

3

3

2

3

3

1

816

3

3

3

3

3

3

3

2

2

2

3

3

3

3

3

3

3

2

2

2

2

2

1

2

1

1

824

3

3

3

3

3

3

3

4

4

4

4

4

3

3

3

3

3

2

2

2

2

2

2

2

2

2

1

832

3

3

3

3

3

3

3

2

2

2

3

3

3

3

3

3

3

2

3

3

2

3

2

3

2

2

2

1

833

3

3

3

3

3

3

3

4

4

4

4

4

3

3

3

3

3

2

2

2

2

2

2

2

2

2

2

2

1

834

3

3

3

3

3

3

3

4

4

4

4

4

3

3

3

3

3

2

2

2

2

2

2

2

2

2

2

2

1

1

416

417

422

433

434

436

437

512

514

515

521

522

523

524

525

526

527

611

612

613

614

615

812

814

815

816

824

832

833

834

4.2

4.3

5.1

5.2

6.1

8.1

8.2

8.3

4

5

6

8

1. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 5 м.

2. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 10 м.

3. Вещества и материалы должны находиться в разных отсеках склада (т.е. должны быть разделены противопожарной перегородкой 1-го типа) или на разных площадках.

4. Вещества и материалы должны находиться в разных складах или на разных площадках.

ЛВЖ - легковоспламеняющиеся жидкости;

ЛВТ - легковоспламеняющиеся твердые вещества;

ЛВ - легковоспламеняющиеся вещества;

ЯВ - ядовитые вещества;

tвсп - температура вспышки в закрытом тигле;

t - температура.

Таблица 5

Распределение опасных веществ и материалов при хранении

Класс

Подкласс

Индекс категории

Наименование категории опасных грузов

211

2

2.1

211

Невоспламеняющиеся неядовитые газы, без доп. вида опасности

+

221

2.2

221

Ядовитые газы, без доп. вида опасности

1

+

223

223

Ядовитые газы едкие и (или) коррозионные

1

+

+

231

2.3

231

Воспламеняющиеся неядовитые газы, без доп. вида опасности

1

2

3

+

232

232

Воспламеняющиеся газы едкие и (или) коррозионные

1

2

3

+

+

241

2.4

241

Ядовитые и воспламеняющиеся газы, без доп. вида опасности

1

1

2

+

+

+

311

3

3.1

311

ЛВЖ (tвсп < -18оС), без доп. вида опасности

3

3

3

4

4

4

+

315

3.2

315

ЛВЖ (tвсп < -18оС), слабоядовитые

3

3

3

4

4

4

+

+

321

321

ЛВЖ (tвсп от -18 до 23 оС), без доп. вида опасности

3

3

3

4

4

4

+

+

+

325

325

ЛВЖ (tвсп от -18 до 23 оС), слабоядовитые

3

3

3

4

4

4

+

+

+

+

331

3.3

331

ЛВЖ (tвсп от 23 до 61оС), без доп. вида опасности

3

3

3

4

4

4

+

+

+

+

+

335

335

ЛВЖ (tвсп от 23 до 61оС), слабоядовитые

3

3

3

4

4

4

+

+

+

+

+

+

411

4

4.1

411

ЛВТ, без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

+

413

413

ЛВТ слабоядовитые

3

3

3

4

4

4

3

3

3

3

3

3

+

+

418

418

ЛВТ слаборазлагающиеся при tвсп < 50оС

3

3

3

4

4

4

3

3

3

3

3

3

1

1

+

421

4.2

421

Самовозгорающиеся твердые вещества, без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

+

423

423

Самовозгорающиеся твердые вещества, слабоядов.

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

+

+

424

424

Самовозгорающиеся твердые вещества едкие и (или) коррозионные

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

+

+

+

425

Самовозгорающиеся твердые вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

+

+

+

4.3

431

Вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

3

3

3

432

Вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О, ядовитые

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

3

3

3

435

Вещества, выделяющие воспламеняющиеся газы при взаимодействии с Н2О, слабоядовитые

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

3

3

3

5

5.1

511

Окисляющие вещества, без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

3

3

3

513

Окисляющие вещества, слабоядовитые

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

3

3

3

6

6.1

616

Ядовитые вещества нелетучие, без доп. вида опасности

3

3

3

4

4

4

+

+

+

+

+

+

+

+

+

1

1

1

617

Ядовитые вещества нелетучие едкие и (или) коррозионные

3

3

3

4

4

4

3

3

3

3

3

3

+

+

+

1

1

1

618

Ядовитые вещества нелетучие легковоспламеняющиеся, твердые

3

3

3

4

4

4

3

3

3

3

3

3

+

+

2

3

3

3

Таблица 5 (продолжение)

8.1

811

Едкие и (или) коррозионные вещества (кислые) без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

817

Едкие и (или) коррозионные вещества (кислые) слабоядовитые

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

818

Едкие и (или) коррозионные вещества (кислые) слабые окислители

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

2

2

2

8.2

821

Едкие и (или) коррозионные вещества (основные), без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

826

Едкие и (или) коррозионные вещества (основные), ядовитые

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

827

Едкие и (или) коррозионные вещества (основные), слабоядовитые

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

828

Едкие и (или) коррозионные вещества (основные), слабые окислители

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

2

2

2

8.3

831

Разные едкие и (или) коррозионные вещества, без доп. вида опасности

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

836

Разные едкие и (или) коррозионные вещества ядовитые

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

837

Разные едкие и (или) коррозионные вещества слабоядовитые

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

838

Разные едкие и (или) коррозионные вещества слабые окислители

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

2

2

2

9.1

911

Вещества, не отнесенные к 1-8 группам, воспламеняющиеся самопроизвольно или при взаимодействии с Н2О

3

3

3

4

4

4

3

3

3

3

3

3

3

3

3

3

3

3

912

Горючие твердые вещества (tвсп от 61 до 90оС)

3

3

3

4

4

4

3

3

3

3

3

3

+

+

+

+

+

+

913

Вещества, не отнесенные к 1-8 группам, воспламеняющиеся самопроизвольно или при взаимодействии с Н2О

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

914

Вещества, не отнесенные к 1-8 группам, слабые окислители

3

3

3

4

4

4

3

3

3

3

3

3

2

2

2

2

2

2

915

Вещества, не отнесенные к 1-8 группам, малоопасные, ядовитые

3

3

3

4

4

4

3

3

3

3

3

3

+

+

+

+

+

+

916

Вещества, не отнесенные к 1-8 группам, слабые едкие и (или) ядовитые

3

3

3

4

4

4

3

3

3

3

3

3

+

+

+

+

+

+

917

Вещества, не отнесенные к 1-8 группам, намагниченные

3

3

3

4

4

4

3

3

3

3

3

3

+

+

+

+

+

+

9.2

921

Вещества, опасные при хранении навалом, выделяющие горючие газы при взаимодействии с Н2О

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

922

Вещества, опасные при хранении навалом, ядовитые

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

923

Вещества, опасные при хранении навалом, едкие и (или) коррозионные

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

924

Вещества, опасные при хранении навалом, поглощающие О2 воздуха

3

3

3

4

4

4

3

3

3

3

3

3

1

1

1

1

1

1

Категория

211

221

223

231

232

241

311

315

321

325

331

335

411

413

418

421

423

424

ГОСТ 19433-88

Подкласс

2.1

2.2

2.3

2.4

3.1

3.2

3.3

4.1

4.2

Класс

2

3

4

Таблица 5 (продолжение)

425

+

431

3

+

432

3

+

+

435

3

+

+

+

511

3

3

3

3

+

513

3

3

3

3

+

+

616

1

1

1

1

1

1

+

617

1

1

1

1

1

1

+

+

618

3

2

2

2

3

3

+

+

+

811

1

1

1

1

1

1

+

+

1

+

817

1

1

1

1

1

1

+

+

+

+

+

818

2

2

2

2

+

+

+

1

3

+

+

+

821

1

1

1

1

+

+

+

+

+

1

1

1

+

826

1

1

1

1

+

+

+

+

+

1

1

1

+

+

827

1

1

1

1

+

+

+

+

+

1

1

1

+

+

+

828

2

2

2

2

+

+

+

1

3

1

1

2

+

+

+

+

831

1

1

1

1

+

+

+

+

+

+

+

+

+

+

+

+

+

836

1

1

1

1

+

+

+

+

+

+

+

+

+

+

+

+

+

+

837

1

1

1

1

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

838

2

2

2

2

+

+

+

1

3

1

1

1

+

+

+

+

+

+

+

+

911

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

+

912

3

2

2

2

3

3

1

1

1

1

1

3

1

1

1

2

1

1

1

1

3

+

913

3

+

+

+

3

3

1

1

1

1

1

2

1

1

1

1

1

1

1

1

3

+

+

914

2

2

2

2

+

+

+

+

3

+

+

+

+

+

+

+

+

+

+

+

3

2

2

+

915

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

3

+

+

+

+

916

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

3

+

+

+

+

+

917

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

+

3

+

+

+

+

+

+

921

1

+

+

+

2

2

1

1

1

1

1

1

1

1

1

1

1

1

1

1

3

1

+

1

+

+

+

+

922

1

1

1

1

2

2

+

+

+

+

+

+

+

+

+

+

+

+

+

+

3

+

+

+

+

+

+

+

+

923

1

1

1

1

2

2

+

+

+

+

+

+

+

+

+

+

+

+

+

+

3

+

+

+

+

+

+

+

+

+

924

1

1

1

1

2

2

+

+

+

+

+

+

+

+

+

1

+

+

+

1

3

+

+

1

+

+

+

+

+

+

+

425

431

432

435

511

513

616

617

618

811

817

818

821

826

827

828

831

836

837

838

911

912

913

914

915

916

917

921

922

923

924

Таблица 5 (продолжение)

+ Вещества и материалы совместимы.

1. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 5 м.

2. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 10 м.

3. Вещества и материалы должны находиться в разных отсеках склада (т.е. должны быть разделены противопожарной перегородкой 1-го типа) или на разных площадках.

4. Вещества и материалы должны находиться в разных складах или на разных площадках.

ЛВЖ – легковоспламеняющиеся жидкости;

ЛВТ – легковоспламеняющиеся твердые вещества;

ЛВ – легковоспламеняющиеся вещества;

ЯВ – ядовитые вещества;

tвсп – температура вспышки в закрытом тигле;

t – температура

Таблица 6

Распределение опасных и особо опасных веществ и материалов при хранении

Основной вид пожарной опасности

Агрегатное состояние

Дополнительные виды опасности

Категория опасности по

ГОСТ 19433-88

№ п/п

1

Окисляющие вещества

Негорючие или трудногорючие

Газы

Неядовитые и ядовитые и (или) коррозионные, едкие

212, 222, 224*

1

1

2

Без доп.вида опасности или слабоядовитые

511, 513

2

3

+

3

Ядовитые и (или) коррозионные

512, 514, 515*

3

3

1

1

4

Твердые и жидкие

Едкие, коррозионные кислоты, сильные окислители

812, 815*

4

3

1

1

1

5

Едкие, коррозионные кислоты, слабые окислители

818

5

3

1

1

1

+

6

Разные едкие и коррозионные, основания

828

6

3

+

1

2

2

+

Разные едкие и коррозионные, ядовитые

832*

7

3

1

1

1

1

1

Разные едкие и коррозионные, неядовитые

838, 914

8

3

1

1

1

1

+

Горючие органич. пероксиды

Взрывоопасные или саморазлагающиеся

521, 522, 523*

9

4

3

3

3

3

3

Легковоспламеняющиеся

524, 525, 526, 527*

10

3

3

3

3

3

3

Таблица 6 (продолжение)

Легковоспламеняющиеся и самозагорающиеся вещества

Газы

В аэрозольной упаковке, сжатые или сжиженные

231, 232, 241, 911

11

4

4

4

4

4

4

Жидкие

Слабоядовитые

311, 315, 321, 325, 331, 335

12

4

4

4

3

3

3

Ядовитые, коррозионные

312, 314, 322, 323, 324*

13

4

4

4

3

3

3

Сильнодействующие ядовитые вещества

612, 613, 615*

14

4

4

4

3

3

3

Кислоты

814*

15

4

4

4

3

2

3

Основания

824*

16

4

4

4

2

3

2

Разные едкие

833, 834*

17

4

4

4

2

2

2

Неядовитые и слабоядовитые

411, 413, 912

18

4

3

3

3

2

2

Саморазлагающиеся и (или) ядовитые

412, 415, 416, 417, 422*

19

4

3

3

3

3

3

Твердые

Саморазлагающиеся

418

20

4

3

3

3

2

2

Ядовитые нелетучие

618

21

4

3

3

3

3

3

Выделяют горючие газы при взаимодействии с водой

431, 432, 435, 913

22

4

3

3

3

2

2

-"-

433, 434, 436, 437, 438*

23

4

3

3

3

3

3

-"-

921

24

4

3

3

3

1

1

Прочие опасные горючие и негорючие вещества

Газы

Самовозгорающиеся

421, 423, 424, 425

25

4

3

3

3

2

2

Негорючие, неядовитые

211

26

1

2

2

2

2

2

Ядовитые, едкие, коррозионные

221, 223

27

1

3

3

3

2

2

Сильнодействующие ядовитые вещества

611, 614

28

3

2

2

3

3

3

Жидкие и твердые

Ядовитые

616, 915

29

3

2

2

2

+

+

Ядовитые и едкие

617

30

3

2

2

2

+

1

Опасные при хранении навалом

922, 923

31

3

2

2

2

+

+

Разные едкие

831, 836, 837

32

3

2

2

2

+

+

Кислоты слабоядовитые

811, 817, 916

33

3

2

2

2

+

1

Кислоты ядовитые

816*

34

3

1

1

1

1

1

Основания ядовитые

821, 826, 827

35

3

1

1

2

1

+

Намагниченные

917

36

3

+

+

+

+

+

Поглощающие кислород

924

37

3

1

1

1

1

1

№ п/п

1

2

3

4

5

6

Таблица 6 (продолжение)

+ Вещества и материалы совместимы.

1. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке, Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 5 м.

2. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 10 м.

3. Вещества и материалы должны находиться в разных отсеках склада (т.е. должны быть разделены противопожарной перегородкой 1-го типа) или на разных площадках.

4. Вещества и материалы должны находиться в разных складах или на разных площадках.

* Особо опасные вещества или материалы

7

1

8

1

+

9

3

3

1

10

3

3

1

1

11

4

4

4

4

+

12

3

3

4

3

4

+

13

3

3

4

3

4

1

1

14

3

3

4

4

4

1

1

1

15

3

3

4

4

4

1

2

2

1

16

2

3

4

3

4

1

2

2

2

1

17

2

3

4

3

4

1

2

2

2

2

1

18

3

2

3

3

4

3

3

3

3

3

3

+

19

3

3

3

3

4

3

4

3

3

3

3

+

+

20

3

2

3

3

4

3

3

3

3

3

3

1

1

+

21

3

3

3

3

4

3

3

3

3

3

3

+

2

2

+

22

3

2

3

3

4

3

3

3

2

2

2

2

2

2

2

+

23

3

3

3

3

4

3

3

3

3

3

3

3

3

2

2

1

1

24

1

1

3

3

4

1

1

2

2

2

2

1

1

1

1

+

1

+

25

3

2

3

3

4

3

3

3

3

3

3

3

3

3

3

3

3

1

+

26

2

2

2

2

1

3

3

3

3

3

3

3

3

3

3

3

3

2

3

+

27

2

2

2

2

1

3

3

3

3

3

3

3

3

3

3

3

3

2

3

1

+

28

2

3

3

2

4

3

3

2

2

2

2

2

2

2

1

2

2

1

1

2

2

1

29

1

+

3

3

4

+

3

1

1

1

1

+

1

+

+

1

1

1

1

2

2

1

+

30

1

1

3

3

4

3

3

2

2

2

2

+

1

+

+

1

1

1

1

2

2

1

+

+

31

1

+

1

1

4

3

3

2

2

2

2

+

1

1

+

1

1

+

1

2

2

+

+

+

+

32

1

+

1

1

4

3

3

2

1

1

1

1

1

1

+

1

1

1

1

2

2

2

+

+

+

+

33

1

1

1

1

4

3

3

2

1

1

1

1

1

1

1

1

1

1

2

2

2

2

+

+

+

+

+

34

2

2

3

3

4

3

3

2

2

2

2

2

3

2

2

2

3

2

2

2

2

2

1

1

1

1

1

1

35

1

+

1

1

4

3

3

2

2

1

1

1

1

1

+

1

1

1

1

2

2

2

+

1

1

1

1

1

+

36

+

+

+

+

4

2

2

+

+

+

+

+

+

+

+

+

+

+

+

2

2

+

+

+

+

+

+

+

+

+

37

1

1

1

1

4

3

3

1

1

1

1

1

1

1

+

+

+

+

+

2

2

+

+

+

+

+

+

+

+

+

+

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

+ Вещества и материалы совместимы.

1. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 5 м.

2. Вещества и материалы могут находиться в одном отсеке склада или на одной площадке. Горизонтальное расстояние между ними должно соответствовать требованиям нормативных документов, но не менее 10 м.

3. Вещества и материалы должны находиться в разных отсеках склада (т.е. должны быть разделены противопожарной перегородкой 1-го типа) или на разных площадках.

4. Вещества и материалы должны находиться в разных складах или на разных площадках.

* Особо опасные вещества и материалы.


Зарегистрировано в Минюсте РФ 24 октября 1996 г. N 1181

МИНИСТЕРСТВО ТРУДА РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 22 мая 1996 г. N 29

ОБ УТВЕРЖДЕНИИ РАЗЪЯСНЕНИЯ "О ПОРЯДКЕ ПРИМЕНЕНИЯ

СПИСКОВ ПРОИЗВОДСТВ, РАБОТ, ПРОФЕССИЙ, ДОЛЖНОСТЕЙ И

ПОКАЗАТЕЛЕЙ, ДАЮЩИХ В СООТВЕТСТВИИ СО СТАТЬЯМИ 12, 78

И 78.1 ЗАКОНА РСФСР "О ГОСУДАРСТВЕННЫХ ПЕНСИЯХ В РСФСР"

ПРАВО НА ПЕНСИЮ ПО СТАРОСТИ В СВЯЗИ С ОСОБЫМИ

УСЛОВИЯМИ ТРУДА И НА ПЕНСИЮ ЗА ВЫСЛУГУ ЛЕТ"

(в ред. Постановления Минтруда РФ от 01.10.1999 N 36)

Министерство труда Российской Федерации постановляет:

1. Утвердить согласованное с Министерством социальной защиты населения Российской Федерации и Пенсионным фондом Российской Федерации прилагаемое разъяснение "О порядке применения Списков производств, работ, профессий, должностей и показателей, дающих в соответствии со статьями 12, 78 и 78.1 Закона РСФСР "О государственных пенсиях в РСФСР" право на пенсию по старости в связи с особыми условиями труда и на пенсию за выслугу лет".

2. Признать утратившим силу Приказ Министерства труда и занятости населения РСФСР и Министерства социальной защиты населения РСФСР от 8 января 1992 г. N 3/235 "Об утверждении разъяснения "О порядке применения на территории РСФСР Списков N N 1 и 2 производств, работ, профессий, должностей и показателей, которые дают право на пенсию по возрасту (по старости) на льготных условиях, утвержденных Постановлением Кабинета Министров СССР от 26 января 1991 г. N 10 и введенных в действие на территории РСФСР с 1 января 1992 г. Постановлением Совета Министров РСФСР от 2 октября 1991 г. N 517".

Первый заместитель

Министра труда

Российской Федерации

В.Ф.КОЛОСОВ

Утверждено

Постановлением

Министерства труда

Российской Федерации

от 22 мая 1996 г. N 29

МИНИСТЕРСТВО ТРУДА РОССИЙСКОЙ ФЕДЕРАЦИИ

РАЗЪЯСНЕНИЕ

от 22 мая 1996 г. N 5

О ПОРЯДКЕ ПРИМЕНЕНИЯ СПИСКОВ ПРОИЗВОДСТВ,

РАБОТ, ПРОФЕССИЙ, ДОЛЖНОСТЕЙ И ПОКАЗАТЕЛЕЙ, ДАЮЩИХ

В СООТВЕТСТВИИ СО СТАТЬЯМИ 12, 78 И 78.1 ЗАКОНА РСФСР

"О ГОСУДАРСТВЕННЫХ ПЕНСИЯХ В РСФСР" ПРАВО НА ПЕНСИЮ

ПО СТАРОСТИ В СВЯЗИ С ОСОБЫМИ УСЛОВИЯМИ ТРУДА И

НА ПЕНСИЮ ЗА ВЫСЛУГУ ЛЕТ

(в ред. Постановления Минтруда РФ от 01.10.1999 N 36)

Министерство труда Российской Федерации по согласованию с Министерством социальной защиты населения Российской Федерации и Пенсионным фондом Российской Федерации разъясняет:

1. При назначении пенсии по старости в связи с особыми условиями труда в соответствии со статьей 12 Закона РСФСР "О государственных пенсиях в РСФСР" <*> применяются следующие Списки:

--------------------------------

<*> В дальнейшем - Закон.

а) Список N 1 производств, работ, профессий, должностей и показателей на подземных работах, на работах с особо вредными и особо тяжелыми условиями труда, занятость в которых дает право на пенсию по возрасту (по старости) на льготных условиях, утвержденный Постановлением Кабинета Министров СССР от 26 января 1991 г. N 10, с дополнениями и изменениями, внесенными Постановлениями Кабинета Министров СССР от 23 июля 1991 г. N 497 и от 9 августа 1991 г. N 591, Постановлением Совета Министров РСФСР от 2 октября 1991 г. N 517 <*>, при назначении пенсии в соответствии с пунктом "а" статьи 12 Закона;

--------------------------------

<*> В дальнейшем - Список N 1.

б) Список N 2 производств, работ, профессий, должностей и показателей с вредными и тяжелыми условиями труда, занятость в которых дает право на пенсию по возрасту (по старости) на льготных условиях, утвержденный Постановлением Кабинета Министров СССР от 26 января 1991 г. N 10, с дополнениями и изменениями, внесенными Постановлением Кабинета Министров СССР от 9 августа 1991 г. N 591 <*>, при назначении пенсии в соответствии с пунктом "б" статьи 12 Закона;

--------------------------------

<*> В дальнейшем - Список N 2.

в) Список производств и профессий текстильной промышленности, работа в которых дает женщинам право на пенсию по возрасту по достижении 50 лет и при стаже работы в этих производствах и профессиях не менее 20 лет, утвержденный Постановлением Правительства Российской Федерации от 1 марта 1992 г. N 130, при назначении пенсии в соответствии с пунктом "г" статьи 12 Закона;

г) Список профессий рабочих локомотивных бригад, а также профессий и должностей работников отдельных категорий, непосредственно осуществляющих организацию перевозок и обеспечивающих безопасность движения на железнодорожном транспорте и метрополитене, пользующихся правом на пенсионное обеспечение в соответствии с пунктом "д" статьи 12 Закона РСФСР "О государственных пенсиях в РСФСР", утвержденный Постановлением Правительства Российской Федерации от 24 апреля 1992 г. N 272;

д) Список профессий и должностей рабочих и мастеров (в том числе старших), занятых непосредственно на лесозаготовках и лесосплаве (включая обслуживание механизмов и оборудования), пользующихся правом на пенсионное обеспечение в соответствии с пунктом "ж" статьи 12 Закона РСФСР "О государственных пенсиях в РСФСР", утвержденный Постановлением Правительства Российской Федерации от 24 апреля 1992 г. N 273.

2. При назначении пенсий за выслугу лет в соответствии со статьями 78 и 78.1 Закона применяются следующие Списки:

а) Список работ и профессий, дающих право на пенсию независимо от возраста при занятости на этих работах не менее 25 лет, утвержденный Постановлением Совета Министров РСФСР от 13 сентября 1991 г. N 481;

б) Список работ (профессий и должностей), с учетом которых назначается пенсия за выслугу лет рабочим и специалистам, работающим на отдельных видах судов морского, речного флота и флота рыбной промышленности, утвержденный Постановлением Правительства Российской Федерации от 7 июля 1992 г. N 467.

3. Списки производств, работ, профессий, должностей и показателей <*>, дающих в соответствии со статьями 12, 78, 78.1 Закона право на пенсию в связи с особыми условиями труда и на пенсию за выслугу лет <**>, применяются на предприятиях, в учреждениях и организациях всех форм собственности.

------------------

<*> В дальнейшем - Списки.

<**> В дальнейшем - пенсия в связи с особыми условиями труда.

4. Работники опытных производств (заводов, цехов, участков, отделений или других структурных подразделений), входящих в состав научно - исследовательских, конструкторских организаций и образовательных учреждений, могут пользоваться правом на пенсию в связи с особыми условиями труда в соответствии с вышеуказанными Списками.

Работники лабораторий предприятий, а также отделов и лабораторий научно - исследовательских, конструкторских и опытно - конструкторских организаций, пользуются правом на пенсию в связи с особыми условиями труда только в тех случаях, когда эти лаборатории и организации прямо указаны в Списках.

Об отказе в удовлетворении жалоб о признании недействительным пункта 5 см. решения Верховного Суда РФ от 29.07.1997 N ГКПИ97-298 и от 31.08.1998 N ГКПИ98-289.

5. Право на пенсию в связи с особыми условиями труда имеют работники, постоянно занятые выполнением работ, предусмотренных Списками, в течение полного рабочего дня.

Под полным рабочим днем понимается выполнение работы в условиях труда, предусмотренных Списками, не менее 80 процентов рабочего времени. При этом в указанное время включается время выполнения подготовительных и вспомогательных работ, а у работников, выполняющих работу при помощи машин и механизмов, также время выполнения ремонтных работ текущего характера и работ по технической эксплуатации оборудования. В указанное время может включаться время выполнения работ, производимых вне рабочего места с целью обеспечения основных трудовых функций.

Если работники в связи с сокращением объемов производства работали в режиме неполной рабочей недели, но выполняли в течение полного рабочего дня работы, дающие право на пенсию в связи с особыми условиями труда, то специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, исчисляется им по фактически отработанному времени.

В специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, засчитываются периоды временной нетрудоспособности и ежегодных оплачиваемых отпусков, включая дополнительные.

6. В соответствии со статьей 13 Закона, определяющей порядок учета трудовой деятельности с особыми условиями труда, при совмещении работ применяется Список N 2, если одна из совмещаемых работ предусмотрена в Списке N 1, а другая - в Списке N 2 (при продолжительности работы, предусмотренной в Списке N 2, свыше 20 процентов рабочего времени).

7. Правом на пенсию в связи с особыми условиями труда пользуются все работники независимо от наименования профессий и должностей, занятые в технологическом процессе производства или на отдельных работах, если в Списках эти производства и работы указаны без перечисления наименований профессий и должностей работников.

8. Период начального профессионального обучения на рабочих местах включается в специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, в тех случаях, когда в Списках указаны производства и работы без перечисления профессий и должностей работников или предусмотрены работники (рабочие), выполняющие определенные работы без перечисления их профессий и должностей.

Например, в разделе XXXIII Списка N 2 указаны "Рабочие, постоянно занятые механической обработкой изделий из асбоцемента и асбоселита". В этом случае право на пенсию в связи с особыми условиями труда имеют все рабочие, занятые на таких работах, независимо от наименования профессии, и в специальный трудовой стаж включается время их начального профессионального обучения на рабочих местах.

Время начального профессионального обучения на рабочих местах профессиям, которые прямо предусмотрены Списками, в специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, не включается.

Например, в раздел XXXIII Списка N 2 включена профессия "Металлизаторы". В этом случае время начального профессионального обучения профессии металлизатора в стаж, дающий право на пенсию в связи с особыми условиями труда, не включается.

9. Правом на пенсию в связи с особыми условиями труда пользуются рабочие, профессии которых являются производными от профессий, предусмотренных Списками.

Например, разделом XXXIII "Общие профессии" Списка N 2 предусмотрена профессия "Аккумуляторщики". Право на пенсию в связи с особыми условиями труда в этом случае имеют также старшие аккумуляторщики и помощники аккумуляторщиков.

10. Специалисты, должности которых предусмотрены Списками, пользуются правом на пенсию в связи с особыми условиями труда независимо от образования и квалификации.

Например, в пункт "г" подраздела 1 раздела I Списка N 1 включена должность "Нормировщики горные". Правом на пенсию в связи с особыми условиями труда в этом случае пользуются также инженеры - нормировщики горные и техники - нормировщики горные.

11. Бригадиры пользуются правом на пенсию в связи с особыми условиями труда как рабочие в случаях:

а) когда их профессия прямо предусмотрена в Списках.

Например, "Бригадиры разливочных машин" - подраздел 1 раздела III Списка N 1, "Бригадиры (освобожденные) предприятий железнодорожного транспорта, занятые на промывочно - пропарочных станциях (поездах, пунктах)" - подраздел 1 раздела XXVIII Списка N 2;

б) когда они заняты в бригаде рабочих, профессии которых предусмотрены Списками, выполняют дополнительные трудовые функции бригадира и не освобождены от своей основной работы по профессии.

12. Мастера по ремонту оборудования, мастера контрольные и мастера производственного обучения пользуются правом на пенсию в связи с особыми условиями труда при их занятости в тех производствах, в которых такие должности прямо предусмотрены Списками.

13. Помощники и заместители руководителей пользуются правом на пенсию в связи с особыми условиями труда в тех случаях, если их должности прямо предусмотрены Списками.

Например, в литейном производстве (пункт "б" подраздела 1 раздела XIV Списка N 2) предусмотрены "Начальники цехов и их заместители по производству". В производстве огнеупоров (пункт "б" раздела V Списка N 2) предусмотрены "Начальники цехов и их заместители".

В тех случаях, когда в Списках предусмотрены заместители руководителей без уточнения их функциональных обязанностей, то правом на пенсию в связи с особыми условиями труда пользуются те из них, которые участвуют в технологическом процессе производства или заняты ремонтом и обслуживанием оборудования.

Помощники мастеров пользуются тем же правом на пенсию в связи с особыми условиями труда, что и мастера.

14. Работники, занятые ремонтом оборудования непосредственно в производственных цехах, отделениях и на участках, профессии и должности которых предусмотрены Списками, пользуются правом на пенсию в связи с особыми условиями труда независимо от того, состоят они в штате производственных цехов, отделений, участков или в штате специализированных ремонтных цехов, участков, организаций.

Работникам специализированных ремонтных организаций, цехов и участков, постоянно полный рабочий день занятым на работах, дающих право на пенсию в связи с особыми условиями труда, специальный трудовой стаж исчисляется по общим правилам. Если же указанные работники постоянно на этих работах не заняты, то специальный трудовой стаж исчисляется им по фактически отработанному времени. При этом минимальной расчетной величиной может быть только рабочий день, в течение которого работник был занят в особых условиях труда.

15. Рабочие из числа ремонтного персонала (слесари, электрослесари, электромонтеры) пользуются правом на пенсию в связи с особыми условиями труда независимо от того, заняты они ремонтом или обслуживанием оборудования в конкретном производстве, если их профессии предусмотрены в Списках без уточнения характера выполняемой ими работы.

Работники, занятые ремонтом и обслуживанием контрольно - измерительных приборов и автоматики, могут пользоваться правом на пенсию в связи с особыми условиями труда при выполнении работ только в тех производствах, в которых они прямо предусмотрены Списками.

16. Работникам, профессии и должности которых включены в Списки, в специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, засчитываются все периоды их фактической работы в этих профессиях и должностях (в том числе до введения в действие Списков).

17. При переводе работника с работы, предусмотренной Списками, на другую работу, не предусмотренную Списками, на срок до одного месяца в течение календарного года в случае производственной необходимости такая работа приравнивается к работе, предшествовавшей переводу.

18. При переводе в соответствии с медицинским заключением беременной женщины с работы, предусмотренной Списками, на другую работу, не связанную с особыми условиями труда, такая работа приравнивается к работе, предшествовавшей переводу.

В таком же порядке засчитывается в специальный трудовой стаж работы, дающей право на пенсию в связи с особыми условиями труда, время, когда беременная женщина не работала до решения вопроса о ее трудоустройстве в соответствии с медицинским заключением.

19. В специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, включается время оплачиваемого вынужденного прогула при незаконном увольнении или переводе на другую работу и последующем восстановлении на прежней работе, дающей право на льготное пенсионное обеспечение.

20. Время выполнения осужденными работ, предусмотренных Списками, в период отбывания ими наказания в виде лишения свободы или в период исполнения исправительных работ засчитывается в специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, на общих основаниях в соответствии с пенсионным законодательством.

(п. 20 в ред. Постановления Минтруда РФ от 01.10.1999 N 36)

21. В специальный трудовой стаж, дающий право на пенсию в связи с особыми условиями труда, включается период нахождения женщин в отпуске по уходу за ребенком до 6 октября 1992 года, т.е. до вступления в силу Закона Российской Федерации от 25 сентября 1992 г. N 3543-1 "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации".

КонсультантПлюс: примечание.

Закон РФ от 25.09.1992 N 3543-1 утратил силу с 1 февраля 2002 года в связи с принятием Трудового кодекса РФ от 30.12.2001 N 197-ФЗ.

22. В тех случаях, когда в Списках предусмотрены не только наименования профессии или должности, но и показатели условий труда, характеризующиеся наличием в воздухе рабочей зоны вредных веществ определенных классов опасности, то при установлении права работника на пенсию в связи с особыми условиями труда следует руководствоваться Государственным стандартом системы стандартов безопасности труда 12.1.005-88 "Общие санитарно - гигиенические требования к воздуху рабочей зоны". При необходимости заключения по условиям труда дают органы Государственной экспертизы условий труда.

Об оставлении без удовлетворения заявления о признании незаконным (недействующим) пункта 23 см. решение Верховного Суда РФ от 04.08.2004 N ГКПИ04-999.

23. Работники, предусмотренные в разделах "Общие профессии" Списков N N 1 и 2, пользуются правом на пенсию в связи с особыми условиями труда независимо от того, в каких производствах они заняты.

24. В разделах "Химическое производство" и "Производство медикаментов, медицинских и биологических препаратов и материалов" Списков N N 1 и 2 для компактности изложения наименования многочисленных химических производств даны в унифицированном (объединенном) виде.

Например, подразделом "А" раздела VIII Списка N 1 предусмотрено производство аминов, их соединений. В этом случае правом на пенсию в связи с особыми условиями труда пользуются работники, занятые в производствах гексаметилендиамина, его солей, этаноламинов, гидроксиламинов, этилированных и метилированных аминов и других веществ, содержащих аминную группу.

25. Разделы "Химическое производство" Списков N N 1 и 2 состоят из двух подразделов "А" и "Б". К подразделу "А" отнесены предприятия химической и нефтехимической отрасли промышленности, к подразделу "Б" - отдельные цехи, участки, отделения, установки, действующие в составе предприятий других отраслей.

Отнесение предприятий к химической и нефтехимической отрасли промышленности осуществляется в соответствии с Общесоюзным классификатором отраслей народного хозяйства и Общероссийским классификатором видов экономической деятельности, продукции и услуг в зависимости от характера основного вида их деятельности.

Например, если основной продукцией предприятия является производство пластических масс, то такое предприятие вне зависимости от ведомственной принадлежности должно быть отнесено к химической и нефтехимической отрасли промышленности, и его работники могут пользоваться правом на пенсию в связи с особыми условиями труда в соответствии с подразделом "А" раздела "Химическое производство" Списков N N 1 и 2.

Если в составе предприятия, не относящегося к химической и нефтехимической отрасли промышленности, имеется цех (участок, отделение), работники которого заняты производством пластических масс, то они имеют право на пенсию в связи с особыми условиями труда в соответствии с подразделом "Б" раздела "Химическое производство" Списков N N 1 и 2.

Подразделы "А" разделов VIII и X "Химическое производство" соответственно Списков N N 1 и 2 содержат подробный перечень видов химической продукции. В подразделах "Б" указанных разделов та же химическая продукция предусмотрена в сгруппированном виде, т.е. указаны лишь классы, к которым в соответствии с Общероссийским классификатором продукции (ОК 005-93) относятся отдельные виды химической продукции. При рассмотрении вопросов о праве на пенсию в связи с особыми условиями труда работников предприятий, не относящихся к химической и нефтехимической отрасли промышленности, следует руководствоваться перечнем химических производств и видов химической продукции, указанных в подразделах "А".

Например, рабочие и мастера предприятий, не относящихся к предприятиям химической и нефтехимической отрасли промышленности, занятые в производстве пластических масс, могут пользоваться правом на пенсию в связи с особыми условиями труда по Списку N 1 или по Списку N 2 в зависимости от того, на основе каких веществ пластмассы получаются, как это предусмотрено в подразделах "А", и с учетом классов опасности вредных веществ, как это предусмотрено подразделами "Б". Рабочие и мастера таких предприятий, занятые в производстве изделий горячим способом из пластмасс, могут пользоваться правом на пенсию в связи с особыми условиями труда по разделу X "Химическое производство" Списка N 2 при наличии в воздухе рабочей зоны вредных веществ не ниже 3 класса опасности. При этом литейщикам пластмасс и прессовщикам изделий из пластмасс пенсия в связи с особыми условиями труда может устанавливаться также по разделу XXXIII "Общие профессии" Списка N 2 независимо от того, с веществами каких классов опасности они работают.


Постановление Минтруда РФ от 22 января 2001 г. N 10

"Об утверждении Межотраслевых нормативов численности работников службы охраны труда в организациях"

Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить Межотраслевые нормативы численности работников службы охраны труда в организациях, разработанные Центральным бюро нормативов по труду Минтруда России, согласно приложению.

2. Установить, что Межотраслевые нормативы численности работников службы охраны труда в организациях рекомендуются для применения во всех организациях независимо от форм собственности и организационно-правовых форм.

3. Признать утратившим силу постановление Министерства труда Российской Федерации от 10 марта 1995 г. N 13 "Об утверждении Межотраслевых нормативов численности работников службы охраны труда на предприятии ".

4. Центральному бюро нормативов по труду Минтруда России обеспечить издание необходимого количества указанных Межотраслевых нормативов численности в соответствии с заявками организаций.

Министр труда и социального

развития Российской Федерации А.Починок

Приложение

к постановлению Минтруда РФ

от 22 января 2001 г.N 10

Межотраслевые нормативы численности работников службы охраны труда в организациях

   1. Общая часть

   2. Организация труда

   3. Нормативная часть

   4. Рекомендации по расчету нормативной численности работников службы

      охраны труда в организации

   Приложение. Пример расчета нормативной численности работников службы

               охраны труда в организации

1. Общая часть

1.1. Межотраслевые нормативы численности работников службы охраны труда в организациях (далее - нормативы численности) предназначены для определения и обоснования необходимой численности работников службы охраны труда, установления должностных обязанностей, распределения работы между работниками и рекомендуются для применения в организациях независимо от форм собственности и организационно-правовых форм.

1.2. Нормативы численности предусматривают также и условия формирования организационной структуры службы охраны труда в организации (специалист, бюро, отдел).

1.3. Нормативы численности охватывают следующие направления деятельности работников службы охраны труда в организации:

управление охраной труда;

организация работы по предупреждению производственного травматизма, профессиональных и производственно обусловленных заболеваний;

организация работы по проведению аттестации рабочих мест на соответствие их требованиям условий и охраны труда;

организация пропаганды по охране труда;

проведение вводного инструктажа;

организация проведения инструктажей, обучения, проверки знаний требований охраны труда работников;

планирование мероприятий по охране труда, составление статистической отчетности по установленным формам, ведение документации по охране труда;

оперативный контроль за состоянием охраны труда в организации и ее структурных подразделениях;

контроль за соблюдением законов и иных нормативных правовых актов по охране труда;

участие в реконструкции производства и организации мероприятий, направленных на улучшение условий труда работников организации;

расследование и учет несчастных случаев.

1.4. В основу разработки нормативов численности положены:

данные оперативного учета и статистической отчетности служб охраны труда;

материалы изучения существующей организации труда в структурных подразделениях.

1.5. Нормативы численности разработаны в соответствии с Законом Российской Федерации "Об основах охраны труда в Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 29, ст.3702), Положением о расследовании и учете несчастных случаев на производстве, утвержденным постановлением Правительства Российской Федерации от 11 марта 1999 г. N 279 (Собрание законодательства Российской Федерации, 1999, N 13, ст.1595), Рекомендациями по организации работы службы охраны труда в организации, утвержденными постановлением Минтруда России от 8 февраля 2000 г. N 14.

1.6 Наименования должностей работников службы охраны труда установлены в соответствии с тарифно-квалификационными характеристиками (требованиями) по общеотраслевым должностям служащих, утвержденными постановлением Минтруда России от 6 июня 1996 г. N 32.

1.7. Нормативы численности предусмотрены для должностей начальника отдела (бюро) и специалистов всех категорий.

1.8. Нормативная численность работников санитарно-промышленных лабораторий и санитарных врачей данными нормативами численности не предусмотрена.

1.9. Указанные в нормативах численности числовые значения с указанием "до" следует понимать включительно.

1.10. В тех случаях, когда отдельные производственные подразделения организации удалены друг от друга на расстояние от 0,5 км до 1,5 км, к численности работников службы охраны труда, рассчитанной по нормативам численности, следует устанавливать коэффициент 1,2, а на расстоянии от 1,5 км и более - коэффициент 1,4.

1.11. В обособленных производственных структурах численностью от 400 человек и свыше численность работников службы охраны труда рассчитывается отдельно для каждой структуры. Под обособленной производственной структурой в нормативах численности следует считать предприятия, цехи, управления автомобильного транспорта и жилищно-коммунального хозяйства, входящие в структуру организации, расположенные на разных производственных площадках и имеющие законченный производственный цикл.

2. Организация труда

Работники службы охраны труда в своей деятельности руководствуются законами и иными нормативными правовыми актами по охране труда Российской Федерации, коллективным договором и соглашением по охране труда организации, нормативной документацией организации и осуществляют свою деятельность во взаимодействии с другими службами организации, а также совместным комитетом (комиссией) по охране труда, уполномоченными (доверенными) лицами по охране труда профессиональных союзов или трудового коллектива, органами государственного управления охраной труда, надзора и контроля за охраной труда.

Организация труда работников службы охраны труда предусматривает строгую регламентацию их должностных обязанностей и закрепление за каждым из них определенных структурных подразделений или направлений работы.

Рабочее место работника службы охраны труда рекомендуется оборудовать столом, стулом, книжным шкафом для хранения документов, персональной электронно-вычислительной машиной (ПЭВМ). Работник должен быть обеспечен телефонной связью и необходимыми канцелярскими принадлежностями, нормативно-справочной литературой, приборами оперативного контроля опасных и вредных производственных факторов, необходимыми для соответствующего вида производства с учетом специфики работ.

3. Нормативная часть

3.1. Создание службы охраны труда

3.1.1. Служба охраны труда находится непосредственно в подчинении работодателя. В организациях со среднесписочной численностью работников (при отсутствии рабочих, занятых на тяжелых и связанных с вредными и опасными условиями труда работах), до 700 функции службы охраны труда могут выполнять отдельные специалисты по охране труда. В организациях с большей численностью работников функции службы охраны труда выполняют бюро охраны труда с штатной численностью работников 3 - 5 единиц (включая должность начальника бюро) или отдел охраны труда с штатной численностью работников от 6 единиц и более.

3.1.2. Руководство службой охраны труда осуществляет начальник отдела (бюро) охраны труда, который:

планирует и организует работу отдела (бюро), разрабатывает должностные инструкции работников, несет персональную ответственность за эффективное и качественное выполнение возложенных на отдел (бюро) задач и функций, отвечает за представление отчетности, координирует работу уполномоченных (доверенных) лиц по охране труда профессиональных союзов или трудового коллектива;

обеспечивает своевременное рассмотрение представляемых документов, писем, предложений, заявлений по вопросам, входящим в компетенцию отдела (бюро);.

представляет работодателю предложения по вопросам подбора и расстановки кадров, о поощрении отличившихся работников или о применении дисциплинарных взысканий к работникам за ненадлежащее исполнение своих обязанностей;

обеспечивает систематическое повышение квалификации работников отдела (бюро).

3.2. Основные направления деятельности работников службы охраны труда

В состав основных направлений деятельности работников службы охраны труда организации входит:

3.2.1. Организация работы по предупреждению производственного травматизма, профессиональных и производственно обусловленных заболеваний, состоящая из:

изучения и анализа причин аварий и производственного травматизма, профессиональных и производственно обусловленных заболеваний; участия в расследовании аварий и несчастных случаев на производстве и разработке мероприятий по предупреждению и устранению причин производственного травматизма, а также в подготовке документов на выплату возмещения вреда, причиненного здоровью работника в результате несчастного случая на производстве или профзаболевания; контроля за выполнением мероприятий по устранению причин производственного травматизма;

доведения приказов и других руководящих документов вышестоящих организаций по предупреждению производственного травматизма до сведения работников организации; подготовки проектов приказов руководства организации, предписаний и других документов по вопросам, касающимся охраны труда в организации.

Таблица 1

 ————————————————————————————————————————————————————————————————————————

| N   |Среднесписо-|Численность рабочих, занятых на тяжелых и связанных с|

| п/п |    чная    |          вредными условиями труда работах           |

|     |численность |—————————————————————————————————————————————————————|

|     | работников |до 100|101-350 | 351-500 |501-1000 | 1001-3500 |5000 |

|     |организации |      |        |         |         |           |  и  |

|     |            |      |        |         |         |           |свыше|

|     |            |—————————————————————————————————————————————————————|

|     |            |  Нормативная численность работников службы охраны   |

|     |            |                   труда, человек                    |

|—————|————————————|—————————————————————————————————————————————————————|

|  1  |до 500      | 0,13 |  0,14  |  0,16   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  2  |501-750     | 0,14 |  0,16  |  0,17   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  3  |751-1000    | 0,16 |  0,17  |  0,19   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  4  |1001-1500   | 0,19 |  0,21  |  0,24   |  0,27   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  5  |1501-3000   | 0,28 |  0,31  |  0,34   |  0,37   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  6  |3001-5000   | 0,40 |  0,43  |  0,46   |  0,51   |   0,56    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  7  |5001-7500   | 0,55 |  0,58  |  0,63   |  0,68   |   0,74    |0,81 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  8  |7501-10000  | 0,70 |  0,75  |  0,80   |  0,86   |   0,93    |1,02 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  9  |10001-20000 | 1,30 |  1,35  |  1,41   |  1,48   |   1,57    |1,68 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 10  |20001 и     | 1,60 |  1,65  |  1,71   |  1,79   |   1,88    |1,99 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| инд |     а      |  б   |   в    |    г    |    д    |     е     |  ж  |

 ————————————————————————————————————————————————————————————————————————

3.2.2. Организация работы по проведению аттестации рабочих мест на соответствие их требованиям условий и охраны труда в организации, включающая:

организационное и методическое руководство работой по аттестации и рационализации рабочих мест в части соответствия рабочих мест требованиям условий охраны труда;

формирование необходимой нормативно-правовой базы для проведения аттестации рабочих мест и организация ее изучения;

учет рабочих мест и классификацию работ по категориям работников, наименованию профессий и должностей, их количеству и виду работ (подвижные, сезонные, периодического использования и др.) с целью выявления наиболее травмоопасных участков, работ, оборудования и приспособлений;

оценку рабочих мест по условиям труда: соответствие санитарно-гигиеническим нормативам и требованиям охраны труда; составление перечня опасных и вредных факторов производственной среды, показателей тяжести и напряженности трудового процесса; кодирование производств, цехов, участков, рабочих мест для проведения автоматизированной обработки результатов; обеспеченность работников спецодеждой и спецобувью и другими средствами индивидуальной защиты и их соответствие стандартам безопасности труда и установленным нормам; проведение оценки условий труда инструментальными, лабораторными и эргономическими методами исследований;

организацию оформления документов о результатах аттестации рабочих мест (протокол аттестации рабочих мест, карты аттестации, ведомости рабочих мест, формы которых должны соответствовать требованиям машинной обработки);

доведение информации о результатах аттестации рабочих мест до сведения работодателя;

разработку предложений с учетом результатов аттестации рабочих мест по условиям труда о порядке подготовки организации к сертификации работ по охране труда и определение мероприятий, конкретизирующих содержание подготовки.

Таблица 2

 ————————————————————————————————————————————————————————————————————————

|N п/п|Среднесписо-|Численность рабочих, занятых на тяжелых и связанных с|

|     |    чная    |          вредными условиями труда работах           |

|     |численность |—————————————————————————————————————————————————————|

|     | работников |до 100|101-350 | 351-500 |501-1000 | 1001-3500 |3501 |

|     |организации |      |        |         |         |           |  и  |

|     |            |      |        |         |         |           |свыше|

|     |            |—————————————————————————————————————————————————————|

|     |            |  Нормативная численность работников службы охраны   |

|     |            |                   труда, человек                    |

|     |            |—————————————————————————————————————————————————————|

|     |            |   При количестве самостоятельных производственных   |

|     |            |    структурных подразделений в организации до 5     |

|—————|————————————|—————————————————————————————————————————————————————|

|  1  |до 500      | 0,13 |  0,15  |  0,17   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  2  |501-750     | 0,15 |  0,17  |  0,19   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  3  |751-1000    | 0,16 |  0,18  |  0,20   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  4  |1001-1500   | 0,19 |  0,22  |  0,25   |  0,29   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  5  |1501-3000   | 0,28 |  0,32  |  0,35   |  0,38   |   0,40    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  6  |3001-5000   | 0,40 |  0,44  |  0,48   |  0,50   |   0,53    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  7  |5001 и свыше| 0,57 |  0,61  |  0,64   |  0,67   |   0,71    |0,77 |

|——————————————————|—————————————————————————————————————————————————————|

|                  |   При количестве самостоятельных производственных   |

|                  | структурных подразделений в организации от 6 до 10  |

|——————————————————|—————————————————————————————————————————————————————|

|  8  |до 500      | 0,15 |  0,16  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|  9  |501-750     | 0,16 |  0,18  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 10  |751-1000    | 0,18 |  0,21  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 11  |1001-1500   | 0,21 |  0,23  |  0,26   |  0,29   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 12  |1501-3000   | 0,29 |  0,33  |  0,36   |  0,39   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 13  |3001-5000   | 0,42 |  0,45  |  0,49   |  0,53   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 14  |5001-7500   | 0,57 |  0.61  |  0,64   |  0,67   |   0,71    |0,77 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 15  |7501-10000  | 0,72 |  0,76  |  0,81   |  0,84   |   0,87    |0,92 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 16  |10001 и     | 0,73 |  0,81  |  0,89   |  0,95   |   1,07    |1,27 |

|     |свыше       |      |        |         |         |           |     |

|——————————————————|—————————————————————————————————————————————————————|

|                  |   При количестве самостоятельных производственных   |

|                  | структурных подразделений в организации от 11 до 20 |

|——————————————————|—————————————————————————————————————————————————————|

| 17  |от 500      | 0,20 |  0,22  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 18  |501-750     | 0,23 |  0,27  |  0,31   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 19  |751-1000    | 0,27 |  0,31  |  0,37   |  0,43   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 20  |1001-1500   | 0,31 |  0,37  |  0,43   |  0,47   |   0,51    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 21  |1501-3000   | 0,37 |  0,43  |  0,47   |  0,52   |   0,62    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 22  |3001-5000   | 0,43 |  0,46  |  0,51   |  0,66   |   0,77    |0,93 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 23  |5001-7500   | 0,51 |  0,60  |  0,71   |  0,79   |   0,92    |1,02 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 24  |7501-10000  | 0,60 |  0,69  |  0,79   |  0,88   |   0,94    |1,10 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 25  |10001-20000 | 0,75 |  0,83  |  0,90   |  0,96   |   1,08    |1,29 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 26  |20001 и     | 0,90 |  0,95  |  1,03   |  1,10   |   1,25    |1,50 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|—————————————————————————————————————————————————————|

|     |            |   При количестве самодеятельных производственных    |

|     |            | структурных подразделений в организации от 21 до 50 |

|—————|————————————|—————————————————————————————————————————————————————|

| 27  |до 750      | 0,20 |  0,22  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 28  |751-1000    | 0,27 |  0,33  |  0,39   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 29  |1001-1500   | 0,33 |  0,39  |  0,49   |  0,58   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 30  |1501-3000   | 0,39 |  0,49  |  0,69   |  0,73   |   0,26    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 31  |3001-5000   | 0,49 |  0,69  |  0,74   |  0,86   |   0,95    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 32  |5001-7500   | 0,60 |  0,74  |  0,86   |  0,94   |   1,01    |1,08 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 33  |7501-10000  | 0,73 |  0,85  |  0,95   |  1,01   |   1,08    | 1,2 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 34  |10001-20000 | 0,91 |  1,01  |  1,01   |  1,20   |   1,36    |1,56 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 35  |20001 и     | 0,95 |  1,03  |  1,10   |  1,25   |   1,38    |1,58 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|—————————————————————————————————————————————————————|

|     |            |   При количестве самостоятельных производственных   |

|     |            |структурных подразделений в организации от 51 до 125 |

|—————|————————————|—————————————————————————————————————————————————————|

| 36  |до 1000     | 0,31 |  0,36  |  0,45   |  0,55   |   0,67    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 37  |1001-1500   | 0,37 |  0,45  |  0,56   |  0,69   |   0,78    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 38  |1501-3000   | 0,46 |  0,55  |  0,67   |  0,78   |   0,86    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 39  |3001-5000   | 0,56 |  0,67  |  0,78   |  0,85   |   1,04    |1,21 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 40  |5001-7500   | 0,69 |  0,77  |  0,86   |  1,01   |   1,19    |1,29 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 41  |7501-10000  | 0,85 |  1,01  |  1,19   |  1,28   |   1,47    |1,57 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 42  |10001-20000 | 1,04 |  1,05  |  1,28   |  1,47   |   1,57    |1,84 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| 43  |20001 и     | 1,05 |  1,08  |  1,30   |  1,53   |   1,60    |1,90 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| инд |     а      |  б   |   в    |    г    |    д    |     е     |  ж  |

 ————————————————————————————————————————————————————————————————————————

Примечание. Под структурными подразделениями в организации следует понимать отделы, цехи, бюро, службы и другие самостоятельные подразделения.

3.2.3. Организация пропаганды по охране труда, предусматривающая:

руководство работой кабинета (уголков) по охране труда, организацию пропаганды и информации по вопросам охраны труда с использованием внутренней радиосвязи, телевидения, видео-кинофильмов по безопасности труда, малотиражной печати, стенных газет, витрин и т.п.;

организацию и проведение лекций, бесед; участие в подготовке экспонатов и наглядных пособий при организации учебных кабинетов; организацию выставок, уголков, витрин, стендов; проведение конкурсов и общественных смотров по охране труда; организацию и обеспечение подразделений организации правилами, инструкциями, нормами, плакатами и другими наглядными пособиями по охране труда; организацию обмена передовым опытом по охране труда, выезды в командировки, прием и ознакомление работников других организаций с практикой работы по охране труда.

Таблица 3

 ———————————————————————————————————————————————————————————————————————

|N п/п | Среднесписочная | Количество самостоятельных производственных  |

|      |   численность   |   структурных подразделений в организации    |

|      |   работников    |——————————————————————————————————————————————|

|      |   организации   |  Нормативная численность работников службы   |

|      |                 |            охраны труда, человек             |

|      |                 |——————————————————————————————————————————————|

|      |                 | до 5  |  6-10  | 11-20  |  21-50  |  51-125  |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  1   |до 500           | 0,16  |  0,18  |  0,21  |  0,24   |    -     |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  2   |501-750          | 0,18  |  0,21  |  0,24  |  0,30   |    -     |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  3i  |751-1000         | 0,19  |  0,22  |  0,27  |  0,33   |    -     |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  4   |1001-1500        | 0,23  |  0,26  |  0,32  |  0,40   |   0,51   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  5   |1501-3000        | 0,34  |  0,40  |  0,44  |  0,59   |   0,75   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  6   |3001-5000        |   -   |  0,56  |  0,67  |  0,83   |   1,07   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  7   |5001-7500        |   -   |   -    |  0,84  |  1,08   |   1,37   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  8   |7501-10000       |   -   |   -    |  0,98  |  1,38   |   1,79   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  9   |10001-20000      |   -   |   -    |  1,08  |  1,63   |   2,28   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|  10  |20001 и свыше    |   -   |   -    |  1,35  |  1,89   |   2,40   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

| инд  |        а        |   б   |   в    |   г    |    д    |    е     |

 ———————————————————————————————————————————————————————————————————————

3.2.4. Организация проведения инструктажей, обучения, проверки знаний требований охраны труда работников организации, состоящая из:

разработки программы проведения вводного инструктажа по охране труда;

проведения вводного инструктажа по охране труда;

контроля за своевременным и качественным проведением обучения, проверки знаний и организации всех видов инструктажей по охране труда; организации обучения безопасным методам и приемам выполнения работ и методам оказания первой помощи пострадавшим;

проведения консультаций по вопросам охраны труда;

участия в работе комиссий по проверке знаний по охране труда работников организации;

оказания методической помощи руководителям структурных подразделений организации при разработке и пересмотре инструкций по охране труда.

Таблица 4

 ———————————————————————————————————————————————————————————————————————

|N п/п|Среднесписоч- |Среднемесячная численность работников организации |

|     |     ная      |——————————————————————————————————————————————————|

|     | численность  | Нормативная численность работников службы охраны |

|     |  работников  |                  труда, человек                  |

|     | организации  |                                                  |

|     |              |——————————————————————————————————————————————————|

|     |              | до 20 | 21-30 | 31-40  | 41-50 | 51-70  | 71-100 |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|1    |до 500        | 0,38  | 0,40  |  0,43  | 0,46  |   -    |   -    |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|2    |501-750       | 0,42  | 0,45  |  0,48  | 0,52  |  0,57  |   -    |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|3    |751-1000      | 0,47  | 0,50  |  0,54  | 0,59  |  0,64  |  0,70  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|4    |1001-1500     | 0,55  | 0,59  |  0,65  | 0,75  |  0,83  |  0,91  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|5    |1501-3000     | 0,81  | 0,86  |  0,92  | 1,00  |  1,08  |  1,17  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|6    |3001-5000     | 1,16  | 1,24  |  1,32  | 1,41  |  1,54  |  1,72  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|7    |5001-7500     | 1,60  | 1,68  |  1,77  | 1,90  |  2,08  |  2,21  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|8    |7501-10000    |   -   | 2,12  |  2,24  | 2,43  |  2,56  |  2,76  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|9    |10001-20000   |   -   |   -   |  3,98  | 4,24  |  4,43  |  4,78  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

|10   |20001 и свыше |   -   |   -   |  4,64  | 4,80  |  5,00  |  5,30  |

|—————|——————————————|———————|———————|————————|———————|————————|————————|

| инд |      а       |   б   |   в   |   г    |   д   |   е    |   ж    |

 ———————————————————————————————————————————————————————————————————————

3.2.5. Планирование мероприятий по охране труда, составление статистической отчетности по установленным формам, ведение документации по охране труда, включающие:

разработку совместно с другими структурными подразделениями плана мероприятий по улучшению и оздоровлению условий труда, приведению их в соответствие с требованиями нормативных правовых актов по охране труда с учетом мероприятий по улучшению техники и технологии, применению средств индивидуальной и коллективной защиты; анализ и обобщение предложений по расходованию средств на мероприятия по улучшению условий и охраны труда с указанием сроков их исполнения; составление статистической отчетности по охране труда по установленным формам и в соответствующие сроки;

составление (при участии других структурных подразделений организации) перечней профессий, должностей и видов работ, на которые должны быть разработаны инструкции по охране труда;

согласование проектов инструкций по охране труда работников, перечней профессий и должностей работников, освобожденных от первичного инструктажа на рабочем месте, программ первичного инструктажа на рабочем месте;

составление совместно с другими структурными подразделениями организации списков профессий и должностей, в соответствии с которыми работники должны проходить обязательные предварительные (при поступлении на работу) и периодические (в течение трудовой деятельности) медицинские осмотры, а также списков профессий и должностей, в соответствии с которыми на основании действующего законодательства работникам предоставляются компенсации за тяжелые, вредные или опасные условия труда;

организацию хранения документации (актов, формы Н-1 и других документов по расследованию несчастных случаев на производстве, протоколов замеров параметров вредных и опасных производственных факторов, документов, касающихся аттестации рабочих мест и др.) в соответствии со сроками, установленными законами и иными нормативными правовыми актами;

участие в составлении раздела "Охрана труда" коллективного договора, соглашения по охране труда, в организации лечебно-профилактического обслуживания работников организации;

определение основных направлений совершенствования условий труда.

Таблица 5

 ———————————————————————————————————————————————————————————————————————

|N п/п|Среднесписоч- |   Количество самостоятельных производственных    |

|     |     ная      |     структурных подразделений в организации      |

|     | численность  |——————————————————————————————————————————————————|

|     |  работников  | Нормативная численность работников службы охраны |

|     | организации  |                  труда, человек                  |

|     |              |——————————————————————————————————————————————————|

|     |              |  до 5   |  6-10   |  11-20   |  21-50  | 51-125  |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|1    |до 500        |  0,13   |  0,15   |   0,19   |  0,21   |    -    |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|2    |501-750       |  0,15   |  0,17   |   0,20   |  0,24   |    -    |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|3    |751-1000      |  0,16   |  0,18   |   0,25   |  0,28   |    -    |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|4    |1001-1500     |  0,19   |  0,22   |   0,26   |  0,33   |  0,43   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|5    |1501-3000     |  0,28   |  0,32   |   0,39   |  0,48   |  0,61   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|6    |3001-5000     |    -    |  0,47   |   0,56   |  0,69   |  0,88   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|7    |5001-7500     |    -    |    -    |   0,68   |  0,88   |  1,12   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|8    |7501-10000    |    -    |    -    |   0,82   |  0,89   |  1,38   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|9    |10001-20000   |    -    |    -    |   0,91   |  1,53   |  2,11   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

|10   |20001 и свыше |    -    |    -    |   1,23   |  1,60   |  2,20   |

|—————|——————————————|—————————|—————————|——————————|—————————|—————————|

| инд |      а       |    б    |    в    |    г     |    д    |    е    |

 ———————————————————————————————————————————————————————————————————————

3.2.6. Оперативный контроль за состоянием охраны труда в организации и ее структурных подразделениях, в состав которого входит:

обеспечение соблюдения Рекомендаций по организации работы службы охраны труда в организации, утвержденных постановлением Минтруда России от 8 февраля 2000 г. N 14;

контроль за: выполнением работниками в структурных подразделениях организации требований инструкций по охране труда; содержанием производственных и вспомогательных помещений; безопасной эксплуатацией оборудования, инструмента, приспособлений, инвентаря, транспортных средств, предохранительных и оградительных устройств; правильной организацией рабочих мест, проведением технологических процессов; использованием и соблюдением установленных сроков выдачи средств индивидуальной защиты; техническим состоянием машин и оборудования; эксплуатацией и надлежащим содержанием вентиляционных устройств, систем отопления и кондиционирования, устройств питьевого водоснабжения.

Таблица 6

 ————————————————————————————————————————————————————————————————————————

|N п/п|Среднесписо-|Численность рабочих, занятых на тяжелых и связанных с|

|     |    чная    |          вредными условиями труда работах           |

|     |численность |—————————————————————————————————————————————————————|

|     | работников |до 100|101-350 | 351-500 |501-1000 | 1001-3500 |3501 |

|     |организации |      |        |         |         |           |  и  |

|     |            |      |        |         |         |           |свыше|

|     |            |—————————————————————————————————————————————————————|

|     |            |  Нормативная численность работников службы охраны   |

|     |            |                   труда, человек                    |

|     |            |—————————————————————————————————————————————————————|

|     |            |   При количестве самостоятельных производственных   |

|     |            |    структурных подразделений в организации до 5     |

|—————|————————————|—————————————————————————————————————————————————————|

|1    |до 500      | 0,26 |  0,29  |  0,33   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|2    |501-750     | 0,29 |  0,33  |  0,37   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|3    |751-1000    | 0,32 |  0,36  |  0,40   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|4    |1001-1500   | 0,38 |  0,43  |  0,50   |  0,57   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|5    |1501-3000   | 0,56 |  0,63  |  0,70   |  0,75   |   0,79    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|6    |3001-5000   | 0,80 |  0,87  |  0,96   |  0,99   |   1,05    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|7    |5001 и свыше| 1,13 |  1,21  |  1,28   |  1,34   |   1,41    |1,54 |

|——————————————————|—————————————————————————————————————————————————————|

|                  |   При количестве самостоятельных производственных   |

|                  | структурных подразделений в организации от 6 до 10  |

|——————————————————|—————————————————————————————————————————————————————|

|8    |до 500      | 0,29 |  0,32  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|9    |501-750     | 0,32 |  0,36  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|10   |751-1000    | 0,35 |  0,42  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|11   |1001-1500   | 0,41 |  0,45  |  0,51   |  0,57   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|12   |1501-3000   | 0,59 |  0,65  |  0,71   |  0,79   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|13   |3001-5000   | 0,83 |  0,89  |  0,97   |  1,05   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|14   |5001-7500   | 1,13 |  1,21  |  1,28   |  1,34   |   1,41    |1,54 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|15   |7501-10000  | 1,43 |  1,51  |  1,61   |  1,68   |   1,74    |1,84 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|16   |10001 и     | 1,45 |  1,62  |  1,78   |  1,89   |   2,14    |2,53 |

|     |свыше       |      |        |         |         |           |     |

|——————————————————|—————————————————————————————————————————————————————|

|                  |   При количестве самостоятельных производственных   |

|                  | структурных подразделений в организации от 11 до 20 |

|——————————————————|—————————————————————————————————————————————————————|

|17   |от 500      | 0,40 |  0,44  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|18   |501-750     | 0,45 |  0,53  |  0,62   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|19   |751-1000    | 0,53 |  0,62  |  0,73   |  0,86   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|20   |1001-1500   | 0,62 |  0,73  |  0,86   |  0,94   |   1,02    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|21   |1501-3000   | 0,73 |  0,86  |  0,94   |  1,04   |   1,24    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|22   |3001-5000   | 0,86 |  0,91  |  1,02   |  1,32   |   1,53    |1,85 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|23   |5001-7500   | 1,02 |  1,20  |  1,42   |  1,58   |   1,83    |2,04 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|24   |7501-10000  | 1,20 |  1,38  |  1,59   |  1,76   |   1,87    |2,19 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|25   |10001-20000 | 1,50 |  1,65  |  1,80   |  1,91   |   2,16    |2,59 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|26   |20001 и     | 1,80 |  1,90  |  2,05   |  2,20   |   2,50    |3,00 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|—————————————————————————————————————————————————————|

|     |            |   При количестве самостоятельных производственных   |

|     |            | структурных подразделений в организации от 21 до 50 |

|—————|————————————|—————————————————————————————————————————————————————|

|27   |до 750      | 0,40 |  0,44  |    -    |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|28   |751-1000    | 0,53 |  0,66  |  0,78   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|29   |1001-1500   | 0,65 |  0,79  |  0,98   |  1,16   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|30   |1501-3000   | 0,79 |  0,97  |  1,38   |  1,46   |   1,72    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|31   |3001-5000   | 0,97 |  1,38  |  1,47   |  1,72   |   1,89    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|32   |5001-7500   | 1,19 |  1,47  |  1,72   |  1,88   |   2,01    |2,16 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|33   |7501-10000  | 1,46 |  1,70  |  1,89   |  2,01   |   2,16    |2,40 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|34   |10001-20000 | 1,81 |  2,01  |  2,16   |  2,40   |   2,71    |3,12 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|35   |20001 и     | 1,90 |  2,05  |  2,20   |  2,50   |   2,75    |3,15 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|—————————————————————————————————————————————————————|

|     |            |   При количестве самостоятельных производственных   |

|     |            |структурных подразделений в организации от 51 до 125 |

|—————|————————————|—————————————————————————————————————————————————————|

|36   |до 1000     | 0,61 |  0,72  |  0,89   |  1,09   |   1,34    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|37   |1001-1500   | 0,74 |  0,89  |  1,11   |  1,38   |   1,56    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|38   |1501-3000   | 0,91 |  1,09  |  1,34   |  1,56   |   1,71    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|39   |3001-5000   | 1,11 |  1,34  |  1,56   |  1,70   |   2,08    |2,41 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|40   |5001-7500   | 1,38 |  1,54  |  1,71   |  2,01   |   2,38    |2,58 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|41   |7501-10000  | 1,70 |  2,01  |  2,38   |  2,55   |   2,93    |3,14 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|42   |10001-20000 | 2,08 |  2,10  |  2,55   |  2,93   |   3,14    |3,68 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|43   |20001 и     | 2,10 |  2,15  |  2,60   |  3,06   |   3,20    |3,80 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

| инд |     а      |  б   |   в    |    г    |    д    |     е     |  ж  |

 ————————————————————————————————————————————————————————————————————————

3.2.7. Контроль за соблюдением законов и иных нормативных правовых актов по охране труда, включающий также:

контроль за:

правильным расходованием в подразделениях организации средств, выделенных на выполнение мероприятий по охране труда;

наличием в структурных подразделениях организации инструкций по охране труда согласно перечню профессий, должностей и видов работ, на которые они должны быть разработаны; своевременным их пересмотром;

доведением до сведения работников структурных подразделений организации вводимых в действие новых законов и иных нормативных правовых актов по охране труда.

Таблица 7

 ————————————————————————————————————————————————————————————————————————

|N п/п|Среднесписо-|Численность рабочих, занятых на тяжелых и связанных с|

|     |    чная    |          вредными условиями труда работах           |

|     |численность |—————————————————————————————————————————————————————|

|     | работников |до 100|101-350 | 351-500 |501-1000 | 1001-3500 |3501 |

|     |организации |      |        |         |         |           |  и  |

|     |            |      |        |         |         |           |свыше|

|     |            |—————————————————————————————————————————————————————|

|     |            |  Нормативная численность работников службы охраны   |

|     |            |                   труда, человек                    |

|—————|————————————|—————————————————————————————————————————————————————|

|1    |до 500      | 0,06 |  0,07  |  0,08   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|2    |501-750     | 0,07 |  0,08  |  0,09   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|3    |751-1000    | 0,08 |  0.09  |  0,10   |    -    |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|4    |1001-1500   | 0,10 |  0,12  |  0,14   |  0,17   |     -     |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|5    |1501-3000   | 0,14 |  0,17  |  0,20   |  0,24   |   0,28    |  -  |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|6    |3001-5000   | 0,20 |  0,24  |  0,29   |  0,35   |   0,42    |0,48 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|7    |5001-7500   | 0,28 |  0,32  |  0,38   |  0,45   |   0,56    |0,70 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|8    |7501-10000  | 0,35 |  0,41  |  0,48   |  0,57   |   0,68    |0,82 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|9    |10001-20000 | 0,65 |  0,72  |  0,79   |  0,93   |   1,07    |1,23 |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|10   |20001 и     | 0,80 |  0,87  |  0,94   |  1,01   |   1,11    |1,26 |

|     |свыше       |      |        |         |         |           |     |

|—————|————————————|——————|————————|—————————|—————————|———————————|—————|

|инд  |     а      |  б   |   в    |    г    |    д    |     е     |  ж  |

 ————————————————————————————————————————————————————————————————————————

3.2.8. Участие в реконструкции производства и организации мероприятий, направленных на улучшение условий труда работников организации; предусматривающее:

работу в составе комиссий по приемке в эксплуатацию законченных строительством или реконструированных объектов производственного назначения, а также в работе комиссий по приемке из ремонта установок, агрегатов, станков и другого оборудования в части соблюдения требований нормативных правовых актов по охране труда;

проведение совместно с соответствующими подразделениями организации и с участием уполномоченных (доверенных) лиц по охране труда профессиональных союзов или трудового коллектива проверок, обследований (или участие в проверках, обследованиях) технического состояния зданий, сооружений, оборудования, машин и механизмов на соответствие их нормативным правовым актам по охране труда, эффективности работы вентиляционных систем, состояния санитарно-технических устройств, санитар но-бытовых помещений, средств коллективной и индивидуальной защиты работников;

согласование разрабатываемой в организации проектной документации в части соблюдения в ней требований по охране труда.

Таблица 8

 ———————————————————————————————————————————————————————————————————————

|N п/п | Среднесписочная | Количество самостоятельных производственных  |

|      |   численность   |   структурных подразделений в организации    |

|      |   работников    |——————————————————————————————————————————————|

|      |   организации   |  Нормативная численность работников службы   |

|      |                 |            охраны труда, человек             |

|      |                 |——————————————————————————————————————————————|

|      |                 | до 5  |  6-10  | 11-20  |  21-50  |  51-125  |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|1     |до 500           | 0,18  |  0,21  |  0,24  |  0,27   |    -     |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|2     |501-750          | 0,20  |  0,24  |  0,28  |  0,31   |    -     |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|3     |751-1000         | 0,23  |  0,26  |  0,29  |  0,35   |    -     |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|4     |1001-1500        | 0,27  |  0,31  |  0,34  |  0,42   |   0,61   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|5     |1501-3000        | 0,31  |  0,42  |  0,45  |  0,51   |   0,62   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|6     |3001-5000        |   -   |  0,51  |  0,61  |  0,70   |   0,75   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|7     |5001-7500        |   -   |   -    |  0,70  |  0,89   |   1,46   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|8     |7501-10000       |   -   |   -    |   -    |  1,01   |   1,67   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|9     |10001-20000      |   -   |   -    |   -    |    -    |   2,21   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

|10    |20001 и свыше    |   -   |   -    |   -    |    -    |   2,24   |

|——————|—————————————————|———————|————————|————————|—————————|——————————|

| инд  |        а        |   б   |   в    |   г    |    д    |    е     |

 ———————————————————————————————————————————————————————————————————————

3.2.9. Расследование и учет несчастных случаев в организации, включающие:

обеспечение соблюдения Положения о расследовании и учете несчастных случаев на производстве, утвержденного постановлением Правительства Российской Федерации от 11 марта 1999 г. N 279;

организацию оказания первой медицинской помощи пострадавшему, содействие, при необходимости, доставки его в медицинское учреждение; принятие неотложных мер по предотвращению развития аварийной ситуации и воздействия травмирующего фактора на других лиц;

организацию сообщения о происшедшем несчастном случае;

работу в комиссии по расследованию несчастного случая, предусматривающую определение мер по предупреждению и устранению причин несчастных случаев на производстве; выдачу предписаний руководителям структурных подразделений; участие в составлении и организация направления акта по форме Н-1 в соответствующие органы.

Норма времени на участие в работе комиссии по расследованию несчастного случая в организации - 24 ч. и 120 ч. (при расследовании тяжелого несчастного случая со смертельным исходом и группового несчастного случая).

4. Рекомендации по расчету нормативной численности работников службы охраны труда в организации

Нормативная численность работников службы охраны труда (Чн) в организации определяется суммированием численности по таблицам 1 - 8 пункта 3.2 настоящих нормативов численности, в зависимости от факторов, установленных по данным статистической и оперативной отчетности.

Приложение

к Межотраслевым нормативам численности работников службы охраны труда в организациях, утвержденным постановлением Минтруда России

         от...............................................

Пример расчета нормативной численности работников службы охраны труда в организации

 ———————————————————————————————————————————————————————————————————————

| N  |  Наименование   |  Наименование   |Единица |Чис- | Номер |Норма- |

|п/п |   видов работ   |    факторов     |измере- |ловые|таблицы|  тив  |

|    |                 |                 |  ния   |зна- |       |числен-|

|    |                 |                 |        |чения|       | ности |

|    |                 |                 |        |фак- |       |       |

|    |                 |                 |        |торов|       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

| 1  |        2        |        3        |   4    |  5  |   6   |   7   |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|1.  |Управление       |                 |        |     |п. 3.1.|       |

|    |службой охраны   |                 |        |     |       |       |

|    |труда.           |                 |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|1.  |Организация      |Среднесписочная  |  чел.  |1002 |   1   | 0,21  |

|    |работы по        |численность      |        |     |       |       |

|    |предупреждению   |работников       |        |     |       |       |

|    |производственного|организации.     |        |     |       |       |

|    |травматизма,     |                 |        |     |       |       |

|    |профессиональных |Численность      |  чел.  | 145 |       |       |

|    |и производственно|рабочих, занятых |        |     |       |       |

|    |обусловленных    |на тяжелых и     |        |     |       |       |

|    |заболеваний.     |связанных с      |        |     |       |       |

|    |                 |вредными         |        |     |       |       |

|    |                 |условиями труда  |        |     |       |       |

|    |                 |работах.         |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|2.  |Организация      |Среднесписочная  |  чел.  |1002 |   2   | 0,39  |

|    |работы по        |численность      |        |     |       |       |

|    |проведению       |работников       |        |     |       |       |

|    |аттестации       |организации.     |        |     |       |       |

|    |рабочих мест на  |—————————————————|————————|—————|———————|———————|

|    |соответствие их  |Численность      |  чел.  | 145 |       |       |

|    |требованиям      |рабочих, занятых |        |     |       |       |

|    |условий и охраны |на тяжелых и     |        |     |       |       |

|    |труда.           |связанных с      |        |     |       |       |

|    |                 |вредными         |        |     |       |       |

|    |                 |условиями труда  |        |     |       |       |

|    |                 |работах.         |        |     |       |       |

|    |                 |—————————————————|————————|—————|———————|———————|

|    |                 |Количество       | единиц | 38  |       |       |

|    |                 |самостоятельных  |        |     |       |       |

|    |                 |структурных      |        |     |       |       |

|    |                 |подразделений.   |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|3.  |Организация      |Среднесписочная  |  чел.  |1002 |   3   | 0,40  |

|    |пропаганды по    |численность      |        |     |       |       |

|    |охране труда.    |работников       |        |     |       |       |

|    |                 |организации.     |        |     |       |       |

|    |                 |—————————————————|————————|—————|———————|———————|

|    |                 |Количество       | единиц | 38  |       |       |

|    |                 |самостоятельных  |        |     |       |       |

|    |                 |структурных      |        |     |       |       |

|    |                 |подразделений.   |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|4.  |Организация      |Среднесписочная  |  чел.  |1002 |   4   | 0,55  |

|    |проведения       |численность      |        |     |       |       |

|    |инструктажей,    |работников       |        |     |       |       |

|    |обучения,        |организации.     |        |     |       |       |

|    |проверки знаний  |—————————————————|————————|—————|———————|———————|

|    |требований охраны|Среднемесячная   |  чел.  | 20  |       |       |

|    |труда работников |численность вновь|        |     |       |       |

|    |организации.     |принимаемых      |        |     |       |       |

|    |                 |работников.      |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|5.  |Планирование     |Среднесписочная  |  чел   |1002 |   5   | 0,33  |

|    |мероприятий по   |численность      |        |     |       |       |

|    |охране труда,    |работников       |        |     |       |       |

|    |составление      |организации.     |        |     |       |       |

|    |статистической   |—————————————————|————————|—————|———————|———————|

|    |отчетности по    |Количество       | единиц | 38  |       |       |

|    |установленным    |самостоятельных  |        |     |       |       |

|    |формам, ведение  |структурных      |        |     |       |       |

|    |документации по  |подразделений.   |        |     |       |       |

|    |охране труда.    |                 |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|6.  |Оперативный      |Среднесписочная  |  чел.  |1002 |   6   | 0,79  |

|    |контроль за      |численность      |        |     |       |       |

|    |состоянием охраны|работников       |        |     |       |       |

|    |труда в          |организации.     |        |     |       |       |

|    |организации и ее |—————————————————|————————|—————|———————|———————|

|    |структурных      |Численность      |  чел.  | 145 |       |       |

|    |подразделениях.  |рабочих, занятых |        |     |       |       |

|    |                 |на тяжелых и     |        |     |       |       |

|    |                 |связанных с      |        |     |       |       |

|    |                 |вредными         |        |     |       |       |

|    |                 |условиями труда  |        |     |       |       |

|    |                 |работах.         |        |     |       |       |

|    |                 |—————————————————|————————|—————|———————|———————|

|    |                 |Количество       | единиц | 38  |       |       |

|    |                 |самостоятельных  |        |     |       |       |

|    |                 |структурных      |        |     |       |       |

|    |                 |подразделений.   |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|7.  |Контроль за      |Среднесписочная  |  чел.  |1002 |   7   | 0,12  |

|    |соблюдением      |численность      |        |     |       |       |

|    |законов и иных   |работников       |        |     |       |       |

|    |нормативных      |организации.     |        |     |       |       |

|    |правовых актов по|—————————————————|————————|—————|———————|———————|

|    |охране труда.    |Численность      |  чел.  | 145 |       |       |

|    |                 |рабочих, занятых |        |     |       |       |

|    |                 |на тяжелых и     |        |     |       |       |

|    |                 |связанных с      |        |     |       |       |

|    |                 |вредными         |        |     |       |       |

|    |                 |условиями труда  |        |     |       |       |

|    |                 |работах.         |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|8   |Участие в        |Среднесписочная  |  чел   |1002 |   8   | 0,42  |

|    |реконструкции    |численность      |        |     |       |       |

|    |производства и   |работников       |        |     |       |       |

|    |организации      |организации.     |        |     |       |       |

|    |мероприятий,     |—————————————————|————————|—————|———————|———————|

|    |направленных на  |Количество       | единиц | 38  |       |       |

|    |улучшение условий|самостоятельных  |        |     |       |       |

|    |труда работников |структурных      |        |     |       |       |

|    |организации.     |подразделений.   |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|9.  |Расследование и  |Количество       | единиц |  5  |стр.14 | 0,06  |

|    |учет несчастных  |несчастных       |        |     |       |       |

|    |случаев в        |случаев за год.  |        |     |       |       |

|    |организации      |Норма времени на |        |     |       |       |

|    |                 |расследование    |        |     |       |       |

|    |                 |одного           |        |     |       |       |

|    |                 |несчастного      |        |     |       |       |

|    |                 |случая - 24 ч.   |        |     |       |       |

|    |                 |Общие затраты    |        |     |       |       |

|    |                 |времени на работы|        |     |       |       |

|    |                 |по расследованию |        |     |       |       |

|    |                 |несчастных       |        |     |       |       |

|    |                 |случаев в        |        |     |       |       |

|    |                 |организации Т    |        |     |       |       |

|    |                 |об.- 120 ч.      |        |     |       |       |

|    |                 |Норма рабочего   |        |     |       |       |

|    |                 |времени одного   |        |     |       |       |

|    |                 |работника на     |        |     |       |       |

|    |                 |планируемый год  |        |     |       |       |

|    |                 |Нр.в - 2000      |        |     |       |       |

|    |                 |                 |        |     |       |       |

|    |                 |       Тоб       |        |     |       |       |

|    |                 |Чн = ——————      |        |     |       |       |

|    |                 |      Нр.в.      |        |     |       |       |

|————|—————————————————|—————————————————|————————|—————|———————|———————|

|    |Нормативная      |                 |  чел.  |     |       | 3,27  |

|    |численность Чн   |                 |        |     |       |       |

 ———————————————————————————————————————————————————————————————————————


Квалификационный справочник должностей руководителей, специалистов

и других служащих

(утв. постановлением Минтруда РФ от 21 августа 1998 г. N 37)

(с изменениями от 21 января, 4 августа 2000 г.)

Введение

Общие положения

Раздел I. Общеотраслевые квалификационные характеристики должностей работников, занятых на предприятиях, в учреждениях и организациях

Раздел II. Квалификационные характеристики должностей работников, занятых в научно-исследовательских учреждениях, конструкторских, технологических, проектных и изыскательских организациях

Введение

Глубокие социально-экономические преобразования российского общества в условиях перехода к рыночной экономике требуют коренных изменений в регулировании трудовых отношений, организации труда и регламентации трудовой деятельности работников.

Изменение технологического способа производства на базе широкого внедрения компьютерной техники и информатизации, возрастание роли науки и научно-технического прогресса как фактора экономического роста, усиление социальной ориентации производственной деятельности, осуществление приватизации, развитие предпринимательства, в том числе среднего и малого бизнеса, обусловили эволюцию отношений собственности и типов хозяйствования в направлении разнообразия и множественности их форм, взаимоотношений между работодателем и наемным работником, активизацию их участия в акционерном капитале и управлении, развитие коллективно-договорных отношений.

Программой социальных реформ в Российской Федерации на период 1996-2000*(1) годов предусматривается в сфере труда и трудовых отношений в качестве главных задач создание экономических и социальных условий для значительного повышения результативности труда, трудовой активности, развития предприимчивости и деловой инициативы, а также внедрение надежных механизмов соблюдения предприятиями, учреждениями и организациями всех форм собственности правовых гарантий, предоставляемых работникам наемного труда. Решение этих задач может быть достигнуто путем качественного совершенствования систем и методов руководства и управления персоналом, наиболее полного использования профессионального и творческого потенциала работников, рациональной организации их труда и повышения его эффективности, а также компетентности, дисциплины, требовательности. При этом для преодоления кризисных явлений, становления и эффективного функционирования рыночного механизма требуются максимальная мобилизация резервов экономического роста, приведение в действие организационно-экономических и социально-психологических факторов, соблюдение принципов правильного подбора, расстановки и использования кадров на основе установления и соблюдения квалификационных требований к ним, четкого распределения обязанностей работников, повышения уровня их профессионализма и ответственности каждого за порученное дело.

Настоящий Квалификационный справочник должностей руководителей, специалистов и других служащих (технических исполнителей) призван обеспечить рациональное разделение труда, создать действенный механизм разграничения функций, полномочий и ответственности, четкую регламентацию трудовой деятельности работников в современных условиях развития рыночных отношений. Являясь нормативным документом, Квалификационный справочник обеспечивает преемственность с ранее действовавшим.

Применяемые до настоящего времени квалификационные характеристики должностей служащих в основном были разработаны и утверждены десять и более лет назад. Они отражали сложившиеся к тому времени организационно-технические и экономические условия, а следовательно, уровень профессионально-квалификационного, а также должностного разделения и организации труда. Задача разработчиков Справочника состояла не только в том, чтобы создать его на качественно новом уровне, ликвидировать выявленные в процессе применения недостатки и пробелы, но и дополнить характеристиками должностей, появившихся в новых условиях хозяйствования.

Огромные изменения, происшедшие за последнее десятилетие в экономических, социальных и организационно-технических отношениях, а также практике применения действующих нормативов организации труда, какими являются квалификационные характеристики должностей служащих, обусловили необходимость их пересмотра, дальнейшего совершенствования с учетом нового этапа развития общества, новых требований к работникам, их знаниям и квалификации.

Настоящий Справочник дополнен новыми квалификационными характеристиками должностей работников, функции которых связаны со становлением и развитием рыночных экономических отношений. К ним, например, относятся квалификационные характеристики должностей аудитора, аукциониста, брокера, дилера, менеджера, оценщика, специалиста по маркетингу и др. Новые характеристики отражают современные требования, отвечают задачам проводимых в стране реформ.

Особого внимания требует характеристика должности менеджера. В странах с высокоразвитой рыночной экономикой менеджерами называют профессиональных управляющих, имеющих специальное образование, часто полученное в дополнение к инженерному, юридическому, экономическому. Менеджеры осуществляют квалифицированное управление деятельностью предприятия (высшее звено), его структурных подразделений (среднее звено) или обеспечивают выполнение определенной деятельности в сфере бизнеса (низовое звено).

Менеджерами высшего и среднего уровня применительно к действующей должностной структуре можно считать всех руководителей - директоров предприятий, учреждений и организаций и других линейных руководителей - начальников цехов и иных структурных подразделений, а также функциональных отделов.

Что касается менеджеров низового уровня, то в условиях развития коммерческой деятельности, малого и среднего предпринимательства возникла потребность в определении их места и функциональной роли как организаторов этой деятельности, обеспечивающих ее соответствие условиям внешней среды (экономическим, правовым, технологическим и другим требованиям).

Менеджеры соответствующего профиля осуществляют следующие основные функции: маркетинг, управление кадрами, материально-техническое обеспечение, рекламно-информационное обслуживание и др.

Поскольку разница между уровнями менеджмента заключается в масштабе, пределах полномочий, ответственности, степени детализации выполняемых функций, то в Справочнике приводятся должностные характеристики менеджера (низового уровня без функциональной специализации), а также менеджера по персоналу и менеджера по рекламе. Именно эти функциональные направления деятельности особо нуждаются в работниках соответствующего уровня квалификации, в четком определении их роли и места в существующих структурах управления. При необходимости на основе базовой должностной характеристики менеджера могут быть разработаны квалификационные характеристики или должностные инструкции для менеджеров других конкретных наименований при условии, что функциональная направленность и содержание их деятельности соответствуют должности менеджера.

Вместе с тем объективной необходимостью явился пересмотр действующих квалификационных характеристик традиционных должностей, внесение в них существенных изменений и дополнений в связи с происшедшими преобразованиями, а также с учетом практики применения этих характеристик. Во всех квалификационных характеристиках, как новых, так и пересмотренных, проведена регламентация трудовых функций различных категорий служащих в целях обеспечения единого подхода к подбору персонала соответствующей квалификации и соблюдения единых принципов тарификации работ, основанных на их сложности. Включенные в Справочник квалификационные характеристики должностей служащих пересмотрены с учетом Конституции Российской Федерации, новейших законодательных и нормативных правовых актов.

Каждая квалификационная характеристика является нормативным документом, регламентирующим содержание выполняемых функций работников, способствующим обеспечению оптимальной технологии трудовой деятельности, рационального разделения труда, высокой организованности, дисциплины и порядка на каждом рабочем месте, а также совершенствованию системы управления персоналом. В качестве нормативной базы квалификационные характеристики должностей служащих предназначены для применения на предприятиях, в учреждениях и организациях различных форм собственности, организационно-правовых форм и отраслей экономики независимо от их ведомственной подчиненности. На основе квалификационных характеристик разрабатываются должностные инструкции для конкретных работников.

В настоящий Справочник включены квалификационные характеристики массовых должностей, общих для всех отраслей экономики, наиболее широко используемых на практике. Квалификационные характеристики должностей, специфических для отдельных отраслей, разрабатываются министерствами (ведомствами) и утверждаются в установленном порядке.

Применение Квалификационного справочника в современных организационно-технических условиях будет способствовать дальнейшему совершенствованию организации труда всех категорий служащих.

Квалификационный справочник должностей руководителей, специалистов и других служащих утвержден постановлением Министерства труда и социального развития Российской Федерации от 21 августа 1998 г. N 37.

Общие положения

1. Квалификационный справочник должностей руководителей, специалистов и других служащих (технических исполнителей) предназначен для решения вопросов, связанных с регулированием трудовых отношений, обеспечением эффективной системы управления персоналом на предприятиях*(2), в учреждениях и организациях различных отраслей экономики независимо от форм собственности и организационно-правовых форм деятельности.

Квалификационные характеристики, включенные в настоящий выпуск Справочника, являются нормативными документами, предназначенными для обоснования рационального разделения и организации труда, правильного подбора, расстановки и использования кадров, обеспечения единства при определении должностных обязанностей работников и предъявляемых к ним квалификационных требований, а также принимаемых решений о соответствии занимаемым должностям при проведении аттестации руководителей и специалистов.

2. В основу построения Справочника положен должностной признак, поскольку требования к квалификации работников определяются их должностными обязанностями, которые, в свою очередь, обусловливают наименования должностей.

Справочник разработан в соответствии с принятой классификацией служащих на три категории: руководителей, специалистов и других служащих (технических исполнителей). Отнесение служащих к категориям осуществляется в зависимости от характера преимущественно выполняемых работ, составляющих содержание труда работника (организационно-административные, аналитико-конструктивные, информационно-технические).

Наименования должностей служащих, квалификационные характеристики которых включены в Справочник, установлены в соответствии с Общероссийским классификатором профессий рабочих, должностей служащих и тарифных разрядов ОК-016-94 (ОКПДТР), введенным в действие с 1 января 1996 г.

3. Квалификационный справочник содержит два раздела. В первом разделе приводятся квалификационные характеристики общеотраслевых должностей руководителей, специалистов и других служащих (технических исполнителей), широко распространенных на предприятиях, в учреждениях и организациях, прежде всего производственных отраслей экономики, в том числе находящихся на бюджетном финансировании. Второй раздел содержит квалификационные характеристики должностей работников, занятых в научно-исследовательских учреждениях, конструкторских, технологических, проектных и изыскательских организациях, а также редакционно-издательских подразделениях.

4. Квалификационные характеристики на предприятиях, в учреждениях и организациях могут применяться в качестве нормативных документов прямого действия или служить основой для разработки внутренних организационно-распорядительных документов - должностных инструкций, содержащих конкретный перечень должностных обязанностей работников с учетом особенностей организации производства, труда и управления, а также их прав и ответственности. При необходимости обязанности, включенные в характеристику определенной должности, могут быть распределены между несколькими исполнителями.

Поскольку квалификационные характеристики распространяются на работников предприятий, учреждений и организаций независимо от их отраслевой принадлежности и ведомственной подчиненности, в них представлены наиболее характерные для каждой должности работы. Поэтому при разработке должностных инструкций допускается уточнение перечня работ, которые свойственны соответствующей должности в конкретных организационно-технических условиях, и устанавливаются требования к необходимой специальной подготовке работников.

В процессе организационно-технического и экономического развития, освоения современных управленческих технологий, внедрения новейших технических средств, проведения мер по совершенствованию организации и повышению эффективности труда возможно расширение круга обязанностей работников по сравнению с установленными соответствующей характеристикой. В этих случаях без изменения должностного наименования работнику может быть поручено выполнение обязанностей, предусмотренных характеристиками других должностей, близких по содержанию работ, равных по сложности, выполнение которых не требует другой специальности и квалификации.

5. Квалификационная характеристика каждой должности имеет три раздела.

В разделе "Должностные обязанности" установлены основные трудовые функции, которые могут быть поручены полностью или частично работнику, занимающему данную должность с учетом технологической однородности и взаимосвязанности работ, позволяющих обеспечить оптимальную специализацию служащих.

В разделе "Должен знать" содержатся основные требования, предъявляемые к работнику в отношении специальных знаний, а также знаний законодательных и нормативных правовых актов, положений, инструкций и других руководящих материалов, методов и средств, которые работник должен применять при выполнении должностных обязанностей.

В разделе "Требования к квалификации" определены уровень профессиональной подготовки работника, необходимой для выполнения предусмотренных должностных обязанностей, и требования к стажу работы. Уровни требуемой профессиональной подготовки приведены в соответствии с Законом Российской Федерации "Об образовании".

6. В характеристиках должностей специалистов предусматривается в пределах одной и той же должности без изменения ее наименования внутридолжностное квалификационное категорирование по оплате труда.

Квалификационные категории по оплате труда специалистов устанавливаются руководителем предприятия, учреждения, организации. При этом учитываются степень самостоятельности работника при выполнении должностных обязанностей, его ответственность за принимаемые решения, отношение к работе, эффективность и качество труда, а также профессиональные знания, опыт практической деятельности, определяемый стажем работы по специальности, и др.

7. В Справочник не включены квалификационные характеристики производных должностей (старших и ведущих специалистов, а также заместителей руководителей подразделений). Должностные обязанности этих работников, требования к их знаниям и квалификации определяются на основе содержащихся в Справочнике характеристик соответствующих базовых должностей.

Вопрос о распределении должностных обязанностей заместителей руководителей предприятий, учреждений и организаций решается на основании внутренних организационно-распорядительных документов.

Применение должностного наименования "старший" возможно при условии, если работник наряду с выполнением обязанностей, предусмотренных по занимаемой должности, осуществляет руководство подчиненными ему исполнителями. Должность "старшего" может устанавливаться в виде исключения и при отсутствии исполнителей в непосредственном подчинении работника, если на него возлагаются функции руководства самостоятельным участком работы. Для должностей специалистов, по которым предусматриваются квалификационные категории, должностное наименование "старший" не применяется. В этих случаях функции руководства подчиненными исполнителями возлагаются на специалиста I квалификационной категории.

Должностные обязанности "ведущих" устанавливаются на основе характеристик соответствующих должностей специалистов. Кроме того, на них возлагаются функции руководителя и ответственного исполнителя работ по одному из направлений деятельности предприятия, учреждения, организации или их структурных подразделений либо обязанности по координации и методическому руководству группами исполнителей, создаваемыми в отделах (бюро) с учетом рационального разделения труда в конкретных организационно-технических условиях. Требования к необходимому стажу работы повышаются на 2-3 года по сравнению с предусмотренными для специалистов I квалификационной категории. Должностные обязанности, требования к знаниям и квалификации заместителей руководителей структурных подразделений определяются на основе характеристик соответствующих должностей руководителей.

Квалификационные характеристики должностей начальников (заведующих) отделов служат основой при определении должностных обязанностей, требований к знаниям и квалификации руководителей соответствующих бюро, когда они создаются вместо функциональных отделов (с учетом отраслевых особенностей).

8. Соответствие фактически выполняемых обязанностей и квалификации работников требованиям должностных характеристик определяется аттестационной комиссией согласно действующему положению о порядке проведения аттестации. При этом особое внимание уделяется качественному и эффективному выполнению работ.

9. Необходимость обеспечения безопасности жизни и здоровья работников в процессе трудовой деятельности выдвигает проблемы охраны труда и окружающей среды в число неотложных социальных задач, решение которых непосредственно связано с соблюдением руководителями и каждым работником предприятия, учреждения, организации действующих законодательных, межотраслевых и других нормативных правовых актов по охране труда, экологических стандартов и нормативов.

В связи с этим должностными обязанностями служащих (руководителей, специалистов и технических исполнителей) наряду с выполнением функций, предусмотренных соответствующей квалификационной характеристикой должности, предусмотрено обязательное соблюдение на каждом рабочем месте требований по охране труда, а должностными обязанностями руководителей - обеспечение здоровых и безопасных условий труда для подчиненных исполнителей, а также контроль за соблюдением ими требований законодательных и нормативных правовых актов по охране труда.

При назначении на должность необходимо учитывать требования к знанию работником соответствующих стандартов безопасности труда, экологического законодательства, норм, правил и инструкций по охране труда, средств коллективной и индивидуальной защиты от воздействия опасных и вредных производственных факторов.

10. Лица, не имеющие специальной подготовки или стажа работы, установленных требованиями к квалификации, но обладающие достаточным практическим опытом и выполняющие качественно и в полном объеме возложенные на них должностные обязанности, по рекомендации аттестационной комиссии в порядке исключения могут быть назначены на соответствующие должности так же, как и лица, имеющие специальную подготовку и стаж работы.

Раздел I. Общеотраслевые квалификационные характеристики

должностей работников, занятых на предприятиях, в учреждениях

и организациях

1. Должности руководителей

2. Должности специалистов

3. Должности других служащих (технических исполнителей)

1. Должности руководителей

Директор (генеральный директор, управляющий) предприятия

Главный бухгалтер

Главный диспетчер

Главный инженер

Главный конструктор

Главный металлург

Главный метролог

Главный механик

Главный сварщик

Главный специалист по защите информации

Главный технолог

Главный энергетик

Директор (начальник) вычислительного (информационно-вычислительного

центра)

Директор гостиницы

Директор котельной

Директор типографии

Заведующая машинописным бюро

Заведующий архивом

Заведующий бюро пропусков

Заведующий камерой хранения

Заведующий канцелярией

Заведующий копировально-множительным бюро

Заведующий научно-технической библиотекой

Заведующий общежитием

Заведующий производством (шеф-повар)

Заведующий складом

Заведующий столовой

Заведующий фотолабораторией

Заведующий хозяйством

Заведующий экспедицией

Заместитель директора по капитальному строительству

Заместитель директора по коммерческим вопросам

Заместитель директора по управлению персоналом

Мастер контрольный (участка, цеха)

Мастер участка

Менеджер

Менеджер по персоналу

Менеджер по рекламе

Начальник автоколонны

Начальник гаража

Начальник (заведующий) мастерской

Начальник инструментального отдела

Начальник исследовательской лаборатории

Начальник производственной лаборатории (по контролю производства)

Начальник лаборатории (бюро) по организации труда и управления

производством

Начальник лаборатории (бюро) социологии труда

Начальник лаборатории (бюро) технико-экономических исследований

Начальник нормативно-исследовательской лаборатории по труду

Начальник отдела автоматизации и механизации производственных

процессов

Начальник отдела автоматизированной системы управления производством

Начальник отдела информации

Начальник отдела кадров

Начальник отдела капитального строительства

Начальник отдела комплектации оборудования

Начальник отдела контроля качества

Начальник отдела маркетинга

Начальник отдела материально-технического снабжения

Начальник отдела организации и оплаты труда

Начальник отдела охраны окружающей среды

Начальник отдела охраны труда

Начальник отдела патентной и изобретательской работы

Начальник отдела подготовки кадров

Начальник отдела (лаборатории, сектора) по защите информации

Начальник отдела сбыта

Начальник отдела социального развития

Начальник отдела стандартизации

Начальник планово-экономического отдела

Начальник производственного отдела

Начальник ремонтного цеха

Начальник смены

Начальник технического отдела

Начальник финансового отдела

Начальник хозяйственного отдела

Начальник центральной заводской лаборатории

Начальник цеха (участка)

Начальник цеха опытного производства

Начальник юридического отдела

Производитель работ (прораб)

Руководитель группы по инвентаризации строений и сооружений

Управляющий отделением (фермой, сельскохозяйственным участком)

Директор (генеральный директор, управляющий) предприятия

Должностные обязанности. Руководит в соответствии с действующим законодательством производственно-хозяйственной и финансово-экономической деятельностью предприятия, неся всю полноту ответственности за последствия принимаемых решений, сохранность и эффективное использование имущества предприятия, а также финансово-хозяйственные результаты его деятельности. Организует работу и эффективное взаимодействие всех структурных подразделений, цехов и производственных единиц, направляет их деятельность на развитие и совершенствование производства с учетом социальных и рыночных приоритетов, повышение эффективности работы предприятия, рост объемов сбыта продукции и увеличение прибыли, качества и конкурентоспособности производимой продукции, ее соответствие мировым стандартам в целях завоевания отечественного и зарубежного рынка и удовлетворения потребностей населения в соответствующих видах отечественной продукции. Обеспечивает выполнение предприятием всех обязательств перед федеральным, региональным и местным бюджетами, государственными внебюджетными социальными фондами, поставщиками, заказчиками и кредиторами, включая учреждения банка, а также хозяйственных и трудовых договоров (контрактов) и бизнес-планов. Организует производственно-хозяйственную деятельность на основе широкого использования новейшей техники и технологии, прогрессивных форм управления и организации труда, научно обоснованных нормативов материальных, финансовых и трудовых затрат, изучения конъюнктуры рынка и передового опыта (отечественного и зарубежного) в целях всемерного повышения технического уровня и качества продукции (услуг), экономической эффективности ее производства, рационального использования производственных резервов и экономного расходования всех видов ресурсов. Принимает меры по обеспечению предприятия квалифицированными кадрами, рациональному использованию и развитию их профессиональных знаний и опыта, созданию безопасных и благоприятных для жизни и здоровья условий труда, соблюдению требований законодательства об охране окружающей среды. Обеспечивает правильное сочетание экономических и административных методов руководства, единоначалия и коллегиальности в обсуждении и решении вопросов, материальных и моральных стимулов повышения эффективности производства, применение принципа материальной заинтересованности и ответственности каждого работника за порученное ему дело и результаты работы всего коллектива, выплату заработной платы в установленные сроки. Совместно с трудовыми коллективами и профсоюзными организациями обеспечивает на основе принципов социального партнерства разработку, заключение и выполнение коллективного договора, соблюдение трудовой и производственной дисциплины, способствует развитию трудовой мотивации, инициативы и активности рабочих и служащих предприятия. Решает вопросы, касающиеся финансово-экономической и производственно-хозяйственной деятельности предприятия, в пределах предоставленных ему законодательством прав, поручает ведение отдельных направлений деятельности другим должностным лицам - заместителям директора, руководителям производственных единиц и филиалов предприятий, а также функциональных и производственных подразделений. Обеспечивает соблюдение законности в деятельности предприятия и осуществлении его хозяйственно-экономических связей, использование правовых средств для финансового управления и функционирования в рыночных условиях, укрепления договорной и финансовой дисциплины, регулирования социально-трудовых отношений, обеспечения инвестиционной привлекательности предприятия в целях поддержания и расширения масштабов предпринимательской деятельности. Защищает имущественные интересы предприятия в суде, арбитраже, органах государственной власти и управления.

Должен знать: законодательные и нормативные правовые акты, регламентирующие производственно-хозяйственную и финансово-экономическую деятельность предприятия, постановления федеральных, региональных и местных органов государственной власти и управления, определяющие приоритетные направления развития экономики и соответствующей отрасли; методические и нормативные материалы других органов, касающиеся деятельности предприятия; профиль, специализацию и особенности структуры предприятия; перспективы технического, экономического и социального развития отрасли и предприятия; производственные мощности и кадровые ресурсы предприятия; технологию производства продукции предприятия; налоговое и экологическое законодательство; порядок составления и согласования бизнес-планов производственно-хозяйственной и финансово-экономической деятельности предприятия; рыночные методы хозяйствования и управления предприятием; систему экономических индикаторов, позволяющих предприятию определять свое положение на рынке и разрабатывать программы выхода на новые рынки сбыта; порядок заключения и исполнения хозяйственных и финансовых договоров; конъюнктуру рынка; научно-технические достижения и передовой опыт в соответствующей отрасли производства; управление экономикой и финансами предприятия, организацию производства и труда; порядок разработки и заключения отраслевых тарифных соглашений, коллективных договоров и регулирования социально-трудовых отношений; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы на руководящих должностях в соответствующей профилю предприятия отрасли не менее 5 лет.

Главный бухгалтер

Должностные обязанности. Осуществляет организацию бухгалтерского учета хозяйственно-финансовой деятельности и контроль за экономным использованием материальных, трудовых и финансовых ресурсов, сохранностью собственности предприятия. Формирует в соответствии с законодательством о бухгалтерском учете учетную политику, исходя из структуры и особенностей деятельности предприятия, необходимости обеспечения его финансовой устойчивости. Возглавляет работу по подготовке и принятию рабочего плана счетов, форм первичных учетных документов, применяемых для оформления хозяйственных операций, по которым не предусмотрены типовые формы, разработке форм документов внутренней бухгалтерской отчетности, а также обеспечению порядка проведения инвентаризаций, контроля за проведением хозяйственных операций, соблюдения технологии обработки бухгалтерской информации и порядка документооборота. Обеспечивает рациональную организацию бухгалтерского учета и отчетности на предприятии и в его подразделениях на основе максимальной централизации учетно-вычислительных работ и применения современных технических средств и информационных технологий, прогрессивных форм и методов учета и контроля, формирование и своевременное представление полной и достоверной бухгалтерской информации о деятельности предприятия, его имущественном положении, доходах и расходах, а также разработку и осуществление мероприятий, направленных на укрепление финансовой дисциплины. Организует учет имущества, обязательств и хозяйственных операций, поступающих основных средств, товарно-материальных ценностей и денежных средств, своевременное отражение на счетах бухгалтерского учета операций, связанных с их движением, учет издержек производства и обращения, исполнения смет расходов, реализации продукции, выполнения работ (услуг), результатов хозяйственно-финансовой деятельности предприятия, а также финансовых, расчетных и кредитных операций. Обеспечивает законность, своевременность и правильность оформления документов, составление экономически обоснованных отчетных калькуляций себестоимости продукции, выполняемых работ (услуг), расчеты по заработной плате, правильное начисление и перечисление налогов и сборов в федеральный, региональный и местный бюджеты, страховых взносов в государственные внебюджетные социальные фонды, платежей в банковские учреждения, средств на финансирование капитальных вложений, погашение в установленные сроки задолженностей банкам по ссудам, а также отчисление средств на материальное стимулирование работников предприятия. Осуществляет контроль за соблюдением порядка оформления первичных и бухгалтерских документов, расчетов и платежных обязательств, расходования фонда заработной платы, за установлением должностных окладов работникам предприятия, проведением инвентаризаций основных средств, товарно-материальных ценностей и денежных средств, проверок организации бухгалтерского учета и отчетности, а также документальных ревизий в подразделениях предприятия. Участвует в проведении экономического анализа хозяйственно-финансовой деятельности предприятия по данным бухгалтерского учета и отчетности в целях выявления внутрихозяйственных резервов, устранения потерь и непроизводительных затрат. Принимает меры по предупреждению недостач, незаконного расходования денежных средств и товарно-материальных ценностей, нарушений финансового и хозяйственного законодательства. Участвует в оформлении материалов по недостачам и хищениям денежных средств и товарно-материальных ценностей, контролирует передачу в необходимых случаях этих материалов в следственные и судебные органы*(3). Принимает меры по накоплению финансовых средств для обеспечения финансовой устойчивости предприятия. Осуществляет взаимодействие с банками по вопросам размещения свободных финансовых средств на банковских депозитных вкладах (сертификатах) и приобретения высоколиквидных государственных ценных бумаг, контроль за проведением учетных операций с депозитными и кредитными договорами, ценными бумагами. Ведет работу по обеспечению строгого соблюдения штатной, финансовой и кассовой дисциплины, смет административно-хозяйственных и других расходов, законности списания со счетов бухгалтерского учета недостач, дебиторской задолженности и других потерь, сохранности бухгалтерских документов, оформления и сдачи их в установленном порядке в архив. Участвует в разработке и внедрении рациональной плановой и учетной документации, прогрессивных форм и методов ведения бухгалтерского учета на основе применения современных средств вычислительной техники. Обеспечивает составление баланса и оперативных сводных отчетов о доходах и расходах средств, об использовании бюджета, другой бухгалтерской и статистической отчетности, представление их в установленном порядке в соответствующие органы. Оказывает методическую помощь работникам подразделений предприятия по вопросам бухгалтерского учета, контроля, отчетности и экономического анализа. Руководит работниками бухгалтерии.

Должен знать: законодательство о бухгалтерском учете; постановления, распоряжения, приказы, другие руководящие, методические и нормативные материалы вышестоящих, финансовых и контрольно-ревизионных органов по вопросам организации бухгалтерского учета и составления отчетности, а также касающиеся хозяйственно-финансовой деятельности предприятия; гражданское право, финансовое, налоговое и хозяйственное законодательство; структуру предприятия, стратегию и перспективы его развития; положения и инструкции по организации бухгалтерского учета на предприятии, правила его ведения; порядок оформления операций и организацию документооборота по участкам учета; формы и порядок финансовых расчетов; методы экономического анализа хозяйственно-финансовой деятельности предприятия, выявления внутрихозяйственных резервов; порядок приемки, оприходования, хранения и расходования денежных средств, товарно-материальных и других ценностей; правила расчета с дебиторами и кредиторами; условия налогообложения юридических и физических лиц; порядок списания со счетов бухгалтерского учета недостач, дебиторской задолженности и других потерь; правила проведения инвентаризаций денежных средств и товарно-материальных ценностей; порядок и сроки составления бухгалтерских балансов и отчетности; правила проведения проверок и документальных ревизий; современные средства вычислительной техники и возможности их применения для выполнения учетно-вычислительных работ и анализа производственно-хозяйственной и финансовой деятельности предприятия; передовой отечественный и зарубежный опыт совершенствования организации бухгалтерского учета; экономику, организацию производства, труда и управления; основы технологии производства; рыночные методы хозяйствования; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое) образование и стаж финансово-бухгалтерской работы, в том числе на руководящих должностях, не менее 5 лет.

Главный диспетчер

Должностные обязанности. Обеспечивает ритмичную работу предприятия и равномерный выпуск продукции, выполнение работ в соответствии с производственными программами, договорными обязательствами, календарными графиками и сменно-суточными заданиями. Принимает меры по максимальному использованию производственных мощностей предприятия, содействуя рациональной загрузке оборудования, повышению коэффициента сменности, созданию условий для эффективной работы персонала. Организует оперативно-производственное планирование и диспетчирование. Осуществляет регулярный оперативный контроль за ходом производства и других видов основной деятельности предприятия, принимает меры по предупреждению и устранению нарушений хода производственного процесса, привлекает к ликвидации этих нарушений вспомогательные и другие службы предприятия. Координирует работу подразделений предприятия, производственного транспорта и складов, проводит диспетчерские совещания. Контролирует обеспеченность цехов и участков необходимыми сырьем, материалами, конструкциями, комплектующими изделиями, оборудованием, а также транспортом и погрузочно-разгрузочными средствами. Руководит проведением нормативно-плановых расчетов по определению размеров партий запуска, сроков подач и норм запасов. Осуществляет систематический контроль за наличием заделов на уровне установленных нормативов в цехах и на участках, бесперебойным продвижением изделий по производственному потоку, выполнением графиков сдачи готовой продукции или законченных работ (услуг). Обеспечивает своевременное получение необходимой плановой документации для осуществления оперативного контроля за ходом производства. Осуществляет методическое руководство диспетчерскими службами производственных подразделений предприятия. Изучает передовой отечественный и зарубежный опыт в области оперативного управления производством, принимает участие в разработке и реализации мероприятий по совершенствованию производственного планирования, диспетчирования и оперативного учета и контроля за ходом производства, внедрению технических средств оперативного управления производством. Руководит подведением итогов работы и оценкой деятельности подразделений предприятия по выполнению производственных программ выпуска продукции. Участвует в работе по совершенствованию специализации и кооперирования производства, повышению его эффективности. Обеспечивает своевременный учет выпуска продукции и выполненных работ, составление установленной отчетности. Организует работу по повышению квалификации работников диспетчерской службы. Руководит работой диспетчеров, контролирует ведение ими диспетчерских журналов и другой технической документации.

Должен знать: законодательные и нормативные правовые акты, методические материалы по оперативному управлению производством; профиль, специализацию и особенности структуры предприятия, перспективы его развития; основы технологии производства продукции предприятия; организацию производства в отрасли и на предприятии; номенклатуру выпускаемой предприятием продукции, виды выполняемых работ и услуг; производственные мощности, технические характеристики, конструктивные особенности и режимы работы оборудования предприятия, правила его эксплуатации; порядок и методы производственного планирования, специализацию и территориальное расположение подразделений предприятия, производственные связи между ними; системы и методы учета хода производства; положения, инструкции и другие руководящие материалы по разработке и оформлению технической документации; организацию работы производственных складов, транспортных и погрузочно-разгрузочных работ на предприятии; стандарты и технические условия на поставку выпускаемой предприятием продукции; передовой отечественный и зарубежный опыт в области оперативного управления производством; основы экономики, организации труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности диспетчера или других инженерно-технических и руководящих должностях по оперативному управлению производством не менее 5 лет, в том числе на данном предприятии не менее 1 года.

Главный инженер

Должностные обязанности. Определяет техническую политику и направления технического развития предприятия в условиях рыночной экономики, пути реконструкции и технического перевооружения действующего производства, уровень специализации и диверсификации производства на перспективу. Обеспечивает необходимый уровень технической подготовки производства и его постоянный рост, повышение эффективности производства и производительности труда, сокращение издержек (материальных, финансовых, трудовых), рациональное использование производственных ресурсов, высокое качество и конкурентоспособность производимой продукции, работ или услуг, соответствие выпускаемых изделий действующим государственным стандартам, техническим условиям и требованиям технической эстетики, а также их надежность и долговечность. В соответствии с утвержденными бизнес-планами предприятия на среднесрочную и долгосрочную перспективу руководит разработкой мероприятий по реконструкции и модернизации предприятия, предотвращению вредного воздействия производства на окружающую среду, бережному использованию природных ресурсов, созданию безопасных условий труда и повышению технической культуры производства. Организует разработку и реализацию планов внедрения новой техники и технологии, проведения организационно-технических мероприятий, научно-исследовательских и опытно-конструкторских работ. Обеспечивает эффективность проектных решений, своевременную и качественную подготовку производства, техническую эксплуатацию, ремонт и модернизацию оборудования, достижение высокого качества продукции в процессе ее разработки и производства. На основе современных достижений науки и техники, результатов патентных исследований, а также передового опыта с учетом конъюнктуры рынка организует работу по улучшению ассортимента и качества, совершенствованию и обновлению выпускаемой продукции, выполняемых работ (услуг), техники и технологии, созданию принципиально новых конкурентоспособных видов продукции, по проектированию и внедрению в производство средств комплексной механизации и автоматизации технологических процессов, контроля и испытаний высокопроизводительного специализированного оборудования, разработке нормативов трудоемкости изделий и норм расхода материалов на их изготовление, последовательному осуществлению режима экономии и сокращению издержек. Осуществляет контроль за соблюдением проектной, конструкторской и технологической дисциплины, правил и норм по охране труда, технике безопасности, производственной санитарии и пожарной безопасности, требований природоохранных, санитарных органов, а также органов, осуществляющих технический надзор. Обеспечивает своевременную подготовку технической документации (чертежей, спецификаций, технических условий, технологических карт). Заключает с научно-исследовательскими, проектными (конструкторскими и технологическими) организациями и высшими учебными заведениями договоры на разработку новой техники и технологии производства, проектов реконструкции предприятия, его подразделений, обновления и модернизации оборудования, комплексной механизации и автоматизации производственных процессов, автоматизированных систем управления производством, осуществляет контроль за их разработкой, организует рассмотрение и внедрение проектов технического перевооружения, разработанных сторонними организациями, составление заявок на приобретение оборудования на условиях лизинга. Координирует работу по вопросам патентно-изобретательской деятельности, унификации, стандартизации и сертификации продукции, аттестации и рационализации рабочих мест, метрологического обеспечения, механо-энергетического обслуживания производства. Принимает меры по совершенствованию организации производства, труда и управления на основе внедрения новейших технических и телекоммуникационных средств выполнения инженерных и управленческих работ. Организует проведение научных исследований и экспериментов, испытаний новой техники и технологии, а также работу в области научно-технической информации, рационализации и изобретательства, распространения передового производственного опыта. Проводит работу по защите приоритета внедренных научно-технических решений, подготовке материалов на их патентование, получение лицензий и прав на интеллектуальную собственность. Организует обучение и повышение квалификации рабочих и инженерно-технических работников и обеспечивает постоянное совершенствование подготовки персонала. Руководит деятельностью технических служб предприятия, контролирует результаты их работы, состояние трудовой и производственной дисциплины в подчиненных подразделениях. Является первым заместителем директора предприятия и несет ответственность за результаты и эффективность производственной деятельности.

Должен знать: законодательные и нормативные правовые акты, регламентирующие производственно-хозяйственную и финансово-экономическую деятельность предприятия, постановления федеральных, региональных и местных органов государственной власти и управления, определяющие приоритетные направления развития экономики и соответствующей отрасли; организационно-распорядительные документы и нормативные материалы других органов, касающиеся деятельности предприятия; профиль, специализацию и особенности структуры предприятия; перспективы технического, экономического и социального развития отрасли и бизнес-план предприятия; производственные мощности предприятия; технологию производства продукции предприятия; порядок составления и согласования планов производственно-хозяйственной деятельности предприятия; рыночные методы хозяйствования и управления предприятием; порядок заключения и исполнения хозяйственных и финансовых договоров; научно-технические достижения в соответствующей отрасли производства и опыт передовых предприятий; экономику и организацию производства, труда и управления; основы экологического законодательства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на руководящих должностях в соответствующей профилю предприятия отрасли хозяйства не менее 5 лет.

Главный конструктор

Должностные обязанности. Руководит созданием новых и модернизацией конструкций изделий (комплексов, машин, аппаратов, приборов, механизмов) действующего производства, обеспечивая их высокий технический уровень, конкуренто- и патентоспособность, соответствие современным достижениям науки и техники, требованиям технической эстетики и наиболее экономичной технологии производства. Принимает меры по ускорению освоения в производстве перспективных конструкторских разработок, новейших материалов, широкому внедрению научно-технических достижений. Организует разработку проектов новых опытных и промышленных установок, нестандартного оборудования и приспособлений в связи с реконструкцией объектов, автоматизацией производства и механизацией трудоемких процессов. Проводит работу по повышению уровня унификации, стандартизации и сертификации разрабатываемых конструкций изделий. Обеспечивает соответствие новых и модернизированных конструкций техническим заданиям, стандартам, требованиям рациональной организации и охраны труда, нормам техники безопасности. Руководит подготовкой технико-экономических обоснований эффективности новых конструкторских разработок, их преимуществ по сравнению с ранее изготовлявшимися. Организует разработку перспективных и текущих планов внедрения и освоения новой техники, конструкторской подготовки производства, исследовательских и опытно-конструкторских работ, контролирует их выполнение. Обеспечивает внедрение систем автоматизированного проектирования, своевременное составление, согласование и утверждение чертежей и другой технической документации, разрабатываемой конструкторскими подразделениями. Совместно с заказчиками осуществляет разработку технических заданий на проектирование, обеспечивает защиту и согласование в установленном порядке разработанных эскизных, технических и рабочих проектов, представляет проектные решения на утверждение. Организует хранение в соответствии с действующими правилами, размножение и своевременное обеспечение производства чертежами и другой конструкторской документацией. Принимает меры по сокращению сроков освоения новой техники, стоимости и цикла конструкторской подготовки производства за счет внедрения прогрессивных методов проектирования, вычислительной и телекоммуникационной техники, передовых способов размножения технической документации, широкого использования в проектах стандартизованных и унифицированных деталей и сборочных единиц. Осуществляет руководство исследовательскими и экспериментальными работами, проводимыми в подразделениях опытного производства. Организует изготовление опытных образцов, их экспериментальную проверку, отработку установочных партий и выпуск первых промышленных серий, добиваясь постоянного повышения качества и надежности изделий, уровня их технологичности, экологичности, снижения их себестоимости, трудоемкости и материалоемкости. Участвует в монтаже, испытаниях, наладке и пуске новых конструкций изделий. Осуществляет авторский надзор за изготовлением изделий и их эксплуатацией. Представляет на утверждение изменения, вносимые в техническую документацию по конструкторской подготовке производства. Принимает участие в работе по аттестации изделий по категориям качества, разработке предложений по реконструкции, техническому перевооружению, интенсификации производства, повышению его эффективности, обеспечивает конструкторскую разработку принятых к внедрению рационализаторских предложений и изобретений. Рассматривает и дает отзывы и заключения на наиболее сложные рационализаторские предложения, а также на проекты стандартов и другую конструкторскую документацию, поступающую на предприятие от сторонних организаций. Организует работу по повышению квалификации работников, осуществляющих конструкторскую подготовку производства. Руководит работниками отдела, направляет и координирует деятельность подчиненных ему подразделений.

Должен знать: законодательные и нормативные правовые акты, методические материалы по конструкторской подготовке производства; профиль, специализацию и особенности организационно-технологической структуры предприятия; перспективы технического развития отрасли и предприятия; технологию производства продукции предприятия; системы и методы проектирования; организацию конструкторской подготовки производства в отрасли и на предприятии; производственные мощности, технические характеристики, конструктивные особенности и режимы работы оборудования предприятия, правила его эксплуатации; порядок и методы планирования конструкторской подготовки производства; технические требования, предъявляемые к разрабатываемым конструкциям, условиям их монтажа и сдачи в эксплуатацию; методы проведения технических расчетов; основы технической эстетики, художественного конструирования и эргономики; стандарты, технические условия и другие руководящие материалы по разработке и оформлению конструкторской документации; основы патентоведения, стандартизации и сертификации; системы автоматизированного проектирования; современные вычислительные и телекоммуникационные средства, включая средства копирования и размножения конструкторской документации; требования рациональной организации труда к проектно-конструкторским разработкам; отечественные и зарубежные достижения науки и техники в соответствующей отрасли производства; передовой отечественный и зарубежный опыт конструирования аналогичной продукции; основы экономики, организации производства, труда и управления; основы экологического законодательства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж конструкторской работы на инженерно-технических и руководящих должностях в соответствующей профилю предприятия отрасли не менее 5 лет.

Главный металлург

Должностные обязанности. Руководит выполнением всего комплекса работ по технологической подготовке металлургического производства. Осуществляет техническое руководство производством, обеспечивая выполнение производственных программ выпуска конкурентоспособной продукции в заданном ассортименте и с определенными технико-экономическими показателями. Организует разработку и внедрение в производство прогрессивных, экономически и экологически обоснованных технологических процессов, обеспечивающих высокий уровень технологической подготовки производства, производительности труда и качества выпускаемой продукции на уровне лучших отечественных и зарубежных образцов. Участвует в подготовке перспективных и оперативно-календарных программ технологической подготовки производства, расчетов и обоснований к ним. Организует внедрение новой техники, комплексной механизации и автоматизации производственных процессов, разработку стандартов, технических условий и технологии на новые виды продукции. Возглавляет работу по составлению расчетов производственных мощностей металлургических агрегатов и загрузки оборудования, по разработке норм расхода основных и вспомогательных материалов и других технико-экономических нормативов по металлургическому производству. Руководит разработкой технологической документации и осуществляет контроль за обеспечением ею производства. Участвует в решении вопросов повышения эффективности производства, внутрихозяйственной кооперации, в разработке графиков проведения планово-предупредительных и капитальных ремонтов основных агрегатов и оборудования, а также в приемке их после ремонта. Обеспечивает развитие и полное использование производственных мощностей, контроль за строгим соблюдением установленной технологии и режимов работы с учетом требований охраны окружающей среды, правил эксплуатации оборудования, правил техники безопасности, а также требований, предъявляемых к сырью, материалам и готовой продукции. Руководит составлением технических заданий на реконструкцию и модернизацию агрегатов и оборудования, подготовкой к пуску вновь строящихся и реконструируемых объектов и обеспечивает своевременное освоение проектных мощностей. Участвует в составлении планов научно-исследовательских работ, внедрения новой техники, передовой технологии и механизации трудоемких процессов, организационно-технических мероприятий по техническому перевооружению и реконструкции действующего производства, совершенствованию методов технического контроля производства, улучшению качества продукции, организации труда, обеспечивает их выполнение. Руководит проведением исследовательских и экспериментальных работ по освоению вновь разрабатываемых технологических процессов и режимов производства. Рассматривает и дает заключения на рационализаторские предложения и изобретения, относящиеся к оборудованию, технологии и организации металлургического производства, организует работу по изучению и внедрению передового технического отечественного и зарубежного опыта в указанной области. Координирует деятельность подразделений и работников предприятия, осуществляющих технологическую подготовку металлургического производства, организует работу по повышению их квалификации.

Должен знать: нормативные и методические материалы по технологической подготовке производства; профиль, специализацию и особенности организационно-технологической структуры предприятия, перспективы его развития; технологию металлургического производства и выпускаемой предприятием продукции; организацию технологической подготовки производства в отрасли и на предприятии; производственные мощности, технические характеристики, конструктивные особенности и режимы работы оборудования предприятия, правила его эксплуатации; порядок и методы планирования технологической подготовки производства; технические требования, предъявляемые к сырью, материалам, полуфабрикатам и готовой продукции; методы проведения технических расчетов; стандарты, технические условия и другие руководящие материалы по разработке и оформлению технической документации; основы патентоведения, стандартизации и сертификации; требования рациональной организации труда при проектировании технологических процессов; передовой отечественный и зарубежный опыт проектирования и технологической подготовки производства; основы экономики, организации производства, труда и управления; основы экологического законодательства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях не менее 5 лет.

Главный метролог

Должностные обязанности. Организует работу по метрологическому обеспечению разработки, производства, испытаний и эксплуатации выпускаемой предприятием продукции. Руководит подготовкой проектов и плановых заданий по внедрению новой измерительной техники, организационно-технических мероприятий по повышению эффективности производства, совершенствованию метрологического обеспечения, средств и методов измерений, контроля и испытаний. Обеспечивает составление локальных поверочных схем, установление оптимальной периодичности и разработку календарных графиков поверки средств измерений. Возглавляет работу по проведению метрологической экспертизы конструкторской и другой технической документации, разрабатываемой на предприятии, а также поступающей от других предприятий и организаций. Участвует в проводимых исследованиях по автоматизации производственных процессов, связанных с применением средств измерения, в работе по определению потребности предприятия в этих средствах. Обеспечивает внедрение современных методов и средств измерений, а также проведение работ по оценке погрешностей измерений. Организует работу по анализу состояния метрологического обеспечения, проведению метрологических аттестаций нестандартизованных средств измерений, разработку, согласование и утверждение методик, инструкций и другой нормативно-технической документации по их поверке, а также аттестации средств измерений после восстановления, ремонта, поверки. Осуществляет контроль за оснащением технологического процесса всеми предусмотренными регламентом средствами измерений, соответствием применяемых в подразделениях предприятия средств и методов измерений требованиям по соблюдению заданных режимов производства и качества продукции. Организует подготовку технических заданий на проектирование и разработку средств измерений специального назначения. Обеспечивает укомплектование обменного фонда средств измерений, испытаний и контроля, хранение и сличение в установленном порядке рабочих эталонов, ремонт и содержание в надлежащем состоянии образцов средств измерений. Содействует внедрению государственных и отраслевых стандартов, стандартов предприятия и другой нормативно-технической документации, регламентирующей нормы точности измерений, методы и средства поверки. Руководит работой по составлению установленной отчетности и представлению ее в органы государственной метрологической службы. Организует работу по повышению квалификации работников метрологической службы. Руководит работниками предприятия, осуществляющими метрологический контроль и метрологическое обеспечение производства.

Должен знать: законодательные и нормативные правовые акты, методические материалы по метрологическому обеспечению производства; профиль, специализацию и особенности организационно-технологической структуры предприятия, перспективы его развития; порядок и методы планирования работы по метрологическому контролю и обеспечению производства; организацию метрологического обеспечения производства в отрасли и на предприятии; производственные мощности, технические характеристики, конструктивные особенности и режимы работы оборудования, правила его эксплуатации; основы технологии производства продукции предприятия; положения, инструкции и другие руководящие материалы по разработке и оформлению технической документации; устройство и правила эксплуатации средств измерений, организацию их ремонта; методы проведения исследований и разработок в области совершенствования метрологического обеспечения и средств измерений; порядок заключения договоров со сторонними организациями; передовой отечественный и зарубежный опыт в области метрологического контроля и обеспечения производства; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях по метрологическому обеспечению производства не менее 5 лет.

Главный механик

Должностные обязанности. Обеспечивает бесперебойную и технически правильную эксплуатацию и надежную работу оборудования, повышение ее сменности, содержание в работоспособном состоянии на требуемом уровне точности. Организует разработку планов (графиков) осмотров, испытаний и профилактических ремонтов оборудования в соответствии с положениями Единой системы планово-предупредительного ремонта, утверждает эти планы и контролирует их выполнение, обеспечивает техническую подготовку производства. Согласовывает планы (графики) с подрядными организациями, привлекаемыми для проведения ремонтов, своевременно обеспечивает их необходимой технической документацией, участвует в составлении титульных списков на капитальный ремонт. Организует работу по учету наличия и движения оборудования, составлению и оформлению технической и отчетной документации. Руководит разработкой нормативных материалов по ремонту оборудования, расходу материалов на ремонтно-эксплуатационные нужды, анализом показателей его использования, составлением смет на проведение ремонтов, оформлением заявок на приобретение материалов и запасных частей, необходимых при эксплуатации оборудования. Организует межремонтное обслуживание, своевременный и качественный ремонт и модернизацию оборудования, работу по повышению его надежности и долговечности, технический надзор за состоянием, содержанием, ремонтом зданий и сооружений, обеспечивает рациональное использование материалов на выполнение ремонтных работ. Принимает участие в подготовке предложений по аттестации, рационализации, учету и планированию рабочих мест, по модернизации оборудования, реконструкции, техническому перевооружению предприятия, внедрению средств комплексной механизации и автоматизации технологических процессов, охраны окружающей среды, в разработке планов повышения эффективности производства. Организует проведение инвентаризации производственных основных средств, определяет устаревшее оборудование, объекты, требующие капитального ремонта, и устанавливает очередность производства ремонтных работ. Участвует в экспериментальных, наладочных и других работах по внедрению и освоению новой техники, в испытаниях оборудования, в приемке нового и вышедшего из ремонта оборудования, реконструируемых зданий и сооружений. Изучает условия работы оборудования, отдельных узлов и деталей, разрабатывает и осуществляет мероприятия по предупреждению внеплановых остановок оборудования, продлению сроков службы узлов и деталей, межремонтных периодов, улучшению сохранности оборудования, повышению надежности его в эксплуатации, организует на предприятии специализированный ремонт, централизованное изготовление запасных частей, узлов и сменного оборудования. Принимает участие в изучении причин повышенного износа оборудования, его простоев, расследовании аварий, разработке и внедрении мероприятий по их ликвидации и предупреждению. Руководит разработкой и внедрением мероприятий по замене малоэффективного оборудования высокопроизводительным, по сокращению внеплановых ремонтов и простоев оборудования, снижению затрат на ремонт и его содержание на основе применения новых прогрессивных методов ремонта и восстановления деталей, узлов и механизмов. Обеспечивает контроль за качеством работ по монтажу оборудования, рациональным расходованием средств на капитальный ремонт, правильностью хранения оборудования на складах, своевременностью проверки и предъявления органам, осуществляющим государственный технический надзор, подъемных механизмов и других объектов, внесения изменений в паспорта на оборудование. Принимает меры по выявлению неиспользуемого оборудования и его реализации, улучшению эксплуатации действующего оборудования, организации ремонтных работ на основе механизации труда и внедрения прогрессивной технологии, совершенствованию организации труда работников ремонтной службы. Обеспечивает соблюдение правил охраны труда и техники безопасности при проведении ремонтных работ. Участвует в разработке и внедрении мероприятий по созданию безопасных и благоприятных условий труда при эксплуатации и ремонте оборудования, в рассмотрении рационализаторских предложений, касающихся улучшения работы оборудования, дает отзывы и заключения на наиболее сложные из них, а также на проекты отраслевых нормативов и государственных стандартов, содействует внедрению принятых рационализаторских предложений. Принимает участие в составлении заявок на приобретение оборудования на условиях лизинга. Руководит работниками отдела и подразделениями, осуществляющими ремонтное обслуживание оборудования, зданий и сооружений предприятия, организует работу по повышению их квалификации.

Должен знать: нормативные, методические и другие материалы по организации ремонта оборудования, зданий, сооружений; профиль, специализацию и особенности организационно-технологической структуры предприятия, перспективы его развития; основы технологии производства продукции предприятия; организацию ремонтной службы на предприятии; порядок и методы планирования работы оборудования и производства ремонтных работ; Единую систему планово-предупредительного ремонта и рациональной эксплуатации технологического оборудования; производственные мощности, технические характеристики, конструктивные особенности, назначение и режимы работы оборудования предприятия, правила его эксплуатации; методы монтажа и ремонта оборудования, организацию и технологию ремонтных работ; порядок составления ведомостей дефектов, паспортов, альбомов чертежей запасных частей, инструкций по эксплуатации оборудования и другой технической документации; правила приема и сдачи оборудования после ремонта; требования рациональной организации труда при эксплуатации, ремонте и модернизации оборудования и ремонтной оснастки; передовой отечественный и зарубежный опыт ремонтного обслуживания предприятия; основы экономики, организации производства, труда и управления; основы экологического законодательства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях в соответствующей профилю предприятия отрасли не менее 5 лет.

Главный сварщик

Должностные обязанности. Руководит технологической подготовкой выполнения сварочных работ, обеспечивает изготовление и выпуск высококачественной продукции, совершенствование конструкций изделий, их технологичность, экологичность, высокую производительность труда. Осуществляет техническое руководство подразделениями, на которые возложены разработка и внедрение технологических процессов сварки и средств технологического оснащения сварочных работ. Возглавляет разработку перспективных и текущих планов технологической подготовки производства сварочных работ, графиков проведения планово-предупредительного и капитального ремонта сварочного оборудования, планирование сроков и объемов работ, затрат трудовых и материальных ресурсов. Изучает и анализирует технологию и качество выполнения сварочных работ, условия работы оборудования, организует разработку и внедрение в производство прогрессивных методов сварки, обеспечивающих сокращение затрат труда, соблюдение норм охраны труда и окружающей среды, экономию материальных и энергетических ресурсов при выполнении сварочных работ, улучшение их качества. Осуществляет контроль за разработкой необходимой технической документации и обеспечением ею производства, строгим соблюдением технологических режимов сварки, норм расхода материалов, правил технической эксплуатации оборудования и безопасного ведения работ. Обеспечивает составление заявок на оборудование и материалы, требующиеся для выполнения сварочных работ, организацию учета сварочного оборудования, его паспортизацию. Участвует в рассмотрении вопросов реконструкции и технического перевооружения предприятия, принимает меры по внедрению нового сварочного оборудования, комплексной механизации и автоматизации технологических процессов. Руководит работой по проектированию и созданию новых производственных подразделений, выполняющих сварочные работы, их специализации и загрузке оборудования с учетом требований рациональной организации труда и правил техники безопасности, обеспечивает своевременное освоение проектных мощностей, повышение коэффициента сменности работы оборудования. Организует разработку и реализацию мероприятий по внедрению прогрессивной техники и технологии, улучшению использования технологического оборудования и оснастки, производственных площадей, повышению качества и надежности сварных конструкций. Рассматривает и дает отзывы и заключения на наиболее сложные рационализаторские предложения и изобретения, касающиеся методов и технологии сварки, организации сварочных работ и совершенствования сварочного оборудования. Организует выполнение работ, связанных с повышением уровня специализации и кооперирования производства, использованием резервов повышения производительности труда. Руководит исследовательскими и экспериментальными работами по совершенствованию методов и технологии выполнения сварочных работ. Участвует в работе по определению потребности предприятия в квалифицированных сварщиках, подготовке к проведению их аттестации в установленном порядке. Организует работу по изучению и внедрению научно-технических достижений, передового отечественного и зарубежного опыта по технологической подготовке и выполнению сварочных работ. Координирует деятельность подразделений и работников предприятия, осуществляющих технологическую подготовку выполнения работ по сварке, организует работу по повышению их квалификации.

Должен знать: нормативные, методические и другие материалы по технологической подготовке производства; профиль, специализацию и особенности организационно-технологической структуры предприятия, перспективы его развития; основы технологии производства продукции предприятия; организацию сварочных работ в отрасли и на предприятии; производственные мощности, технические характеристики, конструктивные особенности и режимы работы сварочного оборудования, правила его эксплуатации; порядок и методы планирования технологической подготовки производства и выполнения сварочных работ; методы и способы сварки; положения, инструкции и другие руководящие материалы по разработке и оформлению технической документации; технические требования, предъявляемые к применяемым при сварке материалам, нормы их расхода; организацию ремонта сварочного оборудования; виды дефектов сварки и способы их устранения; методы проведения исследований и разработок в области совершенствования технологии и организации сварочных работ; стандарты и технические условия на сварочные работы, строительные нормы и правила; передовой отечественный и зарубежный опыт в области технологии и организации сварочных работ; основы экономики, организации производства, труда и управления; основы экологического законодательства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях не менее 5 лет.

Главный специалист по защите информации

Должностные обязанности. Руководит выполнением работ по комплексной защите информации в отрасли, на предприятии, в учреждении, организации, обеспечивая эффективное применение всех имеющихся организационных и инженерно-технических мер в целях защиты сведений, составляющих государственную тайну. Участвует в разработке технической политики и определении перспектив развития технических средств контроля, организует разработку и внедрение новых технических и программно-математических средств защиты, исключающих или существенно затрудняющих несанкционированный доступ к служебной информации, составляющей государственную или коммерческую тайну. Участвует в рассмотрении технических заданий на проекты изделий, научно-исследовательские и опытно-конструкторские работы, подлежащие защите, осуществляет контроль за включением в них требований нормативно-технических и методических документов по защите информации и выполнением этих требований. Готовит предложения для включения в планы и программы работ организационных и инженерно-технических мер по защите информационных систем. Участвует в работе по созданию безопасных информационных технологий, отвечающих требованиям комплексной защиты информации. Организует проведение научно-исследовательских работ в области совершенствования систем защиты информации и повышения их эффективности. Выполняет весь комплекс (в том числе особо сложных) работ, связанных с контролем и защитой информации, на основе разработанных программ и методик. Организует сбор и анализ материалов о возможных каналах утечки информации, в том числе по техническим каналам, при проведении исследований и разработок, связанных с созданием и производством специальных изделий (продукции), необходимых для проведения работ по обеспечению защиты информации. Обеспечивает координацию проводимых организационно-технических мероприятий, разработку методических и нормативных материалов и оказание необходимой методической помощи в проведении работ по защите информации, оценке технико-экономической эффективности предлагаемых и реализуемых организационно-технических решений. Организует работу по сбору и систематизации необходимой информации об объектах, подлежащих защите, и охраняемых сведениях, осуществляет методическое руководство и контроль за работой по оценке технико-экономического уровня и эффективности разрабатываемых мер по защите информации. Возглавляет работу по обобщению данных о потребности в технических и программно-математических средствах защиты информации, аппаратуре контроля, составлению заявок на изготовление этих средств, организует их получение и распределение между объектами защиты. Содействует распространению передового опыта и внедрению современных организационно-технических мер, средств и способов защиты информации с целью повышения ее эффективности. Обеспечивает контроль за выполнением требований нормативно-технической документации, за соблюдением установленного порядка выполнения работ, а также действующего законодательства при решении вопросов, касающихся защиты информации. Координирует деятельность подразделений и специалистов по защите информации в отрасли, на предприятии, в учреждении, организации.

Должен знать: законодательные и нормативные правовые акты о государственной тайне; документы, определяющие основные направления экономического и социального развития отрасли; нормативные и методические материалы по вопросам, связанным с обеспечением защиты информации; перспективы развития, специализацию и направления деятельности учреждения, организации, предприятия и их подразделений; характер взаимодействия подразделений в процессе исследований и разработок и порядок прохождения служебной информации; систему организации комплексной защиты информации, действующую в отрасли, учреждении, организации, на предприятии; перспективы и направления развития технических и программно-математических средств защиты информации; методы и средства контроля охраняемых сведений, выявления каналов утечки информации, организацию технической разведки; методы планирования и организации проведения научных исследований, разработок, выполнения работ по защите информации; порядок заключения договоров на проведение специальных исследований и проверок, работ по защите технических средств передачи, обработки, отображения и хранения информации; отечественный и зарубежный опыт в области технической разведки и защиты информации; основы экономики, организации производства, труда и управления; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по защите информации не менее 5 лет.

Главный технолог

Должностные обязанности. Организует разработку и внедрение прогрессивных, экономически обоснованных, ресурсо- и природосберегающих технологических процессов и режимов производства выпускаемой предприятием продукции, выполнения работ (услуг), обеспечивающих повышение уровня технологической подготовки и технического перевооружения производства, сокращение расходов сырья, материалов, затрат труда, улучшение качества продукции, работ (услуг) и рост производительности труда. Принимает меры по ускорению освоения в производстве прогрессивных технологических процессов, новейших материалов, широкому внедрению научно-технических достижений. Руководит составлением планов внедрения новой техники и технологии, повышения технико-экономической эффективности производства, разработкой технологической документации, организует контроль за обеспечением ею цехов, участков и других производственных подразделений предприятия. Рассматривает и утверждает изменения, вносимые в техническую документацию в связи с корректировкой технологических процессов и режимов производства. Контролирует выполнение перспективных и текущих планов технологической подготовки производства, строгое соблюдение установленных технологических процессов, выявляет нарушения технологической дисциплины и принимает меры по их устранению. Руководит работой по организации и планировке новых цехов и участков, их специализации, освоению новой техники, новых высокопроизводительных технологических процессов, выполнению расчетов производственных мощностей и загрузки оборудования, повышению технического уровня производства и коэффициента сменности работы оборудования, составлению и пересмотру технических условий и требований, предъявляемых к сырью, основным и вспомогательным материалам, полуфабрикатам, разработке и внедрению прогрессивных норм трудовых затрат, расхода технологического топлива и электроэнергии, сырья и материалов, мероприятий по предупреждению и устранению брака, снижению материалоемкости продукции и трудоемкости ее производства. Обеспечивает совершенствование технологии изготовления изделий, выполнения работ (услуг), внедрение достижений науки и техники, прогрессивных базовых технологий, высокопроизводительных ресурсо- и природосберегающих безотходных технологий, проектирование и внедрение технологических систем, средств охраны окружающей среды, комплексной механизации и автоматизации производственных процессов, нестандартного оборудования, технологической оснастки, приспособлений и инструмента, своевременное освоение проектных мощностей, соблюдение нормативов использования оборудования. Осуществляет меры по аттестации и рационализации рабочих мест. Участвует в работе по определению номенклатуры измеряемых параметров и оптимальных норм точности измерений, по выбору необходимых средств их выполнения, совершенствованию методов контроля качества продукции. Рассматривает проекты конструкций изделий или состава продукта, отраслевых и государственных стандартов, а также наиболее сложные рационализаторские предложения и изобретения, касающиеся технологии производства, дает заключения об их соответствии требованиям экономичной и экологичной технологии производства. Согласовывает наиболее сложные вопросы, относящиеся к технологической подготовке производства, с подразделениями предприятия, проектными, исследовательскими организациями, представителями заказчиков. Обеспечивает внедрение систем автоматизированного проектирования, организационной и вычислительной техники, автоматизированных систем управления оборудованием и технологическими процессами. Участвует в разработке проектов реконструкции предприятия, мероприятий по сокращению сроков освоения новой техники и технологии, рациональному использованию производственных мощностей, снижению энерго- и материалоемкости производства, повышению его эффективности, улучшению качества продукции, совершенствованию организации труда. Руководит проведением исследовательских и экспериментальных работ по освоению вновь разрабатываемых технологических процессов, участвует в промышленных испытаниях новых видов машин и механизмов, средств механизации и автоматизации производства, в работе комиссий по приемке систем оборудования в эксплуатацию. Руководит работниками отдела, координирует и направляет деятельность подразделений предприятия, обеспечивающих технологическую подготовку производства, организует работу по повышению квалификации работников.

Должен знать: нормативные и методические материалы по технологической подготовке производства; профиль, специализацию и особенности организационно-технологической структуры предприятия; перспективы технического развития отрасли и предприятия; технологию производства продукции предприятия; системы и методы проектирования; организацию технологической подготовки производства в отрасли и на предприятии; производственные мощности, технические характеристики, конструктивные особенности и режимы работы оборудования, правила его эксплуатации; порядок и методы планирования технологической подготовки производства; технические требования, предъявляемые к сырью, материалам и готовой продукции; положения, инструкции и другие руководящие материалы по разработке и оформлению технической документации; средства механизации и автоматизации производственных процессов; методы определения экономической-эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений; порядок аттестации качества промышленной продукции; возможности применения средств вычислительной техники и методы проектирования технологических процессов с их использованием; порядок приема оборудования в эксплуатацию; требования рациональной организации труда при проектировании технологических процессов; отечественные и зарубежные достижения науки и техники в соответствующей отрасли производства; передовой отечественный и зарубежный опыт в области производства аналогичной продукции; основы экономики, организации производства, труда и управления; основы экологического законодательства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях в соответствующей профилю предприятия отрасли не менее 5 лет.

Главный энергетик

Должностные обязанности. Организует технически правильную эксплуатацию и своевременный ремонт энергетического и природоохранного оборудования и энергосистем, бесперебойное обеспечение производства электроэнергией, паром, газом, водой и другими видами энергии, контроль за рациональным расходованием энергетических ресурсов на предприятии, последовательное соблюдение режима экономии. Руководит организацией и планированием работы энергетических цехов и хозяйств, разработкой графиков ремонта энергетического оборудования и энергосетей, планов производства и потребления предприятием электроэнергии, технологического топлива, пара, газа, воды, сжатого воздуха, норм расхода и режимов потребления всех видов энергии. Обеспечивает составление заявок и необходимых расчетов к ним на приобретение энергетического оборудования, материалов, запасных частей, на отпуск предприятию электрической и тепловой энергии и присоединение дополнительной мощности к энергоснабжающим предприятиям, разработку мероприятий по снижению норм расхода энергоресурсов, внедрению новой техники, способствующей более надежной, экономичной и безопасной работе энергоустановок, а также повышению производительности труда. Участвует в разработке планов перспективного развития энергохозяйства, планов повышения эффективности производства, в подготовке предложений по реконструкции, техническому перевооружению предприятия, внедрению средств комплексной механизации и автоматизации производственных процессов, в рассмотрении проектов реконструкции и модернизации систем энергоснабжения предприятия и его подразделений, в составлении технических заданий на проектирование новых и реконструкцию действующих энергообъектов. Дает заключения по разработанным проектам, участвует в испытаниях и приемке энергоустановок и сетей в промышленную эксплуатацию. Обеспечивает проведение работ по защите подземных сооружений и коммуникаций, организует проверку средств связи, сигнализации, учета, контроля, защиты и автоматики, а также своевременное предъявление органам, осуществляющим государственный технический надзор, котлов и сосудов, работающих под давлением. Организует разработку мероприятий по повышению эффективности использования топливно-энергетических ресурсов, надежности и экономичности работы энергоустановок, предотвращению аварий, созданию безопасных и благоприятных условий труда при их эксплуатации. Осуществляет контроль за соблюдением правил охраны труда и техники безопасности, инструкций по эксплуатации энергоустановок и использованию энергооборудования и сетей. Заключает договоры со сторонними организациями на снабжение предприятия электроэнергией, паром, водой и другими видами энергии, контролирует их выполнение. Организует хранение, учет наличия и движения находящегося на предприятии энергооборудования, а также учет и анализ расхода электроэнергии и топлива, технико-экономических показателей работы энергохозяйства, аварий и их причин. Проводит работу по обмену опытом в области эксплуатации энергетического оборудования, экономии и рационального использования топливно-энергетических ресурсов, содействует достижению высоких показателей по эксплуатации энергоустановок. Обеспечивает совершенствование организации труда на участках энергохозяйства, проведение аттестации и рационализации рабочих мест, внедрение новых прогрессивных методов ремонта и эксплуатации энергооборудования. Дает заключения на рационализаторские предложения и изобретения, касающиеся совершенствования энергооборудования и энергообеспечения, организует внедрение принятых предложений. Руководит работниками отдела и подразделениями предприятия, осуществляющими энергетическое обслуживание производства, организует работу по повышению квалификации работников.

Должен знать: нормативные и методические материалы по энергетическому обслуживанию предприятия; профиль, специализацию и особенности организационно-технологической структуры предприятия, перспективы его развития; основы технологии производства продукции предприятия; организацию энергетического обеспечения производства в отрасли и на предприятии; Единую систему планово-предупредительного ремонта и рациональной эксплуатации оборудования; производственные мощности, технические характеристики, конструктивные особенности и режимы работы энергетического оборудования, энергоиспользующих установок, правила их эксплуатации; порядок и методы планирования работы оборудования и производства ремонтных работ; положения, инструкции и другие руководящие материалы по разработке и оформлению технической документации; правила приема и сдачи оборудования после монтажа и ремонта; экологическое законодательство; требования рациональной организации труда при эксплуатации, ремонте и модернизации энергетического оборудования; порядок разработки норм расхода топливно-энергетических ресурсов; порядок заключения договоров на снабжение предприятия электроэнергией, паром, водой и другими видами энергии; передовой отечественный и зарубежный опыт в области энергетического обеспечения производства; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях в соответствующей профилю предприятия отрасли народного хозяйства не менее 5 лет.

Директор (начальник) вычислительного

(информационно-вычислительного) центра

Должностные обязанности. Организует деятельность вычислительного (информационно-вычислительного) центра (ВЦ, ИВЦ) по созданию, обслуживанию, развитию и информационному обеспечению системы средств вычислительной техники, коммуникаций и связи для механизированной и автоматизированной обработки информации, решения инженерных, экономических и других задач производственного и научно-исследовательского характера. Руководит разработкой планов и графиков обработки информации и проведения вычислительных работ в соответствии с заказами подразделений предприятия, договорами на выполнение работ для сторонних учреждений (организаций) и техническими возможностями ВЦ (ИВЦ). Осуществляет выбор основного состава электронно-вычислительного оборудования, производит его обоснование, определяет формы и методы сбора информации, обеспечивает разработку и согласование с соответствующими подразделениями предприятия технологических схем обработки информации по задачам и технологическим процессам обработки информации средствами вычислительной техники. Определяет рациональную загрузку подразделений и исполнителей, обеспечивает контроль за ходом поступления информации, соблюдением графиков и регламентов решения задач и выполнением работ в установленные сроки, качеством выполнения работ. Обеспечивает обновление технической базы ВЦ (ИВЦ) и информационного обслуживания, внедрение современных методов и средств обработки информации в рамках реализации единой технологии развития информационно-вычислительных систем управления производственной деятельностью. Проводит изучение и анализ рынка информационных услуге целью обеспечения производства и управления предприятием современными информационными технологиями. Осуществляет руководство проектированием структуры баз данных и механизмов доступа к ним, разработкой и обеспечением регламента работы с данными системы, изучением возможных источников информации для обеспечения функционирования информационно-аналитической системы, планированием обеспечения защиты системы в соответствии с концепцией обеспечения безопасности. Организует участие ВЦ (ИВЦ) в разработке и развитии нормативов и стандартов предприятия на использование программно-аппаратных средств, методической базы для создания и развития информационно-вычислительной системы предприятия, а также разработке организационно-технических мероприятий по внедрению средств вычислительной техники с целью повышения эффективности труда. Обеспечивает техническое обслуживание вычислительных, аппаратных средств локальных вычислительных сетей и коммуникационного оборудования, сопровождение системного программного обеспечения вычислительных средств, инструментальных и прикладных программных средств. Организует проведение профилактических работ, устранение неисправностей, возникающих в процессе эксплуатации средств вычислительной техники. Обеспечивает хранение и обслуживание библиотеки стандартных программ, соблюдение правил хранения и эксплуатации машинных носителей, их своевременную замену в случае непригодности. Принимает участие в организации и проведении обучения пользователей прикладных программных приложений, проектировании и разработке автоматизированной системы непрерывного обучения работников предприятия. Организует труд работников ВЦ (ИВЦ) в соответствии с требованиями его безопасности и рациональной организации, контролирует соблюдение штатной и финансовой дисциплины. В соответствии с трудовым законодательством и установленным порядком принимает и увольняет работников, применяет меры поощрения или налагает взыскания, создает условия для их профессионального роста. Обеспечивает вознаграждение работников в соответствии с действующими формами и системами оплаты труда, соблюдение их социальных гарантий. Организует составление установленной отчетности. Координирует деятельность структурных подразделений, входящих в состав ВЦ (ИВЦ).

Должен знать: законодательные и нормативные правовые акты, методические и нормативные материалы, касающиеся деятельности ВЦ (ИВЦ), эксплуатации и обслуживания средств вычислительной техники, коммуникаций и связи; рынок информационных услуг; профиль, специализацию и перспективы развития предприятия; средства сбора, передачи и обработки информации; технические характеристики, конструктивные особенности, назначение и режимы работы основного и комплектующего оборудования, правила его технической эксплуатации; технологию механизированной и автоматизированной обработки информации и проведения вычислительных работ; сетевые технологии применения средств вычислительной техники и телекоммуникаций, виды технических носителей информации, правила их хранения и эксплуатации; основы проектирования механизированной обработки информации; порядок разработки планов работы ВЦ (ИВЦ) и его подразделений, графиков работы оборудования, регламентов решения задач; организацию разработки нормативно-методической базы информационно-вычислительных систем; законодательство о защите информации; перспективы и направления развития средств вычислительной техники; действующие положения об оплате труда и формах материального стимулирования работников; методы расчета объемов выполняемых работ; организацию ремонтного обслуживания оборудования; порядок заключения договоров по оказанию информационных услуг и оформления технической документации; передовой отечественный и зарубежный опыт использования средств вычислительной техники, коммуникаций и связи; экономику, организацию производства, труда и управления; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в области механизации и автоматизации обработки информации не менее 5 лет, при наличии ученой степени кандидата наук стаж работы в области механизации и автоматизации обработки информации не менее 3 лет.

Директор гостиницы

Должностные обязанности. Организует работу и обеспечивает экономическую эффективность деятельности гостиницы. Осуществляет контроль за качеством обслуживания клиентов в соответствии с классом гостиницы, учетом, распределением и правильным использованием жилых номеров и свободных мест, а также соблюдением паспортного режима. Направляет работу персонала и служб гостиницы на обеспечение сохранности и содержания в исправном состоянии помещений и имущества в соответствии с правилами и нормами эксплуатации, бесперебойной работы оборудования, благоустройства и комфортности, соблюдения санитарно-технических и противопожарных требований. Обеспечивает рентабельное ведение гостиничного хозяйства, своевременное и качественное предоставление проживающим комплекса услуг. Организует работу по профилактическому осмотру жилых номеров, подсобных и других помещений гостиницы, проведению капитального и текущего ремонта, по укреплению и развитию ее материально-технической базы, повышению уровня комфортабельности. Обеспечивает ведение и своевременное представление установленной отчетности о результатах хозяйственно-финансовой деятельности гостиницы, уплате налогов и сборов. Принимает меры по обеспечению гостиницы квалифицированным персоналом, правильному сочетанию экономических и административных методов руководства. Осуществляет мероприятия по внедрению прогрессивных форм организации труда и обслуживания клиентов. Способствует развитию коммерческой деятельности.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся сферы обслуживания; правила содержания жилых и других помещений гостиницы; организацию материально-технического обеспечения; передовой отечественный и зарубежный опыт гостиничного обслуживания; порядок составления отчетности о хозяйственно-финансовой деятельности гостиницы; формы и системы оплаты труда; экономику, организацию труда и организацию гостиничного хозяйства; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности в жилищно-коммунальном хозяйстве не менее 5 лет.

Директор котельной

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью котельной. Обеспечивает бесперебойное теплоснабжение потребителей в соответствии с утвержденным графиком, безопасную работу оборудования, соблюдение требований правил технической эксплуатации, правил охраны труда и пожарной безопасности. Организует разработку и внедрение организационно-технических мероприятий по повышению надежности работы котельного оборудования, снижению потерь тепловой энергии, рациональному использованию топливно-энергетических ресурсов, сокращению простоев оборудования в период ремонта, подготовке его к работе с учетом сезонных условий. Принимает меры по внедрению новой техники и прогрессивной технологии производства, передовых приемов и методов труда. Участвует в рассмотрении технических проектов реконструкции, в проведении экспериментальных работ и испытании нового оборудования перед вводом его в эксплуатацию, в приемке оборудования после капитального ремонта и монтажа, а также в работе комиссий по расследованию причин отказов в работе котельного оборудования, аварий, случаев производственного травматизма. Определяет текущие и перспективные объемы работ котельной. Обеспечивает пересмотр действующих и разработку новых нормативных документов, составление заявок на инструмент, материалы, запасные части, защитные средства, необходимые для проведения работ по техническому обслуживанию и ремонту котельного оборудования. Контролирует сохранность и рациональное использование материальных ценностей. Организует учет и анализ работы оборудования, обеспечивает своевременную подготовку отчетности о результатах деятельности котельной. Участвует в работе по повышению квалификации персонала котельной, в работе аттестационных комиссий, в организации и проведении противоаварийных и противопожарных тренировок персонала. Руководит работниками котельной.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся теплоснабжения потребителей, безопасной работы котельного оборудования, организации производственно-хозяйственной деятельности котельной; правила технической эксплуатации электрических и тепловых станций и сетей; технические характеристики оборудования котельной; технологический процесс выработки теплоэнергии и теплоснабжения потребителей; электрические и технологические схемы котельной; схемы тепло-, паро- и водопроводов и наружных теплосетей; схемы топливоснабжения, принципиальные схемы и принципы работы релейных защит, автоматических и регулирующих устройств, контрольно-измерительных приборов, средств сигнализации и связи; требования защиты окружающей среды; организацию работы с персоналом, занятым в энергетическом производстве; положения и инструкции по расследованию и учету несчастных случаев на производстве, нарушений в работе тепловых сетей, энергосистем и энергообъединений; передовой отечественный и зарубежный опыт в области теплоснабжения и эксплуатации котельного оборудования; основы экономики, организации производства, труда и управления; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет или среднее профессиональное образование и стаж работы по специальности не менее 7 лет.

Директор типографии

Должностные обязанности. Руководит всеми видами деятельности типографии. Организует работу и эффективное взаимодействие формных, печатных, брошюровочно-переплетных участков, отделений, цехов и других структурных подразделений типографии в целях высокорентабельного качественного выпуска необходимой печатной продукции. Обеспечивает своевременное и качественное выполнение заказов, договоров, обязательств, контролирует наличие лицензий на издательскую деятельность у заказчиков. Принимает меры по обеспечению типографии необходимыми квалифицированными кадрами, оптимальному использованию знаний и опыта работников, по социальному развитию коллектива, созданию безопасных и благоприятных условий труда, соблюдению требований законодательства по охране окружающей среды. Организует разработку, заключение и выполнение коллективных договоров, проводит работу по повышению рентабельности производства, укреплению трудовой и производственной дисциплины. Обеспечивает соблюдение законности в деятельности типографии, своевременную уплату установленных налогов и сборов, сочетание экономических и административных методов руководства, единоначалия и коллегиальности в обсуждении и решении производственных вопросов, применении материальных и моральных стимулов. Руководит работниками типографии.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся издательской деятельности; технологию производства печатной продукции; виды и особенности выпускаемой продукции, формы типографского набора; полиграфическое оборудование; специализацию производства и особенности структуры типографии, перспективы ее технического развития; производственные мощности типографии; порядок подготовки, формирования и исполнения заказов; рыночные методы хозяйствования; действующий порядок уплаты налогов и сборов; требования защиты окружающей среды; передовой отечественный и зарубежный опыт производства печатной продукции; основы экономики, организации производства, труда и управления; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет.

Заведующая машинописным бюро

Должностные обязанности. Осуществляет руководство работой машинописного бюро. Принимает материал для печатания, распределяет его между машинистками, ведет учет выработки, сдает выполненную работу. Обеспечивает контроль за сроками и качеством выполнения машинописных работ, сохранность принимаемых документов и фонограмм. Обеспечивает машинисток необходимыми для работы техническими средствами и материалами. Следит за состоянием пишущих машинок, диктофонов и принимает меры по устранению их неисправностей. В свободное от перечисленных обязанностей время выполняет машинописные работы.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся ведения делопроизводства; основные положения Единой государственной системы делопроизводства; машинопись; порядок учета машинописных работ; правила орфографии и пунктуации; порядок расположения материала при печатании различных документов; стандарты унифицированной системы организационно-распорядительной документации; правила эксплуатации пишущих машинок, диктофонов; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 3 лет.

Заведующий архивом

Должностные обязанности. Возглавляет работу по организации и ведению архивного дела на предприятии, в учреждении, организации. Обеспечивает в соответствии с установленным порядком прием, регистрацию, систематизацию, хранение и использование документов. Руководит работой по составлению справочного аппарата, облегчающего учет и использование архивных документов. Оказывает методическую помощь в поиске необходимых документов. Инструктирует работников структурных подразделений о порядке формирования, подготовки и сдачи дел в архив. Контролирует своевременность поступления в архив документов, законченных делопроизводством. Обеспечивает проведение работы по экспертизе ценности архивных документов, формированию документов в дела постоянного и временного хранения. Руководит работой по составлению описей дел для передачи документов в государственные архивы, составлению актов об уничтожении документов, сроки хранения которых истекли. Осуществляет контроль за состоянием документов, своевременностью их восстановления, соблюдением в помещениях архива условий, необходимых для обеспечения сохранности документов. Организует работу по ведению учета документооборота и количества дел, выдаче архивных справок на основе данных, имеющихся в документах архива. Составляет установленную отчетность. Принимает участие в разработке положений и инструкций по ведению делопроизводства и организации архивного дела.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся работы архивов; Единую государственную систему делопроизводства; порядок оформления документов, поступающих в архив, и действующую систему их классификации; структуру предприятия, учреждения, организации; основы организации производства, труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и стаж работы по делопроизводству не менее 2 лет.

Заведующий бюро пропусков

Должностные обязанности. Организует работу бюро в соответствии с установленным порядком и действующими руководящими документами по организации пропускного режима предприятия, учреждения, организации. Обеспечивает соблюдение пропускного режима и осуществляет контроль за правильностью оформления, выдачей и возвратом пропусков, дающих право прохода (выхода) на предприятие, в учреждение, организацию или въезда (выезда) на их территорию, а также учет и хранение бланков и возвращенных пропусков. Руководит работой по подготовке необходимых отчетов и справок, связанных с деятельностью бюро и выдачей пропускных документов. Составляет в установленном порядке акты на уничтожение документов, срок хранения которых истек.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся организации пропускного режима; правила и порядок выдачи пропусков; структуру предприятия, учреждения, организации и режим работы их подразделений; порядок учета и хранения бланков и возвращенных пропусков; руководящий состав работников предприятия, учреждения, организации и образцы подписей лиц, имеющих право разрешать выдачу пропусков; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Заведующий камерой хранения

Должностные обязанности. Осуществляет руководство работой по приему, хранению и выдаче вещей. Организует рациональное размещение и укладку вещей на стеллажи и полки в порядке, обеспечивающем сохранность и быстрое нахождение их при выдаче. Следит за соблюдением режима хранения и исправным состоянием оборудования, механизмов и инвентаря. Рассматривает жалобы владельцев вещей и принимает меры по их удовлетворению. Осуществляет контроль за работой автоматических камер хранения. Контролирует правильность установления сумм оплаты за хранение ручного багажа. Оформляет документы на вещи, поступившие в камеру хранения, а также на утерянные гражданами (пассажирами) вещи, обеспечивает возврат или сдачу их на реализацию по истечении установленного срока. Составляет сводную отчетность о работе камеры хранения.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся деятельности предприятия, учреждения, организации; порядок работы камеры хранения; правила эксплуатации автоматических камер хранения; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы и специальная подготовка по установленной программе.

Заведующий канцелярией

Должностные обязанности. Организует работу канцелярии. Обеспечивает своевременную обработку поступающей и отправляемой корреспонденции, ее доставку по назначению. Осуществляет контроль за сроками исполнения документов и их правильным оформлением. Организует работу по регистрации, учету, хранению и передаче в соответствующие структурные подразделения документов текущего делопроизводства, в том числе приказов и распоряжений руководства, по формированию дел и их сдаче на хранение. Разрабатывает инструкции по ведению делопроизводства на предприятии, в учреждении, организации и организует их внедрение. Принимает меры по обеспечению работников службы делопроизводства необходимыми инструктивными и справочными материалами, а также инвентарем, оборудованием, оргтехникой, техническими средствами управленческого труда. Осуществляет методическое руководство организацией делопроизводства в подразделениях, контроль за правильным формированием, хранением и своевременной сдачей дел в архив, подготовку справок о соблюдении сроков исполнения документов. Обеспечивает печатание и размножение служебных документов. Участвует в подготовке созываемых руководством совещаний и организует их техническое обслуживание, оформление командировочных документов, регистрацию работников, прибывающих в командировку. Руководит работниками канцелярии.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся организации делопроизводства; Единую государственную систему делопроизводства; стандарты унифицированной системы организационно-распорядительной документации; структуру предприятия, учреждения, организации; организацию делопроизводства; схемы документооборота; порядок составления номенклатуры дел, описей дел постоянного и временного хранения, установленной отчетности; сроки и порядок сдачи дел в архив; системы организации контроля за исполнением документов; оргтехнику и другие технические средства управленческого труда; основы экономики, организации производства, труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 3 лет.

Заведующий копировально-множительным бюро

Должностные обязанности. Обеспечивает своевременное и качественное выполнение копировальных и множительных работ, в том числе микрофильмирование технической документации для всех структурных подразделений предприятия, учреждения, организации. Организует прием технической и служебной документации для копирования, размножения, учет поступления материалов от подразделений. Определяет расход материалов и выдачу готовой продукции заказчикам. Составляет графики выполнения копировальных и множительных работ. Распределяет работу между исполнителями в соответствии с их специальностью и квалификацией и инструктирует работников. Определяет потребность бюро в оборудовании, материалах и обеспечивает составление заявок на их получение. Осуществляет контроль за сроками и качеством выполнения копировальных и множительных работ, а также комплектностью сдаваемого заказчикам материала. Принимает участие в разработке инструкций, правил и других нормативных документов по технике выполнения копировальных и множительных работ. Принимает меры по совершенствованию организации труда работников бюро, внедрению передовых приемов и методов работы с целью снижения затрат, расхода материалов, улучшения использования оборудования и повышения производительности труда. Обеспечивает сохранность принятой в работу документации. Контролирует состояние рабочих мест, оборудования и его своевременный ремонт, соблюдение правил эксплуатации оборудования и охраны труда при выполнении копировальных и множительных работ. Изучает причины, вызывающие брак при выполнении копировальных и множительных работ, и принимает меры по их предупреждению.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся выполнения копировальных и множительных работ; методы и средства выполнения копировальных и множительных работ; конструкцию, принципы работы, правила монтажа и эксплуатации копировального и множительного оборудования; виды материалов, используемых при копировальных и множительных работах, их свойства и технические характеристики; стандарты, инструкции и другие руководящие документы по оформлению технической документации; нормы и расценки на выполнение копировальных и множительных работ; передовой отечественный и зарубежный опыт выполнения копировальных и множительных работ; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 3 лет.

Заведующий научно-технической библиотекой

Должностные обязанности. Организует работу по обеспечению подразделений предприятия, читателей библиотеки научно-технической, экономической и другой литературой, а также библиографическими материалами об отечественных и зарубежных достижениях науки, техники и передового производственного опыта. Разрабатывает планы комплектования библиотеки на основе изучения тематических планов книжных издательств и каталогов периодических подписных изданий с учетом профиля работы предприятия, перспективы его развития и потребности работников предприятия в научно-технической и экономической информации. Возглавляет работу по учету, комплектованию, проведению периодических инвентаризаций библиотечного фонда. Принимает меры по созданию условий для своевременного удовлетворения запросов работников предприятия на литературу, повышению оперативности информационной работы, способствует внедрению в библиотечное обслуживание современной компьютерной и копировально-множительной техники. Осуществляет связь с другими библиотеками, обеспечивая обслуживание читателей по межбиблиотечному абонементу. Организует составление списков новых поступлений литературы и рассылку их подразделениям предприятия. Руководит проведением научно-информационной, научно-методической и библиографической работы, технической и научной обработкой поступающей в библиотеку литературы, составлением систематического и алфавитного каталогов, рассчитанных на применение современных информационно-поисковых систем. Организует обслуживание работников предприятия на абонементе и в читальном зале. Поддерживает постоянную связь с руководителями подразделений предприятия и специалистами по вопросам, относящимся к сфере их деятельности. Обеспечивает составление библиографических справок по поступающим запросам. Принимает участие в организации тематических выставок по актуальным вопросам науки, техники и передового производственного опыта, читательских конференций, оформлении наглядной агитации, стендов, витрин. Обеспечивает сохранность библиотечного фонда, ведение статистического учета по основным показателям работы библиотеки и подготовку установленной отчетности. Руководит работниками библиотеки.

Должен знать: нормативные и методические материалы по вопросам организации информационной и библиотечной работы; профиль деятельности, специализацию и структуру предприятия; правила комплектования, хранения, поиска, выдачи и учета библиотечного фонда; современные информационно-поисковые системы, применяемые в библиотечном обслуживании; принятую систему классификации информации и правила составления каталогов; единую общегосударственную систему межбиблиотечного абонемента; библиографические справочники по вопросам технологии, конструирования, экономики, организации производства, труда и управления, относящимся к сфере деятельности предприятия; порядок компенсации при утрате читателями единиц библиотечного фонда; порядок составления отчетности о работе библиотеки; основы организации труда, правила внутреннего трудового распорядка; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (библиотечное) образование и стаж работы по специальности не менее 1 года или среднее профессиональное (библиотечное) образование и стаж библиотечной работы не менее 3 лет.

Заведующий общежитием

Должностные обязанности. Руководит работой обслуживающего персонала общежития. Осуществляет вселение прибывших в общежитие, следит за своевременностью и правильностью регистрации вселившихся и выписки выбывших из общежития граждан. Организует уборку помещений и контролирует соблюдение чистоты в спальных комнатах и местах общего пользования. Следит за исправной работой электросети, связи, водопровода, канализации и оборудования общежития. Обеспечивает выдачу и прием инвентаря и другого необходимого имущества. Отмечает выбывающим из общежития обходные листы или выдает справки об отсутствии задолженностей. Ведет учет имеющегося имущества, проводит периодически его осмотр и обеспечивает сохранность. Составляет при необходимости акты на списание имущества, испорченные или утраченные проживающими в общежитии материальные ценности, в установленном порядке оформляет документы на взыскание их стоимости с виновных лиц. Следит за обеспечением общежития необходимым имуществом, оборудованием, инвентарем и средствами противопожарной защиты. Контролирует выполнение правил противопожарной защиты. Ведет книгу записей санитарного и пожарного надзора, а также книгу жалоб и предложений, принимает меры по устранению отмеченных недостатков, разрешению конфликтных ситуаций, возникающих между проживающими в общежитии и обслуживающим персоналом. Обеспечивает проведение культурно-массовой и воспитательной работы.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся жилищно-коммунального хозяйства; порядок содержания жилых, социально-культурных и бытовых помещений общежития; правила внутреннего распорядка в общежитиях; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 1 года или среднее профессиональное образование и стаж работы по специальности не менее 3 лет.

Заведующий производством (шеф-повар)

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью подразделения. Направляет деятельность трудового коллектива на обеспечение ритмичного выпуска продукции собственного производства требуемого ассортимента и качества в соответствии с производственным заданием. Проводит работу по совершенствованию организации производственного процесса, внедрению прогрессивной технологии, эффективному использованию техники, повышению профессионального мастерства работников в целях повышения качества выпускаемой продукции. Составляет заявки на необходимые продовольственные товары, полуфабрикаты и сырье, обеспечивает их своевременное приобретение и получение с баз и со складов, контролирует ассортимент, количество и сроки их поступления и реализации. На основе изучения спроса потребителей составляет меню и обеспечивает разнообразие ассортимента блюд и кулинарных изделий. Осуществляет постоянный контроль за технологией приготовления пищи, нормами закладки сырья и соблюдением работниками санитарных требований и правил личной гигиены. Осуществляет расстановку поваров и других работников производства, составляет графики выхода их на работу. Проводит бракераж готовой пищи. Организует учет, составление и своевременное представление отчетности о производственной деятельности, внедрение передовых приемов и методов труда. Контролирует правильную эксплуатацию оборудования и других основных средств. Проводит инструктажи по технологии приготовления пищи и другим производственным вопросам. Контролирует соблюдение работниками правил и норм охраны труда, санитарных требований и правил личной гигиены, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Вносит предложения о поощрении отличившихся работников или наложении взысканий на нарушителей производственной и трудовой дисциплины. Проводит работу по повышению квалификации работников.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся организации общественного питания; организацию и технологию производства; ассортимент и требования к качеству блюд и кулинарных изделий; основы рационального и диетического питания; порядок составления меню; правила учета и нормы выдачи продуктов; нормы расхода сырья и полуфабрикатов; калькуляцию блюд и кулинарных изделий, действующие цены на них; стандарты и технические условия на продовольственные товары, сырье и полуфабрикаты; правила и сроки хранения готовых продуктов, сырья и полуфабрикатов; виды технологического оборудования, принципы работы, технические характеристики и условия его эксплуатации; действующие правила внутреннего распорядка; экономику общественного питания; организацию оплаты и стимулирования труда; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Заведующий складом

Должностные обязанности. Руководит работой склада по приему, хранению и отпуску товарно-материальных ценностей, по их размещению с учетом наиболее рационального использования складских площадей, облегчения и ускорения поиска необходимых материалов, инвентаря и т.п. Обеспечивает сохранность складируемых товарно-материальных ценностей, соблюдение режимов хранения, правил оформления и сдачи приходно-расходных документов. Следит за наличием и исправностью противопожарных средств, состоянием помещений, оборудования и инвентаря на складе и обеспечивает их своевременный ремонт. Организует проведение погрузочно-разгрузочных работ на складе с соблюдением норм, правил и инструкций по охране труда. Обеспечивает сбор, хранение и своевременный возврат поставщикам погрузочного реквизита. Участвует в проведении инвентаризаций товарно-материальных ценностей. Контролирует ведение учета складских операций, установленной отчетности. Принимает участие в разработке и осуществлении мероприятий по повышению эффективности работы складского хозяйства, сокращению расходов на транспортировку и хранение товарно-материальных ценностей, внедрению в организацию складского хозяйства современных средств вычислительной техники, коммуникаций и связи.

Должен знать: нормативные и методические материалы по вопросам организации складского хозяйства; стандарты и технические условия на хранение товарно-материальных ценностей; виды, размеры, марки, сортность и другие качественные характеристики товарно-материальных ценностей и нормы их расхода; организацию погрузочно-разгрузочных работ; правила и порядок хранения и складирования товарно-материальных ценностей, положения и инструкции по их учету; условия договоров на перевозку и хранение грузов, на аренду складских помещений и оборудования; порядок расчетов за оказанные услуги и выполненные работы; правила эксплуатации средств вычислительной техники, коммуникаций и связи; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и стаж работы в должности заведующего складом не менее 1 года или среднее (полное) общее образование и стаж работы в должности заведующего складом не менее 3 лет.

Заведующий столовой

Должностные обязанности. Осуществляет руководство производственно-хозяйственной и торгово-обслуживающей деятельностью столовой, обеспечивая эффективное взаимодействие производственных подразделений - цехов и участков, направляет их деятельность на обеспечение высокого качества приготовления пищи и высокой культуры обслуживания посетителей. Организует своевременное обеспечение столовой продовольственными товарами, необходимыми для ведения производственного и торгово-обслуживающего процесса. Обеспечивает высокий уровень эффективности производства, внедрение новой техники и технологии, прогрессивных форм обслуживания и организации труда. С учетом рыночных методов хозяйствования изучает спрос потребителей на продукцию общественного питания. Организует расстановку работников с учетом их специальности и квалификации, опыта работы, личностных качеств, а также рационального разделения труда в торгово-обслуживающей деятельности столовой. Организует ведение учета и своевременное представление отчетности о производственно-хозяйственной деятельности столовой, обеспечивает правильное применение действующих форм и систем оплаты и стимулирования труда. Осуществляет контроль за качеством приготовления пищи, соблюдением правил торговли, ценообразования и требований по охране труда, состоянием трудовой и производственной дисциплины, санитарно-техническим состоянием производственных и торгово-обслуживающих помещений.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся организации общественного питания; организацию производства и управления столовой, задачи и функции ее подразделений; передовой отечественный и зарубежный опыт организации общественного питания и обслуживания посетителей; режим работы столовой; экономику общественного питания; организацию оплаты и стимулирования труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Заведующий фотолабораторией

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью фотолаборатории. Обеспечивает своевременное и качественное выполнение по заказам и заявкам подразделений предприятия, учреждения, организации всех видов фоторабот. Организует прием и регистрацию заявок на выполнение фоторабот, учет поступления технической документации и составление отчетности о выполненных работах и расходе фотоматериалов. Обеспечивает сохранность принятой фотолабораторией технической документации. Определяет потребность лаборатории в оборудовании и фотоматериалах, обеспечивает их приобретение в установленном порядке, следит за их состоянием, правильным хранением и использованием. Организует профилактический осмотр и своевременный ремонт оборудования, проверку контрольно-измерительной аппаратуры. Изучает причины, вызывающие брак, и принимает меры по их предупреждению. Осуществляет руководство разработкой и освоением более совершенных технологических процессов и режимов обработки фотоматериалов. Принимает меры по внедрению передовых приемов и методов работы, повышению ее качества и ускорению выпуска проектных разработок. Контролирует соблюдение работниками лаборатории правил и норм охраны труда при выполнении фоторабот.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов по технике выполнения фото- и фотокопировальных работ; правила съемки и обработки снимков; устройство и правила эксплуатации оборудования фотолаборатории; используемые в работе фотоматериалы и их технические характеристики; порядок оформления, учета и выдачи заказов; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и стаж работы по специальности не менее 1 года или начальное профессиональное образование и стаж работы по специальности не менее 3 лет.

Заведующий хозяйством

Должностные обязанности. Осуществляет руководство работой по хозяйственному обслуживанию предприятия, учреждения, организации или их подразделений. Обеспечивает сохранность хозяйственного инвентаря, его восстановление и пополнение, а также соблюдение чистоты в помещениях и на прилегающей территории. Следит за состоянием помещений и принимает меры по своевременному их ремонту. Обеспечивает работников канцелярскими принадлежностями и предметами хозяйственного обихода. Руководит работой обслуживающего персонала.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся хозяйственного обслуживания предприятия, учреждения, организации; средства механизации труда обслуживающего персонала; правила эксплуатации помещений; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и стаж работы по хозяйственному обслуживанию не менее 1 года или начальное профессиональное образование и стаж работы по хозяйственному обслуживанию не менее 3 лет.

Заведующий экспедицией

Должностные обязанности. Осуществляет руководство работой экспедиции. Организует работу по приему, обработке, отправлению по назначению поступающих грузов, документов и корреспонденции, обеспечению их сохранности и своевременной доставки адресатам. Составляет инструкции по сопровождению грузов и документов, проходящих через экспедицию. Участвует в проверке сохранности упаковки (тары) и наличия вложений в соответствии с сопроводительными документами, в необходимых случаях - в составлении актов на обнаруженную недостачу или порчу. Принимает меры по обеспечению работников экспедиции средствами механизации труда, инвентарем, специальным оборудованием, следит за их правильной эксплуатацией и технически исправным состоянием. Осуществляет контроль за наличием необходимых видов транспорта, организацией правильной транспортировки, проведением погрузочно-разгрузочных работ, размещением и укладкой грузов, документов и корреспонденции, правильностью оформления приемосдаточной документации. Организует работу по ведению учета, составлению установленной отчетности, подготовке справок о соблюдении сроков доставки. Обеспечивает необходимый режим хранения и сохранность грузов, документов и корреспонденции при их транспортировке.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся организации делопроизводства; структуру предприятия, учреждения, организации; приемы и методы обработки корреспонденции; организацию делопроизводства; организацию погрузочно-разгрузочных работ; порядок приема и сдачи грузов; адреса основных поставщиков грузов, их складов; формы документов на прием и отправку грузов и правила их оформления; порядок составления требований на транспорт, особенности транспортировки, складирования и хранения экспедируемых материалов; порядок регистрации отправителей и получателей грузов, документов и корреспонденции, организацию контроля за их доставкой; установленную отчетность; средства механизации труда; специальное оборудование и инвентарь; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и стаж работы в должности экспедитора не менее 1 года.

Заместитель директора по капитальному строительству

Должностные обязанности. Обеспечивает выполнение работ по капитальному строительству на предприятии, целевое и рациональное использование инвестиционных ресурсов, направляя средства на техническое перевооружение и реконструкцию предприятия, их концентрацию на пусковых объектах, сокращение объема незавершенного строительства. Возглавляет работу по улучшению и удешевлению проектно-изыскательских работ, совершенствованию организации производства и внедрению прогрессивных методов строительства, сокращению издержек на осуществление строительных работ и повышению качества, а также сокращению сроков их проведения. Руководит разработкой перспективных и текущих планов капитального строительства, реконструкции и расширения предприятия, а также планов ввода в эксплуатацию основных производственных средств, площадей и мощностей, объектов жилищного, коммунального и культурно-бытового назначения, составлением заявок на строительные материалы и оборудование для вновь вводимых объектов, титульных списков на строительство, обеспечивает выполнение работ, предусмотренных в титульных списках, сокращение сроков окупаемости капитальных вложений. Участвует в составлении бизнес-планов в части технического перевооружения и повышения эффективности производства, в определении необходимых финансовых средств, в том числе средств инвесторов, для строительства, проектирования и приобретения оборудования, а также источников финансирования капитальных вложений, подрядных организаций для выполнения работ по капитальному строительству в условиях рыночных методов хозяйствования. Принимает меры по своевременному заключению хозяйственных и финансовых договоров с подрядными организациями на проектно-изыскательские и строительно-монтажные работы, с предприятиями - на приобретение материалов и оборудования. Следит за выполнением проектными и строительными организациями договорных обязательств, в необходимых случаях предъявляет санкции, предусмотренные договорами, не допускает применения строительных материалов, деталей и изделий, удорожающих строительство и не отвечающих стандартам и техническим условиям. Обеспечивает выдачу всех необходимых для разработки проектно-сметной документации материалов по объектам строительства и реконструкции. Согласовывает задания на проектирование и готовит их к утверждению вышестоящими организациями. Организует оформление банковских операций по заключенным договорам с заказчиками и подрядными организациями и обеспечивает представление в установленные сроки необходимой документации по строительству объектов, выполняемому подрядным или хозяйственным способом. Обеспечивает контроль за своевременностью выдачи проектно-сметной и другой технической документации для производства строительных работ, целевым использованием инвестиционных средств, за соблюдением установленных норм продолжительности строительства и сроков ввода в действие производственных мощностей и основных фондов, за своевременностью выполнения заданий по капитальному строительству, за соблюдением требований законодательства об охране окружающей среды, а также технический надзор и контроль за сроками и качеством выполнения всех строительно-монтажных и других строительных работ, за их соответствием утвержденной проектно-сметной документации, строительным нормам и правилам, стандартам и техническим условиям, нормам техники безопасности, производственной санитарии и противопожарной защиты, требованиям организации труда. Согласовывает с органами, осуществляющими технический надзор, вопросы, связанные с установкой, испытанием и регистрацией оборудования на строительных площадках. Контролирует расходование средств, выделенных на приобретение оборудования в соответствии с титульным списком, соблюдение правил хранения и качество консервации неустановленного оборудования. Совместно с подрядными организациями проводит работу по сдаче, приемке и вводу в эксплуатацию объектов, законченных строительством. Содействует внедрению рационализаторских предложений и усовершенствований, удешевляющих стоимость и сокращающих сроки строительства, сокращению сроков окупаемости капитальных вложений (без снижения прочности конструкций и ухудшения качества строительных работ). Обеспечивает внедрение прогрессивных форм организации труда, целесообразное использование профессионально-квалификационного потенциала работников, занятых в подчиненных ему подразделениях. Организует работу по ведению учета и составлению отчетности по капитальному строительству. Руководит работой отдела (управления) капитального строительства и координирует деятельность подчиненных ему подразделений.

Должен знать: законодательные и нормативные правовые акты, определяющие направления развития соответствующей отрасли производства; распорядительные и нормативные материалы других органов по вопросам капитального строительства, а также касающиеся деятельности предприятия; профиль, специализацию и особенности структуры предприятия; перспективы технического и экономического развития предприятия; производственные мощности предприятия; основы технологии производства продукции предприятия; порядок разработки и утверждения планов капитального строительства как раздела бизнес-плана предприятия; технологию производства и способы ведения строительных работ; требования организации труда при проектировании строительных объектов; порядок финансирования капитальных вложений и привлечения инвесторов; строительные нормы и правила; порядок разработки и оформления проектно-сметной и другой технической документации, ведения учета и составления отчетов о деятельности предприятия в области капитального строительства; порядок заключения и исполнения хозяйственных и финансовых договоров; научно-технические достижения в соответствующей отрасли производства и опыт передовых предприятий в области капитального строительства; экономику, организацию производства, труда и управления; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы на руководящих должностях в области капитального строительства не менее 5 лет.

Заместитель директора по коммерческим вопросам

Должностные обязанности. Осуществляет руководство финансово-хозяйственной деятельностью предприятия в области материально-технического обеспечения, заготовки и хранения сырья, сбыта продукции на рынке и по договорам поставки, транспортного и административно-хозяйственного обслуживания, обеспечивая эффективное и целевое использование материальных и финансовых ресурсов, снижение их потерь, ускорение оборачиваемости оборотных средств. Организует участие подчиненных ему служб и структурных подразделений в составлении перспективных и текущих планов производства и реализации продукции, определении долговременной стратегии коммерческой деятельности и финансовых планов предприятия, а также в разработке стандартов по материально-техническому обеспечению качества продукции, организации хранения и транспортирования сырья, сбыту готовой продукции. Принимает меры по своевременному заключению хозяйственных и финансовых договоров с поставщиками и потребителями сырья и продукции, расширению прямых и длительных хозяйственных связей, обеспечивает выполнение договорных обязательств по поставкам продукции (по количеству, номенклатуре, ассортименту, качеству, срокам и другим условиям поставок). Осуществляет контроль за реализацией продукции, материально-техническим обеспечением предприятия, финансовыми и экономическими показателями деятельности предприятия, за правильным расходованием оборотных средств и целевым использованием банковского кредита, прекращением производства продукции, не имеющей сбыта, и обеспечивает своевременную выплату заработной платы рабочим и служащим. Руководит разработкой мер по ресурсосбережению и комплексному использованию материальных ресурсов, совершенствованию нормирования расхода сырья, материалов, оборотных средств и запасов материальных ценностей, улучшению экономических показателей и формированию системы экономических индикаторов работы предприятия, повышению эффективности производства, укреплению финансовой дисциплины, предупреждению образования и ликвидации сверхнормативных запасов товарно-материальных ценностей, а также перерасхода материальных ресурсов. Участвует от имени предприятия в ярмарках, торгах, на выставках, биржах по рекламированию и реализации выпускаемой продукции. Контролирует соблюдение дисциплины при выполнении заданий и обязательств по поставкам продукции и их соответствие хозяйственным договорам, изучает рыночную конъюнктуру на выпускаемые предприятием изделия. Организует работу складского хозяйства, создает условия для надлежащего хранения и сохранности материальных ресурсов и готовой продукции. Обеспечивает рациональное использование всех видов транспорта, совершенствование погрузочно-разгрузочных работ, принимает меры к максимальному оснащению этой службы необходимыми механизмами и приспособлениями. Организует работу по использованию и реализации вторичных ресурсов и побочных продуктов. Обеспечивает своевременное составление сметно-финансовых и других документов, расчетов, установленной отчетности о выполнении планов по сбыту готовой продукции, финансовой деятельности, материально-технического снабжения и работы транспорта. Координирует работу подчиненных ему служб и подразделений.

Должен знать: законодательные и нормативные правовые акты, определяющее направления развития соответствующей отрасли производства и финансово-экономической деятельности предприятия; профиль, специализацию, особенности структуры предприятия; перспективы технического и финансово-экономического положения предприятия; производственные мощности предприятия; основы технологии производства продукции предприятия; порядок разработки и утверждения планов производственно-хозяйственной и финансово-экономической деятельности предприятия; рыночные методы хозяйствования и финансового менеджмента предприятия; порядок ведения учета и составления отчетов о хозяйственно-финансовой деятельности предприятия; организацию финансовой работы на предприятии, материально-технического обеспечения, транспортного обслуживания и сбыта продукции; организацию погрузочно-разгрузочных работ; порядок разработки нормативов оборотных средств, норм расхода И запасов товарно-материальных ценностей; порядок заключения и исполнения хозяйственных и финансовых договоров; экономику, организацию производства, труда и управления; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж экономической работы на руководящих должностях не менее 5 лет.

Заместитель директора по управлению персоналом

Должностные обязанности. Организует управление формированием, использованием и развитием персонала предприятия на основе максимальной реализации трудового потенциала каждого работника. Возглавляет работу по формированию кадровой политики, определению ее основных направлений в соответствии со стратегией развития предприятия и мер по ее реализации. Принимает участие в разработке бизнес-планов предприятия в части обеспечения его трудовыми ресурсами. Организует проведение исследований, разработку и реализацию комплекса планов и программ по работе с персоналом с целью привлечения и закрепления на предприятии работников требуемых специальностей и квалификации на основе применения научных методов прогнозирования и планирования потребности в кадрах, с учетом обеспечения сбалансированности развития производственной и социальной сферы, рационального использования кадрового потенциала с учетом перспектив его развития и расширения самостоятельности в новых экономических условиях. Проводит работу по формированию и подготовке резерва кадров для выдвижения на руководящие должности на основе политики планирования карьеры, создания системы непрерывной подготовки персонала. Организует и координирует разработку комплекса мер по повышению трудовой мотивации работников всех категорий на основе реализации гибкой политики материального стимулирования, улучшения условий труда, повышения его содержательности и престижности, рационализации структур и штатов, укрепления дисциплины труда. Определяет направления работы по управлению социальными процессами на предприятии, созданию благоприятного социально-психологического климата в коллективе, стимулированию и развитию форм участия работников в управлении производством, созданию социальных гарантий, условий для утверждения здорового образа жизни, повышения содержательности использования свободного времени трудящихся в целях повышения их трудовой отдачи. Обеспечивает организацию и координацию проведения исследований по созданию нормативно-методической базы управления персоналом, изучению и обобщению передового опыта в области нормирования и организации труда, оценки персонала, профотбора и профориентации, внедрение методических и нормативных разработок в практику. Контролирует соблюдение норм трудового законодательства в работе с персоналом. Консультирует вышестоящее руководство, а также руководителей подразделений по всем вопросам, связанным с персоналом. Обеспечивает периодическую подготовку и своевременное предоставление аналитических материалов по социальным и кадровым вопросам на предприятии, составление прогнозов развития персонала, выявление возникающих проблем и подготовку возможных вариантов их решения. Обеспечивает постоянное совершенствование процессов управления персоналом предприятия на основе внедрения социально-экономических и социально-психологических методов управления, передовых технологий кадровой работы, создания и ведения банка данных персонала, стандартизации и унификации кадровой документации, применения средств вычислительной техники, коммуникаций и связи. Осуществляет методическое руководство и координацию деятельности структурных подразделений предприятия, обеспечивающих управление персоналом. Организует проведение необходимого учета и составления отчетности.

Должен знать: законодательные и нормативные правовые акты, методические материалы, касающиеся вопросов труда и социального развития; цели, стратегию развития и бизнес-план предприятия; профиль, специализацию и особенности структуры предприятия; методику планирования и прогнозирования потребности в персонале; методы анализа количественного и качественного состава работающих; систему стандартов по труду, трудовых и социальных нормативов; порядок заключения трудовых договоров, тарифных соглашений и регулирования трудовых споров; трудовое законодательство; экономику, социологию и психологию труда; современные теории управления персоналом и его мотивации; формы и системы оплаты труда, его стимулирования; методы оценки работников и результатов их труда; передовые технологии кадровой работы; стандарты и унифицированные формы кадровой документации; основы технологии производства; экономику и организацию производства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности на руководящих и других должностях по управлению персоналом не менее 5 лет.

Мастер контрольный (участка, цеха)

Должностные обязанности. Организует на закрепленном участке работу по контролю и повышению качества продукции и услуг, комплектности выпускаемых изделий и учету брака. Контролирует правильность установления сортности продукции (изделий, полуфабрикатов), ее соответствие утвержденным образцам (эталонам), стандартам, техническим условиям и другой нормативно-технической документации, соблюдение технологических режимов на всех стадиях производственного процесса, инструкций и методик по техническому контролю на рабочих местах, качество тары и упаковки, техническое состояние оборудования и средств транспорта, хранение сырья, материалов, полуфабрикатов, комплектующих изделий, готовой продукции. Руководит работой по оформлению технической документации, удостоверяющей качество и комплектность выпускаемых или поставляемых изделий (паспортов, сертификатов), аттестации продукции по категориям качества. Следит за соблюдением графиков проверки на точность производственного оборудования и оснастки, состоянием контрольно-измерительных средств, их наличием на рабочих местах, своевременным представлением для государственной поверки. Принимает меры по предотвращению производства продукции, не соответствующей установленным требованиям, выявлению причин и виновников брака, поступления рекламаций на готовую продукцию, а также разработке и внедрению мероприятий, направленных на повышение качества и конкурентоспособности продукции и услуг. Участвует в разработке и внедрении наиболее совершенных систем управления качеством продукции, методов контроля (включая входной контроль поступающих комплектующих изделий, материалов и полуфабрикатов), новых и пересмотренных действующих стандартов, технических условий и прочих нормативов и инструкций. Осуществляет контроль за соблюдением подчиненными правил охраны труда, техники безопасности, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Принимает участие в сдаче готовой продукции, выполненных работ (услуг) заказчикам. Вносит предложения о поощрении работников или применении мер материального воздействия, а также привлечении к дисциплинарной ответственности нарушителей трудовой и производственной дисциплины. Содействует повышению квалификации и профессионального мастерства рабочих, их обучению и присвоению разрядов, внедрению передового опыта, проводит воспитательную работу в коллективе.

Должен знать: законодательные и нормативные правовые акты, методические и другие материалы по управлению качеством продукции; технологические процессы и режимы производства; основные технологические и конструктивные данные выпускаемой продукции; технические и экономические требования к сырью, материалам, полуфабрикатам, комплектующим изделиям и готовой продукции; действующие в отрасли и на предприятии стандарты, технические условия, нормативы качественных показателей, технологические инструкции; системы, средства и методы технического контроля производства; правила приемки и хранения готовой продукции, сырья, материалов, полуфабрикатов, комплектующих изделий, методы отбора проб, порядок маркировки и упаковки продукции; положение о товарных знаках и кодах; порядок аттестации качества промышленной продукции; виды производственного брака, методы его предупреждения и устранения; правила проведения испытаний и приемки продукции; порядок оформления технической документации, удостоверяющей качество продукции (работ, услуг); основы экономики, организации труда, производства и управления; правила внутреннего трудового распорядка; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы на производстве не менее 1 года или среднее профессиональное (техническое) образование и стаж работы на производстве не менее 3 лет.

Мастер участка

Должностные обязанности. Осуществляет в соответствии с действующими законодательными и нормативными актами, регулирующими производственно-хозяйственную деятельность предприятия, руководство производственным участком. Обеспечивает выполнение участком в установленные сроки производственных заданий по объему производства продукции (работ, услуг), качеству, заданной номенклатуре (ассортименту), повышение производительности труда, снижение трудоемкости продукции на основе рациональной загрузки оборудования и использования его технических возможностей, повышение коэффициента сменности работы оборудования, экономное расходование сырья, материалов, топлива, энергии и снижение издержек. Своевременно подготавливает производство, обеспечивает расстановку рабочих и бригад, контролирует соблюдение технологических процессов, оперативно выявляет и устраняет причины их нарушения. Участвует в разработке новых и совершенствовании действующих технологических процессов и режимов производства, а также производственных графиков. Проверяет качество выпускаемой продукции или выполняемых работ, осуществляет мероприятия по предупреждению брака и повышению качества продукции (работ, услуг). Принимает участие в приемке законченных работ по реконструкции участка, ремонту технологического оборудования, механизации и автоматизации производственных процессов и ручных работ. Организует внедрение передовых методов и приемов труда, а также форм его организации, аттестации и рационализации рабочих мест. Обеспечивает выполнение рабочими норм выработки, правильное использование производственных площадей, оборудования, оргтехоснастки (оснастки и инструмента), равномерную (ритмичную) работу участка. Осуществляет формирование бригад (их количественного, профессионального и квалификационного состава), разрабатывает и внедряет мероприятия по рациональному обслуживанию бригад, координирует их деятельность. Устанавливает и своевременно доводит производственные задания бригадам и отдельным рабочим (не входящим в состав бригад) в соответствии с утвержденными производственными планами и графиками, нормативные показатели по использованию оборудования, сырья, материалов, инструмента, топлива, энергии. Осуществляет производственный инструктаж рабочих, проводит мероприятия по выполнению правил охраны труда, техники безопасности и производственной санитарии, технической эксплуатации оборудования и инструмента, а также контроль за их соблюдением. Содействует внедрению прогрессивных форм организации труда, вносит предложения о пересмотре норм выработки и расценок, а также о присвоении в соответствии с Единым тарифно-квалификационным справочником работ и профессий рабочих разрядов рабочим, принимает участие в тарификации работ и присвоении квалификационных разрядов рабочим участка. Анализирует результаты производственной деятельности, контролирует расходование фонда оплаты труда, установленного участку, обеспечивает правильность и своевременность оформления первичных документов по учету рабочего времени, выработки, заработной платы, простоев. Содействует распространению передового опыта, развитию инициативы, внедрению рационализаторских предложений и изобретений. Обеспечивает своевременный пересмотр в установленном порядке норм трудовых затрат, внедрение технически обоснованных норм и нормированных заданий, правильное и эффективное применение систем заработной платы и премирования. Принимает участие в осуществлении работ по выявлению резервов производства по количеству, качеству и ассортименту выпускаемой продукции, в разработке мероприятий по созданию благоприятных условий труда, повышению организационно-технической культуры производства, рациональному использованию рабочего времени и производственного оборудования. Контролирует соблюдение рабочими правил охраны труда и техники безопасности, производственной и трудовой дисциплины, правил внутреннего трудового распорядка, способствует созданию в коллективе обстановки взаимной помощи и взыскательности, развитию у рабочих чувства ответственности и заинтересованности в своевременном и качественном выполнении производственных заданий. Готовит предложения о поощрении рабочих или применении мер материального воздействия, о наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины. Организует работу по повышению квалификации и профессионального мастерства рабочих и бригадиров, обучению их вторым и смежным профессиям, проводит воспитательную работу в коллективе.

Должен знать: законодательные и нормативные правовые акты, нормативные и методические материалы, касающиеся производственно-хозяйственной деятельности участка; технические характеристики и требования, предъявляемые к продукции, выпускаемой участком, технологию ее производства; оборудование участка и правила его технической эксплуатации; методы технико-экономического и производственного планирования; формы и методы производственно-хозяйственной деятельности участка; трудовое законодательство и порядок тарификации работ и рабочих; нормы и расценки на работы, порядок их пересмотра; действующие положения об оплате труда и формах материального стимулирования; передовой отечественный и зарубежный опыт по управлению производством; основы экономики, организации производства, труда и управления; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы на производстве не менее 1 года или среднее профессиональное (техническое) образование и стаж работы на производстве не менее 3 лет. При отсутствии специального образования стаж работы на производстве не менее 5 лет.

Менеджер

Должностные обязанности. Осуществляет управление предпринимательской или коммерческой деятельностью предприятия, учреждения, организации*(4), направленной на удовлетворение нужд потребителей и получение прибыли за счет стабильного функционирования, поддержания деловой репутации и в соответствии с предоставленными полномочиями и выделенными ресурсами. Исходя из стратегических целей деятельности предприятия, учреждения, организации планирует предпринимательскую или коммерческую деятельность. Осуществляет контроль за разработкой и реализацией бизнес-планов и коммерческих условий, заключаемых соглашений, договоров и контрактов, оценивает степень возможного риска. Анализирует и решает организационно-технические, экономические, кадровые и социально-психологические проблемы в целях стимулирования производства и увеличения объема сбыта продукции, повышения качества и конкурентоспособности товаров и услуг, экономного и эффективного использования материальных, финансовых и трудовых ресурсов. Осуществляет подбор и расстановку кадров, мотивацию их профессионального развития, оценку и стимулирование качества труда. Организует связи с деловыми партнерами, систему сбора необходимой информации для расширения внешних связей и обмена опытом. Осуществляет анализ спроса на производимую продукцию или услуги, прогноз и мотивацию сбыта посредством изучения и оценки потребностей покупателей. Участвует в разработке инновационной и инвестиционной деятельности, рекламной стратегии, связанной с дальнейшим развитием предпринимательской или коммерческой деятельности. Обеспечивает рост прибыльности, конкурентоспособности и качества товаров и услуг, повышение эффективности труда. Осуществляет координацию деятельности в рамках определенного направления (участка), анализ ее эффективности, принимает решения по наиболее рациональному использованию выделенных ресурсов. Привлекает к решению задач консультантов и экспертов по различным вопросам (правовым, техническим, финансовым и др.).

Должен знать: законодательные и нормативные правовые акты, регламентирующие предпринимательскую и коммерческую деятельность; рыночную экономику, предпринимательство и ведение бизнеса; конъюнктуру рынка, порядок ценообразования, налогообложения, основы маркетинга; теорию менеджмента, макро- и микроэкономики, делового администрирования, биржевого, страхового, банковского и финансового дела; теорию и практику работы с персоналом; формы и методы ведения рекламных кампаний; порядок разработки бизнес-планов и коммерческих условий соглашений, договоров, контрактов; основы социологии, психологии и мотивации труда; этику делового общения; основы технологии производства; структуру управления предприятием, учреждением, организацией, перспективы инновационной и инвестиционной деятельности; методы оценки деловых качеств работников; основы делопроизводства; методы обработки информации с использованием современных технических средств, коммуникаций и связи, вычислительной техники; основы законодательства о труде; передовой отечественный и зарубежный опыт в области менеджмента; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование (по специальности менеджмент) или высшее профессиональное образование и дополнительная подготовка в области теории и практики менеджмента, стаж работы по специальности не менее 2 лет.

Менеджер по персоналу

Должностные обязанности. Организует работу с персоналом в соответствии с общими целями развития предприятия, учреждения, организации и конкретными направлениями кадровой политики для достижения эффективного использования и профессионального совершенствования работников. Обеспечивает укомплектование предприятия, учреждения, организации работниками необходимых профессий, специальностей и квалификации. Определяет потребность в персонале, изучает рынок труда с целью определения возможных источников обеспечения необходимыми кадрами. Осуществляет подбор кадров, проводит собеседования с нанимающимися на работу, в том числе с выпускниками учебных заведений, с целью комплектования штата работников. Организует обучение персонала, координирует работу по повышению квалификации сотрудников и развитию их деловой карьеры. Доводит информацию по кадровым вопросам и важнейшим кадровым решениям до всех работников. Организует проведение оценки результатов трудовой деятельности работников, аттестаций, конкурсов на замещение вакантных должностей. Совместно с руководителями структурных подразделений участвует в принятии решений по вопросам найма, перевода, продвижения по службе, понижения в должности, наложения административных взысканий, а также увольнения работников. Разрабатывает систему оценки деловых и личностных качеств работников, мотивации их должностного роста. Консультирует руководителей разных уровней по вопросам организации управления персоналом. Принимает участие в планировании социального развития коллектива, разрешении трудовых споров и конфликтов. Составляет и оформляет трудовые договоры и контракты, ведет личные дела работников и другую кадровую документацию. Осуществляет руководство подчиненными сотрудниками.

Должен знать: законодательные и нормативные правовые акты, регламентирующие деятельность предприятия, учреждения, организации по управлению персоналом; законодательство о труде; основы рыночной экономики, предпринимательства и ведения бизнеса; конъюнктуру рынка рабочей силы и образовательных услуг; порядок ценообразования и налогообложения; основы маркетинга; современные концепции управления персоналом; основы трудовой мотивации и системы оценки персонала; формы и методы обучения и повышения квалификации кадров; порядок разработки трудовых договоров (контрактов); методы и организацию менеджмента; основы технологии производства и перспективы развития предприятия, учреждения, организации, структуру управления и их кадровый состав; основы общей и социальной психологии, социологии и психологии труда; основы производственной педагогики; этику делового общения; передовой отечественный и зарубежный опыт в области управления персоналом; основы организации делопроизводства; методы обработки информации с применением современных технических средств, коммуникаций и связи, вычислительной техники; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование (по специальности менеджмент) или высшее профессиональное образование и дополнительная подготовка в области менеджмента, стаж работы по специальности не менее 2 лет.

Менеджер по рекламе

Должностные обязанности. Организует работу по рекламированию производимой продукции или выполняемых услуг с целью их продвижения на рынки сбыта, информируя потребителей о преимуществах качества и отличительных свойствах рекламируемых товаров или услуг. Осуществляет руководство, планирование и координацию работ по проведению рекламных кампаний. Разрабатывает планы рекламных мероприятий по одному виду или группе товаров (услуг) и определяет затраты на их проведение. Участвует в формировании рекламной стратегии, основанной на перспективных направлениях дальнейшего организационного развития, инновационной и инвестиционной деятельности. Осуществляет выбор форм и методов рекламы в средствах массовой информации, их текстового, цветового и музыкального оформления. Определяет конкретных носителей рекламы (газеты, журналы, рекламные ролики и др.) и их оптимальное сочетание. Изучает рынок сбыта и покупательский спрос с целью определения наилучшего времени и места размещения рекламы, масштабов и сроков проведения рекламных кампаний, круга лиц, на которые должна быть направлена реклама, ориентируя ее на целевые группы по профессии, возрасту, покупательной способности, полу. Организует разработку рекламных текстов, плакатов, проспектов, каталогов, буклетов, контролирует их качество, обеспечивая наглядность и доступность рекламы, соблюдение норм общественной морали, не допуская нарушений правил конкурентной борьбы. Осуществляет контроль за разработкой и реализацией договоров и контрактов по рекламированию продукции или услуг. Организует связи с деловыми партнерами, систему сбора необходимой информации и расширение внешних связей в целях совершенствования рекламной деятельности. Анализирует мотивацию спроса на производимую продукцию или оказываемые услуги, организует изучение потребностей покупателей и определяет направленность проведения рекламных кампаний. Поддерживает необходимые связи с другими структурными подразделениями предприятия, учреждения, организации в процессе разработки и проведения рекламных мероприятий, привлекает к решению поставленных задач консультантов и экспертов, приглашает к участию в рекламе широко известных и популярных лиц, заключая с ними договоры на коммерческой основе. Осуществляет руководство подчиненными сотрудниками.

Должен знать: законодательные и нормативные правовые акты, регламентирующие предпринимательскую, коммерческую и рекламную деятельность; основы рыночной экономики, предпринимательства и ведения бизнеса; конъюнктуру рынка; порядок ценообразования и налогообложения; теорию и практику менеджмента; организацию рекламного дела; средства и носители рекламы; основы делового администрирования, маркетинга; формы и методы ведения рекламных кампаний; порядок разработки договоров и контрактов на организацию и проведение рекламных кампаний; этику делового общения; основы социологии, общую и специальную психологию; основы технологии производства, структуру управления предприятием, учреждением организацией, перспективы инновационной и инвестиционной деятельности; основы организации делопроизводства; современные средства сбора и обработки информации; средства вычислительной техники, коммуникаций и связи; формы и методы работы с персоналом, мотивации труда; основы законодательства о труде; передовой отечественный и зарубежный опыт ведения рекламного дела; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование (по специальности менеджмент) или высшее профессиональное образование и дополнительная подготовка в области менеджмента, стаж работы по специальности не менее 2 лет.

Начальник автоколонны

Должностные обязанности. Осуществляет выполнение перевозок по договорным обязательствам, обеспечивает технически правильную эксплуатацию автомобилей, эффективное использование подвижного состава. Изучает грузопотоки, режимы работы, объемы перевозок и с учетом конкретных условий организует бригады водителей, исходя из плана перевозок, устанавливает им задания. Организует контроль за техническим состоянием автомобилей и выпуск их на линию в строгом соответствии с утвержденным графиком перевозок. Обеспечивает контроль за работой водителей на линии, в случае необходимости обеспечивает оказание технической помощи. Участвует в составлении грузовых карт и маршрутных сетей. Следит за своевременностью направления автомобилей на техническое обслуживание. Организует приемку поступающих в эксплуатацию подвижного состава и оборудования. Проводит работу по предупреждению дорожно-транспортных происшествий, повышению уровня технических знаний, укреплению производственной и трудовой дисциплины работников. Участвует в расследовании причин аварий, поломок, повреждений, простоев, нарушений правил технической эксплуатации дорожного движения. Осуществляет производственный инструктаж водителей, контролирует соблюдение ими производственной и трудовой дисциплины, правил и норм охраны труда.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся производственно-хозяйственной деятельности автотранспортных предприятий; Устав автомобильного транспорта; назначение, конструктивные особенности, технико-эксплуатационные данные подвижного состава; правила перевозок грузов (пассажиров) автомобильным транспортом; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы на автомобильном транспорте не менее 3 лет или среднее профессиональное образование и стаж работы на автомобильном транспорте не менее 5 лет.

Начальник гаража

Должностные обязанности. Обеспечивает содержание автотранспортных средств в надлежащем состоянии. Организует выпуск подвижного состава на линию согласно утвержденному графику в технически исправном состоянии. Осуществляет контроль за соблюдением водителями правил технической эксплуатации автотранспортных средств и оказанием им необходимой технической помощи на линии. Разрабатывает и внедряет мероприятия, направленные на ликвидацию простоев, преждевременных возвратов автомобилей с линии из-за технических неисправностей. Анализирует причины дорожно-транспортных происшествий и нарушений водителями правил дорожного движения. Обеспечивает текущий ремонт производственных зданий, сооружений и оборудования гаража, безопасные и здоровые условия труда, а также своевременное предоставление работающим льгот по условиям труда. Разрабатывает и внедряет мероприятия по благоустройству гаража, озеленению и уборке прилегающей территории. Осуществляет контроль за обеспечением горюче-смазочными материалами, за своевременным обслуживанием и правильным хранением подвижного состава. Принимает меры по подбору и расстановке кадров и их целесообразному использованию. Обеспечивает соблюдение работниками правил и норм охраны труда, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Представляет предложения о поощрении отличившихся работников, наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины, применении при необходимости мер материального воздействия.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся производственно-хозяйственной деятельности автотранспортных предприятий, Устав автомобильного транспорта; устройство, назначение, конструктивные особенности, технико-эксплуатационные данные и правила технической эксплуатации автотранспортных средств; технологию и организацию технического обслуживания и ремонта подвижного состава; основы экономики, организации труда и производства; действующие положения по оплате труда и формы материального стимулирования работников автомобильного транспорта; порядок ведения учета и составления установленной отчетности; правила эксплуатации вычислительной техники; правила дорожного движения; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Начальник (заведующий) мастерской

Должностные обязанности. Руководит производством работ по техническому обслуживанию и ремонту подвижного состава, агрегатов и машин, изготовлению и восстановлению запасных частей и деталей. Обеспечивает своевременное выполнение установленных заданий и договоров. Содействует организации эффективного труда ремонтных рабочих, снижению стоимости ремонта при высоком качестве ремонтных работ. Анализирует результаты работы, организует учет, составление и своевременное представление отчетности о производственной деятельности мастерской. Проводит работу по совершенствованию организации производства, технологии, механизации и автоматизации производственных процессов, предупреждению брака и повышению качества ремонта. Обеспечивает внедрение мероприятий по организации труда, использованию передового отечественного и зарубежного опыта организации производства и эксплуатации оборудования, развитию рационализации и изобретательства. Координирует работу мастеров участков. Осуществляет подбор кадров, их расстановку и целесообразное использование. Участвует в тарификации работ и рабочих. Обеспечивает контроль за ходом производственного процесса, рациональным использованием оборудования, энергетических и материальных ресурсов, запасных частей и деталей. Обеспечивает проведение производственных инструктажей, соблюдение работниками правил и норм охраны труда, производственной и трудовой дисциплины. Вносит предложения о поощрении отличившихся работников, наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся вопросов организации, технического обслуживания и ремонта подвижного состава и оборудования; производственные мощности мастерской, перспективы ее развития; технологию ремонтных работ; специализацию участков и производственные связи между ними; технические характеристики оборудования производственных участков; конструктивные особенности ремонтируемого оборудования и подвижного состава; положения по оплате труда и формы материального стимулирования; основы экономики, организации труда, производства и управления; передовой отечественный и зарубежный опыт технического обслуживания и ремонта оборудования и подвижного состава; организацию оперативного контроля производства ремонтных работ; основы организации труда, законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 2 лет или среднее профессиональное образование и стаж работы по специальности не менее 3 лет.

Начальник инструментального отдела

Должностные обязанности. Организует бесперебойное и комплектное обеспечение производственных подразделений предприятия инструментом и технологической оснасткой при наименьших затратах на их изготовление, эксплуатацию, ремонт и хранение, внедрение мероприятий по повышению конкурентоспособности инструмента и оснастки. Руководит работой по определению потребностей подразделений предприятия в инструменте и оснастке, разработке проектов перспективных и годовых планов инструментального обеспечения производства, составлению заявок на приобретение инструмента и оснастки, получение оборудования и материалов, необходимых для их изготовления, ремонта и восстановления. Организует размещение заказов на изготовление инструмента и оснастки другими предприятиями и своевременное оформление договоров с поставщиками в соответствии с выявленными потребностями в металле и других материалах, необходимых для инструментального обеспечения производства, а также в покупном инструменте и оснастке. Контролирует выполнение поставщиками договорных обязательств, своевременность подготовки в необходимых случаях рекламаций и претензий. Обеспечивает проектирование специального инструмента и оснастки, их стандартизацию и унификацию, совершенствование технологии изготовления, ремонта и восстановления, освоение и внедрение новых видов инструмента и оснастки, а также разработку организационно-технических мероприятий по экономному расходованию инструмента и оснастки, снижению их себестоимости и норм расхода на единицу выпускаемой продукции. Осуществляет технический надзор за правильностью эксплуатации инструмента и оснастки, учет и изучение причин их преждевременного износа и поломок, разработку мер по повышению качества, стойкости и ремонтопригодности инструмента и оснастки. Возглавляет работу по определению норм расхода и запасов инструмента и оснастки на рабочих местах, центральном инструментальном складе и в инструментально-раздаточных кладовых, по обеспечению их нормативного уровня, а также организацию хранения, учета и распределения в соответствии с установленными лимитами. Обеспечивает централизованную заточку всех видов режущего инструмента, ремонт и восстановление отработанного инструмента; планово-предупредительный ремонт оснастки. Организует проведение периодических проверок качества изготовляемых на предприятии инструмента и оснастки, соблюдения правил их консервации, упаковки, транспортировки и хранения, а также сортировку и разбраковку инструмента, сдаваемого рабочими после эксплуатации. Осуществляет контроль за соблюдением подразделениями предприятия норм расхода инструмента и оснастки и устанавливает причины их перерасхода, контролирует применение нормализованного инструмента с целью сокращения его номенклатуры. Организует учет наличия, поступления и расходования инструмента и оснастки, выявление сверхнормативных запасов, принимает меры по списанию изношенного и реализации излишнего и неходового инструмента. Руководит подготовкой инструкций по эксплуатации инструмента и оснастки, разработкой и внедрением рекомендаций по их рациональному распределению по подразделениям предприятия. Участвует в работе по подготовке продукции к сертификации в соответствии с государственной системой сертификации. Организует работу служб инструментального хозяйства, подготовку отчетности о выполнении плана инструментальной подготовки производства. Руководит работниками отдела.

Должен знать: нормативные и методические материалы, касающиеся вопросов организации инструментального обеспечения производства; перспективы технического развития предприятия; организацию и технологию инструментального производства; правила эксплуатации и хранения инструмента и технологической оснастки; технологическое оборудование инструментальных цехов и принципы его работы; номенклатуру инструмента и технологической оснастки, применяемых на предприятии; технические требования, предъявляемые к инструменту и технологической оснастке, материалам, используемым для их изготовления; действующие в отрасли и на предприятии стандарты и технические условия; государственную систему сертификации продукции и услуг; нормы расхода и запасов инструмента и технологической оснастки; руководящие материалы по разработке и оформлению технической документации; порядок определения потребности предприятия в инструменте и технологической оснастке, планирования их изготовления и составления заявок на покупной инструмент, оформления договоров с поставщиками; опыт передовых отечественных и зарубежных предприятий в области технологии изготовления, ремонта и восстановления отработанного инструмента, организации инструментального обеспечения производства; организацию инструментальных складов (кладовых); основы экономики, организации, производства труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по инструментальному обеспечению производства на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник исследовательской лаборатории

Должностные обязанности. Организует проведение научно-исследовательских работ, направленных на освоение новой техники и технологии, совершенствование применяемых технологических процессов и оборудования, обеспечивающих производство конкурентоспособной продукции, соответствующей отечественным и мировым стандартам качества и экологической безопасности. Руководит проведением экспериментальных работ по выявлению и предупреждению причин брака продукции, улучшению ее качества, обеспечению соответствия действующим производственным стандартам и техническим условиям, экологическим стандартам и нормативам, а также применению новых, более экономичных, эффективных и безопасных основных и вспомогательных материалов. Определяет эффективность разработок, возглавляет работу по изысканию наиболее совершенных методов исследований, испытаний, экспериментов и сокращению затрат труда при проведении исследовательских работ. Принимает участие во внедрении новых технологических процессов и режимов производства и проведении анализа показателей качества, характеризующих выпускаемую и вновь осваиваемую продукцию. Разрабатывает перспективные и годовые тематические планы работ лаборатории. Принимает участие в разработке бизнес-планов предприятия. Обеспечивает составление технических отчетов по законченным научно-исследовательским работам, а также разработку рекомендаций по их использованию, оказывает методическую помощь в их внедрении и составляет отчетность об их выполнении. Организует изучение передового отечественного и зарубежного опыта в области совершенствования технологии производства продукции, аналогичной выпускаемой на предприятии. Руководит работниками лаборатории.

Должен знать: нормативные и методические материалы, относящиеся к научно-технической деятельности; перспективы технического развития предприятия и отрасли; технологию производства продукции предприятия; оборудование лаборатории, правила его эксплуатации; технические требования, предъявляемые к сырью, материалам и готовой продукции; стандарты и технические условия; экологические стандарты и нормативы; порядок оформления технической документации; организацию и методы проведения исследований, определения экономической эффективности разработок; порядок составления отчетности; передовой отечественный и зарубежный опыт в области технологии производства аналогичной продукции; основы экономики, организации труда, производства и управления; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 3 лет.

Начальник производственной лаборатории (по контролю производства)

Должностные обязанности. Организует проведение химических анализов, физико-химических, механических испытаний и других исследований с целью обеспечения лабораторного контроля соответствия качества сырья, материалов, полуфабрикатов и готовой продукции действующим стандартам, техническим условиям и требованиям экологической безопасности. Возглавляет работу по разработке и внедрению в производство новых методов лабораторного контроля, а также совершенствованию существующих методов. Принимает участие в испытаниях новых и модифицированных образцов продукции, а также согласованиях технической документации на эту продукцию с целью обеспечения условий для эффективного контроля ее качества. Участвует в работах по подготовке продукции к государственной аттестации и сертификации. Подготавливает предложения по улучшению организации работ по контролю производства с целью сокращения затрат труда на их проведение, а также совершенствованию нормативно-технической документации, устанавливающей требования к качеству продукции. Разрабатывает методики и инструкции по текущему контролю производства, в том числе по экспресс-анализам на рабочих местах, осуществляет контроль за правильным и точным их выполнением работниками лаборатории. Организует наблюдение за состоянием и работой контрольно-измерительной аппаратуры, обеспечивает своевременное представление ее на периодическую государственную поверку. Осуществляет контроль за состоянием лабораторного оборудования и рабочих мест сотрудников лаборатории, их соответствием требованиям охраны труда и безопасности, принимает меры по устранению имеющихся недостатков. Организует четкое ведение лабораторных журналов и своевременное оформление результатов анализов и испытаний. Руководит работниками лаборатории.

Должен знать: нормативные и методические материалы по технической подготовке производства; технологические процессы и режимы производства; оборудование лаборатории, принципы его работы и правила эксплуатации; перспективы технического развития предприятия; методы и организацию проведения исследовательских работ; стандарты, технические условия, методики и инструкции по лабораторному контролю производства; действующую систему государственной аттестации и сертификации продукции; передовой отечественный и зарубежный опыт в области технологии производства аналогичной продукции; основы экономики, организации труда, производства и управления; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 3 лет.

Начальник лаборатории (бюро) по организации труда

и управления производством

Должностные обязанности. Обеспечивает проведение исследований в области организации труда и управления производством, направленных на создание организационной структуры управления предприятием, способной к внедрению инноваций и оперативной адаптации к изменениям внешней среды (конъюнктуре рынка), и повышение эффективности труда. Организует участие лаборатории (бюро) в разработке и реализации программ по совершенствованию организации труда и управления производством. Руководит проведением исследований по изучению условий труда, его организации, социологических и психофизиологических аспектов труда, их влияния на производительность и качество труда, разработкой рекомендаций по совершенствованию форм разделения и кооперации труда, рациональному использованию рабочего времени, распространению прогрессивных приемов и методов труда, аттестации и рационализации рабочих мест, сокращению применения тяжелого физического труда, созданию благоприятных в психофизиологическом и санитарно-гигиеническом отношении условий труда, внедрению наиболее рациональных режимов труда и отдыха, повышению культуры производства. Организует изучение существующей структуры управления предприятием, проведение анализа ее эффективности применительно к рыночным условиям хозяйствования, на основе ее сравнения со структурой передовых предприятий, выпускающих аналогичную продукцию. Обеспечивает разработку предложений по рационализации структуры управления в соответствии с целями и стратегией предприятия, действующих систем, форм и методов управления производством, совершенствованию организационно-распорядительной документации и организации документооборота, внедрению технических средств обработки информации, персональных компьютеров и сетей, автоматизированных рабочих мест. Принимает участие в разработке организационных мер, предупреждающих необоснованное сокращение численности занятых на предприятии в случае изменения объемов производства (регулирование рабочего времени, перемещение на другие участки работы, введение сокращенной рабочей недели и т.д.). Осуществляет методическое руководство и координацию работ по регламентации труда персонала, разработке положений о структурных подразделениях предприятия и должностных инструкций работникам. Организует работу по изучению и обобщению достижений отечественной и зарубежной практики в области организации труда и управления производством, адаптации типовых решений, межотраслевых нормативных материалов к условиям предприятия, разработке рекомендаций по их применению, обеспечивает внедрение нормативных разработок после утверждения. Руководит проведением учета, анализа и определения эффективности мероприятий по совершенствованию организации труда, а также составлением установленной отчетности. Руководит работниками лаборатории (бюро).

Должен знать: нормативные и методические материалы по организации труда и управлению производством; цели и стратегию предприятия; экономику и организацию производства, труда и управления; структуру и штаты предприятия; порядок разработки программ и планов по совершенствованию организации труда; содержание основных направлений организации труда и методы проведения научно-исследовательских работ по этим направлениям; методы определения экономической эффективности мероприятий по организации труда, оценки уровня организации труда, производства и управления; передовой отечественный и зарубежный опыт в области совершенствования организации труда и управления производством; организационную технику, средства механизации инженерного и управленческого труда; основы технологии производства; основы социологии, психологии и физиологии труда; стандарты унифицированной системы организационно-распорядительной документации; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности не менее 5 лет.

Начальник лаборатории (бюро) социологии труда

Должностные обязанности. Обеспечивает проведение исследований в области социологии, психологии и физиологии труда и управления социальными процессами, создание и поддержание нормативно-методической и информационной базы исследований с целью подготовки предложений и обоснований для разработки программ социального развития предприятия и их успешной реализации. Организует участие лаборатории (бюро) в разработке социальных прогнозов и моделировании социальных процессов на предприятии. Руководит проведением социологических и психофизиологических исследований, а также разработкой мероприятий в соответствии с социальными требованиями и нормативами по конкретным направлениям совершенствования управления социальным развитием предприятия, способствующих созданию оптимальных трудовых процессов, установлению рациональных режимов труда и отдыха, улучшению морально-психологического климата, развитию трудовой мотивации работников, укреплению их здоровья, обеспечению социальных гарантий. Принимает участие в разработке предложений по обеспечению социальной защищенности работников предприятия в рамках коллективно-договорного регулирования трудовых отношений. Совместно с экономической службой организует проведение анализа эффективности действующих форм материального и морального стимулирования и разработку рекомендаций по усилению их влияния на повышение трудовой и социальной активности трудящихся. Организует проведение анализа изменений социальной структуры кадров, профессионально-квалификационного и демографического состава работающих, участвует в работе по формированию резерва руководителей, составлению прогнозов потребности в кадрах, социально-психологическому обеспечению решения вопросов формирования карьеры, профориентации, профотбора, расстановки и адаптации рабочих и служащих, разработке систем оценки работников и результатов их труда. Проводит работу по разработке мероприятий по социально-психологическому обеспечению внедрения новой техники и прогрессивной технологии, анализу изменений в труде и их влияния на развитие личности и трудовых коллективов. Участвует в разработке мер по созданию условий для повышения удовлетворенности трудом, обеспечению роста престижности профессий, усилению творческого характера труда. Организует работу по изучению и обобщению отечественного и зарубежного опыта по управлению социальным развитием предприятий. Оказывает методическую и консультативную помощь подразделениям предприятия по внедрению в практику работы социально-экономических и социально-психологических методов управления персоналом, разработке инструментария при проведении обследований, собеседований (анкет, опросных листов и др.). Обеспечивает обработку социологической информации на основе использования в работе лаборатории (бюро) современных информационных технологий, средств вычислительной техники, коммуникаций и связи. Руководит работниками лаборатории (бюро).

Должен знать: нормативные и методические материалы по вопросам социального развития; цели, стратегию и кадровую политику предприятия; профиль, специализацию и особенности структуры предприятия; социологию и психофизиологию труда; методы психологического тестирования; формы и методы проведения социологических исследований, изучения общественного мнения, профессиональной ориентации и адаптации; порядок и методы разработки планов и программ социального развития предприятия; организацию управления социальным развитием предприятия; социальные требования и нормативы; инженерную и социальную психологию; методы проведения анализа выполнения социальных программ и определения их экономической эффективности; формы и системы оплаты труда, материального и морального стимулирования; передовой отечественный и зарубежный опыт управления социальными процессами; основы экономики, организации производства, труда и управления; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности на руководящих и других должностях по управлению персоналом не менее 5 лет.

Начальник лаборатории (бюро) технико-экономических исследований

Должностные обязанности. Осуществляет руководство проведением экономических исследований производственно-хозяйственной деятельности предприятия в целях обоснования внедрения новых технологий, смены ассортимента продукции с учетом конъюнктуры рынка, разработки предложений по совершенствованию управления предприятием и эффективному выявлению и использованию имеющихся ресурсов для обеспечения конкурентоспособности производимой продукции, работ (услуг) и получения прибыли. Обеспечивает участие лаборатории (бюро) в проведении маркетинговых исследований, определении перспектив развития предприятия, разработке предложений по составлению бизнес-планов. Организует работу по сбору, систематизации и изучению статистической информации, характеризующей показатели производственно-хозяйственной деятельности предприятия и его подразделений, а также предприятий, выпускающих аналогичную продукцию. Проводит анализ этих показателей с целью определения возможного повышения конкурентоспособности продукции, работ (услуг), регулирования объемов производства с учетом требований рынка. Обеспечивает создание качественной нормативно-методической базы планирования и проведения комплексного экономического анализа всей производственно-хозяйственной деятельности предприятия и его подразделений, следит за ее своевременным обновлением. Руководит проведением анализа выполнения производственной программы по объемам производства и качеству продукции (в том числе по основным ее видам), производительности труда, эффективности использования основных и оборотных средств, ритмичности производства, изменений себестоимости продукции (в сравнении с предшествующим периодом и с установленными нормативами) и др. Организует разработку на основе результатов анализа деятельности предприятия предложений по использованию внутрихозяйственных резервов повышения ее эффективности. Обеспечивает методическое руководство структурными подразделениями предприятия по проведению оперативного экономического анализа хода выполнения плановых заданий, выявлению и определению путей использования резервов производства. Организует работу по проведению экономических исследований на основе использования передовых информационных технологий и вычислительных средств. Руководит работниками лаборатории (бюро).

Должен знать: нормативные и методические материалы, регламентирующие производственно-хозяйственную и финансово-экономическую деятельность предприятия; стратегию и перспективы развития предприятия; профиль, специализацию и особенности структуры предприятия; состояние и перспективы развития отрасли, рынков сбыта продукции, работ (услуг); систему экономических стандартов и показателей предприятия; формы организации и методы учета и анализа производственно-хозяйственной деятельности предприятия и его подразделений; методы сравнительного анализа результатов работы предприятия с показателями предприятий, выпускающих аналогичную продукцию; организацию экономической работы на предприятии; методы определения экономической эффективности внедрения новой техники и технологии, мероприятий по повышению конкурентоспособности продукции, совершенствованию организации труда и управления; отечественный и зарубежный опыт рациональной организации экономической деятельности предприятия в условиях рыночной экономики; экономику и организацию производства, труда и управления; основы технологии производства; организацию статистического учета в отрасли и на предприятии; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности не менее 5 лет.

Начальник нормативно-исследовательской лаборатории по труду

Должностные обязанности. Осуществляет руководство проведением нормативно-исследовательских работ, разработкой и внедрением мероприятий, обеспечивающих повышение уровня нормирования труда и совершенствование его организации на научной основе с целью сокращения трудозатрат и улучшения результатов трудовой деятельности. Участвует в подготовке проектов перспективных и текущих планов нормативно-исследовательских работ, планов по труду предприятия, организационно-технических мероприятий по повышению производительности труда и эффективности производства, календарных планов пересмотра норм. Проводит изучение состояния организации труда, проверку качества, правильности применения и уровня выполнения действующих норм трудовых затрат (норм времени, выработки и обслуживания, нормативов численности). Организует с использованием современных технических средств исследования трудовых процессов, сбор, обработку и анализ исходных данных, необходимых для разработки прогрессивных норм трудовых затрат. Подготавливает предложения по пересмотру норм в связи с применением прогрессивных технологических процессов, внедрением нового и модернизацией действующего оборудования, осуществлением мероприятий по совершенствованию организации производства и труда, ростом квалификации и профессионального мастерства работников. Обеспечивает проведение работ по разработке и внедрению прогрессивных норм, базирующихся на сопоставлении затрат труда с результатами, достигнутыми в аналогичных видах производств, использовании межотраслевых и отраслевых нормативов по труду, расширению сферы нормирования труда рабочих-повременщиков и служащих. Подготавливает предложения по созданию необходимых условий для освоения всеми работниками установленных норм трудовых затрат, обеспечивает проведение производственного инструктажа и обучение передовым приемам и методам труда. Организует проведение исследований по перспективным направлениям совершенствования нормирования труда и расчетам численности персонала, подготовку предложений по применению методов и систем микроэлементного нормирования, таких, как система измерения методов работы, и других, новых форм представления нормативов в виде математических зависимостей затрат труда от переменных факторов. Принимает участие в подготовке предложений по совершенствованию систем оплаты труда, материального и морального стимулирования, развитию коллективных форм организации труда, многостаночного (многоагрегатного) обслуживания, расширению совмещения профессий (должностей), увеличению зон обслуживания и объема выполняемых работ. Участвует в выявлении резервов повышения производительности труда, разработке и осуществлении мероприятий по устранению потерь рабочего времени и улучшению его использования. Разрабатывает рекомендации по внедрению персональных компьютеров и сетей, автоматизированных рабочих мест нормировщиков с целью сокращения трудоемкости и повышения качества работ по нормированию. Обеспечивает методическое руководство подразделениями предприятия при разработке и реализации мероприятий по совершенствованию нормирования труда на научной основе и определению экономической эффективности их внедрения. Руководит работниками лаборатории.

Должен знать: нормативные и методические материалы по организации, нормированию и оплате труда; экономику и организацию труда, производства и управления; основы технологии производства; методы нормирования труда; порядок разработки нормативов по труду; показатели по труду, достигнутые в аналогичных видах производств; формы и системы оплаты труда, морального и материального стимулирования; положения о премировании; порядок планирования нормативно-исследовательской работы, пересмотра норм, разработки организационно-технических мероприятий по повышению производительности труда, улучшению организации производства и определения их экономической эффективности; методы анализа качества норм, показателей по труду, изучения трудовых процессов, приемов и методов труда; порядок проектирования трудовых процессов; методы оценки уровня организации труда, производства и управления; математические методы, технические средства, применяемые для исследования трудовых процессов, измерения затрат рабочего времени и расчетов норм; основы социологии, психологии и физиологии труда; основы трудового законодательства; передовой отечественный и зарубежный опыт организации, оплаты труда и управления производством; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы на инженерно-технических и руководящих должностях по организации и нормированию труда не менее 5 лет.

Начальник отдела автоматизации и механизации

производственных процессов

Должностные обязанности. Организует разработку и внедрение средств комплексной автоматизации и механизации производственных процессов, способствующих повышению технического уровня производства, росту производительности труда, сокращению затрат тяжелого ручного труда, снижению себестоимости, повышению качества и конкурентоспособности продукции, обеспечению благоприятных условий труда и его безопасности. Руководит составлением перспективных и годовых планов автоматизации и механизации производственных процессов, соответствующих разделов бизнес-плана и плана технического развития производства, разработкой предложений по реконструкции и техническому перевооружению предприятия. Обеспечивает изучение производственных процессов с целью выявления участков, работ и операций, подлежащих автоматизации и механизации, проведение патентных исследований и определение показателей технического уровня проектируемых объектов техники и технологии. Организует подготовку технических заданий на создание средств автоматизации и механизации с технико-экономическими обоснованиями разрабатываемых конструкций. Осуществляет контроль за своевременным оформлением в установленном порядке и заключением договоров со специализированными организациями на проведение исследовательских, проектных и опытно-конструкторских работ, изготовление средств комплексной автоматизации и механизации. Руководит разработкой и согласованием графиков выполнения работ, обеспечением организаций-соисполнителей необходимыми техническими данными и материалами, контролирует их работу. Организует выполнение расчетов эффективности мероприятий по автоматизации и механизации производства, составление заявок на необходимое оборудование, ведение учета его поступлений и использования средств, выделенных на эти цели. Принимает участие в рассмотрении эскизных и технических проектов, рабочих чертежей, разрабатываемых по заказам предприятия. Организует работы по монтажу, испытаниям, наладке и приему в эксплуатацию объектов автоматизации и механизации, осуществляет контроль за их правильным ведением. Обеспечивает надежность и бесперебойную работу средств автоматизации и механизации, надзор за соблюдением правил эксплуатации и своевременным их ремонтом. Участвует в рассмотрении технической документации, связанной с проектированием средств автоматизации и механизации производства вновь строящихся объектов, модернизацией действующего оборудования, разработкой более совершенных конструкций защитно-оградительной техники и герметизации вредных процессов производства. Координирует деятельность подразделений предприятия, осуществляющих автоматизацию и механизацию производственных процессов, обеспечивает соответствие внедренных средств современному уровню развития техники, требованиям охраны труда. Принимает меры по оказанию помощи работникам при освоении ими новых конструкций средств автоматизации и механизации. Организует разработку инструкций по эксплуатации оборудования и безопасному ведению работ при обслуживании средств автоматизации и механизации, правильную эксплуатацию реконструированных и модернизированных машин, механизмов и другого оборудования с соблюдением технологических процессов производства. Содействует развитию рационализации и изобретательства в процессе проектирования и конструирования средств автоматизации и механизации производства, дает заключения на наиболее сложные из них. Возглавляет работу по изучению отечественного и зарубежного опыта автоматизации и механизации производственных процессов, распространению передовых приемов и методов труда, ведет пропаганду новых достижений в этой области. Обеспечивает ведение учета и составление отчетности о выполненных работах. Руководит работниками отдела.

Должен знать: нормативные и методические материалы по вопросам автоматизации и механизации производства; перспективы технического развития отрасли экономики и предприятия; профиль, специализацию и особенности структуры предприятия; конструктивные особенности и назначение средств автоматизации и механизации, правила их эксплуатации; основные требования, предъявляемые к разрабатываемым конструкциям, порядок разработки и утверждения перспективных и текущих планов работ по автоматизации и механизации производства; производственные мощности предприятия; технологию производства продукции предприятия; средства вычислительной техники, коммуникаций и связи; методы проектирования, организацию и планирование конструкторских работ; порядок и методы проведения патентных исследований; порядок разработки и оформления технической документации; основные требования организации труда при проектировании и конструировании; порядок заключения договоров со сторонними организациями; основы технической эстетики и художественного конструирования; достижения отечественной и зарубежной науки и практики в области автоматизации и механизации производственных процессов; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по конструкторской или технологической подготовке производства на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела автоматизированной системы

управления производством

Должностные обязанности. Осуществляет руководство разработкой и внедрением проектов совершенствования управления производством на основе использования совокупности экономико-математических методов, современных средств вычислительной техники, коммуникаций и связи и элементов теории экономической кибернетики. Организует проведение исследований системы управления, порядка и методов планирования и регулирования производства с целью определения возможности их формализации и целесообразности перевода соответствующих процессов на автоматизированный режим, а также изучение проблем обслуживания автоматизированных систем управления предприятия и его подразделений. Участвует в составлении технических заданий по созданию АСУП и отдельных ее подсистем. Обеспечивает подготовку планов проектирования и внедрения АСУП и контроль за их выполнением, постановку задач, их алгоритмизацию, увязку организационного и технического обеспечения всех подсистем АСУП, создание и внедрение типовых блоков. Организует работу по совершенствованию документооборота на предприятии (определение входных и выходных документов, порядка их ввода и вывода, приема и переформирования, передачи по каналам связи, оптимизации документов, рационализации содержания и построения документов, удовлетворяющих требованиям АСУП и удобствам для работы соответствующих исполнителей), проектированию технологических схем обработки информации по всем задачам АСУП и технологических процессов обработки информации при помощи средств вычислительной техники. Осуществляет руководство разработкой инструкций, методических и нормативных материалов, связанных с информационным обеспечением АСУП (кодирование сырья, материалов, готовых изделий, деталей, сборочных единиц, подготовка необходимых справочников, дешифраторов и т.п.), организацией подсистемы нормативно-справочной информации, обеспечением правильности переноса исходных данных на машинные носители. Проводит работу по установке, отладке, опытной проверке и вводу в эксплуатацию комплекса технических средств АСУП. Обеспечивает бесперебойное функционирование системы и принимает оперативные меры по устранению возникающих в процессе работы нарушений. Организует контроль за своевременностью поступления первичных документов, предусмотренных системой, правильностью их оформления, передачей в соответствующие подразделения обработанной при помощи средств вычислительной техники информации. Анализирует случаи отказа системы, разрабатывает мероприятия по повышению качества и надежности АСУП, расширению сферы ее применения, модернизации применяемых технических средств, а также по совершенствованию организации и методов подготовки задач по алгоритмизации с целью сокращения сроков и стоимости проектирования АСУП. Оказывает методическую помощь подразделениям предприятия в подготовке исходных данных для АСУП, по автоматизации и механизации процессов управления производством. Руководит работниками отдела.

Должен знать: нормативные и методические материалы по организации автоматизированных систем управления производством; перспективы развития предприятия; технологию производства продукции предприятия; организацию планирования и оперативного управления производством; структуру предприятия, производственные и функциональные связи между его подразделениями; задачи и содержание АСУП; порядок разработки проектов АСУП и ее подсистем; технические характеристики, конструктивные особенности, назначение и правила эксплуатации средств вычислительной техники, коммуникаций и связи; порядок постановки задач, их алгоритмизации; основы проектирования автоматизированной обработки информации и программирования; формализованные языки программирования; действующие системы счислений, шифров и кодов; стандарты унифицированной системы организационно-распорядительной документации; порядок разработки и оформления технической документации; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в области автоматизации и механизации обработки информации не менее 5 лет.

Начальник отдела информации

Должностные обязанности. Организует работу с использованием новых информационных технологий по обеспечению подразделений предприятия и отдельных работников специально подготовленной информацией об отечественных и зарубежных достижениях науки, техники, экономики и передового производственного опыта с целью повышения научно-технических и экономических знаний работников и создания внешней и внутренней информационной среды предприятия. Участвует в решении задач маркетинга продукции предприятия и обеспечивает условия по реализации собственной программы маркетинга информационной продукции, подготовке аналитических и рекламных материалов. Возглавляет работу по выявлению потребностей руководителей и специалистов предприятия в научно-технической и экономической информации, необходимой для исследования конъюнктуры рынка и изучения проблем конкурентоспособности продукции предприятия, разработки конструкторских и технологических проектов, принятия технических и организационных решений, подготовки мероприятий по совершенствованию производственных процессов, организации труда и управления предприятием. Руководит созданием справочно-информационного фонда предприятия, обеспечивает внедрение современных информационно-поисковых систем, систематическое пополнение фонда на основе тематических планов комплектования отечественными и зарубежными материалами и использования новых информационных технологий. Организует проведение исследования рынка информационных услуг и маркетинга информационной продукции и услуг предприятия, сбор, систематизацию, изучение и обобщение информационных материалов, подготовку рефератов и аннотаций, тематических обзоров о состоянии и тенденциях развития производства, а также проведение работ по сопоставлению результатов деятельности предприятия с достижениями аналогичных отечественных и зарубежных предприятий, подготовку материалов о передовом производственном опыте предприятия по запросам сторонних организаций. Осуществляет контроль за использованием информационных материалов в подразделениях предприятия. Обеспечивает участие отдела в пропаганде достижений отечественной и зарубежной науки и техники, передового опыта организации их внедрения, а также в проведении совещаний, семинаров, лекций, экскурсий, выставок, демонстрации научно-технических фильмов. Участвует в подготовке к изданию информационных материалов, каталогов и проспектов по выпускаемой предприятием продукции. Организует составление материалов и их представление в установленном порядке в органы научно-технической информации, перевод иностранной литературы, каталогов, научно-технической документации с соблюдением действующего порядка координации переводов, ведение учета эффективности использования на предприятии информационных материалов о достижениях науки и техники, передовом производственном опыте, подготовку отчетности об информационной работе отдела. Руководит работниками отдела, а также координирует работу научно-технических обществ и оказывает им методическую помощь.

Должен знать: нормативные и методические материалы по организации научно-технической и экономической информации; правила, инструкции, положения и другие нормативные акты, определяющие систему комплектования, хранения, поиска и выдачи научной и производственно-технической информации; перспективы развития отрасли экономики и предприятия; состояние и перспективы развития отечественной и зарубежной науки и техники в соответствующих областях знаний и отрасли экономики; производственную и организационную структуру предприятия; основные технологические процессы производства продукции предприятия; методы организации и планирования информационной работы; государственную систему научно-технической информации; новые информационные технологии; организацию справочно-информационного фонда; порядок подготовки информационных материалов, каталогов, проспектов к изданию и основы редакционно-издательской работы; действующий порядок координации переводов; организацию библиотечной работы; передовой отечественный опыт в области организации научно-технической информации на предприятиях; основы экономики, организации производства, труда, и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы по научно-технической информации на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела кадров

Должностные обязанности. Возглавляет работу по комплектованию предприятия кадрами рабочих и служащих требуемых профессий, специальностей и квалификации в соответствии с целями, стратегией и профилем предприятия, изменяющимися внешними и внутренними условиями его деятельности, формированию и ведению банка данных о количественном и качественном составе кадров, их развитии и движении. Организует разработку прогнозов, определение текущей и перспективной потребности в кадрах и источников ее удовлетворения на основе изучения рынка труда, установления прямых связей с учебными заведениями и службами занятости, контактов с предприятиями аналогичного профиля, информирования работников внутри предприятия об имеющихся вакансиях, использования средств массовой информации для помещения объявлений о найме работников. Принимает участие в разработке кадровой политики и кадровой стратегии предприятия. Осуществляет работу по подбору, отбору и расстановке кадров на основе оценки их квалификации, личных и деловых качеств, контролирует правильность использования работников в подразделениях предприятия. Обеспечивает прием, размещение и расстановку молодых специалистов и молодых рабочих в соответствии с полученной в учебном заведении профессией и специальностью, совместно с руководителями подразделений организует проведение их стажировки и работы по адаптации к производственной деятельности. Осуществляет планомерную работу по созданию резерва для выдвижения на основе таких организационных форм, как планирование деловой карьеры, подготовка кандидатов на выдвижение по индивидуальным планам, ротационное передвижение руководителей и специалистов, обучение на специальных курсах, стажировка на соответствующих должностях. Организует проведение аттестации работников предприятия, ее методическое и информационное обеспечение, принимает участие в анализе результатов аттестации, разработке мероприятий по реализации решений аттестационных комиссий, определяет круг специалистов, подлежащих повторной аттестации. Участвует в разработке систем комплексной оценки работников и результатов их деятельности, служебно-профессионального продвижения персонала, подготовке предложений по совершенствованию проведения аттестации. Организует своевременное оформление приема, перевода и увольнения работников в соответствии с трудовым законодательством, положениями, инструкциями и приказами руководителя предприятия, учет личного состава, выдачу справок о настоящей и прошлой трудовой деятельности работников, хранение и заполнение трудовых книжек и ведение установленной документации по кадрам, а также подготовку материалов для представления персонала к поощрениям и награждениям. Обеспечивает подготовку документов по пенсионному страхованию, а также документов, необходимых для назначения пенсий работникам предприятия и их семьям, а также представление их в орган социального обеспечения. Проводит работу по обновлению научно-методического обеспечения кадровой работы, ее материально-технической и информационной базы, внедрению современных методов управления кадрами с использованием автоматизированных подсистем "АСУ-кадры" и автоматизированных рабочих мест работников кадровых служб, созданию банка данных о персонале предприятия, его своевременному пополнению, оперативному представлению необходимой информации пользователям. Осуществляет методическое руководство и координацию деятельности специалистов и инспекторов по кадрам подразделений предприятия, контролирует исполнение руководителями подразделений законодательных актов и постановлений правительства, постановлений, приказов и распоряжений руководителя предприятия по вопросам кадровой политики и работы с персоналом. Обеспечивает социальные гарантии трудящихся в области занятости, соблюдение порядка трудоустройства и переобучения высвобождающихся работников, предоставления им установленных льгот и компенсаций. Проводит систематический анализ кадровой работы на предприятии, разрабатывает предложения по ее улучшению. Организует табельный учет, составление и выполнение графиков отпусков, контроль за состоянием трудовой дисциплины в подразделениях предприятия и соблюдением работниками правил внутреннего трудового распорядка, анализ причин текучести, разрабатывает мероприятия по укреплению трудовой дисциплины, снижению текучести кадров, потерь рабочего времени, контролирует их выполнение. Обеспечивает составление установленной отчетности по учету личного состава и работе с кадрами. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по управлению персоналом; трудовое законодательство; структуру и штаты предприятия, его профиль, специализацию и перспективы развития; кадровую политику и стратегию предприятия; порядок составления прогнозов, определения перспективной и текущей потребности в кадрах; источники обеспечения предприятия кадрами; состояние рынка труда; системы и методы оценки персонала; методы анализа профессионально-квалификационной структуры кадров; порядок оформления, ведения и хранения документации, связанной с кадрами и их движением; порядок формирования и ведения банка данных о персонале предприятия; организацию табельного учета; методы учета движения кадров, порядок составления установленной отчетности; возможности использования современных информационных технологий в работе кадровых служб; передовой отечественный и зарубежный опыт работы с персоналом; основы социологии, психологии и организации труда; основы профессиографии; основы профориентационной работы; основы экономики, организации производства и управления; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по организации управления кадрами на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела капитального строительства

Должностные обязанности. Осуществляет руководство непосредственным выполнением работ по капитальному строительству и реконструкции производственных объектов. Организует разработку проектов долгосрочных, среднесрочных и текущих планов капитального строительства, составление титульных списков на все объекты капитального строительства, заявок на строительные материалы и оборудование. Обеспечивает целевое и рациональное использование финансовых средств для осуществления капитальных вложений и повышение их эффективности, осуществляя первоочередное направление средств на техническое перевооружение и реконструкцию предприятия, их концентрацию на пусковых объектах, сокращение объема незавершенного строительства. Принимает участие в заключении договоров с проектными организациями и с генеральными подрядчиками. Следит за выполнением проектными и строительными организациями договорных обязательств, в необходимых случаях предъявляет санкции, предусмотренные договорами. Обеспечивает оформление банковских операций по заключенным договорам с подрядными организациями и представление в банковские учреждения в установленные сроки документации по строительству объектов, выполняемых подрядным или хозяйственным способом. Организует выполнение планов капитального строительства, своевременность выдачи проектно-сметной и технической документации для производства строительных работ, а также осуществляет технический надзор за сроками и качеством выполнения работ, за их соответствием утвержденной проектно-сметной документации, рабочим чертежам, строительным нормам, стандартам, нормам техники безопасности, производственной санитарии, требованиям рациональной организации труда. Осуществляет контроль за своевременным вводом в эксплуатацию объектов. Согласовывает с органами, осуществляющими технический надзор, вопросы, связанные с установкой, испытанием и регистрацией оборудования на строительных площадках. Осуществляет контроль за расходованием средств, отпущенных на приобретение оборудования в соответствии с титульным списком, соблюдением правил хранения и качеством консервации неустановленного оборудования. Руководит работой по совершенствованию организации труда в строительстве, сокращению издержек и повышению качества строительных работ, сокращению их сроков, улучшению и удешевлению проектно-изыскательских работ. Содействует внедрению рационализаторских предложений, удешевляющих стоимость и сокращающих сроки строительства, ускоряющих окупаемость капитальных вложений (без снижения прочности конструкций и ухудшения качества строительных работ). Организует работу по ведению учета и отчетности по капитальному строительству. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, постановления, распоряжения, приказы вышестоящих органов, методические материалы по вопросам капитального строительства; перспективы технического и экономического развития предприятия; порядок разработки планов капитального строительства; порядок заключения договоров с подрядными организациями; технологию строительных работ, способы ведения капитального строительства; порядок финансирования строительства и составления проектно-сметных документов; строительные нормы и правила; требования организации труда при проектировании строительных объектов; стандарты, технические условия и другие руководящие материалы по оформлению проектной документации; порядок ведения учетной и отчетной документации о выполнении строительных работ; научно-технические достижения в соответствующей отрасли производства и опыт передовых предприятий в области капитального строительства; основы экономики и организации строительства, труда и управления; рыночные методы хозяйствования; основы трудового законодательства; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты строительных объектов.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях в строительстве не менее 5 лет.

Начальник отдела комплектации оборудования

Должностные обязанности. Организует обеспечение оборудованием и комплектующими изделиями капитального строительства и ремонтно-эксплуатационных нужд предприятия. Проводит работу по определению потребностей подразделений предприятия в оборудовании и комплектующих изделиях для выполнения производственных планов капитального строительства, реконструкции, внедрения новой техники. Руководит составлением заявок на поставку оборудования, материалов, строительных конструкций и арматуры с необходимыми расчетами и обоснованиями. Участвует в заключении договоров с поставщиками, согласовании условий и сроков поставок, подготавливает спецификации и оформляет протоколы разногласий, изучает возможность и целесообразность установления прямых долгосрочных хозяйственных связей по поставкам оборудования и комплектующих изделий. Организует размещение заказов на изготовление нестандартного оборудования и совместно с проектными организациями участвует в согласовании технических условий на их выполнение. Обеспечивает организацию приемки оборудования и комплектующих изделий по количеству, качеству и в сроки, предусмотренные договорами, их складирования. Осуществляет передачу строительно-монтажным организациям и подразделениям предприятия оборудования для монтажа и в эксплуатацию в сроки, предусмотренные особыми условиями к договору. Организует транспортировку оборудования на строительные объекты. Контролирует своевременность оформления технических протоколов на оборудование, правильность оплаты счетов. Дает заключения по претензиям и организует подготовку документов для предъявления претензий поставщикам, связанных с невыполнением ими договорных обязательств. Контролирует соблюдение норм запасов оборудования и комплектующих изделий. Организует работу по выявлению неустановленного, неиспользуемого оборудования, проведению анализа возможности его использования в производственном процессе, реализации излишнего и устаревшего оборудования. Организует работу складского хозяйства. Осуществляет надзор за техническим состоянием складских помещений и погрузочно-разгрузочных средств. Контролирует условия хранения оборудования и комплектующих изделий, правильность их консервации и обеспечение сохранности. Организует ведение учета наличия и движения оборудования и комплектующих изделий, проведение инвентаризаций материальных ценностей в установленные сроки, составление необходимой отчетности. Руководит работниками отдела.

Должен знать: нормативные и методические материалы по материально-техническому обеспечению предприятия, перспективы технического развития предприятия; организацию материально-технического обеспечения, капитального строительства и ремонтно-эксплуатационных нужд предприятия; номенклатуру необходимых предприятию оборудования и комплектующих изделий; технические характеристики, конструктивные особенности оборудования и комплектующих изделий; порядок обоснования потребностей и составления заявок на оборудование и комплектующие изделия, заключения договоров с поставщиками; основы технологии производства; организацию складского хозяйства; нормы запасов оборудования и комплектующих изделий, условия их хранения; порядок ведения учета снабженческих и складских операций, составления установленной отчетности; основы экономики, организации производства, труда и управления; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы по специальности на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела контроля качества

Должностные обязанности. Организует проведение работ по контролю качества выпускаемой предприятием продукции, выполнения работ (услуг) в соответствии с требованиями стандартов и технических условий, утвержденными образцами (эталонами) и технической документацией, условиями поставок и договоров, а также по укреплению производственной дисциплины, обеспечению производства качественной и конкурентоспособной продукции. Организует разработку мероприятий по повышению качества продукции (работ, услуг), обеспечению их соответствия современному уровню развития науки и техники, потребностям внутреннего рынка, экспортным требованиям и т.п. Обеспечивает проверку поступающих на предприятие материальных ресурсов (сырья, материалов, полуфабрикатов, комплектующих изделий), подготовку заключений о соответствии их качества стандартам и техническим условиям; операционный контроль на всех стадиях производственного процесса, контроль качества и комплектности готовой продукции, качества изготовленных на предприятии инструмента и технологической оснастки, а также правильности хранения в подразделениях предприятия и на складах сырья, материалов, полуфабрикатов, комплектующих изделий, готовой продукции. Руководит проведением мероприятий по повышению качества продукции (работ, услуг), подготовкой ее к государственной аттестации и сертификации, разработкой и внедрением системы управления качеством, стандартов и нормативов, показателей, регламентирующих качество продукции (работ, услуг), наиболее совершенных методов контроля, предусматривающих автоматизацию и механизацию контрольных операций, систем бездефектной сдачи продукции, не разрушающего контроля и др., созданию для этих целей специальных средств. Участвует в работе по определению номенклатуры измеряемых параметров и оптимальных норм точности измерений, по выбору необходимых средств их выполнения, осуществлению контроля за соблюдением нормативных сроков обновления продукции и подготовки ее к аттестации и сертификации. Организует проведение не предусмотренных технологическим процессом выборочных проверок качества готовой продукции, сырья, материалов, полуфабрикатов, комплектующих изделий, качества и состояния технологического оборудования и инструмента, условий производства, хранения и транспортировки продукции. Обеспечивает контроль за испытаниями готовых изделий и оформлением документов, удостоверяющих качество продукции (работ, услуг), подготовкой рекламаций при нарушениях поставщиками требований к качеству поставок, а также своевременной подготовкой методик и технологических инструкций по текущему контролю процесса изготовления продукции, за состоянием контрольно-измерительных средств на предприятии и своевременностью их представления для государственной поверки, за обеспечением служб контроля качества необходимой технической документацией. Возглавляет работу по анализу рекламаций, изучению причин возникновения дефектов и нарушений технологии производства, ухудшения качества работ, выпуска брака и продукции пониженных сортов, по разработке предложений по их устранению, а также контролю за осуществлением необходимых мер по повышению ответственности всех звеньев производства за выпуск продукции, соответствующей установленным требованиям, по прекращению приема и отгрузки некачественной продукции. Организует работу по оформлению результатов контрольных операций, ведению учета показателей качества продукции, брака и его причин, составлению периодической отчетности о качестве выпускаемой продукции, выполняемых работ (услуг). Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по управлению качеством продукции; систему государственного надзора, межведомственного и ведомственного контроля за качеством продукции; системы, методы и средства технического контроля; технологию производства продукции предприятия; действующие в отрасли и на предприятии стандарты и технические условия; порядок проведения сертификации продукции (работ, услуг); порядок аттестации качества промышленной продукции; порядок предъявления и рассмотрения рекламаций по качеству сырья, материалов, полуфабрикатов, комплектующих изделий и готовой продукции; правила проведения испытаний и приемки продукции; организацию учета, порядок и сроки составления отчетности о качестве продукции; опыт передовых отечественных и зарубежных предприятий по достижению высоких показателей качества продукции и организации его контроля; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на руководящих должностях не менее 5 лет.

Начальник отдела маркетинга

Должностные обязанности. Осуществляет разработку маркетинговой политики на предприятии на основе анализа потребительских свойств производимой продукции и прогнозирования потребительского спроса и рыночной конъюнктуры. Руководит проведением исследований основных факторов, формирующих динамику потребительского спроса на продукцию предприятия, соотношение спроса и предложения на аналогичные виды продукции, технических и иных потребительских качеств конкурирующей продукции. Обеспечивает участие отдела в составлении перспективных и текущих планов производства и реализации продукции, определении новых рынков сбыта и новых потребителей продукции. Координирует деятельность всех функциональных подразделений по сбору и анализу коммерческо-экономической информации, созданию банка данных по маркетингу продукции предприятия (заявки на поставку, договоры на производство, наличие запасов, емкость рынка и т.п.). Организует изучение мнения потребителей о выпускаемой предприятием продукции, его влияния на сбыт продукции и подготовку предложений по повышению ее конкурентоспособности и качества. Осуществляет контроль за своевременным устранением недостатков, указанных в поступающих от потребителей рекламациях и претензиях, мотивацией определенного отношения потребителей к продукции предприятия. Организует разработку стратегии проведения рекламных мероприятий в средствах массовой информации с помощью наружной, световой, электронной, почтовой рекламы, рекламы на транспорте, участие в отраслевых выставках, ярмарках, выставках-продажах для информирования потенциальных показателей и расширения рынков сбыта. Готовит предложения по формированию фирменного стиля предприятия и фирменного оформления рекламной продукции. Осуществляет методическое руководство дилерской службой и ее обеспечение всей необходимой технической и рекламной документацией. Участвует совместно с другими отделами в разработке предложений и рекомендаций по изменению технических, экономических и других характеристик продукции с целью улучшения ее потребительских качеств и стимулирования сбыта. Обеспечивает руководство работой сервисных центров по гарантийному обслуживанию и ремонту продукции предприятия, готовит предложения по технически обоснованному планированию и производству запасных частей (по количеству и номенклатуре). Осуществляет надзор за правильностью хранения, транспортировки и использования продукции. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по организации маркетинга и оценке финансово-экономического состояния и емкости рынка; методы определения платежеспособности спроса на выпускаемую продукцию и порядок разработки перспективных и текущих планов производства и сбыта продукции; основные технологические и конструктивные особенности, характеристики и потребительские свойства производимой продукции, ее отличие от отечественных и зарубежных аналогов, преимущества и недостатки; методы изучения рыночной конъюнктуры и разработки прогнозов потребности в выпускаемой продукции; экономику производства; организацию рекламного дела; методы изучения мотивации отношения потребителей к выпускаемой продукции; условия поставки, хранения и транспортировки продукции; способы и методы работы с дилерами, средствами массовой информации; организацию ремонтного обслуживания; порядок рассмотрения и подготовки ответов на претензии и рекламации потребителей; правила оформления сбытовой и рекламной документации; стандарты и технические условия на продукцию предприятия; основы технологии, организации производства, труда и управления; организацию учета и составления отчетности о выполнении планов сбыта и реализации продукции; основы трудового законодательства; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности в области маркетинга не менее 5 лет.

Начальник отдела материально-технического снабжения

Должностные обязанности. Организует обеспечение предприятия всеми необходимыми для его производственной деятельности материальными ресурсами требуемого качества и их рациональное использование с целью сокращения издержек производства и получения максимальной прибыли. Руководит разработкой проектов перспективных и текущих планов и балансов материально-технического обеспечения производственной программы, ремонтно-эксплуатационных нужд предприятия и его подразделений, а также создания необходимых производственных запасов на основе определения потребности в материальных ресурсах (сырье, материалах, полуфабрикатах, оборудовании, комплектующих изделиях, топливе, энергии и др.) с использованием прогрессивных норм расхода. Изыскивает источники покрытия этой потребности за счет внутренних ресурсов. Обеспечивает подготовку заключения договоров с поставщиками, согласование условий и сроков поставок, изучает возможность и целесообразность установления прямых долгосрочных хозяйственных связей по поставкам материально-технических ресурсов. Организует изучение оперативной маркетинговой информации и рекламных материалов о предложениях мелкооптовых магазинов и оптовых ярмарок с целью выявления возможности приобретения материально-технических ресурсов в порядке оптовой торговли, а также закупку материально-технических ресурсов, реализуемых в порядке свободной продажи. Обеспечивает доставку материальных ресурсов в соответствии с предусмотренными в договорах сроками, контроль их количества, качества и комплектности и хранение на складах предприятия. Подготавливает претензии к поставщикам при нарушении ими договорных обязательств, контролирует составление расчетов по этим претензиям, согласовывает с поставщиками изменения условий заключенных договоров. Руководит разработкой стандартов предприятия по материально-техническому обеспечению качества выпускаемой продукции, экономически обоснованных нормативов производственных (складских) запасов материальных ресурсов. Обеспечивает контроль за состоянием запасов материалов и комплектующих изделий, оперативным регулированием производственных запасов на предприятии, соблюдением лимитов на отпуск материальных ресурсов и их расходованием в подразделениях предприятия по прямому назначению. Руководит разработкой и внедрением мероприятий по повышению эффективности использования материальных ресурсов, снижению затрат, связанных с их транспортировкой и хранением, использованию вторичных ресурсов и отходов производства, совершенствованию системы контроля за их расходованием, использованием местных ресурсов, выявлению и реализации излишнего сырья, материалов, оборудования и других видов материальных ресурсов. Организует работу складского хозяйства, принимает меры по соблюдению необходимых условий хранения. Обеспечивает высокий уровень механизации и автоматизации транспортно-складских операций, применения компьютерных систем и нормативных условий организации и охраны труда. Организует учет движения материальных ресурсов на складах предприятия, принимает участие в проведении инвентаризации материальных ценностей. Обеспечивает составление установленной отчетности о выполнении плана материально-технического обеспечения предприятия. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по материально-техническому обеспечению предприятия; рыночные методы ведения хозяйствования; перспективы развития предприятия; методы и порядок перспективного и текущего планирования материально-технического обеспечения, разработки нормативов производственных запасов сырья, материалов и других материальных ресурсов, проведения работ по ресурсосбережению; организацию материально-технического обеспечения и складского хозяйства; порядок заключения договоров с поставщиками и контроля за их выполнением, оформления документации на отпуск материалов подразделениям предприятия; стандарты и технические условия по материально-техническому обеспечению качества продукции, методы и порядок их разработки; оптовые и розничные цены, номенклатуру потребляемых материалов; основы технологии, организации производства, труда и управления; организацию учета снабженческих и складских операций и порядок составления отчетности о выполнении плана материально-технического обеспечения; основы трудового законодательства; средства вычислительной техники, телекоммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности в области материально-технического снабжения не менее 5 лет.

Начальник отдела организации и оплаты труда

Должностные обязанности. Обеспечивает организацию процессов труда и управления на предприятии в соответствии с его целями и стратегией, направленными на производство высококачественной, конкурентоспособной продукции, на основе рационального использования трудового потенциала каждого работника, применения эффективных форм и методов мотивации труда и научно обоснованных трудовых нормативов с целью повышения производительности труда и качества выполнения работ. Возглавляет разработку проектов планов по труду и системы трудовых показателей, базирующейся на анализе прогрессивных показателей, достигнутых аналогичными организациями, с учетом ситуации на рынке труда, внешних и внутренних факторов. Обеспечивает доведение утвержденных планов до структурных подразделений предприятия. Организует работу по нормированию труда, расчету норм, анализу их качества и своевременному пересмотру, внедрению технически обоснованных нормативов по труду, расширению сферы нормирования труда рабочих-повременщиков и служащих, совершенствованию нормирования на основе применения межотраслевых и отраслевых нормативов по труду, методов микроэлементного нормирования. Обеспечивает внедрение прогрессивных технологий создания трудовых нормативов на качественно новом уровне, широкое использование персональных компьютеров, автоматизированных рабочих мест нормировщиков, разработку новых форм представления нормативов в виде математических зависимостей затрат труда от переменных факторов. Руководит проведением работ по изучению и анализу трудовых процессов, организационных структур управления, условий труда на предприятии и выявлению резервов роста производительности труда, а также разработкой мероприятий по развитию коллективных форм организации и оплаты труда, улучшению использования рабочего времени, повышению квалификации и мобильности кадров, совершенствованию организации и обслуживания рабочих мест, приемов и методов труда, сокращению применения тяжелого физического труда, созданию благоприятных условий труда и другим направлениям совершенствования организации труда, а также работ по определению экономической эффективности внедрения мероприятий по организации труда. Анализирует эффективность применения действующих форм и систем оплаты труда, материального и морального стимулирования, обеспечивает разработку предложений по внедрению прогрессивных форм оплаты и стимулирования труда, а также разработку положений о премировании работников предприятия применительно к конкретным условиям их деятельности, осуществляет контроль за правильностью применения этих положений. Руководит формированием фондов оплаты труда структурных подразделений в зависимости от условий работы и структуры заработной платы, запланированного роста объемов производства, заданий по снижению трудоемкости. Обеспечивает контроль за расходованием фондов оплаты труда и материального стимулирования, правильностью применения форм и систем заработной платы, тарифных ставок и расценок, установления разрядов оплаты труда и окладов. Проводит работу по совершенствованию организационных структур управления, разработке положений о структурных подразделениях предприятия и должностных инструкций работникам, внедрению современных технических средств коммуникации и связи, вычислительной техники и передовых технологий обработки информации. Обеспечивает контроль за расходованием средств на социальные выплаты и льготы, выплаты по различным видам социального страхования, на обучение и повышение квалификации персонала, а также на выплату дивидендов. Руководит разработкой организационных мер, предупреждающих необоснованное сокращение численности занятых на предприятии в случае изменения объемов производства (регулирование рабочего времени, перемещение на другие участки работы, введение сокращенной рабочей недели, раннего выхода на пенсию и др.). Участвует в рассмотрении проектов расширения и реконструкции предприятия по вопросам обеспечения организации труда и управления производством. Осуществляет совместно с соответствующими подразделениями предприятия и профсоюзной организацией разработку проектов коллективных договоров и обеспечивает проверку их исполнения. Организует проведение семинаров, лекций и консультаций по вопросам организации и оплаты труда для рабочих, специалистов и служащих предприятия, участвует в разработке условий конкурсов профессионального мастерства и мероприятий по развитию творческой активности работающих, распространению передового производственного опыта. Организует контроль за соблюдением на предприятии трудового законодательства, постановлений, распоряжений правительства и других нормативных актов по вопросам организацией оплаты труда, управления производством. Обеспечивает ведение учета показателей по труду и составление установленной отчетности. Руководит работниками отдела, координирует деятельность научных подразделений, осуществляет методическое руководство структурными подразделениями предприятия по вопросам организации труда и управления производством.

Должен знать: законодательные и нормативные правовые акты, методические материалы по организации оплаты труда и управления производством; трудовое законодательство; экономику труда; экономику и организацию производства; структуру и штаты предприятия, его профиль, специализацию и перспективы развития; порядок разработки планов по труду, календарных планов пересмотра норм; систему показателей по труду, методы их анализа и учета; показатели по труду, достигнутые в организациях-конкурентах; формы и системы оплаты труда, материального и морального стимулирования; методы нормирования труда, порядок разработки нормативов по труду, положений о премировании; порядок заключения тарифных соглашений, коллективных договоров; квалификационные характеристики работ, профессий рабочих и должностей служащих; порядок тарификации работ и рабочих, установления разрядов оплаты труда рабочим и должностных окладов служащим, доплат, надбавок и коэффициентов к заработной плате; порядок разработки и утверждения положений о подразделениях, должностных инструкций работникам; стандарты унифицированной системы организационно-распорядительной документации; методы и технические средства, применяемые при исследовании затрат рабочего времени, приемов и методов труда, анализе качества норм, расчете технически обоснованных норм; основы технологии производства; основы социологии и психологии труда; передовой отечественный и зарубежный опыт организации, оплаты труда и управления производством; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности в области организации и оплаты труда не менее 5 лет.

Начальник отдела охраны окружающей среды

Должностные обязанности. Руководит разработкой и внедрением мероприятий, направленных на выполнение требований экологического законодательства по соблюдению стандартов и нормативов в области охраны окружающей среды, рационального использования природных ресурсов, создания экономики замкнутого цикла при проектировании, строительстве и эксплуатации новых объектов предприятия, а также расширении и реконструкции действующих производств. Организует составление перспективных и текущих планов по охране окружающей среды, осуществляет контроль за их выполнением. Принимает участие в разработке мер по обеспечению экологической чистоты выпускаемой продукции, ее безопасности для потребителей, созданию новых товаров и технологических процессов с улучшенными экологическими характеристиками. Обеспечивает проведение экологической экспертизы технико-экономических обоснований, проектов, а также создаваемых новых технологий и оборудования, внедрение систем экологической маркировки продукции предприятия. Руководит разработкой экологических стандартов и нормативов предприятия в соответствии с действующими государственными, международными (региональными) и отраслевыми стандартами, обеспечивает контроль за их выполнением и своевременный пересмотр. Контролирует правильность эксплуатации очистных и защитных сооружений. Разрабатывает меры по предотвращению загрязнения окружающей среды, соблюдению экологических норм, обеспечивающих благоприятные условия труда, а также по предупреждению возможности аварий и катастроф. Участвует в разработке планов внедрения новой техники, проведения научно-исследовательских и опытных работ по созданию на предприятии экономики замкнутого цикла, основанной на экологически рациональной циркуляции материалов, сбережении и замещении невозобновляемых ресурсов, минимизации, повторном использовании, переработке и утилизации отходов, внедрении малоотходной, безотходной и экологически чистой технологии производства, рациональному использованию природных ресурсов, а также разработке планов капитального строительства по природоохранным объектам. Проводит обоснованный расчет рисков для состояния окружающей среды при реализации предприятием программ по очистке и другим природоохранным мероприятиям. Организует расследование причин и последствий выбросов вредных веществ в окружающую среду, подготавливает предложения по их предупреждению. Руководит разработкой мер по улучшению охраны окружающей среды на основе изучения и обобщения передового опыта отечественных и зарубежных предприятий. Организует ведение учета показателей, характеризующих состояние окружающей среды, создание системы хранения сведений о несчастных случаях, данных экологического мониторинга, документации по ликвидации отходов и прочей информации экологического характера, предоставляемой в распоряжение координатора природоохранной деятельности. Проводит работу по созданию на предприятии эффективной системы экологической информации, распространяемой на всех уровнях управления, ознакомлению работников предприятия с требованиями экологического законодательства. Участвует в разработке программ экологического обучения. Обеспечивает составление установленной отчетности. Руководит работниками отдела.

Должен знать: экологическое законодательство; нормативные и методические материалы по охране окружающей среды и рациональному использованию природных ресурсов; систему экологических стандартов и нормативов; перспективы развития отрасли и предприятия; технологию производства продукции предприятия; оборудование предприятия и принципы его работы; организацию работы по охране окружающей среды и рациональному использованию природных ресурсов; порядок проведения экологической экспертизы предплановых, предпроектных и проектных материалов; систему экологической сертификации; метрологическое обеспечение мероприятий по охране окружающей среды; порядок проведения экологического мониторинга; передовой отечественный и зарубежный опыт в области охраны окружающей среды и рационального природопользования; порядок и сроки составления отчетности по охране окружающей среды; основы экономики, организации труда, производства и управления; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности на инженерно-технических и руководящих должностях по охране окружающей среды не менее 5 лет.

Начальник отдела охраны труда

Должностные обязанности. Организует и координирует работы по охране труда на предприятии, осуществляет контроль за соблюдением в структурных подразделениях законодательных и нормативных правовых актов по охране труда, проведением профилактической работы по предупреждению производственного травматизма, профессиональных и производственно-обусловленных заболеваний, мероприятий по созданию здоровых и безопасных условий труда на предприятии, за предоставлением работникам установленных льгот и компенсаций по условиям труда. Организует изучение условий труда на рабочих местах, работу по проведению замеров параметров опасных и вредных производственных факторов, аттестации и сертификации рабочих мест и производственного оборудования на соответствие требованиям охраны труда, контролирует своевременность проведения планируемых мероприятий. Участвует в рассмотрении несчастных случаев и разработке мер по их предотвращению. Информирует работников от лица работодателя о состоянии условий труда на рабочем месте, а также о принятых мерах по защите от опасных и вредных производственных факторов, обеспечивает подготовку документов на выплату возмещения вреда, причиненного здоровью работников в результате несчастного случая на производстве или профессионального заболевания. Организует проведение проверок, обследований технического состояния зданий, сооружений, оборудования, машин и механизмов на соответствие их требованиям нормативных правовых актов по охране труда, эффективности работы вентиляционных систем, состояния санитарно-технических устройств, санитарно-бытовых помещений, средств коллективной и индивидуальной защиты работников, контролирует своевременность их проведения. Обеспечивает участие сотрудников отдела в подготовке и внесении предложений о разработке и внедрении более совершенных конструкций оградительной техники, предохранительных и блокировочных устройств, других средств защиты от воздействия опасных и вредных производственных факторов, разработке и внедрении мероприятий по созданию безопасных и здоровых условий труда, рациональных режимов труда и отдыха. Участвует в составлении раздела "Охрана труда" коллективного договора, осуществляет контроль за его выполнением, а также выполнением предписаний органов государственного надзора и контроля, других мероприятий по улучшению условий труда. Участвует в согласовании разрабатываемой на предприятии проектной документации, в работе комиссий по приемке в эксплуатацию законченных строительством или реконструированных объектов производственного назначения, по приемке из ремонта установок, агрегатов и другого оборудования в части соблюдения требований нормативных правовых актов по охране труда. Оказывает методическую помощь руководителям подразделений предприятия в составлении списков профессий и должностей, в соответствии с которыми работники должны проходить обязательные предварительные и периодические медицинские осмотры, а также списков профессий и должностей, в соответствии с которыми на основании действующего законодательства работникам предоставляются компенсации и льготы за тяжелые, вредные или опасные условия труда, при разработке и пересмотре инструкций по охране труда; стандартов предприятия по безопасности труда. Обеспечивает проведение вводных и повторных инструктажей, обучения и проверки знаний по охране труда работников предприятия. Контролирует правильность расходования средств на выполнение мероприятий по охране труда в подразделениях предприятия, анализирует и обобщает предложения по их расходованию и подготавливает обоснования о выделении предприятию средств из территориального фонда охраны труда на мероприятия по улучшению условий и охраны труда. Организует работу кабинета по охране труда, пропаганду и информацию по вопросам охраны труда на предприятии с использованием для этих целей внутренней радиосети, телевидения, стенных газет, витрин, обеспечение подразделений предприятия правилами, нормами, инструкциями, плакатами и другими наглядными пособиями по охране труда, а также оказание им методической помощи в оборудовании соответствующих информационных стендов. Доводит до сведения работников предприятия вводимые в действие новые законодательные и нормативные правовые акты по охране труда, организует хранение документации по охране труда, составление отчетности по установленным формам и в соответствии со сроками, установленными нормативными правовыми актами по охране труда. Участвует в рассмотрении писем, заявлений и жалоб работников по вопросам охраны труда и подготовке по ним предложений работодателю по устранению имеющихся и выявленных в ходе расследований недостатков и упущений, а также подготовке ответов заявителям. Осуществляет связь с медицинскими учреждениями, научно-исследовательскими и другими организациями по вопросам охраны труда и принимает меры по внедрению их рекомендаций. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по вопросам охраны труда; производственную и организационную структуру предприятия; основные технологические процессы и режимы производства; оборудование предприятия и принципы его работы; методы изучения условий труда на рабочих местах; организацию работы по охране труда; систему стандартов безопасности труда; психофизиологические требования к работникам, исходя из категории тяжести работ, ограничения применения труда женщин, подростков, рабочих, переведенных на легкий труд; правила и средства контроля соответствия технического состояния оборудования требованиям безопасного ведения работ; порядок проведения расследования несчастных случаев; передовой отечественный и зарубежный опыт в области охраны труда; методы и формы пропаганды и информации по охране труда; порядок и сроки составления отчетности о выполнении мероприятий по охране труда; основы экономики, организации производства, труда и управления; основы трудового законодательства.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по охране труда на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела патентной и изобретательской работы

Должностные обязанности. Организует работу по обеспечению на предприятии высокого технического уровня, патентоспособности и патентной чистоты проектно-конструкторских разработок, изобретений, технологических процессов и выпускаемой продукции, подготовке предложений о патентной защите государственного приоритета новых технических решений, их реализации на лицензионной основе, по покупке лицензий на иностранные научно-технические разработки, а также по развитию научно-технического творчества рабочих и служащих, привлечению их к рационализаторской деятельности и изобретательству. Обеспечивает составление планов производственной деятельности предприятия по разработке новой или модернизации действующей техники и технологии, участвует в подготовке предложений по использованию технических решений, содержащихся в патентных материалах, при проектировании технологических процессов и оборудования, подготовке тематических планов рационализаторской и изобретательской работы для решения узловых проблем производства. Организует работу по выявлению потребностей специалистов предприятия в патентных материалах по темам предстоящих разработок, по проведению консультаций и оказанию помощи в использовании патентных материалов, а также по своевременному рассмотрению поступающих в подразделение рационализаторских предложений и изобретений и подготовке по ним заключений. Возглавляет проведение патентных исследований, поиск патентных материалов, отбор, изучение и оценку технического уровня изобретений, разработку рекомендаций по их использованию. Организует проведение патентной экспертизы проектно-конструкторских и проектно-технологических работ, а также определение этапов, на которых должна проводиться проверка патентной чистоты, контроль за своевременностью отражения в технической документации использованных патентных материалов. Обеспечивает разработку рекомендаций по применению на предприятии патентных материалов. Принимает меры по защите государственного приоритета технических решений, выполненных на уровне изобретений, и по предотвращению преждевременной публикации или иного разглашения сведений, раскрывающих их сущность, по правовой охране промышленных образцов и товарных знаков. Обеспечивает контроль за использованием в производстве изобретений, промышленных образцов и рационализаторских предложений, а также за техническим уровнем выпускаемой продукции, учет и систематизацию рационализаторских предложений и изобретений, ведение картотек внедренных изобретений, комплектование с использованием новых информационных технологий патентного фонда и создание справочного аппарата к нему, правильность расчетов экономической эффективности рационализаторских предложений и изобретений, определения размеров авторского вознаграждения. Проводит работу по ознакомлению руководителей и специалистов предприятия с патентным фондом, основами патентоведения, требованиями к патентной чистоте конструкторских разработок и изобретений, организует проведение конкурсов, смотров работ рационализаторов и изобретателей, консультаций по оказанию помощи в подготовке технической документации, выполнении необходимых расчетов, изготовлении и испытании опытных образцов, оформление необходимых материалов для представления к присвоению почетных званий лучшим рационализаторам и изобретателям. Анализирует состояние изобретательской и патентно-лицензионной работы в подразделениях предприятия, разрабатывает предложения по ее совершенствованию, а также патентованию промышленной собственности, по продаже и покупке на нее лицензий, контролирует правильность расходования средств на проведение мероприятий по рационализации и изобретательству. Обеспечивает оформление изобретений, намечаемых к патентованию, другой документации и ведение делопроизводства по патентно-лицензионной работе, рационализаторской деятельности и изобретательству, подготовку установленной отчетности. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по патентоведению, организации рационализации и изобретательства; перспективы технического развития предприятия; технические требования, предъявляемые к разрабатываемым конструкциям; основные технологические процессы производства продукции предприятия; технологическое оборудование предприятия и принципы его работы; производственную и организационную структуру предприятия; основы изобретательства; основы патентоведения; порядок и методы проведения патентных исследований; организацию патентной работы, рационализации и изобретательства на предприятии; методы анализа технического уровня и тенденций развития техники; современные средства электронно-вычислительной техники и телекоммуникаций; правила создания и ведения патентного фонда; порядок учета и систематизации патентных материалов, рационализаторских предложений и изобретений; правила оформления заявок и других материалов для патентования изобретений за границей, продажи и покупки лицензий; порядок оформления и рассмотрения рационализаторских предложений и изобретений; структуру патентных описаний основных зарубежных стран; положение о промышленных образцах и товарных знаках; передовой отечественный и зарубежный опыт патентоведения и организации изобретательской работы; изобретательское право; основы экономики, организации производства труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж патентной работы на инженерно-технических и руководящих должностях или работы по организации рационализации и изобретательства не менее 5 лет.

Начальник отдела подготовки кадров

Должностные обязанности. Обеспечивает постоянное повышение уровня профессиональных знаний, умений и навыков работников предприятия в соответствии с целями и стратегией предприятия, кадровой политикой, направлениями и уровнем развития техники, технологии и организации управления, освоением новых видов изделий, работ (услуг), имеющимися ресурсами и интересами работников для достижения и поддержания высокой эффективности труда по производству конкурентоспособной продукции. Обеспечивает создание и эффективное функционирование системы непрерывного обучения всех категорий работников предприятия. Принимает участие в разработке стратегии развития персонала предприятия, программ профессионального развития. На основе анализа общей потребности предприятия в кадрах определенного уровня и профиля подготовки, заявок структурных подразделений, с учетом результатов аттестации и индивидуальных планов развития работников осуществляет планирование их подготовки, переподготовки и повышения квалификации, определяет направления, формы, методы и сроки обучения. Обеспечивает заключение договоров с учреждениями профессионального образования, курсами повышения квалификации, предприятиями, в том числе зарубежными, по обучению и стажировке персонала, определение затрат на обучение, организует направление работников на учебу в соответствии с заключенными договорами, оформляет необходимые документы направляемым на обучение за рубеж. Осуществляет организационно-методическое руководство, оснащение и развитие материальной базы учреждений профессионального образования и курсов повышения квалификации, входящих в структуру предприятия, внедрение в учебный процесс автоматизированных средств обучения и различных типов автоматизированных тренажерных комплексов по новой технике и новым технологическим процессам. Организует подбор кадров преподавателей, мастеров производственного обучения, наставников молодежи и инструкторов из числа специалистов и высококвалифицированных рабочих, в соответствии с учебными программами устанавливает режим занятий для всех видов профессионального обучения кадров. Руководит работой по профессиональной ориентации молодежи и организации профотбора, использованию научных методов отбора контингента для обучения массовым профессиям и специальностям, осуществляет связь со службами профориентации. Обеспечивает функционирование системы адаптации молодых специалистов и рабочих на производстве, включая подготовку специальных изданий и другой информации о предприятии, проведение "дней открытых дверей", церемоний поступления на работу, реализацию программ практического обучения, развитие наставничества. Организует производственную практику студентов и учащихся. Обеспечивает заключение трудовых соглашений с преподавателями и инструкторами производственного обучения, составление документов на оплату труда за обучение и руководство производственной практикой. Обеспечивает контроль за систематичностью и качеством проводимых занятий, успеваемостью учащихся, соблюдением сроков обучения, выполнением учебных планов и программ, правильностью ведения установленной документации. Разрабатывает меры по повышению профессиональной подготовки и педагогической квалификации наставников, преподавателей и инструкторов производственного обучения. Организует работу по анализу качественных результатов обучения и его эффективности, разработке предложений по совершенствованию форм и методов обучения и повышения квалификации, мер по устранению имеющихся недостатков с учетом пожеланий работников предприятия, проходящих обучение. Контролирует соблюдение социальных гарантий работников в период прохождения обучения (сохранение стажа, предоставление сокращенного рабочего дня, оплачиваемых отпусков и т.д.), создание необходимых условий для обучения без отрыва от производства. Обеспечивает правильное расходование средств на обучение в соответствии с утвержденными сметами и финансовыми планами предприятия, а также составление установленной отчетности по подготовке и повышению квалификации кадров. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по подготовке и повышению квалификации кадров; структуру и штаты предприятия, его профиль, специализацию и перспективы его развития; кадровую политику и стратегию предприятия; порядок составления планов подготовки, переподготовки и повышения квалификации кадров, учебных планов и программ и другой учебно-методической документации; организацию процесса непрерывного обучения работников; прогрессивные формы, методы и средства обучения; порядок заключения договоров с учебными заведениями и трудовых соглашений с преподавателями и наставниками; порядок финансирования затрат на обучение; методы анализа эффективности подготовки и повышения квалификации; организацию работы по профориентации и профотбору; порядок ведения учета и составления отчетности по подготовке и повышению квалификации кадров; основы социологии, психологии и организации труда; основы трудового законодательства; основы экономики, организации производства и управления; средства вычислительной техники, коммуникаций и связи; правила их эксплуатации; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по подготовке кадров на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела (лаборатории, сектора) по защите информации

Должностные обязанности. Организует разработку и внедрение организационных и технических мероприятий по комплексной защите информации на предприятиях, ведущих работы, содержание которых составляет государственную или коммерческую тайну, обеспечивает соблюдение режима проводимых работ и сохранение конфиденциальности документированной информации. Возглавляет разработку проектов перспективных и текущих планов работы, составление отчетов об их выполнении. Руководит проведением работ по организации, координации, методическому руководству и контролю их выполнения по вопросам защиты информации и разработкой технических средств контроля, определяет перспективы их развития. Обеспечивает взаимодействие и необходимую кооперацию соисполнителей работ по вопросам организации и проведения научно-исследовательских и опытно-конструкторских разработок, организует и контролирует выполнение плановых заданий, договорных обязательств, а также сроки, полноту и качество работ, выполняемых соисполнителями. Организует работу по заключению договоров на работы по защите информации, принимает меры по обеспечению финансирования работ, в том числе выполняемых по договорам. Обеспечивает участие подразделения в разработке технических заданий на выполняемые на предприятии исследования и разработки, формулирует цели и задачи работы по созданию безопасных информационных технологий, отвечающих требованиям комплексной защиты информации. Организует проведение специальных исследований и контрольных проверок по выявлению демаскирующих признаков и возможных каналов утечки информации, в том числе по техническим каналам, разрабатывает меры по их устранению и предотвращению, а также работу по составлению актов и другой технической документации о степени защищенности технических средств и помещений. Контролирует соблюдение нормативных требований по надежной защите информации, обеспечивает комплексное использование технических средств, методов и организационных мероприятий. Организует рассмотрение применяемых и предлагаемых методов защиты информации, промежуточных и конечных результатов исследований и разработок. Совершенствует планирование, контроль и организацию выполнения работ, обеспечивает использование в них достижений отечественной и зарубежной науки и техники, передового опыта. Обеспечивает выполнение плановых заданий с наименьшими затратами материальных и финансовых ресурсов, рациональное расходование фонда заработной платы. Согласовывает проектную и другую техническую документацию на вновь строящиеся и реконструируемые здания и сооружения в части выполнения требований по защите информации. Определяет потребность подразделения в оборудовании, материальных, финансовых и других ресурсах, необходимых для проведения работ, и контролирует рациональное использование и сохранность аппаратуры, приборов и другого оборудования. Обеспечивает высокий научно-технический уровень работ, эффективность и качество исследований и разработок. Осуществляет контроль за выполнением предусмотренных мероприятий, анализ материалов контроля, выявление нарушений, разрабатывает и участвует в реализации мер по устранению выявленных недостатков по защите информации. Организует проведение аттестации объектов, помещений, технических средств, программ, алгоритмов на предмет соответствия требованиям защиты информации по соответствующим классам безопасности, обеспечивает представление в установленном порядке действующей отчетности. Участвует в подборе кадров, оценке деятельности и аттестации работников подразделения. Определяет направления деятельности подразделений, входящих в состав отдела, организует и координирует их работу. Осуществляет рациональную расстановку кадров с учетом квалификации и деловых качеств работников, принимает меры по повышению их квалификации и творческой активности. Обеспечивает ведение делопроизводства в соответствии с установленным порядком, соблюдение действующих инструкций по режиму работ и своевременно принимает меры по предупреждению нарушений. Следит за безопасным проведением работ, соблюдением правил и норм охраны труда. Руководит работниками подразделения.

Должен знать: действующее законодательство о государственной тайне и защите информации; постановления правительства, определяющие основные направления экономического и социального развития отрасли; руководящие, нормативные и методические материалы по вопросам, связанным с обеспечением защиты информации; перспективы развития, специализацию и направления деятельности предприятия и их подразделений; специфику выпускаемой на предприятиях отрасли продукции и технологические особенности ее изготовления; характер взаимодействия подразделений в процессе исследований и разработок и порядок прохождения служебной информации; организацию комплексной защиты информации в отрасли, на предприятии; перспективы и направления развития технических средств защиты информации; методы и средства контроля охраняемых сведений, выявления каналов утечки информации, организацию технической разведки; порядок финансирования, методы планирования и организации проведения научных исследований и разработок, выполнения работ по защите информации; порядок заключения договоров на проведение специальных исследований и проверок, работ по защите технических средств передачи, обработки, отображения и хранения информации; достижения науки и техники в стране и за рубежом в области технической разведки и защиты информации; экономику, организацию производства, труда и управления; действующие системы оплаты труда и материального стимулирования; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по защите информации на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник отдела сбыта

Должностные обязанности. Осуществляет рациональную организацию сбыта продукции предприятия, ее поставку потребителям в сроки и объеме в соответствии с заказами и заключенными договорами. Обеспечивает участие отдела в подготовке прогнозов, проектов перспективных и текущих планов производства и реализации продукции, проведении маркетинговых исследований по изучению спроса на продукцию предприятия, перспектив развития рынков сбыта. Организует подготовку и заключение договоров на поставку продукции потребителям, согласование условий поставок. Возглавляет работу по составлению планов поставок и их увязку с планами производства с целью обеспечения сдачи готовой продукции производственными подразделениями в сроки, по номенклатуре, комплектности и качеству в соответствии с заказами и заключенными договорами. Принимает меры по выполнению плана реализации продукции, своевременному получению нарядов, спецификаций и других документов на поставку. Обеспечивает контроль выполнения подразделениями предприятия заказов, договорных обязательств, состояние запасов готовой продукции на складах. Организует приемку готовой продукции от производственных подразделений на склады, рациональное хранение и подготовку к отправке потребителям, определение потребности в транспортных средствах, механизированных погрузочных средствах, таре и рабочей силе для отгрузки готовой продукции. Осуществляет разработку и внедрение стандартов предприятия по организации хранения, сбыта и транспортировки готовой продукции, а также мероприятий по совершенствованию сбытовой сети, форм доставки продукции потребителям, сокращению транспортных затрат, снижению сверхнормативных остатков готовой продукции и ускорению сбытовых операций. Принимает участие в организации выставок, ярмарок, выставок-продаж и других мероприятиях по рекламе продукции. Организует оптовую торговлю выпускаемой предприятием продукции. Принимает меры по обеспечению своевременного поступления средств за реализованную продукцию. Участвует в рассмотрении поступающих на предприятие претензий потребителей и подготовке ответов на предъявленные иски, а также претензий потребителям при нарушении ими условий договоров. Обеспечивает учет выполнения заказов и договоров, отгрузки и остатков нереализованной готовой продукции, своевременное оформление сбытовой документации, составление предусмотренной отчетности по сбыту (поставкам), о выполнении плана реализации. Координирует деятельность складов готовой продукции, руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по организации сбыта и поставки готовой продукции; методы и порядок разработки прогнозов, перспективных и текущих планов производства и реализации продукции; перспективы развития предприятия; перспективы развития рынков сбыта; методы изучения спроса на продукцию предприятия, оптовые и розничные цены на продукцию, выпускаемую предприятием; методы и порядок разработки нормативов запасов готовой продукции; порядок заключения договоров на поставку продукции, определения потребности в погрузочных и транспортных средствах; правила оформления сбытовой документации; стандарты хранения и транспортировки продукции; порядок подготовки претензий к потребителям и ответов на поступающие претензии; стандарты и технические условия на выпускаемую предприятием продукцию; организацию складского хозяйства; основы технологии, организации производства, труда и управления; организацию учета сбытовых операций и составление отчетности о выполнении плана реализации; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности в области сбыта не менее 5 лет.

Начальник отдела социального развития

Должностные обязанности. Осуществляет руководство социологической работой на предприятии, направленной на формирование стабильных трудовых коллективов, развитие организационной культуры, использование социально-психологических факторов трудовой мотивации работников, повышения их социальной и творческой активности, удовлетворенности трудом с целью максимального развития и использования трудового потенциала каждого работника. Обеспечивает разработку и реализацию целевых программ и планов социального развития на основе социальных прогнозов и моделирования социальных процессов, в соответствии с целями, стратегией и кадровой политикой предприятия в условиях рыночной экономики, с учетом внешних и внутренних факторов развития. Проводит работу по стабилизации трудовых коллективов, совершенствованию социальной структуры персонала, его демографического и профессионально-квалификационного состава, организует подготовку предложений по регулированию численности работников, повышению их общеобразовательного и культурно-технического уровня, укреплению дисциплины и организованности, созданию и поддержанию благоприятного социально-психологического климата в коллективе, оптимальных межличностных и межгрупповых связей, по адаптации вновь принятых работников. Организует изучение условий и содержания труда и их влияния на удовлетворенность трудом, особенно молодежи, разработку мероприятий по улучшению эргономических, санитарно-гигиенических условий работы, обеспечению охраны труда и безопасности работников, социально-психологическому обеспечению внедрения процесса освоения новых видов сложного оборудования, сокращению тяжелого и малоквалифицированного ручного труда, повышению привлекательности, престижности и культуры труда. Участвует в экспертизе проектов строительства и реконструкции объектов производственного и непроизводственного назначения с целью обеспечения учета в них социальных требований и нормативов. Руководит работой по совершенствованию системы материальных, социально-культурных и нравственно-психологических стимулов повышения трудовой и социальной активности работников, творческого отношения к делу, групповой и индивидуальной ответственности за результаты совместной деятельности. Контролирует обеспечение социального страхования работников, соблюдения их социальных гарантий и гражданских прав, возглавляет разработку предложений по мерам социальной защищенности работников предприятия в рамках коллективно-договорного регулирования трудовых отношений. Обеспечивает разработку и реализацию мер по сохранению здоровья и повышению содержательности досуга работающих, росту жизненного уровня работников и членов их семей, удовлетворению потребностей в жилье и бытовом устройстве, разнообразных услугах, социальной защите отдельных категорий работающих (пенсионеров, молодежи, женщин). Организует консультирование работающих по правовым и финансовым вопросам, проблемам женского труда, разработку предложений по представлению различных социальных льгот работникам предприятия; компенсаций расходов на жилье, образование детей, предоставлению транспорта для поездок на работу, медицинскому обслуживанию. Обеспечивает широкое внедрение средств механизации и компьютерных технологий в деятельность социологических служб, укрепление их информационной базы. Организует проведение лекций, семинаров по изучению работниками предприятия социально-психологических методов управления социальными процессами, оказание методической помощи подразделениям в разработке мероприятий по социальному развитию трудовых коллективов, координирует их деятельность по выявлению и использованию социальных резервов производства и реализации целевых комплексных социальных программ. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по вопросам социального развития; трудовое законодательство; цели, стратегию и кадровую политику предприятия; профиль, специализацию и особенности структуры предприятия; социологию, психологию и физиологию труда; основы социального планирования; методы психологического тестирования; методы проведения социологических исследований, изучения общественного мнения; порядок и методы разработки планов и программ социального развития предприятия; организацию управления социальным развитием предприятия; социальные требования и нормативы; инженерную и социальную психологию; методы проведения анализа выполнения социальных программ и определения их экономической эффективности; формы и системы оплаты труда, материального и морального стимулирования; передовой отечественный и зарубежный опыт управления социальными процессами; основы экономики, организации производства, труда и управления; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности на руководящих и других должностях по управлению персоналом не менее 5 лет.

Начальник отдела стандартизации

Должностные обязанности. Осуществляет руководство разработкой новых и пересмотром действующих стандартов, технических условий и других документов по стандартизации и сертификации, их внедрением на предприятии, обеспечивает проведение работ по повышению качества и конкурентоспособности продукции и услуг методами стандартизации, а также проведение обязательного нормализационного контроля технической документации. Организует планирование работ по стандартизации, нормализации и унификации, подготовку для включения в план по стандартизации, нормализации и унификации заданий по внедрению новых прогрессивных стандартов на выпускаемую продукцию и по уровню стандартизации и унификации разрабатываемых на предприятии проектов. Руководит изучением технического уровня выпускаемой предприятием продукции и результатов эксплуатации стандартизованных и унифицированных деталей и отдельных элементов, проведением экспертизы проектов изделий по оценке уровня их стандартизации и унификации. Организует систематическую проверку применяемых на предприятии стандартов, технических условий и других документов по стандартизации и сертификации с целью обеспечения соответствия их показателей современному уровню развития науки и техники, требованиям внутреннего рынка, экспортным требованиям. Участвует в подготовке предложений о необходимости изменений утверждаемых на предприятии стандартов и технических условий, изменений, вносимых в техническую документацию, а также рекомендаций, направляемых в соответствующую базовую (головную) организацию, по пересмотру или отмене устаревших централизованно разработанных документов по стандартизации, внедрению прогрессивных форм, методов и систем стандартизации. Руководит составлением технических заданий на подготовку проектов стандартов, заявок на проведение сертификации. Организует работу по определению экономической эффективности мероприятий по стандартизации и сертификации, по внедрению на предприятии утвержденных стандартов, технических условий и других документов по стандартизации и сертификации. Обеспечивает участие отдела в разработке мероприятий по подготовке продукции к государственной аттестации и сертификации, в опытно-конструкторских и экспериментальных работах, необходимых для разработки стандартов, в изучении передового отечественного и зарубежного опыта в области стандартизации и сертификации, в реализации рекомендаций международных организаций по стандартизации и сертификации. Осуществляет контроль за изготовлением и испытаниями опытных образцов стандартизованных и унифицированных изделий, деталей, за выполнением подразделениями предприятия заданий по стандартизации и подготовке к проведению сертификации продукции и услуг, осуществляет оказание им необходимой методической помощи по разработке и применению стандартов, технических условий и других документов по стандартизации и сертификации. Организует обмен опытом разработки и применения стандартов, выставки, семинары, конференции по вопросам стандартизации и сертификации, подготовку для представления в отраслевой орган научно-технической информации информационных материалов о стандартах, разработанных на предприятии, а также заключений на проекты нормативно-технической документации, поступающие на отзыв от сторонних организаций. Руководит работой по учету стандартов, а также по анализу применяемости стандартизованных и унифицированных деталей и отдельных элементов, обеспечению подразделений предприятия документацией по стандартизации и сертификации, информацией о наличии стандартов, их изменении и аннулировании. Осуществляет контроль за правильностью ведения библиотеки стандартов, хранения контрольных экземпляров документов по стандартизации, своевременностью внесения изменений в стандарты и изъятия отмененной документации. Консультирует специалистов предприятия по вопросам стандартизации и сертификации. Обеспечивает своевременное ведение учета и отчетности по стандартизации на предприятии. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по вопросам стандартизации и сертификации; перспективы технического развития предприятия; организацию конструкторской и технологической подготовки производства; технические характеристики выпускаемой предприятием продукции и технологию ее производства; государственную систему стандартизации и сертификации продукции и услуг; организацию работы по стандартизации и по подготовке к проведению сертификации продукции; порядок разработки, оформления, утверждения и внедрения стандартов и технических условий, других документов по стандартизации и сертификации, проведения нормализационного контроля, расчета уровня стандартизации и унификации технической документации; порядок составления технических заданий на разработку стандартов и других документов по стандартизации и сертификации; методы расчета экономической эффективности внедрения стандартов и технических условий, проведения мероприятий по сертификации; передовой отечественный и зарубежный опыт в области стандартизации и сертификации; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по стандартизации на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник планово-экономического отдела

Должностные обязанности. Осуществляет руководство работой по экономическому планированию на предприятии, направленному на организацию рациональной хозяйственной деятельности в соответствии с потребностями рынка и возможностями получения необходимых ресурсов, выявление и использование резервов производства с целью достижения наибольшей эффективности работы предприятия. Возглавляет подготовку проектов текущих планов подразделениями предприятия по всем видам деятельности в соответствии с заказами потребителей продукции, работ (услуг) и заключенными договорами, а также обоснований и расчетов к ним. Участвует в разработке стратегии предприятия с целью адаптации его хозяйственной деятельности и системы управления к изменяющимся в условиях рынка внешним и внутренним экономическим условиям. Руководит составлением среднесрочных и долгосрочных комплексных планов производственной, финансовой и коммерческой деятельности (бизнес-планов) предприятия, согласовывает и взаимно увязывает все их разделы. Обеспечивает доведение плановых заданий до подразделений предприятия. Организует разработку прогрессивных плановых технико-экономических нормативов материальных и трудовых затрат, проектов оптовых и розничных цен на продукцию предприятия, тарифов на работы (услуги) с учетом спроса и предложения и с целью обеспечения запланированного объема прибыли, составление нормативных калькуляций продукции и контроль за внесением в них текущих изменений планово-расчетных цен на основные виды сырья, материалов и полуфабрикатов, используемых в производстве, сметной калькуляции товарной продукции. Обеспечивает подготовку заключений на проекты оптовых цен на продукцию, поставляемую предприятию. Осуществляет руководство проведением комплексного экономического анализа всех видов деятельности предприятия и разработкой мероприятий по эффективному использованию капитальных вложений, материальных, трудовых и финансовых ресурсов, повышению конкурентоспособности выпускаемой продукции, производительности труда, снижению издержек на производство и реализацию продукции, повышению рентабельности производства, увеличению прибыли, устранению потерь и непроизводительных расходов. Организует контроль за выполнением подразделениями предприятия плановых заданий, а также статистический учет по всем производственным и технико-экономическим показателям работы предприятия, подготовку периодической отчетности в установленные сроки, систематизацию статистических материалов. Подготавливает предложения по конкретным направлениям изучения рынка с целью определения перспектив развития предприятия, осуществляет координацию проведения исследований, направленных на повышение эффективности его производственно-хозяйственной деятельности. Совместно с бухгалтерией осуществляет методическое руководство и организацию работы по учету и анализу результатов производственно-хозяйственной деятельности, разработку рациональной учетной документации. Обеспечивает разработку методических материалов по технико-экономическому планированию деятельности подразделений предприятия, расчету экономической эффективности внедрения новой техники и технологии, организационно-технических мероприятий, направленных на повышение конкурентоспособности продукции, работ (услуг). Организует разработку унифицированной плановой документации, экономических стандартов, внедрение средств механизированной и автоматизированной обработки плановой и учетной информации. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, регламентирующие производственно-хозяйственную и финансово-экономическую деятельность; методические материалы, касающиеся экономики предприятия; стратегию и перспективы развития предприятия; перспективы развития отрасли; профиль, специализацию и особенности структуры предприятия; состояние и перспективы развития рынка сбыта продукции, работ (услуг); организацию разработки перспективных и текущих планов производственно-хозяйственной деятельности предприятия; порядок разработки бизнес-планов; систему экономических стандартов и показателей предприятия; организацию статистического учета, планово-учетную документацию, сроки и порядок составления отчетности; методы экономического анализа показателей производственно-хозяйственной деятельности предприятия и его подразделений; порядок определения себестоимости товарной продукции, разработки нормативов материальных и трудовых затрат, оптовых и розничных цен; методы определения экономической эффективности внедрения новой техники и технологии, мероприятий по повышению конкурентоспособности продукции, совершенствованию организации труда и управления; отечественный и зарубежный опыт рациональной организации экономической деятельности предприятия в условиях рыночной экономики; экономику и организацию производства, труда и управления; основы технологии производства; средства вычислительной техники, коммуникаций и связи; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности в области экономического планирования не менее 5 лет.

Начальник производственного отдела*(5)

Должностные обязанности. Руководит работой по оперативному регулированию, с использованием средств вычислительной техники, коммуникаций и связи, хода производства, обеспечению ритмичного выпуска продукции в соответствии с планом производства и договорами поставок. Осуществляет руководство разработкой производственных программ и календарных графиков выпуска продукции по предприятию и его подразделениям, их корректировкой в течение планируемого периода, разработкой и внедрением нормативов для оперативно-производственного планирования. Организует оперативный контроль за ходом производства, за обеспечением производства технической документацией, оборудованием, инструментом, материалами, комплектующими изделиями, транспортом, погрузочно-разгрузочными средствами и т.п., а также за осуществлением подготовки производства новых видов изделий. Обеспечивает ежедневный оперативный учет хода производства, выполнения суточных заданий выпуска готовой продукции по количеству и номенклатуре изделий, контроль за состоянием и комплектностью незавершенного производства, соблюдением установленных норм заделов на складах и рабочих местах, за рациональностью использования транспортных средств и своевременностью выполнения погрузочно-разгрузочных работ. Координирует работу подразделений предприятия, принимает меры по обеспечению ритмичности выполнения календарных планов производства, предупреждению и устранению нарушений хода производственного процесса. Обеспечивает своевременное оформление, учет и регулирование выполнения заказов по кооперации и межцеховых услуг. Контролирует выполнение взаимных требований и претензий подразделений предприятия, анализирует результаты их деятельности за предыдущий плановый период с целью выявления возможностей более полной и равномерной загрузки мощностей, оборудования и производственных площадей, сокращения цикла изготовления продукции. Проводит работу по выявлению и освоению технических новшеств, научных открытий и изобретений, передового опыта, способствующих улучшению технологии, организации производства и росту производительности труда. Руководит работой производственных складов, обеспечивает участие отдела в проведении инвентаризации незавершенного производства. Организует разработку мероприятий по совершенствованию оперативного планирования, текущего учета производства и механизации диспетчерской службы, внедрение современных средств вычислительной техники, коммуникаций и связи. Осуществляет методическое руководство работой производственно-диспетчерских подразделений предприятия, руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, методические материалы по вопросам производственного планирования и оперативного управления производством; перспективы развития предприятия; производственные мощности предприятия и его производственной базы; специализацию подразделений предприятия и производственные связи между ними; номенклатуру выпускаемой продукции, виды выполняемых работ (услуг); основы технологии производства; организацию производственного планирования на предприятии; порядок разработки производственных программ и календарных графиков выпуска продукции; организацию оперативного учета хода производства; организацию складского хозяйства, транспортных и погрузочно-разгрузочных работ на предприятии; средства вычислительной техники, коммуникаций и связи; экономику, организацию производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы по оперативному управлению производством на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник ремонтного цеха

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью цеха по ремонту и техническому обслуживанию оборудования, зданий и сооружений предприятия. Участвует в разработке перспективных и текущих планов ремонта основных производственных средств предприятия. Возглавляет работу по внедрению систем комплексного регламентированного обслуживания, обеспечивающих своевременную наладку и ремонт оборудования, по реализации мер, направленных на улучшение его эксплуатации. Обеспечивает ритмичную работу цеха и выполнение ремонтных заданий в установленные сроки, повышение производительности труда ремонтных рабочих, снижение стоимости ремонта при высоком качестве ремонтных работ, эффективное использование основных и оборотных средств. Организует разработку и доведение до исполнителей (начальников участков, мастеров, бригадиров) плановых заданий и графиков ремонта, контроль за проведением ремонтных работ и испытаний оборудования, за соблюдением правил эксплуатации, технического обслуживания и надзора за ним. Проводит работу по совершенствованию организации труда и ремонтного производства, его технологии, механизации и автоматизации производственных процессов, предупреждению брака и повышению качества продукции, использованию резервов повышения производительности труда и снижению издержек производства. Организует ведение учета и составление отчетности о ремонтно-производственной деятельности, работу по аттестации и рационализации рабочих мест, улучшению нормирования труда, правильному применению форм и систем заработной платы и материального стимулирования. Организует работу, связанную с разработкой и внедрением стандартов, технических условий и других нормативных материалов по эксплуатации, ремонту и профилактическому обслуживанию оборудования. Обеспечивает технически правильную эксплуатацию оборудования и других основных средств и выполнение графиков их ремонта, безопасные и здоровые условия труда, а также своевременное предоставление работающим льгот по условиям труда. Участвует в работе по планированию технического развития производства и модернизации оборудования, в расследовании причин повышенного износа, аварий оборудования и производственного травматизма и обеспечивает разработку мер по их предупреждению. Координирует работу мастеров и цеховых служб. Осуществляет подбор кадров рабочих и служащих, их расстановку и целесообразное использование. Контролирует соблюдение работниками правил и норм охраны труда и техники безопасности, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Представляет предложения о поощрении отличившихся работников, о наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины, применении при необходимости мер материального воздействия. Организует работу по повышению квалификации рабочих и служащих и проводит воспитательную работу в коллективе.

Должен знать: нормативные и методические материалы по техническому обслуживанию и ремонту оборудования; перспективы технического развития предприятия и цеха; Единую систему планово-предупредительного ремонта и рациональной эксплуатации технологического оборудования; организацию ремонтных работ и технического обслуживания оборудования на предприятии; технические характеристики, конструктивные особенности и эксплуатационные данные оборудования предприятия и цеха; порядок и методы планирования проведения ремонтных работ; основные технологические процессы производства продукции предприятия; системы ремонтов и технологию ремонтных работ; стандарты, технические условия и инструкции по техническому обслуживанию, ремонту, монтажу и испытанию оборудования; формы и методы производственно-хозяйственной деятельности; действующие положения по оплате труда, формы материального стимулирования; передовой отечественный и зарубежный опыт по техническому обслуживанию и ремонту оборудования; основы экономики, организации труда, производства и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 3 лет или среднее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 5 лет.

Начальник смены

Должностные обязанности. Обеспечивает выполнение сменных производственных заданий подразделениями предприятия (участками и бригадами), соблюдение установленной технологии производства изделий, выполнения работ (услуг), ритмичный выпуск продукции высокого качества. Организует своевременную подготовку производства, рациональную загрузку и работу оборудования. Осуществляет оперативный контроль за обеспечением материальными и энергетическими ресурсами, технически правильной эксплуатацией оборудования и других основных средств, экономным расходованием сырья, топлива, материалов, выявляет, предотвращает и устраняет причины нарушений хода производства. Проводит работу по изысканию и организации использования дополнительных производственных резервов повышения производительности труда и качества продукции, снижению издержек производства (трудовых, материальных). Принимает участие в работе по оперативному планированию производства, улучшению нормирования, аттестации и рационализации рабочих мест, распространению передовых приемов и методов, снижению затрат труда. Анализирует результаты производственной деятельности подразделения предприятия за смену, причины, вызывающие простои оборудования и снижение качества изделий (работ, услуг), участвует в разработке и внедрении мероприятий по устранению выявленных недостатков. Организует оперативный учет движения продукции по рабочим местам, выполнения производственных заданий. Контролирует соблюдение работниками технологической, производственной и трудовой дисциплины, правил и норм охраны труда, представляет предложения о наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины. Координирует работу мастеров.

Должен знать: нормативные и методические материалы по оперативному управлению производством; технические требования, предъявляемые к выпускаемой продукции, технологию ее производства; производственное оборудование цеха и правила его технической эксплуатации; системы и методы учета хода производства; основы экономики, организации производства, труда и управления; технико-экономическое и оперативно-производственное планирование; формы и методы производственно-хозяйственной деятельности; действующие положения об оплате труда и формах материального стимулирования; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности не менее 2 лет или среднее профессиональное (техническое) образование и стаж работы по оперативному управлению производством не менее 3 лет.

Начальник технического отдела

Должностные обязанности. Организует техническую подготовку производства или других видов основной деятельности предприятия, обеспечивает улучшение качества продукции, работ (услуг) и повышение ее конкурентоспособности, сокращение материальных и трудовых затрат на изготовление продукции, производство работ (услуг). Координирует работу технических служб предприятия по испытанию новых технических средств, созданию и освоению новых видов продукции, комплексной автоматизации и механизации производства, планированию внедрения научно-технических достижений, новой техники и прогрессивной технологии. Осуществляет руководство текущим и перспективным планированием технического развития предприятия, его производственной базы. Руководит составлением технических заданий на проектирование вновь строящихся производств, сооружений, технических средств, расширение, развитие и реконструкцию действующих, на внедрение средств автоматизации и механизации. Рассматривает и согласовывает проектно-конструкторскую документацию по модернизации оборудования и рационализации рабочих мест. Осуществляет контроль за заключением и исполнением договоров, связанных с внедрением новой техники, а также за финансированием и правильностью расчетов экономической эффективности мероприятий по освоению новой техники и технологии, новых видов сырья и готовой продукции. Участвует в разработке и внедрении в производство ресурсосберегающих технологий, прогрессивных норм расхода основных видов сырья и материалов, в изучении причин брака и выпуска продукции пониженных сортов, в разработке мероприятий по повышению качества продукции (работ, услуг) и более эффективному использованию производственных мощностей. Выполняет при отсутствии самостоятельных конструкторских и технологических отделов функции их руководителей. Направляет деятельность подразделений, занимающихся вопросами стандартизации продукции, научно-технической информации, а также организацией патентно-изобретательской работы. Руководит работниками отдела, координирует и направляет деятельность подразделений предприятия, обеспечивающих техническую подготовку производства.

Должен знать: нормативные и методические материалы по технической подготовке производства; направления и перспективы развития отрасли экономики и предприятия; технологию производства продукции предприятия; производственные мощности и режимы работы оборудования, правила его эксплуатации; методы выявления и использования резервов производства; технические требования, предъявляемые к сырью, материалам и готовой продукции; требования рациональной организации труда при проектировании технологических процессов и оборудования; организацию технической подготовки производства; порядок приема оборудования в эксплуатацию; методы определения экономической эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений; опыт передовых отечественных и зарубежных предприятий в области технической подготовки производства, организации труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по технической подготовке производства на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник финансового отдела

Должностные обязанности. Организует управление движением финансовых ресурсов предприятия и регулирование финансовых отношений, возникающих между хозяйствующими субъектами в условиях рынка, в целях наиболее эффективного использования всех видов ресурсов в процессе производства и реализации продукции (работ, услуг) и получения максимальной прибыли. Обеспечивает разработку финансовой стратегии предприятия и его финансовую устойчивость. Руководит разработкой проектов перспективных и текущих финансовых планов, прогнозных балансов и бюджетов денежных средств. Обеспечивает доведение утвержденных финансовых показателей до подразделений предприятия. Участвует в подготовке проектов планов реализации продукции (работ, услуг), капитальных вложении, научных исследований и разработок, планировании себестоимости продукции и рентабельности производства, возглавляет работу по расчету прибыли и налога на прибыль. Определяет источники финансирования производственно-хозяйственной деятельности предприятия, включающие бюджетное финансирование, краткосрочное и долгосрочное кредитование, выпуск и приобретение ценных бумаг, лизинговое финансирование, привлечение заемных и использование собственных средств, проводит исследование и анализ финансовых рынков, оценивает возможный финансовый риск применительно к каждому источнику средств и разрабатывает предложения по его уменьшению. Осуществляет инвестиционную политику и управление активами предприятия, определяет оптимальную их структуру, подготавливает предложения по замене, ликвидации активов, следит за портфелем ценных бумаг, проводит анализ и оценку эффективности финансовых вложений. Организует разработку нормативов оборотных средств и мероприятий по ускорению их оборачиваемости. Обеспечивает своевременное поступление доходов, оформление в установленные сроки финансово-расчетных и банковских операций, оплату счетов поставщиков и подрядчиков, погашение займов, выплату процентов, заработной платы рабочим и служащим, перечисление налогов и сборов в федеральный, региональный и местный бюджеты, в государственные внебюджетные социальные фонды, платежей в банковские учреждения. Анализирует финансово-хозяйственную деятельность предприятия, участвует в разработке предложений, направленных на обеспечение платежеспособности, предупреждение образования и ликвидацию неиспользуемых товарно-материальных ценностей, повышение рентабельности производства, увеличение прибыли, снижение издержек на производство и реализацию продукции, укрепление финансовой дисциплины. Осуществляет контроль за выполнением финансового плана и бюджета, плана реализации продукции, плана по прибыли и другим финансовым показателям, за прекращением производства продукции, не имеющей сбыта, правильным расходованием денежных средств и целевым использованием собственных и заемных оборотных средств. Обеспечивает ведение учета движения финансовых средств и составления отчетности о результатах финансовой деятельности в соответствии со стандартами финансового учета и отчетности, достоверность финансовой информации, контролирует правильность составления и оформления отчетной документации, своевременность ее предоставления внешним и внутренним, пользователям. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, регламентирующие производственно-хозяйственную и финансово-экономическую деятельность; нормативные и методические материалы, касающиеся финансовой деятельности предприятия; перспективы развития предприятия; состояние и перспективы развития финансовых рынков и рынков сбыта продукции (работ, услуг); основы технологии производства; организацию финансовой работы на предприятии; порядок составления финансовых планов, прогнозных балансов и бюджетов денежных средств, планов реализации продукции (работ, услуг), планов по прибыли; систему финансовых методов и рычагов, обеспечивающих управление финансовыми потоками; порядок финансирования из государственного бюджета, краткосрочного и долгосрочного кредитования предприятия, привлечения инвестиций и заемных средств, использования собственных средств, выпускай приобретения ценных бумаг, начисления платежей в государственный бюджет и государственные внебюджетные социальные фонды; порядок распределения финансовых ресурсов, определения эффективности финансовых вложений; нормирование оборотных средств; порядок и формы финансовых расчетов; налоговое законодательство; стандарты финансового учета и отчетности; экономику, организацию производства, труда и управления; бухгалтерский учет; средства вычислительной техники, телекоммуникаций и связи; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или инженерно-экономическое) образование и стаж работы по специальности в области организации финансовой деятельности не менее 5 лет.

Начальник хозяйственного отдела

Должностные обязанности. Обеспечивает хозяйственное обслуживание и надлежащее состояние в соответствии с правилами и нормами производственной санитарии и противопожарной защиты зданий и помещений, в которых расположены подразделения предприятия, учреждения, организации, а также контроль за исправностью оборудования (лифтов, освещения, систем отопления, вентиляции и др.). Принимает участие в разработке планов текущих и капитальных ремонтов основных фондов (зданий, систем водоснабжения, воздухопроводов и других сооружений), составлении смет хозяйственных расходов. Организует проведение ремонта помещений, осуществляет контроль за качеством выполнения ремонтных работ. Обеспечивает подразделения предприятия, учреждения, организации мебелью, хозяйственным инвентарем, средствами механизации инженерного и управленческого труда, осуществляет наблюдение за их сохранностью и проведением своевременного ремонта. Организует оформление необходимых документов для заключения договоров на оказание услуг, получение и хранение канцелярских принадлежностей, необходимых хозяйственных материалов, оборудования и инвентаря, обеспечивает ими структурные подразделения, а также ведение учета их расходования и составление установленной отчетности. Контролирует рациональное расходование материалов и средств, выделяемых для хозяйственных целей. Организует прием, регистрацию и необходимое обслуживание делегаций и лиц, прибывших в служебные командировки. Руководит работами по благоустройству, озеленению и уборке территории, праздничному художественному оформлению фасадов зданий, проходных. Организует хозяйственное обслуживание проводимых совещаний, конференций, семинаров и других мероприятий. Выполняет работы по организации табельного учета, рационального питания работников во время обеденных перерывов, составлению графиков отпусков и распорядка рабочего дня. Обеспечивает выполнение противопожарных мероприятий и содержание в исправном состоянии пожарного инвентаря. Принимает меры по внедрению средств связи, вычислительной и организационной техники. Руководит работниками отдела.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся административно-хозяйственного обслуживания; структуру предприятия, учреждения, организации и перспективы ее развития; порядок ведения табельного учета; средства связи, вычислительной и организационной техники; порядок и сроки составления отчетности; средства механизации ручного труда; порядок приобретения оборудования, мебели, инвентаря, канцелярских принадлежностей и оформления расчетов за услуги; основы экономики, организации труда, производства и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 2 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Начальник центральной заводской лаборатории

Должностные обязанности. Организует проведение научно-исследовательских и экспериментальных работ в соответствии с перспективами развития и научно-технической политикой предприятия с целью внедрения в производство прогрессивной технологии, нового технологического оборудования, обеспечивающих выпуск конкурентоспособной продукции. Обеспечивает проведение исследований по разработке и освоению новых видов изделий, применению новых материалов в проектируемых видах продукции, улучшению качества и увеличению выпуска продукции, экономному расходованию материально-сырьевых ресурсов. Способствует внедрению на предприятии результатов научно-исследовательских и экспериментальных работ. На основании проведенных исследований разрабатывает предложения по изменению технологических инструкций, технических условий и стандартов. Возглавляет работу по разработке и внедрению новых методов измерения и оценки качества материалов и производимой продукции, новых методов контроля в области промышленной санитарии, техники безопасности и охраны окружающей среды. Обеспечивает контроль за соблюдением технологической дисциплины в цехах. Организует проведение лабораторного контроля качества поступающих в производство сырья, материалов, полуфабрикатов, а также готовой продукции с целью определения соответствия их действующим производственным стандартам и техническим условиям, экологическим стандартам и нормативам. Обеспечивает оформление документации по результатам испытаний. Принимает участие в государственной аттестации и сертификации продукции предприятия. Организует проведение исследований причин возникновения брака продукции и разработку рекомендаций по их предупреждению и устранению. Разрабатывает тематические планы научно-исследовательских работ, осуществляемых силами лаборатории, а также совместно с другими структурными подразделениями предприятия, организует работу по их выполнению в установленные сроки. Заключает договоры с научно-исследовательскими организациями на проведение совместных работ. Принимает участие в разработке стратегических и бизнес-планов предприятия. Осуществляет методическое руководство работой цеховых лабораторий, организует работу по обобщению и анализу результатов проводимых ими исследований и испытаний. Подготавливает предложения по улучшению организации научно-исследовательских и экспериментальных работ с целью сокращения затрат труда на их проведение. Организует изучение передового отечественного и зарубежного опыта в области проектирования новых технологий, средств и методов измерений, лабораторного контроля качества производимой продукции, сырья и материалов. Руководит работниками центральной заводской лаборатории.

Должен знать: законодательные и нормативные правовые акты; методические материалы, относящиеся к научно-технической деятельности; перспективы технического развития отрасли и предприятия; технологию производства продукции предприятия; оборудование лаборатории и правила его эксплуатации; методы контроля качества продукции, сырья, материалов; современные средства и методы измерений; стандарты, технические условия и другие материалы по разработке и оформлению технической документации; технические требования, предъявляемые к сырью, материалам и готовой продукции; экологические стандарты и нормативы; действующую систему государственной аттестации и сертификации продукции, организацию проведения научно-исследовательских работ и лабораторного контроля производства; методы определения эффективности разработок; передовой отечественный и зарубежный опыт в области технологии и лабораторного контроля производства; основы экономики, организации труда, производства и управления; основы трудового законодательства; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по технологической подготовке производства на инженерно-технических и руководящих должностях не менее 5 лет.

Начальник цеха (участка)

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью цеха (участка). Обеспечивает выполнение производственных заданий, ритмичный выпуск продукции высокого качества, эффективное использование основных и оборотных средств. Проводит работу по совершенствованию организации производства, его технологии, механизации и автоматизации производственных процессов, предупреждению брака и повышению качества изделий, экономии всех видов ресурсов, внедрению прогрессивных форм организации труда, аттестации и рационализации рабочих мест, использованию резервов повышения производительности труда и снижения издержек производства. Организует текущее производственное планирование, учет, составление и своевременное представление отчетности о производственной деятельности цеха (участка), работу по внедрению новых форм хозяйствования, улучшению нормирования труда, правильному применению форм и систем заработной платы и материального стимулирования, обобщению и распространению передовых приемов и методов труда, изучению и внедрению передового отечественного и зарубежного опыта конструирования и технологии производства аналогичной продукции, развитию рационализации и изобретательства. Обеспечивает технически правильную эксплуатацию оборудования и других основных средств и выполнение графиков их ремонта, безопасные и здоровые условия труда, а также своевременное предоставление работающим льгот по условиям труда. Координирует работу мастеров и цеховых служб. Осуществляет подбор кадров рабочих и служащих, их расстановку и целесообразное использование. Контролирует соблюдение работниками правил и норм охраны труда и техники безопасности, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Представляет предложения о поощрении отличившихся работников, наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины, применении при необходимости мер материального воздействия. Организует работу по повышению квалификации рабочих и служащих цеха, проводит воспитательную работу в коллективе.

Должен знать: организационно-распорядительные документы, нормативные и методические материалы, касающиеся производственно-хозяйственной деятельности цеха; перспективы технического развития предприятия и цеха; технические требования, предъявляемые к продукции цеха (участка), технологию ее производства; оборудование цеха и правила его технической эксплуатации; порядок и методы технико-экономического и текущего производственного планирования; формы и методы производственно-хозяйственной деятельности цеха (участка); действующие положения по оплате труда и формы материального стимулирования; передовой отечественный и зарубежный опыт в области производства аналогичной продукции; основы экономики, организации труда, производства и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 3 лет или среднее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 5 лет.

Начальник цеха опытного производства

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью цеха по изготовлению и испытанию образцов новой или совершенствуемой (модернизируемой) продукции, а также по исследованию новых технологических процессов для последующей организации серийного или массового производства. Участвует в разработке перспективных и текущих планов исследовательских и опытно-конструкторских работ, в составлении тематических планов и поэтапных графиков их выполнения, в разработке программ испытаний и испытаниях опытных образцов, выполнении доводочных работ, апробации технической документации (рабочих чертежей, технологических инструкций, технических условий, методик по отладке и испытаниям и др.), в оформлении актов проведенных испытаний. Организует оказание технической помощи производственным цехам (участкам) в освоении новой продукции и технологических процессов. Обеспечивает выполнение заданий в установленные сроки при эффективном использовании основных и оборотных средств. Проводит работу по совершенствованию организации производства, его технологии, механизации и автоматизации производственных процессов, предупреждению брака и повышению качества продукции, экономии ресурсов, внедрению прогрессивных форм организации труда, аттестации и рационализации рабочих мест, использованию резервов повышения производительности труда. Организует планирование, учет и составление отчетности о производственно-хозяйственной деятельности, работу по внедрению новых форм хозяйствования, улучшению нормирования труда, правильному применению форм и систем заработной платы и материального стимулирования, обобщению и распространению передовых приемов и методов труда, изучению передового отечественного и зарубежного опыта конструирования и технологии производства аналогичной продукции, развитию рационализации и изобретательства. Обеспечивает технически правильную эксплуатацию оборудования и других основных средств и выполнение графиков их ремонта, безопасные и здоровые условия труда, а также своевременное предоставление работающим льгот по условиям труда. Координирует работу мастеров и цеховых служб. Осуществляет подбор кадров рабочих и служащих, их расстановку и целесообразное использование. Контролирует соблюдение работниками правил и норм охраны труда и техники безопасности, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Представляет предложения о поощрении отличившихся работников, о наложении дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины, применении при необходимости мер материального воздействия. Организует работу по повышению квалификации рабочих и служащих цеха, проводит воспитательную работу в коллективе. Обеспечивает составление и своевременное представление установленной отчетности по цеху.

Должен знать: организационно-распорядительные документы, нормативные и методические материалы, касающиеся производственно-хозяйственной деятельности цеха; перспективы технического развития предприятия и цеха; назначение, состав, конструкцию, принципы работы, условия монтажа продукции цеха, технологию ее производства; оборудование цеха и правила его технической эксплуатации; порядок и методы технико-экономического и производственного планирования; формы и методы производственно-хозяйственной деятельности; действующие положения по оплате труда и формы материального стимулирования; передовой отечественный и зарубежный опыт в области конструирования и технологии производства аналогичной продукции; основы экономики, организации труда, производства и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по конструкторской и технологической подготовке производства на инженерно-технических должностях не менее 5 лет.

Начальник юридического отдела

Должностные обязанности. Обеспечивает соблюдение законности в деятельности предприятия и защиту его правовых интересов. Осуществляет правовую экспертизу проектов приказов, инструкций, положений, стандартов и других актов правового характера, подготавливаемых на предприятии, визирует их, а также участвует в необходимых случаях в подготовке этих документов. Принимает меры по изменению или отмене правовых актов, изданных с нарушением действующего законодательства. Организует подготовку заключений по правовым вопросам, возникающим в деятельности предприятия, а также проектам нормативных актов, поступающим на отзыв предприятию. Обеспечивает методическое руководство правовой работой на предприятии, разъяснение действующего законодательства и порядок его применения, оказание правовой помощи структурным подразделениям в претензионной работе, подготовку и передачу необходимых материалов в судебные и арбитражные органы. Представляет интересы предприятия в суде, арбитражном суде, а также в государственных и общественных организациях при рассмотрении правовых вопросов, осуществляет ведение судебных и арбитражных дел. Участвует в подготовке и заключении коллективных договоров, отраслевых тарифных соглашений, разработке и осуществлении мероприятий по укреплению трудовой дисциплины, регулированию социально-трудовых отношений на предприятии. Возглавляет работу по анализу и обобщению результатов рассмотрения претензий, судебных и арбитражных дел, а также практики заключения и исполнения хозяйственных договоров, разрабатывает предложения по улучшению контроля за соблюдением договорной дисциплины по поставкам продукции, устранению выявленных недостатков и улучшению производственной и хозяйственно-финансовой деятельности предприятия. Руководит подготовкой материалов о хищениях, растратах, недостачах, выпуске недоброкачественной, нестандартной и некомплектной продукции, нарушении экологического законодательства и иных правонарушениях для передачи их следственным и судебным органам, принимает меры по возмещению ущерба, причиненного предприятию. Участвует в разработке и осуществлении мероприятий по укреплению договорной, финансовой и трудовой дисциплины, обеспечению сохранности имущества предприятия. Подготавливает заключения по предложениям о привлечении работников предприятия к дисциплинарной и материальной ответственности. Участвует в рассмотрении материалов о состоянии дебиторской задолженности с целью выявления долгов, требующих принудительного взыскания, обеспечивает подготовку заключений по предложениям о списании безнадежной задолженности. Осуществляет контроль за соблюдением на предприятии установленного законодательством порядка сертификации продукции, приемки товаров и продукции по количеству и качеству. Организует систематизированный учет, хранение, внесение принятых изменений в законодательные и нормативные акты, поступающие на предприятие, а также издаваемых его руководителем, обеспечивает доступ к ним пользователей на основе применения современных информационных технологий, средств вычислительной техники, коммуникаций и связи. Обеспечивает информирование работников предприятия о действующем законодательстве, а также организацию работы по изучению должностными лицами предприятия нормативных правовых актов, относящихся к их деятельности. Организует оказание юридической помощи общественным организациям предприятия, консультирование работников по правовым вопросам. Руководит работниками отдела.

Должен знать: законодательные акты, регламентирующие производственно-хозяйственную и финансовую деятельность предприятия; методические и нормативные материалы по правовой деятельности; гражданское, трудовое, финансовое, административное право; налоговое законодательство; экологическое законодательство; порядок ведения учета и составления отчетности о хозяйственно-финансовой деятельности предприятия; порядок заключения и оформления хозяйственных договоров, коллективных договоров, тарифных соглашений; порядок систематизации, учета и ведения правовой документации с использованием современных информационных технологий; основы экономики, организации труда, производства и управления; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (юридическое) образование и стаж работы по специальности не менее 5 лет.

Производитель работ (прораб)

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью участка. Обеспечивает выполнение производственных заданий по вводу объектов в эксплуатацию в установленные сроки и выполнению строительно-монтажных и пусконаладочных работ по всем количественным и качественным показателям с соблюдением проектов производства работ. Организует производство строительно-монтажных работ в соответствии с проектной документацией, строительными нормами и правилами, техническими условиями и другими нормативными документами. Обеспечивает соблюдение технологической последовательности производства строительно-монтажных работ на участке. Осуществляет мероприятия по повышению уровня механизации работ, внедрению новой техники, совершенствованию организации труда, снижению стоимости строительно-монтажных и пусконаладочных работ, экономному расходованию материалов. Проводит работу по распространению передовых приемов и методов труда. Обеспечивает получение технической документации на строительство объектов. Составляет заявки на строительные машины, транспорт, средства механизации, материалы, конструкции, детали, инструмент, инвентарь и обеспечивает их эффективное использование. Ведет учет выполненных работ, оформляет техническую документацию. Участвует в сдаче заказчикам законченных строительством объектов, отдельных этапов и комплексов работ по вводимым в строй объектам. Приготавливает фронт работ для субподрядных (специализированных) организаций и участвует в приемке от них выполненных работ. Оформляет допуски на право производства работ в охранных зонах. Устанавливает мастерам производственные задания по объемам строительно-монтажных и пусконаладочных работ, контролирует их выполнение. Инструктирует рабочих непосредственно на рабочем месте по безопасным методам выполнения работ. Обеспечивает применение технологической оснастки (лесов, подмостей, защитных приспособлений, креплений стенок котлованов и траншей, подкосов, кондукторов и других устройств), строительных машин, энергетических установок, транспортных средств и средств защиты работающих. Следит за соблюдением норм переноски тяжестей, чистоты и порядка на рабочих местах, в проходах и на подъездных путях, правильным содержанием и эксплуатацией подкрановых путей, обеспечением рабочих мест знаками безопасности. Организует приобъектное складское хозяйство и охрану материальных ценностей. Контролирует состояние техники безопасности и принимает меры к устранению выявленных недостатков, нарушений правил производственной санитарии, соблюдение рабочими инструкций по охране труда. Обеспечивает соблюдение работниками производственной и трудовой дисциплины, вносит предложения о наложении дисциплинарных взысканий на нарушителей. Оказывает помощь рационализаторам. Организует работу по повышению квалификации рабочих и проводит воспитательную работу в коллективе.

Должен знать: организационно-распорядительные документы и нормативные материалы вышестоящих и других органов, касающиеся производственно-хозяйственной деятельности участка (объекта); организацию и технологию строительного производства; проектно-сметную документацию на строящиеся объекты; строительные нормы и правила, технические условия на производство и приемку строительно-монтажных и пусконаладочных работ; формы и методы производственно-хозяйственной деятельности на участке (объекте); нормы и расценки на выполняемые работы; законодательные и нормативные правовые акты по оплате труда; порядок хозяйственных и финансовых взаимоотношений подрядной организации с заказчиками и субподрядчиками; систему производственно-технологической комплектации и диспетчеризации строительной организации; научно-технические достижения и опыт организации строительного производства; основы экономики, организации производства, труда и управления; трудовое законодательство; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы в строительстве на инженерно-технических должностях не менее 3 лет или среднее профессиональное (техническое) образование и стаж работы в строительстве на инженерно-технических должностях не менее 5 лет.

Постановлением Минтруда РФ от 21 января 2000 г. N 7 настоящий подраздел дополнен квалификационной характеристикой следующего содержания:

Руководитель группы по инвентаризации строений и сооружений

Должностные обязанности. Осуществляет руководство производственной деятельностью группы по инвентаризации строений и сооружений производственного и гражданского назначения в целях обеспечения государственного надзора за их составом и техническим состоянием. Разрабатывает планы работ по инвентаризации строений и сооружений, организует их выполнение. Распределяет работы между участниками группы, устанавливает им производственные задания. Контролирует объем, своевременность и качество выполненных работ. Принимает непосредственное участие в техническом освидетельствовании строений и сооружений, подлежащих государственному надзору, определении их стоимости для целей учета, налогообложения, взимания государственной пошлины и иных государственных целей, в обосновании методов ведения работ по обследованию строений и сооружений в натуре, осуществлении их плановой съемки, определении их качественных характеристик, подготовке графических материалов и поясняющих документов. Организует работу по составлению технических паспортов строений (домовладений, помещений) и сооружений, формированию на них инвентарных дел. Организует ведение статистического учета строений и сооружений, реестров объектов учета, подлежащих государственному надзору, подготовку документации для хранения в архиве. Присваивает кадастровые номера строениям (домовладениям, помещениям), сооружениям. Контролирует правильность оформления выписок из реестров, технических паспортов, экспликаций объектов учета. Дает консультации юридическим и физическим лицам по вопросам технической инвентаризации и регистрации строений и сооружений, оформлению сделок, прав и обязательств собственников строений и сооружений. Обеспечивает участников группы геодезическими и измерительными приборами, нормативными и справочными материалами. Контролирует соблюдение правил охраны труда и техники безопасности, производственной и трудовой дисциплины, правил внутреннего трудового распорядка. Организует работу по повышению квалификации и профессионального мастерства участников группы.

Должен знать: законодательные и иные нормативные правовые акты по обеспечению государственного надзора за составом и техническим состоянием строений и сооружений производственного и гражданского назначения; методические и инструктивные материалы по учету, технической инвентаризации и регистрации недвижимого имущества и сделок с ним; порядок налогообложения и страхования недвижимого имущества; организацию и технологию строительных работ, правила эксплуатации строений и сооружений производственного и гражданского назначения; методы инструментальной съемки земельных участков, строений и сооружений; строительные нормы и правила; порядок разработки, ведения и хранения установленной документации по инвентаризации строений и сооружений; методы определения стоимости строений и сооружений; порядок оформления сделок и прав на недвижимое имущество; действующие тарифы на жилищные и коммунальные услуги; основы организации труда и управления; принципы оплаты труда и материального стимулирования; основы законодательства о труде; правила и нормы по охране труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы в должности инженера по инвентаризации строений и сооружений не менее 2 лет или среднее профессиональное (техническое) образование и стаж работы в должности инженера по инвентаризации строений и сооружений не менее 5 лет.

Управляющий отделением (фермой, сельскохозяйственным участком)

Должностные обязанности. Осуществляет руководство производственно-хозяйственной деятельностью отделения (фермы, сельскохозяйственного участка). Участвует в разработке заданий по производству и сдаче сельскохозяйственной продукции и организует их выполнение. Обеспечивает рациональное использование трудовых ресурсов, земли, зданий, сооружений, технических и других средств производства, организацию производства, механизацию и автоматизацию производственных процессов, выявление и использование резервов повышения производительности труда. Организует внедрение ресурсосберегающих технологий производства, передовых приемов возделывания высокоурожайных сортов сельскохозяйственных культур и выведения продуктивных и высокоэффективных пород скота, научно обоснованной системы внесения удобрений. Добивается экономии трудовых, материальных и финансовых ресурсов. Обеспечивает применение прогрессивных систем заработной платы и материального стимулирования, научно обоснованных норм выработки, развитие рационализации и изобретательства. Организует учет и составление установленной отчетности о производственной деятельности отделения, фермы, сельскохозяйственного участка. Контролирует соблюдение работниками производственной и трудовой дисциплины, обеспечивает выполнение правил по охране труда, противопожарной защите и производственной санитарии. Вносит предложения о поощрении отличившихся работников и наложении в необходимых случаях дисциплинарных взысканий на нарушителей производственной и трудовой дисциплины. Участвует в организации подготовки и повышения квалификации кадров. Проводит воспитательную работу в коллективе.

Должен знать: постановления, распоряжения, приказы, руководящие и нормативные документы вышестоящих и других органов, касающиеся вопросов сельскохозяйственного производства и производственно-хозяйственной деятельности отделения (фермы, сельскохозяйственного участка); технологию сельскохозяйственного производства и передовой отечественный и зарубежный сельскохозяйственный опыт; основы экономики, организации производства, труда и управления, системы оплаты труда, материального и морального стимулирования; методы нормирования труда, земельное законодательство; законодательство о труде; правила внутреннего трудового распорядка; правила охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

2. Должности специалистов

Администратор

Аудитор

Аукционист

Биржевой маклер

Брокер

Брокер торговый

Бухгалтер

Бухгалтер-ревизор

Дилер

Диспетчер

Документовед

Инженер

Инженер-конструктор (конструктор)

Инженер-лаборант

Инженер по автоматизации и механизации производственных процессов

Инженер по автоматизированным системам управления производством

Инженер по защите информации

Инженер по инвентаризации строений и сооружений

Инженер по инструменту

Инженер по качеству

Инженер по комплектации оборудования

Инженер по метрологии

Инженер по надзору за строительством

Инженер по наладке и испытаниям

Инженер по научно-технической информации

Инженер по нормированию труда

Инженер по организации труда

Инженер по организации управления производством

Инженер по охране окружающей среды (эколог)

Инженер по охране труда

Инженер по патентной и изобретательской работе

Инженер по подготовке кадров

Инженер по подготовке производства

Инженер по ремонту

Инженер по стандартизации

Инженер-программист (программист)

Инженер-технолог (технолог)

Инженер-электроник (электроник)

Инженер-энергетик (энергетик)

Инспектор по кадрам

Инспектор по контролю за исполнением поручений

Инструктор-дактилолог

Консультант по налогам и сборам

Лаборант

Математик

Методист по физической культуре

Механик

Оценщик

Переводчик

Переводчик-дактилолог

Переводчик синхронный

Психолог

Социолог

Специалист по автотехнической экспертизе (эксперт-автотехник)

Специалист по защите информации

Специалист по кадрам

Специалист по маркетингу

Техник

Техник вычислительного (информационно-вычислительного) центра

Техник-конструктор

Техник-лаборант

Техник по защите информации

Техник по инвентаризации строений и сооружений

Техник по инструменту

Техник по метрологии

Техник по наладке и испытаниям

Техник по планированию

Техник по стандартизации

Техник по труду

Техник-программист

Техник-технолог

Товаровед

Физиолог

Художник

Художник-конструктор (дизайнер)

Экономист

Экономист вычислительного (информационно-вычислительного) центра

Экономист по бухгалтерскому учету и анализу хозяйственной

деятельности

Экономист по договорной и претензионной работе

Экономист по материально-техническому снабжению

Экономист по планированию

Экономист по сбыту

Экономист по труду

Экономист по финансовой работе

Юрисконсульт

Администратор

Должностные обязанности. Осуществляет работу по эффективному и культурному обслуживанию посетителей, созданию для них комфортных условий. Обеспечивает контроль за сохранностью материальных ценностей. Консультирует посетителей по вопросам, касающимся оказываемых услуг. Принимает меры по предотвращению и ликвидации конфликтных ситуаций. Рассматривает претензии, связанные с неудовлетворительным обслуживанием посетителей, проводит необходимые организационно-технические мероприятия. Осуществляет контроль за соответствующим оформлением помещений, следит за размещением, обновлением и состоянием рекламы внутри помещения и на здании. Обеспечивает чистоту и порядок в помещении и на прилегающей к нему или зданию территории. Контролирует соблюдение подчиненными работниками трудовой и производственной дисциплины, правил и норм охраны труда, требований производственной санитарии и гигиены. Информирует руководство об имеющихся недостатках в обслуживании посетителей, принимаемых мерах по их ликвидации. Обеспечивает исполнение работниками указаний руководства предприятия, учреждения, организации.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся работы предприятия, учреждения, организации; структуру управления, права и обязанности работников и режим их работы; правила и методы организации обслуживания посетителей; виды оказываемых услуг; основы экономики, организации труда и управления; основы маркетинга и организации рекламы; планировку и порядок оформления помещений и витрин; основы эстетики и социальной психологии; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 2 лет.

Аудитор

Должностные обязанности. Оказывает бухгалтерские услуги, связанные с различными аспектами бизнеса. Проводит анализ финансовой деятельности учреждения, организации, предприятия независимо от форм собственности. Осуществляет ревизию бухгалтерских документов и отчетности, оценивает ее достоверность, а также внутренний и внешний контроль законности совершаемых финансовых операций, соответствия их законодательным и нормативным правовым актам, соблюдения установленного порядка налогообложения. Дает необходимые рекомендации с целью предупреждения просчетов и ошибок, которые могут повлечь штрафные и другие санкции, снизить прибыль и отрицательно повлиять на репутацию предприятия, учреждения, организации. Консультирует юридические и физические лица по вопросам хозяйственной и финансовой деятельности, бухгалтерской отчетности, проблемам налогообложения, действующего порядка оспаривания незаконно предъявленных исков и другим вопросам, входящим в его компетенцию. Участвуете рассмотрении исков о неплатежеспособности (банкротстве) в арбитражных судах. Следит за изменениями и дополнениями в нормативных правовых документах, принимает меры по согласованию интересов государства и клиентов.

Должен знать: законодательные и нормативные правовые акты, методические материалы, касающиеся производственной и хозяйственной деятельности предприятия, учреждения, организации; рыночные методы хозяйствования, закономерности и особенности развития экономики; трудовое, финансовое, налоговое и хозяйственное законодательство; порядок ведения бухгалтерского учета и составления отчетности; методы анализа хозяйственно-финансовой деятельности предприятия, учреждения, организации; правила проведения проверок и документальных ревизий; денежное обращение, кредит, порядок ценообразования; условия налогообложения юридических и физических лиц; правила организации и ведения бизнеса; этику делового общения; экономику, организацию производства, труда и управления; порядок оформления финансовых операций и организацию документооборота; действующие формы учета и отчетности; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое) образование и дополнительная специальная подготовка, стаж бухгалтерской работы не менее 3 лет или среднее профессиональное (экономическое) образование и дополнительная специальная подготовка, стаж бухгалтерской работы не менее 5 лет.

Аукционист

Должностные обязанности. Участвует в определении качества и оценке стоимости движимого и недвижимого имущества, представляемого на аукционные торги для продажи товара (личного домашнего имущества, автомобилей, произведений искусства, ювелирных изделий, драгоценных камней, а также акций, сырья, промышленного оборудования, домашнего скота и т.п.). Продает с аукциона товары от имени клиента или предприятия, учреждения, организации различных форм собственности. Ведет процедуру аукционных торгов, устанавливая возрастающую цену продажи. Изучает конъюнктуру рынка, спрос на движимое и недвижимое имущество. Участвует в проведении залоговых аукционов, инвестиционных конкурсов, экспертизы поступающих на аукционные торги товаров. Консультирует физические и юридические лица по вопросам, входящим в его компетенцию. Участвует в обсуждении порядка и условий продажи. Оформляет документы, в том числе финансовые, и установленную отчетность.

Должен знать: законодательные акты, нормативные и методические материалы, регламентирующие права на движимое и недвижимое имущество; рыночные методы хозяйствования, закономерности и особенности развития экономики; конъюнктуру внутреннего и внешнего рынка; этику делового общения; товароведение, материаловедение, искусствоведение; требования, предъявляемые к участникам инвестиционного конкурса, торгов, аукционов, к товарам, поступающим на продажу; организацию и порядок проведения инвестиционных конкурсов, аукционных торгов и залоговых аукционов; правила составления аукционных каталогов; основы социальной психологии; методы анализа конъюнктуры и тенденций развития внутреннего и внешнего рынка и установления качества и стоимости продаваемых товаров; порядок составления и оформления необходимых документов и установленной отчетности; гражданское и трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и дополнительная специальная подготовка без предъявления требований к стажу работы или среднее профессиональное образование и дополнительная специальная подготовка, стаж работы по специальности не менее 2 лет.

Биржевой маклер

Должностные обязанности. Оказывает посреднические услуги при заключении коммерческих, кредитных, валютных, страховых и других сделок, осуществляемых на биржах. Обеспечивает сокращение срока реализации сделки, получение максимального дохода, ускорение оборота капитала, активизацию производственной, инвестиционной и инновационной деятельности. Изучает коммерческую информацию, качественные характеристики сырья, оборудования, продукции и услуг, являющихся предметом сделки, а также финансовое положение и деловую репутацию ее участников. Анализирует конъюнктуру внутреннего и внешнего рынка, информацию о продаваемых товарах и услугах, требования покупателей, прогнозирует изменения цен и спроса на куплю-продажу недвижимости (квартир, жилых домов, земли, садовых участков и т.п.). Ведет переговоры с клиентами о заключении договоров, осмотр объектов купли-продажи, оценивает стоимость недвижимого и другого имущества. Участвует в экспертизе и проверке качества сырья, материалов, продукции и других объектов сделки, определении и согласовании цены, условий купли-продажи и ее оформлении. Выполняет работу, связанную с привлечением клиентов, а также специалистов и вспомогательного персонала, необходимых при осуществлении сделок, с повышением репутации как независимого посредника, так и биржи, от имени которой совершается сделка. Обеспечивает соответствие заключаемых договоров правовым нормам, надлежащее оформление необходимых документов согласно установленным требованиям.

Должен знать: законодательные акты, нормативные и методические материалы, касающиеся коммерческой деятельности; рыночные методы хозяйствования, закономерности и особенности развития экономики; правила организации и ведения бизнеса; виды биржевых сделок; навыки делового общения; методы изучения конъюнктуры рынка, его потенциала и тенденций развития; организацию деловых контактов и биржевых сделок; основы социальной психологии; методы определения качества и порядок установления цен на сырье, оборудование, продукцию, имущество, услуги; правила определения размера комиссионных выплат по заключаемым договорам; порядок составления документации при оформлении сделок; гражданское и трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и дополнительная специальная подготовка без предъявления требований к стажу работы или среднее профессиональное образование и дополнительная специальная подготовка, стаж работы по специальности не менее 2 лет.

Брокер

Должностные обязанности. Покупает и продает партии товара на аукционах, рынках наличного товара или срочного рынка товаров, а также ценных бумаг и финансовых документов, в том числе иностранной валюты, коммерческих услуг (кредит, заключение трудовых договоров и контрактов, транспортные услуги, продажа недвижимости, грузовые перевозки, организация рекламы и т.п.). Устанавливает деловые контакты между покупателями и продавцами товаров, заказчиками и оказывающими услуги. Обеспечивает своевременную и на наиболее выгодных условиях продажу или покупку товара, заключение договоров на оказание услуг. Изучает конъюнктуру внутреннего и внешнего рынка, потребительские свойства товаров, надежность ценных бумаг, требования участников сделки при покупке или продаже товаров, предоставлении услуг, а также при заключении коммерческих (валютных, кредитных) биржевых сделок, различных по степени доверия (договор комиссии, договор поручения). Посещает торги и аукционы, обеспечивает представление необходимых данных для подготовки аукционных каталогов, своевременное установление от имени клиента цены продажи и ее изменение, а также суммы сделки. Ведет переговоры о покупке или продаже по частному соглашению не проданных на аукционе товаров. Организует транспортировку товара, устанавливает стоимость доставки и оформляет взимание ее стоимости с клиента. Выполняет расчетно-аналитические операции и работы по регистрации и оформлению биржевых документов, формулирует содержание заявки. Консультирует клиентов по вопросам, относящимся к его компетенции. Руководит работой подчиненных ему агентов.

Должен знать: законодательные акты, нормативные и методические материалы, касающиеся торгово-экономической деятельности; рыночные методы хозяйствования, закономерности и особенности развития экономики; конъюнктуру внутреннего и внешнего рынка; профиль биржи, брокерской конторы, другого предприятия, учреждения, организации; виды биржевых сделок; правила ведения переговоров об условиях покупки или продажи товара, оказания услуги; порядок установления цены товара (услуги), его оплаты и доставки; организацию торговли, рекламной деятельности, проведения инвестиционных конкурсов, торгов и аукционов; правила составления аукционных каталогов; основы социальной психологии; требования, предъявляемые к товару (услуге); порядок заключения договоров, составления и оформления необходимых документов, установленной отчетности, подготовки информации о продаваемом товаре, оказываемой услуге; организацию труда и управления; гражданское и трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое) образование без предъявления требований к стажу работы или среднее профессиональное (экономическое) образование и стаж работы по специальности не менее 2 лет.

Брокер торговый

Должностные обязанности. Совершает гражданско-правовые сделки с различного рода товарами от своего имени или по поручению клиентов на основании заключенного с ними договора поручения или договора комиссии. Выполняет поручения клиентов в порядке их поступления, на наиболее выгодных для них условиях. Покупает и продает партии товаров на аукционах, рынках наличного товара или срочного рынка, торгах. Устанавливает деловые контакты с покупателями или продавцами товаров для обеспечения выгодной его продажи или покупки. Сообщает клиентам о совершенных сделках посредством составления брокерских записок. Изучает конъюнктуру рынка, потребительские свойства товаров, требования участников сделки относительно покупки или продажи товаров или заключения коммерческих биржевых сделок различной степени доверия (договор комиссии, договор поручения). Посещает торги и аукционы, обеспечивает предоставление необходимых данных для составления аукционных каталогов, а также установление от имени клиентов цены продажи, ее изменение и суммы сделки. Выполняет расчетно-аналитические операции, а также операции, связанные с регистрацией и оформлением биржевых документов, формулирует содержание брокерских заявок. Консультирует клиентов по вопросам, относящимся к его компетенции. Руководит работой подчиненных ему агентов.

Должен знать: законодательные акты, нормативные и методические материалы, касающиеся деятельности биржи, брокерской конторы; рыночные методы хозяйствования, закономерности и особенности развития экономики; конъюнктуру внутреннего и внешнего рынка; профиль биржи, брокерской конторы; виды биржевых сделок; правила ведения переговоров об условиях покупки или продажи товара; порядок установления цены товара и оплаты; организацию торговли, рекламной деятельности, проведения торгов и аукционов; правила составления аукционных каталогов; основы социальной психологии; требования, предъявляемые к товарам; порядок заключения договоров; составления и оформления необходимых документов, установленной отчетности, подготовки информации о продаваемых товарах; основы страхования; организацию труда и управления; гражданское и трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое) образование без предъявления требований к стажу работы или среднее профессиональное (экономическое) образование и стаж работы по специальности не менее 2 лет.

Бухгалтер

Должностные обязанности. Выполняет работу по ведению бухгалтерского учета имущества, обязательств и хозяйственных операций (учет основных средств, товарно-материальных ценностей, затрат на производство, реализации продукции, результатов хозяйственно-финансовой деятельности, расчеты с поставщиками и заказчиками, а также за предоставленные услуги и т.п.). Участвует в разработке и осуществлении мероприятий, направленных на соблюдение финансовой дисциплины и рациональное использование ресурсов. Осуществляет прием и контроль первичной документации по соответствующим участкам бухгалтерского учета и подготавливает их к счетной обработке. Отражает на счетах бухгалтерского учета операции, связанные с движением основных средств, товарно-материальных ценностей и денежных средств. Составляет отчетные калькуляции себестоимости продукции (работ, услуг), выявляет источники образования потерь и непроизводительных затрат, подготавливает предложения по их предупреждению. Производит начисление и перечисление налогов и сборов в федеральный, региональный и местный бюджеты, страховых взносов в государственные внебюджетные социальные фонды, платежей в банковские учреждения, средств на финансирование капитальных вложений, заработной платы рабочих и служащих, других выплат и платежей, а также отчисление средств на материальное стимулирование работников предприятия. Обеспечивает руководителей, кредиторов, инвесторов, аудиторов и других пользователей бухгалтерской отчетности сопоставимой и достоверной бухгалтерской информацией по соответствующим направлениям (участкам) учета. Разрабатывает рабочий план счетов, формы первичных документов, применяемые для оформления хозяйственных операций, по которым не предусмотрены типовые формы, а также формы документов для внутренней бухгалтерской отчетности, участвует в определении содержания основных приемов и методов ведения учета и технологии обработки бухгалтерской информации. Участвует в проведении экономического анализа хозяйственно-финансовой деятельности предприятия по данным бухгалтерского учета и отчетности в целях выявления внутрихозяйственных резервов, осуществления режима экономии и мероприятий по совершенствованию документооборота, в разработке и внедрении прогрессивных форм и методов бухгалтерского учета на основе применения современных средств вычислительной техники, в проведении инвентаризаций денежных средств и товарно-материальных ценностей. Подготавливает данные по соответствующим участкам бухгалтерского учета для составления отчетности, следит за сохранностью бухгалтерских документов, оформляет их в соответствии с установленным порядком для передачи в архив. Выполняет работы по формированию, ведению и хранению базы данных бухгалтерской информации, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов, пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки экономической информации.

Должен знать: законодательные акты, постановления, распоряжения, приказы, руководящие, методические и нормативные материалы по организации бухгалтерского учета имущества, обязательств и хозяйственных операций и составлению отчетности; формы и методы бухгалтерского учета на предприятии; план и корреспонденцию счетов; организацию документооборота по участкам бухгалтерского учета; порядок документального оформления и отражения на счетах бухгалтерского учета операций, связанных с движением основных средств, товарно-материальных ценностей и денежных средств; методы экономического анализа хозяйственно-финансовой деятельности предприятия; правила эксплуатации вычислительной техники; экономику, организацию труда и управления; рыночные методы хозяйствования; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Бухгалтер I категории: высшее профессиональное (экономическое) образование и стаж работы в должности бухгалтера II категории не менее 3 лет.

Бухгалтер II категории: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы или среднее профессиональное (экономическое) образование и стаж работы в должности бухгалтера не менее 3 лет.

Бухгалтер: среднее профессиональное (экономическое) образование без предъявления требований к стажу работы или специальная подготовка по установленной программе и стаж работы по учету и контролю не менее 3 лет.

Бухгалтер-ревизор

Должностные обязанности. Осуществляет в соответствии с действующими положениями и инструкциями плановые и по специальным заданиям документальные ревизии хозяйственно-финансовой деятельности предприятий по ведению бухгалтерского учета имущества, обязательств и хозяйственных операций, а также их подразделений, находящихся на самостоятельном балансе. Своевременно оформляет результаты ревизии и представляет их в соответствующие инстанции для принятия необходимых мер. Дает оперативные указания руководителям ревизуемого объекта об устранении выявленных нарушений и недостатков, проведении контрольных проверок выполненных работ. Контролирует достоверность учета поступающих основных средств, товарно-материальных ценностей и денежных средств, своевременное отражение на счетах бухгалтерского учета операций, связанных с их движением, правильность расходования материалов, топлива, электроэнергии, денежных средств, соблюдения смет расходов, порядок составления отчетности на основе первичных документов, а также организацию проведения инвентаризаций и бухгалтерского учета в подразделениях предприятия, а также соблюдение сроков перечисления налогов и сборов и выплаты заработной платы. Участвует в разработке и осуществлении мер, направленных на повышение эффективности использования финансовых средств, усиление контроля за хозяйственно-финансовой деятельностью предприятия, обеспечение сохранности собственности предприятия и правильной организации бухгалтерского учета. Принимает необходимые меры по использованию в работе современных технических средств. Контролирует деятельность работников предприятия по вопросам ведения бухгалтерского учета и отчетности.

Должен знать: законодательные акты, постановления, распоряжения, приказы, руководящие, методические и нормативные материалы по организации бухгалтерского учета и составлению отчетности; формы и методы бухгалтерского учета и анализа хозяйственной деятельности на предприятии; порядок проведения документальных ревизий и проверок, правильности ведения бухгалтерского учета имущества, обязательств и хозяйственных операций; организацию документооборота и порядок документального оформления и отражения на счетах бухгалтерского учета операций, связанных с движением основных средств, товарно-материальных ценностей и денежных средств; план и корреспонденцию счетов; финансовое и хозяйственное законодательство; экономику, организацию производства, труда и управления; рыночные методы хозяйствования; правила эксплуатации вычислительной техники; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Бухгалтер-ревизор I категории: высшее профессиональное (экономическое) образование и стаж работы в должности бухгалтера-ревизора II категории не менее 3 лет.

Бухгалтер-ревизор II категории: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы или среднее профессиональное (экономическое) образование и стаж работы в должности бухгалтера-ревизора не менее 3 лет.

Бухгалтер-ревизор: среднее профессиональное (экономическое) образование без предъявления требований к стажу работы или специальная подготовка по установленной программе и стаж работы по учету и контролю не менее 3 лет.

Дилер*(6)

Должностные обязанности. Обеспечивает развитие взаимосвязей с потребителями товаров, выявляет и формирует спрос на услуги, выполняет работу по покупке или продаже товаров оптом (немедленной или срочной), акций, облигаций, других финансовых документов и ценных бумаг, включая иностранную валюту, по предоставлению кредитно-денежных и других услуг. Изучает конъюнктуру и тенденции развития рынка, цены и спрос на товары и предоставляемые услуги, выясняет запросы и мнения потребителей о них. Покупает и продает на рынке наличного товара или срочном рынке от имени учреждения, организации, предприятия либо от имени клиента. Разъясняет покупателям преимущества определенного вида товаров или услуг в сравнении с другими, аналогичными им. Подготавливает необходимые документы по купле-продаже, на получаемые и отправляемые товары, а также для заключения договоров с юридическими и физическими лицами. Анализирует информацию о надежности клиентов и компаний, участвующих в инвестиционной деятельности, особенности и ожидаемые изменения товарного и финансового рынков, консультирует клиентов о состоянии и перспективах их развития. Способствует сокращению сроков реализации товаров и предоставления услуг, увеличению объема продаж, числа клиентов, в том числе постоянных, систематически обращающихся за товаром либо услугой, улучшению качества обслуживания клиентов, расширению услуг, сокращению транспортных затрат. Изучает поступающие жалобы на продаваемый товар и предоставляемые услуги, принимает меры по предупреждению их возникновения, а также случаев причинения клиентам материального ущерба. Обеспечивает соблюдение действующих стандартов и норм по организации хранения, сбыта и транспортировки товара, а также принятие мер по совершенствованию (ускорению) сбытовых операций. Организует широкое использование в работе технических средств и каналов связи - компьютерной техники, телефонов, факсов и др. Участвует в организации рекламы, пропаганде достоинств продаваемого товара, его потребительских свойств, преимуществ предлагаемых услуг, в подготовке образцов товаров (рисунков, фотографий, муляжей), описаний услуг. Прогнозирует возможное расширение внутреннего и внешнего рынка предлагаемых товаров и предоставляемых услуг. Обеспечивает сохранность коммерческой тайны. Руководит работой подчиненных ему агентов.

Должен знать: законодательные акты, нормативные и методические материалы, касающиеся торговой и финансово-банковской деятельности; рыночные методы хозяйствования, закономерности и особенности развития экономики; направления деятельности конторы, биржи, банка, другого предприятия, учреждения, организации; методы изучения и прогнозирования спроса на реализуемый товар и оказываемые услуги; перспективы развития торговли и финансово-банковской системы; организацию торговли; правила оформления заключаемых договоров; порядок установления связей с потребителями товаров и услуг; организацию деловых контактов и рекламной деятельности; потребительские свойства товаров, правила хранения, сроки и условия их реализации; достоинства и преимущества различного вида услуг; организацию труда и управления; технические средства отображения, обработки и передачи информации; гражданское и трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое или юридическое) образование без предъявления требований к стажу работы или среднее профессиональное (экономическое или юридическое) образование и стаж работы по специальности не менее 2 лет.

Диспетчер

Должностные обязанности. Осуществляет с использованием средств вычислительной техники, коммуникаций и связи оперативное регулирование хода производства и других видов основной деятельности предприятия или его подразделений в соответствии с производственными программами, календарными планами и сменно-суточными заданиями. Контролирует обеспеченность подразделений предприятия необходимыми материалами, конструкциями, комплектующими изделиями, оборудованием, а также транспортом и погрузочно-разгрузочными средствами. Осуществляет оперативный контроль за ходом производства, обеспечивая максимальное использование производственных мощностей, ритмичное и бесперебойное движение незавершенного производства, сдачу готовой продукции, выполнение работ (услуг), складских и погрузочно-разгрузочных операций по установленным графикам. Обеспечивает соблюдение установленных норм заделов на участках и в цехах, размеров партий запусков и сроков их подач. Принимает меры по предупреждению и устранению нарушений хода производства, привлекая при необходимости соответствующие службы предприятия. Выявляет резервы производства по установлению наиболее рациональных режимов работы технологического оборудования, более полной и равномерной загрузке оборудования и производственных площадей, сокращению длительности цикла изготовления продукции. Осуществляет внедрение и обеспечивает рациональное использование технических средств оперативного управления производством. Ведет диспетчерский журнал, составляет отчетные рапорты и другую техническую документацию о ходе производства. Участвует в работе по анализу и оценке деятельности подразделений предприятия, выявлению внутрипроизводственных резервов. Руководит работой операторов диспетчерской службы.

Должен знать: нормативные правовые акты, методические материалы по вопросам производственного планирования и оперативного управления производством; организацию производственного планирования и диспетчирования на предприятии; производственные мощности предприятия и его подразделений; специализацию подразделений предприятия и производственные связи между ними; номенклатуру выпускаемой продукции, виды выполняемых работ (услуг); организацию работы производственных складов, транспортных и погрузочно-разгрузочных работ на предприятии; основы технологии производства продукции предприятия; технические требования, предъявляемые к продукции предприятия; организацию оперативного учета хода производства и сдачи готовой продукции; средства вычислительной техники, коммуникаций и связи; основы экономики, организации производства, труда и управления; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по оперативному регулированию процесса управления (производства) не менее 3 лет, в том числе на данном предприятии не менее 1 года.

Документовед

Должностные обязанности. Разрабатывает и внедряет технологические процессы работы с документами и документной информацией на основе использования организационной и вычислительной техники (учет, контроль исполнения, оперативное хранение, справочная работа). Принимает участие в планировании, организации и совершенствовании деятельности службы документационного обеспечения управления, осуществляет контроль за состоянием делопроизводства. Подготавливает предложения по обеспечению эргономических условий труда, рационализации рабочих мест работников службы документационного обеспечения управления. Разрабатывает унифицированные системы документации и табели документов различного назначения и уровня управления, классификаторы документной информации. Организует внедрение систем ведения документации. Принимает меры по упорядочению состава документов и информационных показателей, сокращению их количества и оптимизации документопотоков. Участвует в отборе документов, передаваемых на государственное хранение, организации хранения и экспертизе ценности документов. Принимает участие в постановке задач, проектировании, эксплуатации и совершенствовании (в части информационного обеспечения) автоматизированных информационных систем и систем управления, а также в разработке новейших информационных технологий (в том числе безбумажных), базирующихся на применении вычислительной и микропроцессорной техники, проектировании и актуализации баз и банков данных. Изучает и обобщает передовой отечественный и зарубежный опыт в области документационного обеспечения управления, разрабатывает нормативно-методические документы по вопросам документационного обеспечения. Принимает участие в работе по подбору, расстановке и повышению квалификации кадров службы документационного обеспечения управления.

Должен знать: законодательные и нормативные правовые акты, постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся документационного обеспечения управления; порядок планирования, проектирования и технологию работы на базе организационной и вычислительной техники служб документационного обеспечения управления; методы исследования, анализа, проектирования и развития документационных систем; порядок оформления, классификации, хранения, экспертизы ценности документов; организацию архивного дела; нормативные и методические документы по проектированию и эксплуатации автоматизированных информационных систем управления; основы программирования; методы проектирования и актуализации баз и банков данных; основы эргономики, социальной психологии, социологии; документообразование; отечественный и зарубежный опыт в области документационного обеспечения управления; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Документовед I категории: высшее профессиональное образование и стаж работы в должности документоведа II категории не менее 3 лет.

Документовед II категории: высшее профессиональное образование и стаж работы в должности документоведа не менее 3 лет.

Документовед: высшее профессиональное образование без предъявления требований к стажу работы.

Инженер

Должностные обязанности. Выполняет с использованием средств вычислительной техники, коммуникаций и связи работы в области научно-технической деятельности по проектированию, строительству, информационному обслуживанию, организации производства, труда и управления, метрологическому обеспечению, техническому контролю и т.п. Разрабатывает методические и нормативные документы, техническую документацию, а также предложения и мероприятия по осуществлению разработанных проектов и программ. Проводит технико-экономический анализ, комплексно обосновывает принимаемые и реализуемые решения, изыскивает возможности сокращения цикла выполнения работ (услуг), содействует подготовке процесса их выполнения, обеспечению подразделений предприятия необходимыми техническими данными, документами, материалами, оборудованием и т.п. Участвует в работах по исследованию, разработке проектов и программ предприятия (подразделений предприятия), в проведении мероприятий, связанных с испытаниями оборудования и внедрением его в эксплуатацию, а также выполнении работ по стандартизации технических средств, систем, процессов, оборудования и материалов, в рассмотрении технической документации и подготовке необходимых обзоров, отзывов, заключений по вопросам выполняемой работы. Изучает и анализирует информацию, технические данные, показатели и результаты работы, обобщает и систематизирует их, проводит необходимые расчеты, используя современную электронно-вычислительную технику. Составляет графики работ, заказы, заявки, инструкции, пояснительные записки, карты, схемы, другую техническую документацию, а также установленную отчетность по утвержденным формам и в определенные сроки. Оказывает методическую и практическую помощь при реализации проектов и программ, планов и договоров. Осуществляет экспертизу технической документации, надзор и контроль за состоянием и эксплуатацией оборудования. Следит за соблюдением установленных требований, действующих норм, правил и стандартов. Организует работу по повышению научно-технических знаний работников. Способствует развитию творческой инициативы, рационализации, изобретательства, внедрению достижений отечественной и зарубежной науки, техники, использованию передового опыта, обеспечивающих эффективную работу предприятия.

Должен знать: директивные и распорядительные документы, методические и нормативные материалы по вопросам выполняемой работы; перспективы технического развития и особенности деятельности предприятия (подразделений предприятия); принципы работы, технические характеристики, конструктивные особенности разрабатываемых и используемых технических средств, материалов и их свойства; современные средства вычислительной техники, коммуникаций и связи; методы исследования, правила и условия выполнения работ; основные требования, предъявляемые к технической документации, материалам, изделиям; действующие стандарты, технические условия, положения и инструкции по составлению и оформлению технической документации; методы проведения технических расчетов и определения экономической эффективности исследований и разработок; достижения науки и техники, передовой отечественный и зарубежный опыт в соответствующей области деятельности; основы экономики, организации труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер I категории: высшее профессиональное образование и стаж работы в должности инженера II категории не менее 3 лет.

Инженер II категории: высшее профессиональное образование и стаж работы в должности инженера III категории не менее 3 лет.

Инженер III категории: высшее профессиональное образование и стаж работы в должности инженера не менее 3 лет.

Инженер: высшее профессиональное образование без предъявления требований к стажу работы.

Инженер-конструктор (конструктор)

Должностные обязанности. Разрабатывает эскизные, технические и рабочие проекты особо сложных, сложных и средней сложности изделий, используя средства автоматизации проектирования, передовой опыт разработки конкурентоспособных изделий, обеспечивает при этом соответствие разрабатываемых конструкций техническим заданиям, стандартам, нормам охраны труда, требованиям наиболее экономичной технологии производства, а также использование в них стандартизованных и унифицированных деталей и сборочных единиц. Проводит патентные исследования и определяет показатели технического уровня проектируемых изделий. Составляет кинематические схемы, общие компоновки и теоретические увязки отдельных элементов конструкций на основании принципиальных схем и эскизных проектов, проверяет рабочие проекты и осуществляет контроль чертежей по специальности или профилю работы, снимает эскизы сложных деталей с натуры и выполняет сложные деталировки. Проводит технические расчеты по проектам, технико-экономический и функционально-стоимостной анализ эффективности проектируемых конструкций, а также расчет рисков при разработке новых изделий, составляет инструкции по эксплуатации конструкций, пояснительные записки к ним, карты технического уровня, паспорта (в том числе патентные и лицензионные), программы испытаний, технические условия, извещения об изменениях в ранее разработанных чертежах и другую техническую документацию. Изучает и анализирует поступающую от других предприятий конструкторскую документацию в целях ее использования при проектировании и конструировании. Согласовывает разрабатываемые проекты с другими подразделениями предприятия, представителями заказчиков и органов надзора, экономически обосновывает разрабатываемые конструкции. Участвует в монтаже, наладке, испытаниях и сдаче в эксплуатацию опытных образцов изделий, узлов, систем и деталей новых и модернизированных конструкций выпускаемой предприятием продукции, в составлении заявок на изобретения и промышленные образцы, а также в работах по совершенствованию, модернизации, унификации конструируемых изделий, их элементов и в разработке проектов стандартов и сертификатов. Дает отзывы и заключения на проекты стандартов, рационализаторские предложения и изобретения, касающиеся отдельных элементов и сборочных единиц.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы, касающиеся конструкторской подготовки производства; системы и методы проектирования; принципы работы, условия монтажа и технической эксплуатации проектируемых конструкций, технологию их производства; перспективы технического развития предприятия; оборудование предприятия, применяемую оснастку и инструмент; технические характеристики и экономические показатели лучших отечественных и зарубежных образцов изделий, аналогичных проектируемым; стандарты, методики и инструкции по разработке и оформлению чертежей и другой конструкторской документации; технические требования, предъявляемые к разрабатываемым конструкциям, порядок их сертификации; средства автоматизации проектирования; современные средства вычислительной техники, коммуникаций и связи; методы проведения технических расчетов при конструировании; применяемые в конструкциях материалы и их свойства; порядок и методы проведения патентных исследований; основы изобретательства; методы анализа технического уровня объектов техники и технологии; основные требования организации труда при проектировании и конструировании; основы технической эстетики и художественного конструирования; основы систем автоматизированного проектирования; передовой отечественный и зарубежный опыт конструирования аналогичной продукции; основы экономики; организации труда и управления; основы трудового законодательства, правила и нормы охраны труда.

Требования к квалификации.

Инженер-конструктор I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-конструктора II категории не менее 3 лет.

Инженер-конструктор II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-конструктора или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер-конструктор III категории: высшее профессиональное (техническое) образование и опыт работы по специальности, приобретенный в период обучения, или стаж работы на инженерно-технических должностях без квалификационной категории.

Инженер-конструктор: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника-конструктора I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным (техническим) образованием, не менее 5 лет.

Инженер-лаборант

Должностные обязанности. Руководит проведением или проводит лабораторные анализы, испытания и другие виды исследований сырья, полуфабрикатов, материалов, конструкций и готовой продукции для определения соответствия действующим техническим условиям и стандартам. Выполняет экспериментальные и исследовательские работы по изысканию более экономичных и эффективных методов производства, а также лабораторного контроля производства. Осуществляет необходимые расчеты по проведенным анализам, испытаниям и исследованиям, анализирует полученные результаты и систематизирует их. Принимает участие в разработке технологических процессов и исследовании их в период освоения, в разработке и внедрении стандартов и технических условий на используемые в производстве сырье, полуфабрикаты, материалы, а также в установлении прогрессивных норм их расхода. На основе изучения передового отечественного и зарубежного опыта проведения лабораторных исследований на предприятии разрабатывает новые и совершенствует действующие методы проведения лабораторных анализов, испытаний и исследований, оказывает помощь в их освоении. Исследует причины брака в производстве и принимает участие в разработке предложений по его предупреждению и устранению. Разрабатывает мероприятия по комплексному использованию сырья, по замене дефицитных материалов и изыскивает способы утилизации отходов производства. Следит за правильной эксплуатацией лабораторного оборудования и своевременным представлением его на периодическую государственную поверку.

Должен знать: технологию производства; оборудование лаборатории и правила его эксплуатации; технические требования, предъявляемые к сырью, материалам и готовой продукции; стандарты, положения, инструкции и другие руководящие материалы по технологической подготовке производства, лабораторному контролю и оформлению технической документации; методы проведения научно-исследовательских работ и организации лабораторного контроля производства; современные средства вычислительной техники, коммуникаций и связи; опыт передовых отечественных и зарубежных предприятий в области технологии производства аналогичной продукции; правила и нормы охраны труда.

Требования к квалификации.

Инженер-лаборант I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-лаборанта II категории не менее 3 лет.

Инженер-лаборант II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-лаборанта не менее 3 лет.

Инженер-лаборант: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника-лаборанта I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным (техническим) образованием, не менее 5 лет.

Инженер по автоматизации и механизации производственных процессов

Должностные обязанности. Осуществляет работы по внедрению комплексной автоматизации и механизации производственных процессов, способствующих повышению технического уровня производства, производительности труда, снижению себестоимости, улучшению качества продукции, обеспечению благоприятных условий труда и его безопасности. Изучает производственные процессы с целью определения участков основных и вспомогательных работ и операций, подлежащих автоматизации и механизации, проводит патентные исследования и определяет показатели технического уровня проектируемых объектов техники и технологии. Участвует в составлении перспективных и текущих планов автоматизации и механизации производственных процессов, трудоемких ручных работ, подъемно-транспортных, погрузочно-разгрузочных и складских операций, в подготовке мероприятий по реконструкции и техническому перевооружению предприятия, сокращению затрат тяжелого ручного труда. Подготавливает технические задания на создание средств автоматизации и механизации и технико-экономические обоснования разрабатываемых конструкций. Участвует в рассмотрении эскизных и технических проектов, рабочих чертежей, разрабатываемых по заказам предприятия, а также в работах по монтажу, испытаниям, наладке и сдаче в эксплуатацию средств автоматизации и механизации, осуществляет контроль за их обслуживанием. Выполняет расчеты эффективности мероприятий по автоматизации и механизации производства, составляет заявки на необходимое оборудование. Участвует в рассмотрении технической документации, связанной с проектированием средств автоматизации и механизации производства вновь строящихся объектов, в разработке более совершенных конструкций защитно-оградительной техники и герметизации вредных процессов производства. Анализирует эффективность применяемых средств автоматизации и механизации, показатели их использования, подготавливает предложения по устранению выявленных недостатков, изменению конструкций или отдельных сборочных единиц на более совершенные. Принимает меры по обеспечению надежности и бесперебойной работы средств автоматизации и механизации. Контролирует деятельность подразделений предприятия, осуществляющих автоматизацию и механизацию производственных процессов, следит за соответствием внедренных средств современному уровню развития техники. Проводит инструктаж и оказывает помощь работникам при освоении ими новых конструкций средств автоматизации и механизации, организует работу по повышению их технических знаний. Осуществляет контроль за правильной эксплуатацией реконструируемых и модернизируемых машин, механизмов и другого оборудования, соблюдением технологических процессов производства. Участвует в разработке инструкций по эксплуатации и ремонту оборудования, безопасному ведению работ при обслуживании средств автоматизации и механизации, другой технической документации, в составлении заявок на изобретения и промышленные образцы. Готовит материалы для заключения договоров со специализированными организациями на проведение исследовательских, проектных и опытно-конструкторских работ, а также на изготовление и ремонт средств автоматизации и механизации, разрабатывает и согласовывает графики выполнения работ, обеспечивает необходимыми техническими данными и материалами. Принимает участие в рассмотрении рационализаторских предложений и изобретений, изучении и распространении передового опыта, рациональных приемов и методов труда, ведет пропаганду новых достижений в области автоматизации и механизации производственных процессов. Составляет отчеты о выполненных работах.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по вопросам автоматизации и механизации производства; перспективы технического развития предприятия; производственную и организационную структуру предприятия; конструктивные особенности и назначение средств автоматизации и механизации, правила их эксплуатации; порядок и методы планирования работ по автоматизации и механизации производства; основные требования, предъявляемые к разрабатываемым конструкциям; технологию производства продукции предприятия; порядок и методы проведения патентных исследований; порядок разработки и оформления технической документации; методы анализа технического уровня объектов техники и технологии; основные требования рациональной организации труда при проектировании и конструировании; порядок заключения договоров со сторонними организациями; основы технической эстетики и художественного конструирования; средства вычислительной техники, коммуникаций и связи; методы определения экономической эффективности внедрения средств автоматизации и механизации производства; передовой отечественный и зарубежный опыт в области автоматизации и механизации производственных процессов; основы экономики, организации производства, труда и управления; основы трудового законодательства, правила и нормы охраны труда.

Требования к квалификации.

Инженер по автоматизации и механизации производственных процессов I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по автоматизации и механизации производственных процессов II категории не менее 3 лет.

Инженер по автоматизации и механизации производственных процессов II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по автоматизации и механизации производственных процессов или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по автоматизации и механизации производственных процессов: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по автоматизированным системам управления производством

Должностные обязанности. Выполняет работу по проектированию и внедрению автоматизированных систем управления производством (АСУП) на основе применения совокупности экономико-математических методов, современных средств вычислительной техники, коммуникаций и связи, элементов теории экономической кибернетики. Изучает систему и методы управления и регулирования деятельности предприятия, его производственных и функциональных подразделений, определяет возможности формализации элементов действующей системы и целесообразности перевода соответствующих процессов на автоматизированный режим. Осуществляет подготовку необходимых данных и участвует в составлении технического задания на проектирование АСУП и ее отдельных этапов и подсистем, в разработке технических и рабочих проектов. Формулирует постановку задач, выполняет работу по их алгоритмизации, выявляет возможности типизации решений отдельных элементов системы, подготавливает предложения о применении в проектировании АСУП типовых блоков и участвует в их создании. Изучает разработанные проектными организациями и действующие на других предприятиях системы автоматизированного управления производством с целью использования передового опыта проектирования и эксплуатации АСУП. Принимает участие в работе по совершенствованию документооборота на предприятии, формулирует требования к содержанию и построению технической и организационно-распорядительной документации, используемой в системе автоматизированного управления производством. Разрабатывает технологические схемы обработки информации по установленным задачам АСУП с учетом организационного и технического обеспечения по всем подсистемам. Подготавливает проекты методических материалов, инструкций и другой технической документации, связанной с созданием и использованием фондов информационного использования АСУП. Участвует в работе по отладке, опытной эксплуатации и поэтапному введению в действие комплекса технических средств АСУП. Осуществляет авторский надзор и периодический контроль входящей и исходящей документации. Изучает причины отказов и нарушений в системе, разрабатывает предложения по их устранению и предупреждению, по повышению качества и надежности АСУП. Оказывает методическую помощь подразделениям предприятия в подготовке данных для АСУП, по оформлению необходимых документов и расшифровке информации, обработанной средствами вычислительной техники.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по вопросам организации автоматизированных систем управления производством; перспективы развития предприятия; организацию экономического планирования и оперативного регулирования производства; структуру предприятия, производственные и функциональные связи между его подразделениями; задачи и содержание АСУП; порядок разработки проектов АСУП и ее подсистем, технических заданий, технических и рабочих проектов; экономико-математические методы; основы теории экономической кибернетики; средства вычислительной техники, коммуникаций и связи; порядок постановки задач, их алгоритмизации; методы определения экономической эффективности внедрения АСУП; стандарты унифицированной системы организационно-распорядительной документации; порядок разработки и оформления технической документации; основы экономики, организации производства, труда и управления; основы трудового законодательства, правила и нормы охраны труда.

Требования к квалификации.

Инженер по автоматизированным системам управления производством I категории: высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности инженера по автоматизированным системам управления производством II категории не менее 3 лет.

Инженер по автоматизированным системам управления производством II категории: высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности инженера по автоматизированным системам управления производством либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным (инженерно-экономическим или техническим) образованием, не менее 3 лет.

Инженер по автоматизированным системам управления производством: высшее профессиональное (инженерно-экономическое или техническое) образование без предъявления требований к стажу работы либо среднее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным (инженерно-экономическим или техническим) образованием, не менее 5 лет.

Инженер по защите информации

Должностные обязанности. Выполняет работу по проектированию и внедрению специальных технических и программно-математических средств защиты информации, обеспечению организационных и инженерно-технических мер защиты информационных систем, проводит исследования с целью нахождения и выбора наиболее целесообразных практических решений в пределах поставленной задачи. Осуществляет подбор, изучение и обобщение научно-технической литературы, нормативных и методических материалов по техническим средствам и способам защиты информации. Участвует в рассмотрении проектов технических заданий, планов и графиков проведения работ по технической защите информации, в разработке необходимой технической документации. Составляет методики расчетов и программы экспериментальных исследований по технической защите информации, выполняет расчеты в соответствии с разработанными методиками и программами. Проводит сопоставительный анализ данных исследований и испытаний, изучает возможные источники и каналы утечки информации. Осуществляет разработку технического обеспечения системы защиты информации, техническое обслуживание средств защиты информации, принимает участие в составлении рекомендаций и предложений по совершенствованию и повышению эффективности защиты информации, в написании и оформлении разделов научно-технических отчетов. Составляет информационные обзоры по технической защите информации. Выполняет оперативные задания, связанные с обеспечением контроля технических средств и механизмов системы защиты информации, участвует в проведении проверок учреждений, организаций и предприятий по выполнению требований нормативно-технической документации по защите информации, в подготовке отзывов и заключений на нормативно-методические материалы и техническую документацию. Готовит предложения по заключению соглашений и договоров с другими учреждениями, организациями и предприятиями, предоставляющими услуги в области технических средств защиты информации, составляет заявки на необходимые материалы, оборудование, приборы. Участвует в проведении аттестации объектов, помещений, технических средств, программ, алгоритмов на предмет соответствия требованиям защиты информации по соответствующим классам безопасности. Проводит контрольные проверки работоспособности и эффективности действующих систем и технических средств защиты информации, составляет и оформляет акты контрольных проверок, анализирует результаты проверок и разрабатывает предложения по совершенствованию и повышению эффективности принимаемых мер. Изучает и обобщает опыт работы других учреждений, организаций и предприятий по использованию технических средств и способов защиты информации с целью повышения эффективности и совершенствования работ по ее защите и сохранению государственной тайны. Выполняет работы в установленные сроки на высоком научно-техническом уровне, соблюдая требования инструкций по режиму проведения работ.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по вопросам, связанным с обеспечением технической защиты информации; специализацию предприятия и особенности его деятельности; методы и средства получения, обработки и передачи информации; научно-техническую и другую специальную литературу по техническому обеспечению защиты информации; технические средства защиты информации; программно-математические средства защиты информации; порядок оформления технической документации по защите информации; каналы возможной утечки информации; методы анализа и защиты информации; организацию работ по защите информации; инструкции по соблюдению режима проведения специальных работ; отечественный и зарубежный опыт в области технической разведки и защиты информации; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника по защите информации I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Постановлением Минтруда РФ от 21 января 2000 г. N 7 настоящий подраздел дополнен квалификационной характеристикой следующего содержания:

Инженер по инвентаризации строений и сооружений

Должностные обязанности. Разрабатывает документацию, отражающую состав и техническое состояние строений и сооружений производственного и гражданского назначения, подлежащих государственному надзору, осуществляет систематический контроль за внесением в нее корректировок, связанных с фактическими изменениями в наличии, местоположении, составе, техническом состоянии строений и сооружений. Производит оценку стоимости строений и сооружений для целей государственного учета, налогообложения, взимания государственной пошлины и иных государственных целей. Участвует в приемке вновь вводимых строений и сооружений, а также в расследовании аварий и несчастных случаев, связанных с техническим состоянием строений и сооружений. Проводит обследование, техническое освидетельствование строений и сооружений, их плановую съемку и линейные замеры с помощью геодезических и измерительных приборов, подготавливает по их результатам графические и поясняющие материалы. Ведет журналы полевых работ, составляет акты о техническом состоянии и оценке стоимости строений и сооружений. Осуществляет учет строений и сооружений, ведет реестры объектов учета, а также составляет установленную статистическую отчетность. Формирует инвентарные дела на объекты учета, составляет технические паспорта, подготавливает их для хранения в архиве. Выдает выписки из технических паспортов, экспликаций и реестров строений и сооружений. Дает консультации юридическим и физическим лицам по вопросам технической инвентаризации и регистрации строений и сооружений, оформлению сделок, прав и обязательств собственников строений и сооружений.

Должен знать: законодательные и иные нормативные правовые акты по обеспечению государственного надзора за составом и техническим состоянием строений и сооружений производственного и гражданского назначения; методические и инструктивные материалы по учету, технической инвентаризации и регистрации недвижимого имущества и сделок с ним; порядок налогообложения и страхования недвижимого имущества; организацию и технологию строительных работ; правила эксплуатации строений и сооружений производственного и гражданского назначения; методы и правила проведения инструментальной съемки земельных участков, строений и сооружений; строительные нормы и правила; порядок разработки, ведения и хранения установленной документации; действующие стандарты, технические условия, положения и инструкции по составлению и оформлению технической документации; методы определения стоимости строений и сооружений; порядок оформления сделок и прав на недвижимое имущество; действующие тарифы на жилищные и коммунальные услуги; основы организации труда и управления; правила и нормы по охране труда.

Требования к квалификации. Высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника по инвентаризации строений и сооружений не менее 3 лет.

Инженер по инструменту

Должностные обязанности. Организует работу по обеспечению подразделений предприятия необходимым инструментом и технологической оснасткой, их своевременному ремонту и восстановлению, а также обеспечению централизованной заточки всех видов режущего инструмента и ремонта оснастки. Определяет потребности подразделений предприятия в инструменте и оснастке собственного изготовления и покупном инструменте. Участвует в подготовке исходных данных для разработки проектов перспективных и годовых планов инструментальной подготовки производства, изготовления инструмента и оснастки, составления заявок на их приобретение, а также необходимых для инструментального производства литья, специальных марок стали, сплавов и других материалов. Разрабатывает календарные графики планово-предупредительного ремонта инструмента и оснастки. Рассчитывает потребности в инструменте производственных подразделений предприятия, удельные нормы расхода и запасов инструмента на рабочих местах, инструментальном складе, размеры оборотного фонда для инструментально-раздаточных кладовых. Осуществляет оперативный контроль за выполнением инструментальным цехом производственной программы, соблюдением поставщиками условий договорных обязательств (сроков поставок, номенклатуры, качества инструмента и оснастки), выполнением заявок на инструмент, полуфабрикаты и материалы для инструментального производства. Участвует в подготовке рекламаций при поставках недоброкачественного инструмента. Анализирует причины преждевременного износа, поломок, повышенного расхода инструмента, условия его эксплуатации. Разрабатывает предложения по совершенствованию конструкции инструмента, по повышению его качества, стойкости, ремонтоспособности, экономии материалов, используемых при изготовлении инструмента и оснастки. Определяет экономическую эффективность от применения или замены того или иного инструмента. Рассматривает и дает заключения на рационализаторские предложения, касающиеся совершенствования инструмента и оснастки, а также их эксплуатации.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по организации инструментального обеспечения производства; перспективы технического развития предприятия; организацию и технологию инструментального производства; правила эксплуатации и хранения инструмента и технологической оснастки; технологическое оборудование инструментальных цехов и принципы его работы; номенклатуру инструмента и технологической оснастки, применяемых на предприятии; технические требования, предъявляемые к инструменту и технологической оснастке, материалы, используемые для их изготовления; действующие в отрасли и на предприятии стандарты и технические условия; нормы расхода и запасов инструмента и технологической оснастки; руководящие материалы по разработке и оформлению технической документации; порядок определения потребности подразделений предприятий в инструменте и технологической оснастке, планирования их изготовления, составления заявок на покупной инструмент, оформления договоров с поставщиками; опыт передовых отечественных и зарубежных предприятий в области технологии изготовления, ремонта и восстановления инструмента; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по инструменту I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по инструменту II категории не менее 3 лет.

Инженер по инструменту II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по инструменту или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по инструменту: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника по инструменту I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по качеству

Должностные обязанности. Обеспечивает выполнение заданий по повышению качества выпускаемой продукции, выполняемых работ (услуг), осуществляет контроль за деятельностью подразделений предприятия по обеспечению соответствия продукции, работ (услуг) современному уровню развития науки и техники, требованиям потребителей на внутреннем рынке, а также экспортным требованиям и др. Участвует в разработке, совершенствовании и внедрении системы управления качеством, создании стандартов и нормативов качественных показателей, контролирует их соблюдение. Анализирует информацию, полученную на различных этапах производства продукции, работ (услуг), показатели качества, характеризующие разрабатываемую и выпускаемую продукцию, работы (услуги) и принимает меры по предотвращению выпуска продукции, производства работ (услуг), не соответствующих установленным требованиям. Рассматривает и анализирует рекламации и претензии к качеству продукции, работ (услуг), готовит заключения и ведет переписку по результатам их рассмотрения. Изучает причины, вызывающие ухудшение качества продукции (работ, услуг), выпуск брака, участвует в разработке и внедрении мероприятий по их устранению. Подготавливает заключения о соответствии качества поступающих на предприятие сырья, материалов, полуфабрикатов, комплектующих изделий стандартам, техническим условиям и оформляет документы для предъявления претензий поставщикам. Изучает передовой отечественный и зарубежный опыт по разработке и внедрению систем управления качеством. Принимает участие в создании стандартов предприятия по управлению качеством, в работах по подготовке продукции к сертификации и аттестации, в подготовке мероприятий, связанных с внедрением стандартов и технических условий на выпускаемую предприятием продукцию, а также в разработке и внедрении наиболее совершенных систем и методов контроля, предусматривающих автоматизацию и механизацию контрольных операций и создание необходимых для этих целей средств, в том числе средств неразрушающего контроля. Принимает участие в разработке методик и инструкций по текущему контролю качества работ в процессе изготовления продукции, в испытаниях готовых изделий и оформлении документов, удостоверяющих их качество. Разрабатывает и организует выполнение мероприятий по результатам государственного надзора, межведомственного и вневедомственного контроля за внедрением и соблюдением стандартов и технических условий по качеству продукции, подготовке продукции к сертификации и аттестации. Ведет учет и составляет отчетность о деятельности предприятия по управлению качеством продукции.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по управлению качеством продукции; систему государственного надзора, межведомственного и ведомственного контроля за качеством продукции; технологические процессы и режимы производства; основные технологические и конструктивные данные выпускаемой продукции; действующие в отрасли и на предприятии стандарты и технические условия; виды производственного брака, методы его предупреждения и устранения; порядок предъявления и рассмотрения рекламаций по качеству сырья, материалов, полуфабрикатов, комплектующих изделий и готовой продукции; требования, предъявляемые к технической документации, сырью, материалам, полуфабрикатам, комплектующим изделиям и готовой продукции, системы, методы и средства контроля их качества; правила проведения испытаний и приемки продукции; порядок подготовки промышленной продукции к сертификации и аттестации; организацию учета, порядок и сроки составления отчетности о качестве продукции; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по качеству I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по качеству II категории не менее 3 лет.

Инженер по качеству II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по качеству или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по качеству: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным (техническим) образованием, не менее 5 лет.

Инженер по комплектации оборудования

Должностные обязанности. Выполняет работы по обеспечению оборудованием и комплектующими изделиями капитального строительства и ремонтно-эксплуатационных нужд предприятия. Проверяет правильность определения в заявках подразделений предприятия потребности в оборудовании и комплектующих изделиях и на их основе, а также в соответствии с титульными списками и проектной документацией составляет сводные заявки с необходимыми расчетами и обоснованиями. Разрабатывает графики поставок оборудования на основе утвержденных сроков завершения строительно-монтажных работ. Подготавливает проекты договоров с поставщиками, заказов на изготовление нестандартизованного оборудования, материалы для согласования совместно с проектными организациями технических условий на их выполнение. Осуществляет контроль за выполнением планов материально-технического обеспечения предприятия, за соблюдением поставщиками установленных графиков поставок, качества и комплектности оборудования. Составляет акты, ведет переписку по претензиям при нарушении поставщиками договорных обязательств, согласовывает изменения сроков поставок, замену оборудования и комплектующих изделий. Контролирует правильность количественной и качественной приемки оборудования и комплектующих изделий, их складирования, консервации, своевременность передачи строительно-монтажным организациям и подразделениям предприятия. Проводит работу по выявлению сверхнормативных запасов оборудования и комплектующих изделий, неустановленного и неиспользуемого оборудования, вносит предложения по его реализации. Подготавливает данные, необходимые для составления отчетности о выполнении плана материально-технического обеспечения предприятия.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по материально-техническому снабжению; перспективы технического развития предприятия, организацию материально-технического обеспечения предприятия; номенклатуру необходимого предприятию оборудования и комплектующих изделий; технические характеристики, конструктивные особенности оборудования, комплектующих изделий; порядок обоснования потребностей и составления заявок на оборудование и комплектующие изделия, заключения договоров с поставщиками; основы технологии производства; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по комплектации оборудования I категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по комплектации оборудования II категории не менее 3 лет.

Инженер по комплектации оборудования II категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по комплектации оборудования или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным (техническим или инженерно-экономическим) образованием, не менее 3 лет.

Инженер по комплектации оборудования: высшее профессиональное (техническое или инженерно-экономическое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным (техническим или инженерно-экономическим) образованием, не менее 5 лет.

Инженер по метрологии

Должностные обязанности. Выполняет работу по метрологическому обеспечению разработки, производства, испытаний и эксплуатации выпускаемой предприятием продукции, направленную на неуклонное повышение ее качества. Участвует в подготовке проектов перспективных и текущих планов внедрения новой измерительной техники, предложений к отраслевым планам метрологического обеспечения производства и к планам организационно-технических мероприятий по совершенствованию метрологического обеспечения, средств и методов измерений, в подготовке и реализации мер по повышению качества и конкурентоспособности продукции, ее соответствия требованиям международных стандартов. Составляет локальные поверочные схемы по видам измерений, устанавливает периодичность поверок средств измерений и разрабатывает календарные графики их проведения. Осуществляет метрологическую экспертизу конструкторской и технологической документации, разрабатываемой на предприятии и поступающей от других предприятий, метрологическую аттестацию нестандартизуемых средств измерений. Проводит работу по выбору средств и методов измерений, разрабатывает методики их выполнения. Участвует в подготовке технических заданий на проектирование и в разработке средств измерений специального назначения, в подготовке выпускаемой предприятием продукции к аттестации и сертификации, в проведении испытаний новых видов продукции, а также в анализе причин нарушения технологических режимов, брака продукции, непроизводительных затрат сырья, материалов, энергии и других потерь в производстве, связанных с состоянием средств измерений, контроля и испытаний. Осуществляет проверку сложных средств измерений, технологического оборудования на соответствие установленным нормам точности, проведение сложных измерений в ходе технологических процессов и испытаний продукции, а также измерений, связанных с разрешением разногласий между подразделениями предприятия по вопросам оценки точности и выбора средств и методов измерений, подготавливает заключения по их результатам. Участвует во внедрении государственных и отраслевых стандартов, стандартов предприятия и других нормативных документов, регламентирующих точность измерений. Проводит расчеты экономической эффективности внедрения новых методов и средств измерений. Определяет потребности подразделений предприятия в средствах измерений, составляет сводные заявки на их приобретение. Осуществляет обязательный контроль за состоянием и правильностью монтажа, установки и применения средств измерений, техническую приемку вновь поступающих на предприятие измерительных средств. Изучает передовой отечественный и зарубежный опыт метрологического обеспечения производства. Участвует в разработке и согласовании стандартов и других нормативных документов по вопросам метрологии. Составляет отчеты о выполнении планов метрологического обеспечения производства.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по метрологическому обеспечению производства; организацию метрологического обеспечения производства; стандарты и другие нормативные документы по метрологической аттестации продукции, эксплуатации, ремонту, наладке, поверке, юстировке и хранению средств измерений; технические требования, предъявляемые к продукции, выпускаемой предприятием, технологию ее производства; технические характеристики, конструктивные особенности, назначение и принципы работы средств измерений, технологию их ремонта; методы выполнения измерений; порядок проведения аттестации и сертификации продукции; передовой отечественный и зарубежный опыт в области метрологического контроля и обеспечения производства; основные требования организации труда при проектировании; порядок определения экономической эффективности внедрения новых методов и средств измерений; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по метрологии I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по метрологии II категории не менее 3 лет.

Инженер по метрологии II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по метрологии или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по метрологии: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника по метрологии I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по надзору за строительством

Должностные обязанности. Осуществляет от лица заказчика технический надзор за выполнением строительно-монтажных работ и приемку законченных объектов от подрядных строительных организаций. Контролирует ход выполнения планов капитального строительства, соответствие объемов, сроков и качества строительно-монтажных работ, а также качества применяемых материалов, изделий, конструкций утвержденной проектно-сметной документации, рабочим чертежам, строительным нормам и правилам, стандартам, техническим условиям, нормам охраны труда. Участвует в решении вопросов о внесении в проекты изменений в связи с внедрением более прогрессивных технологических процессов, объемно-планировочных и конструктивных решений, обеспечивающих снижение стоимости и улучшение технико-экономических показателей объектов строительства и реконструкции. Принимает участие в рассмотрении и согласовании возникающих в ходе строительства изменений проектных решений, оперативно решает вопросы по замене при необходимости материалов, изделий, конструкций (без снижения качества строительных объектов). Изучает причины, вызывающие срывы сроков и ухудшение качества строительно-монтажных работ, принимает меры по их предупреждению и устранению. Осуществляет техническую приемку законченных строительно-монтажных работ и объектов, оформляет необходимую техническую документацию. Участвует в работе комиссий по приемке строительных объектов и сдаче их в эксплуатацию. Контролирует качество устранения строительными организациями недоделок, дефектов в установленные комиссией сроки. Ведет учет законченных строительно-монтажных работ и подготавливает необходимые данные для составления отчетности о выполнении планов капитального строительства.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по выполнению строительно-монтажных работ; перспективы технического развития предприятия; технические условия и графики выполнения строительно-монтажных работ; стандарты, технические условия на строительные материалы, детали, конструкции; строительные нормы и правила; основы технологии производства и способы ведения строительно-монтажных работ; порядок приемки объектов, законченных строительством, и методы контроля их качества; порядок оформления проектно-сметной и другой технической документации; передовой отечественный и зарубежный опыт выполнения строительно-монтажных работ; новые строительные материалы, изделия, конструкции; основы экономики, организации производства, труда и управления; основы законодательства об охране окружающей среды; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по надзору за строительством I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по надзору за строительством II категории не менее 3 лет.

Инженер по надзору за строительством II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по надзору за строительством или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по надзору за строительством: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы в должности техника I категории либо других инженерно-технических должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по наладке и испытаниям

Должностные обязанности. Организует и выполняет работу по наладке и испытаниям всех видов оборудования в соответствии с методическими, нормативными и другими руководящими материалами по организации пусконаладочных работ, обеспечивает его своевременный ввод в эксплуатацию. Составляет программы и календарные графики проведения пусконаладочных работ и испытаний, согласовывает их с заказчиками. Осуществляет подготовку к работе средств измерений и аппаратуры, выполняет метрологический контроль. Организует работу персонала и обеспечивает рациональное расходование сырья и материалов, необходимых для ввода оборудования и систем в эксплуатацию и обеспечения хода технологического процесса в период пусконаладочных работ. Контролирует качество ведения работ, вносит необходимые коррективы в способы и методы наладки с целью достижения необходимых параметров и характеристик работы оборудования и систем, производит их регулировку. Анализирует данные измерений параметров работы, выполняет необходимые расчеты и дает заключения о пригодности к эксплуатации отдельных деталей, узлов, механизмов, систем, выявляет причины их неисправности. Осуществляет контроль за деятельностью подразделений предприятия по устранению дефектов оборудования, выявленных при выполнении пусконаладочных работ. Разрабатывает мероприятия, направленные на совершенствование организации наладки и испытаний оборудования, повышение его надежности и экономичности, снижение трудоемкости работ, улучшение качества пусконаладочных работ на основе внедрения современной техники и технологии, обеспечивает их выполнение. Осуществляет ведение технической документации во время монтажа, наладки и испытаний оборудования, участвует в приемке оборудования в эксплуатацию, оформлении приемосдаточной документации, расследовании аварий, брака в работе, повреждения оборудования и разработке мероприятий, направленных на их предотвращение. Инструктирует эксплуатационный персонал по правилам эксплуатации налаживаемого оборудования и систем. Способствует внедрению достижений отечественной и зарубежной науки, техники и передового опыта выполнения пусконаладочных работ. Принимает участие в рассмотрении рационализаторских предложений и изобретений, касающихся совершенствования конструкции оборудования, организации работ по наладке и испытаниям, оказывает рационализаторам и изобретателям практическую помощь и принимает меры по распространению передового опыта организации работ по наладке и испытаниям. Руководит работниками, участвующими в пусконаладочных работах, и обеспечивает соблюдение требований по охране труда в соответствии с видом выполняемых работ.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по вопросам организации пусконаладочных работ; перспективы технического развития предприятия; основные технологические процессы производства продукции предприятия; технические характеристики, конструктивные особенности, назначение и режимы работы оборудования предприятия, правила его технической эксплуатации; методы монтажа, регулировки и наладки оборудования; контрольные средства, приборы и устройства, применяемые при проверке, наладке и испытаниях обслуживаемого оборудования; порядок и методы планирования монтажных, наладочных и испытательных работ; организацию монтажных, наладочных и ремонтных работ, проведения испытаний и технического обслуживания оборудования; передовой отечественный и зарубежный опыт в области проведения пусконаладочных работ; порядок составления смет на проведение работ, заявок на оборудование, материалы, запасные части, измерительные инструменты и приборы; порядок разработки и оформления технической документации; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по наладке и испытаниям I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по наладке и испытаниям II категории не менее 3 лет.

Инженер по наладке и испытаниям II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по наладке и испытаниям или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по наладке и испытаниям III категории: высшее профессиональное (техническое) образование и опыт работы по специальности, приобретенный в период обучения, или стаж работы на инженерно-технических должностях без квалификационной категории.

Инженер по наладке и испытаниям: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по научно-технической информации

Должностные обязанности. Изучает потребности работников предприятия в научно-технической и экономической информации и осуществляет с использованием новых информационных технологий справочно-информационное обеспечение их материалами об отечественных и зарубежных достижениях науки, техники, экономики и передового производственного опыта с целью повышения научно-технических и экономических знаний работников, создания внешней и внутренней информационной среды предприятия, позволяющей предприятию адаптироваться к рыночным условиям. Принимает участие в решении задач маркетинга продукции предприятия и реализации собственной программы маркетинга информационной продукции, подготовке аналитической и рекламной продукции. Участвует в создании справочно-информационного фонда предприятия, рассчитанного на применение современных информационно-поисковых систем. Систематически пополняет справочно-информационный фонд материалами в соответствии с профилем предприятия, проводит с использованием современной компьютерной техники их обработку и систематизацию, ведет картотеки и каталоги, в том числе электронные, составляет рефераты и аннотации, контролирует их практическое использование. Участвует в проведении исследования рынка информационных услуг и маркетинга информационной продукции и услуг предприятия, подготовке тематических обзоров о состоянии и тенденциях развития производства, по сопоставлению достигнутых результатов с результатами деятельности и практикой аналогичных отечественных и зарубежных предприятий. Подготавливает материалы о передовом производственно-техническом опыте предприятия по запросам других предприятий и учреждений, ведет переписку по этим вопросам. Принимает участие в пропаганде достижений отечественной и зарубежной науки и техники, передового опыта, в организации его внедрения, а также в проведении совещаний, семинаров, лекций, экскурсий, выставок, рекламно-коммерческой работе. Ведет учет эффективности использования информационных материалов на предприятии при освоении передового опыта. Совершенствует формы и методы информационной работы. Подготавливает отчетность о проделанной работе.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по организации научно-технической и экономической информации; структуру предприятия, его профиль, специализацию и перспективы развития; состояние и перспективы развития отечественной и зарубежной науки и техники в соответствующих областях знаний и отраслях производства; основные технологические процессы производства продукции предприятия; методы организации и планирования информационной работы; новые информационные технологии; правила, инструкции, положения и другие нормативные акты, определяющие систему комплектования, хранения, поиска и выдачи научной и производственно-технической информации; порядок подготовки информационных материалов к изданию и основы редакционно-издательской работы; организацию справочно-информационного фонда; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по научно-технической информации I категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по научно-технической информации II категории не менее 3 лет.

Инженер по научно-технической информации II категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по научно-технической информации либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по научно-технической информации: высшее профессиональное (техническое или инженерно-экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по нормированию труда

Должностные обязанности. Разрабатывает и внедряет технически обоснованные нормы трудовых затрат применительно к конкретным производственно-техническим условиям по различным видам работ, выполняемых на предприятии, на основе использования межотраслевых, отраслевых и других прогрессивных нормативов по труду с учетом психофизиологических и социально-экономических факторов, а также местные нормы, рассчитанные на основе технических данных о производительности оборудования, результатов анализа затрат рабочего времени при применении наиболее производительных приемов и методов труда. Анализирует состояние нормирования, степень обоснованности и напряженности норм, проводит работу по улучшению их качества, обеспечению равной напряженности норм на однородных работах, выполняемых при одинаковых организационно-технических условиях. Устанавливает нормы времени (выработки) на разовые и дополнительные работы, связанные с отступлением от технологических процессов. Осуществляет контроль за соблюдением в устанавливаемых нормах требований рациональной организации труда при разработке технологических процессов (режимов производства), определяет экономический эффект от внедрения технически обоснованных норм трудовых затрат. Проверяет действующие нормы труда с целью выявления устаревших и ошибочно установленных норм, проводит работу по их своевременной замене новыми, более прогрессивными по мере внедрения организационно-технических мероприятий. Определяет численность работников по функциям управления и структурным подразделениям в соответствии с отраслевыми нормативами численности, выявляет отклонения фактической численности от нормативной и причины таких отклонений, разрабатывает предложения по устранению сверхнормативной численности. Составляет проекты календарных планов пересмотра норм на основе намеченных к внедрению организационно-технических мероприятий, обеспечивающих выполнение установленных заданий по росту производительности труда. Участвует в подготовке проектов программ и годовых планов совершенствования организации труда на предприятии. Определяет трудоемкость изделий в результате осуществления мероприятий, обеспечивающих рост производительности труда и повышение качества продукции, а также новых видов изделий в связи с внедрением новой техники и прогрессивной технологии, рационализаторских предложений и изобретений, совершенствованием организации труда и производства, разрабатывает задания по снижению нормативной трудоемкости. Изучает уровень выполнения норм, исследует непосредственно на рабочих местах степень и причины отклонений фактических затрат труда от нормативных, участвует в подготовке предложений по созданию необходимых условий для освоения всеми работниками норм трудовых затрат. Осуществляет контроль за своевременным доведением до рабочих и служащих новых норм и расценок, правильностью применения на предприятии нормативных материалов по труду. Участвует в разработке мероприятий по снижению трудоемкости продукции, в выявлении резервов роста производительности труда за счет повышения качества нормирования, расширения сферы нормирования труда рабочих-повременщиков и служащих, по устранению потерь рабочего времени и улучшению его использования, в подготовке предложений по совершенствованию систем оплаты труда, материального и морального стимулирования работников. Осуществляет инструктаж рабочих по освоению вновь вводимых норм. Проводит работу по изучению трудовых процессов и затрат рабочего времени на выполнение операций с помощью современных средств вычислительной техники, коммуникаций и связи, анализирует полученные данные, выявляет наиболее эффективные приемы и методы труда, содействует их распространению. Осуществляет контроль за правильностью применения в подразделениях предприятия нормативных материалов по труду (разрядов работ, расценок, тарифных сеток и ставок при оформлении первичных документов по учету выработки, простоев, доплат при наличии отклонений от нормальных условий труда и т.п.). Составляет извещения об изменениях утвержденных норм трудовых затрат и расценок. Участвует в определении взаимных обязательств администрации, рабочих и служащих, включаемых в коллективные договоры, по снижению трудоемкости изделий, повышению производительности труда, уровня его нормирования, в том числе обязательств по увеличению удельного веса технически обоснованных норм, а также по организации нормативно-исследовательских работ, способствующих повышению уровня нормирования труда, расширению сферы его применения, разработке межотраслевых и отраслевых нормативных материалов по труду. Организует проведение и осуществляет проверку в производственных условиях проектов межотраслевых и отраслевых нормативных материалов для нормирования труда и их внедрение после утверждения. Ведет учет количества, состава и уровня выполнения норм трудовых затрат, выполнения заданий по снижению трудоемкости изделий, применению технически обоснованных норм, а также экономического эффекта от их внедрения. Изучает передовой отечественный и зарубежный опыт в области организации, нормирования и оплаты труда и использует его в своей работе. Обеспечивает составление отчетности о состоянии нормирования труда.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по организации, нормированию и оплате труда; методы нормирования труда; межотраслевые и отраслевые нормативы трудовых затрат; экономику, организацию производства, труда и управления; технологические процессы и режимы производства; единую систему технологической документации; формы и системы оплаты труда; положения о премировании, тарифно-квалификационные справочники и другие нормативные и методические материалы, порядок разработки календарных планов пересмотра норм и организационно-технических мероприятий по повышению производительности труда, планов организации труда, заданий по снижению трудоемкости изделий; требования рациональной организации труда при разработке технологических процессов (режимов производства); методы анализа состояния нормирования труда, качества норм, показателей по труду, изучения трудовых процессов и наиболее эффективных приемов и методов труда, использования рабочего времени; средства вычислительной техники, коммуникаций и связи; основы социологии, физиологии и психологии труда; передовой отечественный и зарубежный опыт организации, нормирования и оплаты труда; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по нормированию труда I категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по нормированию труда II категории не менее 3 лет.

Инженер по нормированию труда II категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по нормированию труда или других должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по нормированию труда: высшее профессиональное (техническое или инженерно-экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по организации труда

Должностные обязанности. Разрабатывает мероприятия по совершенствованию организации труда всех категорий работников предприятия с целью дальнейшего повышения производительности и качества труда, эффективности производства. Участвует в составлении проектов программ и планов по организации труда предприятия, выполняет необходимые расчеты экономической эффективности планируемых мероприятий, а также разрабатывает задания по внедрению организации труда для подразделений предприятия, контролирует выполнение мероприятий. Изучает непосредственно на рабочих местах существующие организационно-технические условия производства, трудовые процессы, приемы и методы труда, подготавливает необходимые материалы для разработки мероприятий по совершенствованию организации рабочих мест и их аттестации в целях улучшения условий труда и сокращения тяжелых, трудоемких и ручных работ, а также мероприятий, направленных на повышение производительности труда и снижение трудоемкости продукции. Проводит работу по комплексному совершенствованию организации труда и повышению ее эффективности на основе применения методических и нормативных материалов с учетом конкретных производственных условий. Анализирует эффективность предусмотренных в планах мероприятий и результаты их внедрения. Осуществляет контроль за соблюдением требований организации труда при разработке предложений (проектов) по расширению и реконструкции производства, внедрению новой техники и технологии, автоматизации и механизации производственных процессов, а также применением разработанных в централизованном порядке методических и нормативных материалов по совершенствованию организации труда. Анализирует существующие организационно-технические условия производства, разрабатывает совместно с другими службами и внедряет рациональные режимы работы и рациональные формы организации труда, предусматривающие сокращение применения малоквалифицированного и тяжелого физического труда, осуществляет контроль за их выполнением. Проводит исследования по основным направлениям совершенствования организации труда и готовит предложения по совершенствованию разделения и кооперации труда, по специализации и улучшению обслуживания рабочих мест, их планировки и оснащения, по созданию благоприятных условий труда, развитию коллективных форм организации и стимулирования труда, аттестации и рационализации рабочих мест, расширению совмещения профессий и должностей, многостаночного (многоагрегатного) обслуживания и распространению других передовых методов труда, выполняет работу, связанную с внедрением разработанных предложений. Участвует в выявлении резервов повышения производительности труда за счет совершенствования его организации. Разрабатывает для цехов и других подразделений предприятия задания (планы) по внедрению организации труда и осуществляет контроль за их выполнением. На основе общеотраслевых и отраслевых рекомендаций разрабатывает методические и нормативные материалы по организации труда с учетом конкретных условий производства. Изучает и обобщает передовой отечественный и зарубежный опыт в области организации труда, разрабатывает предложения по его использованию и внедрению. Участвует в изучении передовых методов труда и распространении прогрессивного опыта в области организации труда, в работе по проведению выставок, семинаров, школ передового опыта, смотров-конкурсов. Оказывает методическую и практическую помощь структурным подразделениям предприятия при разработке и реализации программ и планов совершенствования организации труда. Ведет учет внедренных мероприятий.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по организации, нормированию и оплате труда; структуру и штаты предприятия, специализацию и перспективы его развития; экономику труда; экономику и организацию производства; порядок разработки программ и планов совершенствования организации труда; методы изучения и проектирования трудовых процессов, использования рабочего времени, определения экономической эффективности мероприятий по совершенствованию организации труда, оценки уровня организации труда, производства и управления; порядок составления технической документации и отчетности по совершенствованию организации труда; средства вычислительной техники, коммуникаций и связи; основы социологии, физиологии и психологии труда, технической эстетики и эргономики; стандарты унифицированной системы организационно-распорядительной документации; основы технологии производства; передовой отечественный и зарубежный опыт совершенствования организации труда; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по организации труда I категории: высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности инженера по организации труда II категории не менее 3 лет.

Инженер по организации труда II категории: высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности инженера по организации труда либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по организации труда: высшее профессиональное (инженерно-экономическое или техническое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по организации управления производством

Должностные обязанности. Осуществляет с учетом требований рыночной конъюнктуры и современных достижений науки и техники разработку мер по совершенствованию систем управления производством в целях реализации стратегии предприятия и достижения наибольшей эффективности производства и повышения качества работы. Анализирует состояние действующих систем управления производством и разрабатывает мероприятия по ликвидации выявленных недостатков и их предупреждению. Изучает показатели работы предприятия, действующие методы управления при решении производственных задач и выявляет возможности повышения эффективности управленческого труда, подготавливает рекомендации по использованию научно обоснованных методов комплексного решения задач управления с применением современных информационных технологий. Участвует в составлении проектов перспективных и текущих планов развития производства, в разработке рациональных организационных структур управления производством. Разрабатывает мероприятия по совершенствованию трудовых процессов и операций, выполняемых в аппарате управления, систем документооборота и контроля за прохождением документов, применению современных технических средств управления производством с необходимыми расчетами экономической эффективности их внедрения. Организует работу по проектированию методов выполнения управленческих работ, составлению положений о структурных подразделениях, должностных инструкций работникам, обеспечивает внесение в них необходимых изменений и дополнений. Разрабатывает совместно с соответствующими отделами и службами предложения по совершенствованию управления производством. Контролирует соблюдение требований рациональной организации труда и управления производством при подготовке проектов расширения и реконструкции предприятий или их перепрофилирования, планов внедрения новой техники и прогрессивной технологии, автоматизации и механизации производства. Осуществляет контроль за применением разработанных в централизованном порядке межотраслевых и отраслевых методических и нормативных материалов по организации управления производством. Изучает и обобщает передовой отечественный и зарубежный опыт в области организации управления производством, разрабатывает предложения по его внедрению.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по организации управления производством; перспективы развития предприятия; технологию производства; экономику, организацию производства, труда и управления; номенклатуру и технические характеристики выпускаемой продукции, выполняемых работ (услуг); специализацию предприятия, цехов, участков, производственные связи между ними; порядок разработки перспективных и текущих планов развития производства; организационные формы и методы управления производством; порядок разработки организационных структур предприятий, положений о подразделениях, должностных инструкций; методы анализа организации управления производством; современные средства вычислительной техники, коммуникаций и связи; порядок разработки и оформления технической документации и ведения делопроизводства; стандарты унифицированной системы организационно-распорядительной документации; отечественный и зарубежный опыт совершенствования организации управления производством; основы социологии и психологии труда; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по организации управления производством I категории: высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности инженера по организации управления производством II категории не менее 3 лет.

Инженер по организации управления производством II категории: высшее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности инженера по организации управления производством либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по организации управления производством: высшее профессиональное (инженерно-экономическое или техническое) образование без предъявления требований к стажу работы либо среднее профессиональное (инженерно-экономическое или техническое) образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по охране окружающей среды (эколог)

Должностные обязанности. Осуществляет контроль за соблюдением в подразделениях предприятия действующего экологического законодательства, инструкций, стандартов и нормативов по охране окружающей среды, способствует снижению вредного влияния производственных факторов на жизнь и здоровье работников. Разрабатывает проекты перспективных и текущих планов по охране окружающей среды, контролирует их выполнение. Участвует в проведении экологической экспертизы технико-экономических обоснований, проектов расширения и реконструкции действующих производств, а также создаваемых новых технологий и оборудования, разработке мероприятий по внедрению новой техники. Принимает участие в проведении научно-исследовательских и опытных работ по очистке промышленных сточных вод, предотвращению загрязнения окружающей среды, выбросов вредных веществ в атмосферу, уменьшению или полной ликвидации технологических отходов, рациональному использованию земельных и водных ресурсов. Осуществляет контроль за соблюдением технологических режимов природоохранных объектов, анализирует их работу, следит за соблюдением экологических стандартов и нормативов, за состоянием окружающей среды в районе расположения предприятия. Составляет технологические регламенты, графики аналитического контроля, паспорта, инструкции и другую техническую документацию. Участвует в проверке соответствия технического состояния оборудования требованиям охраны окружающей среды и рационального природопользования. Составляет установленную отчетность о выполнении мероприятий по охране окружающей среды, принимает участие в работе комиссий по проведению экологической экспертизы деятельности предприятия.

Должен знать: экологическое законодательство; нормативные и методические материалы по охране окружающей среды и рациональному использованию природных ресурсов; системы экологических стандартов и нормативов; производственную и организационную структуру предприятия и перспективы его развития; технологические процессы и режимы производства продукции предприятия; порядок проведения экологической экспертизы предплановых, предпроектных и проектных материалов; методы экологического мониторинга; средства контроля соответствия технического состояния оборудования предприятия требованиям охраны окружающей среды и рационального природопользования, действующие экологические стандарты и нормативы; передовой отечественный и зарубежный опыт в области охраны окружающей среды и рационального использования природных ресурсов; порядок учета и составления отчетности по охране окружающей среды; основы экономики, организации производства, труда и управления; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации.

Инженер по охране окружающей среды (эколог) I категории: высшее профессиональное образование и стаж работы в должности инженера по охране окружающей среды (эколога) II категории не менее 3 лет.

Инженер по охране окружающей среды (эколог) II категории: высшее профессиональное образование и стаж работы в должности инженера по охране окружающей среды (эколога) не менее 3 лет.

Инженер по охране окружающей среды (эколог): высшее профессиональное образование без предъявления требований к стажу работы.

Инженер по охране труда

Должностные обязанности. Осуществляет контроль за соблюдением в подразделениях предприятия законодательных и иных нормативных правовых актов по охране труда, за предоставлением работникам установленных льгот и компенсаций по условиям труда. Изучает условия труда на рабочих местах, подготавливает и вносит предложения о разработке и внедрении более совершенных конструкций оградительной техники, предохранительных и блокировочных устройств, других средств защиты от воздействия опасных и вредных производственных факторов. Участвует в проведении проверок, обследований технического состояния зданий, сооружений, оборудования, машин и механизмов, эффективности работы вентиляционных систем, состояния санитарно-технических устройств, санитарно-бытовых помещений, средств коллективной и индивидуальной защиты работников, определении их соответствия требованиям нормативных правовых актов по охране труда и при выявлении нарушений, которые создают угрозу жизни и здоровью работников или могут привести к аварии, принимает меры по прекращению эксплуатации машин, оборудования и производства работ в цехах, на участках, на рабочих местах. Совместно с другими подразделениями предприятия проводит работу по аттестации и сертификации рабочих мест и производственного оборудования на соответствие требованиям охраны труда. Участвует в разработке мероприятий по предупреждению профессиональных заболеваний и несчастных случаев на производстве, по улучшению условий труда и доведению их до требований нормативных правовых актов по охране труда, а также оказывает организационную помощь по выполнению разработанных мероприятий. Контролирует своевременность проведения соответствующими службами необходимых испытаний и технических освидетельствований состояния оборудования, машин и механизмов, соблюдение графиков замеров параметров опасных и вредных производственных факторов, выполнение предписаний органов государственного надзора и контроля за соблюдением действующих норм, правил и инструкций по охране труда, стандартов безопасности труда в процессе производства, а также в проектах новых и реконструируемых производственных объектов, участвует в приемке их в эксплуатацию. Участвует в рассмотрении вопроса о возмещении работодателем вреда, причиненного работникам увечьем, профессиональным заболеванием или другим повреждением здоровья, связанными с выполнением ими трудовых обязанностей. Оказывает подразделениям предприятия методическую помощь в составлении списков профессий и должностей, в соответствии с которыми работники должны проходить обязательные медицинские осмотры, а также списков профессий и должностей, в соответствии с которыми на основании действующего законодательства работникам предоставляются компенсации и льготы за тяжелые, вредные или опасные условия труда; при разработке и пересмотре инструкций по охране труда, стандартов предприятия системы стандартов безопасности труда; по организации инструктажа, обучения и проверки знаний работников по охране труда. Проводит вводные инструктажи по охране труда со всеми вновь принимаемыми на работу, командированными, учащимися и студентами, прибывшими на производственное обучение или практику. Участвует в составлении раздела "Охрана труда" коллективного договора, в расследовании случаев производственного травматизма, профессиональных и производственно-обусловленных заболеваний, изучает их причины, анализирует эффективность проводимых мероприятий по их предупреждению. Осуществляет контроль за организацией хранения, выдачи, стирки, химической чистки, сушки, обеспыливания, обезжиривания и ремонта специальной одежды, специальной обуви и других средств индивидуальной защиты, состоянием предохранительных приспособлений и защитных устройств, а также правильным расходованием в подразделениях предприятия средств, выделенных на выполнение мероприятий по охране труда. Составляет отчетность по охране труда по установленным формам и в соответствующие сроки.

Должен знать: законодательные и нормативные правовые акты, методические материалы по вопросам охраны труда; основные технологические процессы производства продукции предприятия; методы изучения условий труда на рабочих местах; организацию работы по охране труда; систему стандартов безопасности труда; психофизиологические требования к работникам исходя из категории тяжести работ, ограничения применения труда женщин, подростков, рабочих, переведенных на легкий труд; особенности эксплуатации оборудования, применяемого на предприятии; правила и средства контроля соответствия технического состояния оборудования требованиям безопасного ведения работ; передовой отечественный и зарубежный опыт по охране труда; методы и формы пропаганды и информации по охране труда; порядок и сроки составления отчетности о выполнении мероприятий по охране труда; основы экономики, организации производства, труда и управления; основы трудового законодательства.

Требования к квалификации.

Инженер по охране труда I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по охране труда II категории не менее 3 лет.

Инженер по охране труда II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по охране труда или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по охране труда: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным (техническим) образованием, не менее 5 лет.

Инженер по патентной и изобретательской работе

Должностные обязанности. Проводит работу по обеспечению высокого технического уровня, патентоспособности и патентной чистоты проектно-конструкторских и проектно-технологических работ, выполненных на предприятии на уровне изобретений, а также по обеспечению патентной чистоты изготавливаемой на предприятии экспортной продукции. Принимает участие в проведении патентных исследований на всех этапах разработки объектов техники и технологии. Участвует в рассмотрении заданий на проектирование или модернизацию машин, приборов, оборудования и технологических процессов, результатов выполненных разработок, в оценке их технического уровня и во внедрении научно-технических мероприятий на основе использования изобретений (в том числе патентуемых). Обеспечивает отбор и изучение специалистами предприятия изобретений, намеченных к применению в производственной деятельности предприятия. Осуществляет контроль за отражением в технической документации использованных патентных материалов, а также их учет. Принимает участие в отборе из числа выявленных в проектно-конструкторских разработках изобретений и подготовке их для лицензирования и патентования за границей. Ведет работу с использованием современных средств вычислительной техники, коммуникаций и связи по созданию и систематическому пополнению патентного фонда в соответствии с профилем деятельности предприятия. На основе патентных исследований подготавливает предложения по покупке и продаже лицензий на промышленную собственность. Участвует в работе по правовой охране экспортной продукции. Осуществляет контроль за отражением результатов патентных исследований в технической документации. Организует ознакомление специалистов предприятия с имеющимися патентными материалами и подготавливает рекомендации по их использованию. Участвует в рассмотрении вопросов, относящихся к публикации материалов об изобретениях, осуществленных на предприятии. Консультирует специалистов предприятия с целью соблюдения порядка составления описаний предполагаемых изобретений и подачи заявок на них. Разрабатывает нормативно-методические документы по патентно-лицензионной, изобретательской и рационализаторской работе. Содействует развитию рационализации и изобретательства в подразделениях предприятия. Составляет тематические планы по рационализации и изобретательству, содействует развитию творческой инициативы и трудовой активности рабочих и служащих, привлечению их к рационализаторской деятельности и изобретательству. Осуществляет сбор предложений по рационализации и изобретательству, их учет и систематизацию. Оказывает помощь рационализаторам и изобретателям в составлении заявок, необходимой технической документации, выполнении расчетов, изготовлении и испытаниях опытных образцов. Знакомит работников предприятия с действующими положениями о правах рационализаторов и изобретателей. Принимает участие в рассмотрении рационализаторских предложений и изобретений, технико-экономической экспертизе и готовит по ним заключения. Осуществляет контроль за внедрением рационализаторских предложений и изобретений в производство, правильностью расчетов экономической эффективности предполагаемых изобретений, рационализаторских предложений и определении размеров авторских вознаграждений. Оформляет документы на изобретения и на выплату авторских вознаграждений рационализаторам и изобретателям. Организует проведение конкурсов и смотров работ рационализаторов и изобретателей, готовит материалы по присвоению почетных званий наиболее отличившимся рационализаторам и изобретателям и премированию за содействие рационализации и изобретательству. Участвует в разработке мероприятий по развитию рационализации и изобретательства на предприятии, совершенствует формы и методы работы по рационализации и изобретательству. Составляет отчетность по патентно-лицензионной, изобретательской и рационализаторской работе, принятым и использованным рационализаторским предложениям и изобретениям.

Должен знать: патентное законодательство, методические и нормативные материалы по патентоведению и организации рационализации и изобретательства; основные технологические процессы производства продукции предприятия; технологическое оборудование предприятия и принципы его работы; производственную и организационную структуру предприятия; основы изобретательства; основы патентоведения; порядок и методы проведения патентных исследований; организацию патентной и изобретательской работы; методы анализа технического уровня и тенденций развития техники; новые информационные технологии; порядок оформления, учета и систематизации патентных материалов, рационализаторских предложений и изобретений, выдачи удостоверений и авторских свидетельств; передовой отечественный и зарубежный опыт по организации патентной работы, развитию технического творчества, рационализации и изобретательства; методы расчета экономической эффективности внедрения рационализаторских предложений и изобретений; изобретательское право; порядок и условия выплаты вознаграждений рационализаторам и изобретателям; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по патентной и изобретательской работе I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по патентной и изобретательской работе II категории не менее 3 лет.

Инженер по патентной и изобретательской работе II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по патентной и изобретательской работе или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по патентной и изобретательской работе: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по подготовке кадров

Должностные обязанности. Организует профессиональное обучение рабочих и повышение квалификации руководящих работников и специалистов (подготовку, переподготовку и повышение квалификации рабочих кадров на производстве, в средних профессиональных учебных заведениях, экономическую учебу, практическое обучение учащихся и молодых специалистов в период прохождении ими стажировки, а также производственной практики студентов и учащихся). Исходя из потребности предприятия в квалифицированных кадрах и с учетом требований рыночной экономики разрабатывает проекты перспективных и текущих планов подготовки кадров, повышения квалификации и мастерства работающих с необходимыми обоснованиями и расчетами. Устанавливает контакты с учебными заведениями, оформляет договоры на подготовку, переподготовку и повышение квалификации работников предприятия. Составляет графики направления руководящих работников и специалистов в учебные заведения для повышения квалификации в соответствии с заключенными договорами, контролирует их выполнение. Принимает участие в работе по профессиональной ориентации молодежи, а также в разработке учебно-методической документации (учебных планов и программ профессионального развития, пособий и рекомендаций, расписаний занятий учебных групп и т.д.). Осуществляет руководство учебно-методической работой по всем видам и формам подготовки и повышения квалификации кадров на производстве. Подбирает кадры преподавателей и инструкторов из числа специалистов и высококвалифицированных рабочих с последующим утверждением их в установленном порядке, комплектует учебные группы. Контролирует систематичность и качество проводимых занятий, успеваемость учащихся, соблюдение сроков обучения, выполнение учебных планов и программ, правильность ведения установленной документации. Выполняет работу по обеспечению учебного процесса необходимой методической литературой, а также оснащению учебных и методических кабинетов оборудованием, техническими средствами обучения, инвентарем, наглядными пособиями, а также внедрению в учебный процесс автоматизированных средств и современных активных методов обучения. Участвует в проведении итоговых занятий, экзаменов, квалификационных проб, конкурсов профессионального мастерства рабочих. Организует лекции и доклады, проведение семинаров и консультаций в целях повышения уровня профессиональной подготовки наставников, преподавателей и инструкторов. Подготавливает трудовые договоры (контракты) с преподавателями и инструкторами, составляет сметы затрат на подготовку и повышение квалификации кадров, оплату труда за обучение кадров и руководство производственной практикой, контролирует правильность использования средств на эти цели. Участвует в осуществлении контроля за посещаемостью занятий и успеваемостью работников, обучающихся на курсах и в учебных заведениях без отрыва от производства, подготовкой и повышением квалификации специалистов в системе среднего и высшего профессионального образования, а также институтов и курсов повышения квалификации. Принимает участие в организации работы квалификационных комиссий и учебно-методического совета предприятия по профессиональному обучению рабочих на производстве, реализации их решений, разработке мер, способствующих росту производительности труда за счет повышения квалификации и мастерства работников. Постоянно совершенствует формы и методы профессионального обучения и повышения квалификации кадров на производстве, обобщает и распространяет передовой опыт в этой области. Анализирует качественные показатели результатов обучения и его эффективность (изменение профессионально-квалификационного и должностного состава рабочих и служащих, рост производительности труда, заработной платы и т.д.), ведет установленную отчетность.

Должен знать: законодательные и нормативные правовые акты, методические материалы по вопросам подготовки и повышения квалификации кадров на производстве; структуру и штаты предприятия, профиль, специализацию и перспективы его развития; кадровую политику и стратегию предприятия; основные технологические процессы производства продукции предприятия; формы, виды и методы профессионального обучения; порядок разработки планов подготовки, переподготовки и повышения квалификации кадров, учебных планов и программ, другой учебно-методической документации; порядок оформления договоров с учебными заведениями; порядок составления смет затрат на подготовку и повышение квалификации кадров и оформления трудовых договоров (контрактов) с преподавателями и инструкторами; прогрессивные формы, методы и средства обучения; порядок финансирования затрат на обучение; организацию работы по профориентации и профотбору; систему оплаты труда преподавателей и инструкторов; порядок ведения учета и составления отчетности по подготовке и повышению квалификации кадров; основы педагогики, социологии и психологии; основы экономики, организации производства, труда и управления; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации.

Инженер по подготовке кадров I категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по подготовке кадров II категории не менее 3 лет.

Инженер по подготовке кадров II категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по подготовке кадров либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по подготовке кадров: высшее профессиональное (техническое или инженерно-экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по подготовке производства

Должностные обязанности. Осуществляет с использованием средств вычислительной техники, коммуникаций и связи подготовку производства, контроль за обеспечением производства комплектующими изделиями, материалами, инструментом, за своевременностью оформления всей необходимой технической документации, разрабатывает месячные производственные программы и сменно-суточные задания по закрепленному участку работы. Участвует в разработке и внедрении нормативов для оперативного планирования производства. Контролирует комплектность незавершенного производства, соблюдение установленных норм заделов и календарных опережений в работе производственных подразделений. Рассчитывает календарные графики загрузки оборудования с учетом более эффективного использования производственных мощностей, следит за их выполнением. Анализирует работу цехов и участков, изыскивает возможности сокращения цикла изготовления продукции, выполнения работ (услуг), выявляет производственные резервы, разрабатывает предложения по их использованию. Контролирует выполнение плана производства и принимает меры по обеспечению ритмичной работы, предупреждению и устранению нарушений хода производственного процесса, эффективному использованию оборудования, созданию благоприятных условий трудовым коллективам для выполнения производственной программы. Ведет установленную отчетность.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по вопросам производственного планирования на предприятии; порядок разработки производственных программ и сменно-суточных заданий; производственные мощности предприятия, номенклатуру выпускаемой продукции, виды выполняемых работ (услуг); организацию производства; основы технологии производства продукции предприятия; организацию учета хода производства; специализацию цехов, участков, производственные связи между ними; средства организации и механизации диспетчерской службы; основы экономики, организации труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по подготовке производства I категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по подготовке производства II категории не менее 3 лет.

Инженер по подготовке производства II категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера по подготовке производства либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по подготовке производства: высшее профессиональное (техническое или инженерно-экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по ремонту

Должностные обязанности. Осуществляет разработку перспективных и текущих планов (графиков) различных видов ремонта оборудования и других основных фондов предприятия (зданий, систем водоснабжения, канализации, воздухопроводов и т.д.), а также мер по улучшению их эксплуатации и обслуживания, контролирует выполнение утвержденных планов (графиков). Способствует внедрению систем комплексного регламентированного обслуживания, обеспечивающих своевременную наладку и ремонт оборудования, эффективную работу предприятия, прогрессивной технологии ремонта, высокоэффективных ремонтных приспособлений, механизации трудоемких процессов. Принимает участие в проверке технического состояния оборудования, качества ремонтных работ, а также в приемке вновь поступающего на предприятие оборудования, в необходимых случаях оформляет документацию на его списание или передачу другим предприятиям. Организует подготовку ремонтных работ, определяет потребность в запасных частях для ремонта оборудования, по обеспечению ими предприятия на условиях кооперации. Осуществляет контроль за деятельностью подразделений предприятия, участвующих в проведении ремонтных работ и испытаний оборудования, за соблюдением правил эксплуатации, технического обслуживания и надзора за ним. Разрабатывает мероприятия, направленные на совершенствование организации обслуживания и ремонта оборудования, на снижение трудоемкости и стоимости ремонтных работ, улучшение их качества, повышение эффективности использования основных фондов (повышение износоустойчивости и уменьшение простоев оборудования). Участвует в работе по планированию технического развития производства, капитального ремонта и модернизации основных фондов, составлении баланса производственных мощностей и их использования. Разрабатывает нормативные материалы по профилактическому обслуживанию и ремонту оборудования (нормативы ремонтно-эксплуатационных затрат, сроков службы запасных частей, номенклатуры сменных и быстроизнашивающихся деталей, нормы и лимиты расхода смазочных материалов). Анализирует причины повышенного износа, аварий и простоев оборудования и участвует в расследовании их причин, а также причин производственного травматизма, принимает меры по его предупреждению. Осуществляет контроль за соблюдением установленных сроков составления ведомостей дефектов, заявок на проведение ремонта. Составляет заявки и спецификации на запасные части, материалы, инструмент, контролирует правильность их расходования. Готовит материалы для заключения договоров с предприятиями-изготовителями на поставку запасных частей и оборудования, а также со специализированными подрядными организациями на капитальный ремонт основных (промышленно-производственных и непромышленных) фондов, осуществляет контроль за расходованием средств на эти цели. Принимает участие в работе, связанной с разработкой и внедрением стандартов и технических условий по эксплуатации, содержанию и ремонту оборудования. Дает заключения по рационализаторским предложениям и изобретениям, по вопросам совершенствования конструкции оборудования, организации ремонтных работ и технического обслуживания оборудования, оказывает рационализаторам и изобретателям практическую помощь и организует внедрение принятых предложений. Обобщает и распространяет передовой опыт организации ремонта и эксплуатации оборудования. Ведет учет и паспортизацию оборудования, зданий, сооружений и других основных фондов предприятия, вносит в паспорта изменения после их ремонта, модернизации и реконструкции, составляет необходимую техническую документацию и ведет установленную отчетность.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по техническому обслуживанию и ремонту оборудования; перспективы технического развития предприятия; организацию ремонтных работ и технического обслуживания оборудования; Единую систему планово-предупредительного ремонта и рациональной эксплуатации технологического оборудования; технические характеристики, конструктивные особенности, назначение и режимы работы оборудования предприятия, правила его технической эксплуатации; методы планирования ремонтных работ; основные технологические процессы производства продукции предприятия; передовые системы ремонтов и технологию ремонтных работ; порядок составления смет на проведение ремонтов, заявок на оборудование, материалы, запасные части, инструмент и т.п.; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по ремонту I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по ремонту II категории не менее 3 лет.

Инженер по ремонту II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по ремонту или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по ремонту: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер по стандартизации

Должностные обязанности. Осуществляет обязательный нормализационный контроль технической документации, разработку новых и пересмотр действующих стандартов, технических условий и других документов по стандартизации и сертификации, их внедрение на предприятии, проводит работы по повышению качества и конкурентоспособности продукции методами стандартизации, по подготовке проведения сертификации и государственной аттестации продукции. Определяет для включения в проект плана работ по стандартизации, нормализации и унификации задания по внедрению новых прогрессивных стандартов на продукцию и по планируемому уровню стандартизации и унификации в разрабатываемых на предприятиях проектах. Изучает технический уровень продукции, особенности производства и результаты эксплуатации стандартизованных и унифицированных изделий и их отдельных элементов, участвует в экспертизе проектов изделий по оценке уровня их стандартизации и унификации. Осуществляет систематическую проверку применяемых на предприятии стандартов и других документов по стандартизации и сертификации с целью установления соответствия приводимых в них показателей и норм современному уровню развития науки и техники, требованиям внутреннего рынка, экспортным требованиям и т.п. Подготавливает предложения об изменениях стандартов и других документов по стандартизации, об изменениях, вносимых в техническую документацию и технологические процессы сертифицированной продукции, утверждаемых на предприятии, а также предложения, направляемые в соответствующую базовую (головную) организацию по стандартизации, о необходимости пересмотра или отмене устаревших централизованно разработанных стандартов, по совершенствованию форм, методов и систем стандартизации. Составляет технические задания на подготовку проектов стандартов, осуществляет расчет экономической эффективности проведения работ по стандартизации. Контролирует выполнение работ по стандартизации подразделениями предприятия, оказывает им методическую помощь по разработке и применению стандартов и других документов по стандартизации и сертификации. Подготавливает заключения на проекты нормативно-технической документации, поступающие на отзыв от сторонних организаций. Изучает и систематизирует передовой отечественный и зарубежный опыт в области стандартизации и сертификации, а также стандарты (рекомендации) международных организаций. Участвует в пропаганде стандартизации и обмене опытом разработки и применения стандартов, организации выставок, семинаров, конференций по вопросам стандартизации и сертификации. Подготавливает для представления в отраслевой орган научно-технической информации информационные материалы о стандартах и других документах по стандартизации и сертификации, разработанных на предприятии, а также отчеты о выполнении работ по стандартизации, в том числе о внедрении стандартов и подготовке к проведению сертификации продукции и услуг.

Должен знать: законодательные и нормативные правовые акты, методические материалы о порядке разработки, оформления, утверждения и внедрения стандартов и других документов по стандартизации и сертификации; государственную систему стандартизации и сертификации продукции и услуг; Единую систему конструкторской подготовки производства; Единую систему технологической подготовки производства; отраслевые стандарты; порядок проведения нормализационного контроля, расчета уровня стандартизации и унификации технической документации; методы составления технических заданий на разработку стандартов и других документов по стандартизации; порядок разработки стандартов и других документов по стандартизации; порядок проведения сертификации продукции в Российской Федерации; конструктивные данные выпускаемой продукции и технологию ее производства; методику расчета экономической эффективности внедрения стандартов и проведения мероприятий по сертификации продукции и услуг, других документов по стандартизации; передовой отечественный и зарубежный опыт в области стандартизации и сертификации; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер по стандартизации I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по стандартизации II категории не менее 3 лет.

Инженер по стандартизации II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера по стандартизации или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер по стандартизации: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника по стандартизации I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер-программист (программист)

Должностные обязанности. На основе анализа математических моделей и алгоритмов решения экономических и других задач разрабатывает программы, обеспечивающие возможность выполнения алгоритма и соответственно поставленной задачи средствами вычислительной техники, проводит их тестирование и отладку. Разрабатывает технологию решения задачи по всем этапам обработки информации. Осуществляет выбор языка программирования для описания алгоритмов и структур данных. Определяет информацию, подлежащую обработке средствами вычислительной техники, ее объемы, структуру, макеты и схемы ввода, обработки, хранения и вывода, методы ее контроля. Выполняет работу по подготовке программ к отладке и проводит отладку. Определяет объем и содержание данных контрольных примеров, обеспечивающих наиболее полную проверку соответствия программ их функциональному назначению. Осуществляет запуск отлаженных программ и ввод исходных данных, определяемых условиями поставленных задач. Проводит корректировку разработанной программы на основе анализа выходных данных. Разрабатывает инструкции по работе с программами, оформляет необходимую техническую документацию. Определяет возможность использования готовых программных продуктов. Осуществляет сопровождение внедренных программ и программных средств. Разрабатывает и внедряет системы автоматической проверки правильности программ, типовые и стандартные программные средства, составляет технологию обработки информации. Выполняет работу по унификации и типизации вычислительных процессов. Принимает участие в создании каталогов и картотек стандартных программ, в разработке форм документов, подлежащих машинной обработке, в проектировании программ, позволяющих расширить область применения вычислительной техники.

Должен знать: руководящие и нормативные материалы, регламентирующие методы разработки алгоритмов и программ и использования вычислительной техники при обработке информации, основные принципы структурного программирования; виды программного обеспечения; технико-эксплуатационные характеристики, конструктивные особенности, назначение и режимы работы ЭВМ, правила ее технической эксплуатации; технологию автоматической обработки информации; виды технических носителей информации; методы классификации и кодирования информации; формализованные языки программирования; действующие стандарты, системы счислений, шифров и кодов; порядок оформления технической документации; передовой отечественный и зарубежный опыт программирования и использования вычислительной техники; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер-программист I категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера-программиста II категории не менее 3 лет.

Инженер-программист II категории: высшее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности инженера-программиста III категории или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер-программист III категории: высшее профессиональное (техническое или инженерно-экономическое) образование и опыт работы по специальности, приобретенный в период обучения, или стаж работы на инженерно-технических должностях без квалификационной категории.

Инженер-программист: высшее профессиональное (техническое или инженерно-экономическое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое или инженерно-экономическое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер-технолог (технолог)

Должностные обязанности. Разрабатывает, применяя средства автоматизации проектирования, и внедряет прогрессивные технологические процессы, виды оборудования и технологической оснастки, средства автоматизации и механизации, оптимальные режимы производства на выпускаемую предприятием продукцию и все виды различных по сложности работ, обеспечивая производство конкурентоспособной продукции и сокращение материальных и трудовых затрат на ее изготовление. Устанавливает порядок выполнения работ и пооперационный маршрут обработки деталей и сборки изделий. Составляет планы размещения оборудования, технического оснащения и организации рабочих мест, рассчитывает производственные мощности и загрузку оборудования. Участвует в разработке технически обоснованных норм времени (выработки), линейных и сетевых графиков, в отработке конструкций изделий на технологичность, рассчитывает нормативы материальных затрат (нормы расхода сырья, полуфабрикатов, материалов, инструментов, технологического топлива, энергии), экономическую эффективность проектируемых технологических процессов. Разрабатывает технологические нормативы, инструкции, схемы сборки, маршрутные карты, карты технического уровня и качества продукции и другую технологическую документацию, вносит изменения в техническую документацию в связи с корректировкой технологических процессов и режимов производства. Согласовывает разработанную документацию с подразделениями предприятия. Разрабатывает технические задания на проектирование специальной оснастки, инструмента и приспособлений, предусмотренных технологией, технические задания на производство нестандартного оборудования, средств автоматизации и механизации. Принимает участие в разработке управляющих программ (для оборудования с ЧПУ), в отладке разработанных программ, корректировке их в процессе доработки, составлении инструкций по работе с программами. Проводит патентные исследования и определяет показатели технического уровня проектируемых объектов техники и технологии. Участвует в проведении экспериментальных работ по освоению новых технологических процессов и внедрению их в производство, в составлении заявок на изобретения и промышленные образцы, а также в разработке программ совершенствования организации труда, внедрения новой техники, организационно-технических мероприятий по своевременному освоению производственных мощностей, совершенствованию технологии и контролирует их выполнение. Осуществляет контроль за соблюдением технологической дисциплины в цехах и правильной эксплуатацией технологического оборудования. Изучает передовой отечественный и зарубежный опыт в области технологии производства, разрабатывает и принимает участие в реализации мероприятий по повышению эффективности производства, направленных на сокращение расхода материалов, снижение трудоемкости, повышение производительности труда. Анализирует причины брака и выпуска продукции низкого качества и пониженных сортов, принимает участие в разработке мероприятий по их предупреждению и устранению, а также в рассмотрении поступающих рекламаций на выпускаемую предприятием продукцию. Разрабатывает методы технического контроля и испытания продукции. Участвует в составлении патентных и лицензионных паспортов, заявок на изобретения и промышленные образцы. Рассматривает рационализаторские предложения по совершенствованию технологии производства и дает заключения о целесообразности их использования.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по технологической подготовке производства; конструкцию изделий или состав продукта, на которые проектируется технологический процесс; технологию производства продукции предприятия, перспективы технического развития предприятия; системы и методы проектирования технологических процессов и режимов производства; основное технологическое оборудование и принципы его работы; технические характеристики и экономические показатели лучших отечественных и зарубежных технологий, аналогичных проектируемым; типовые технологические процессы и режимы производства; технические требования, предъявляемые к сырью, материалам, готовой продукции; стандарты и технические условия; нормативы расхода сырья, материалов, топлива, энергии; виды брака и способы его предупреждения; основы систем автоматизированного проектирования; порядок и методы проведения патентных исследований; основы изобретательства; методы анализа технического уровня объектов техники и технологии; современные средства вычислительной техники, коммуникаций и связи; основные требования организации труда при проектировании технологических процессов; руководящие материалы по разработке и оформлению технической документации; опыт передовых отечественных и зарубежных предприятий в области прогрессивной технологии производства аналогичной продукции; основы экономики; организацию производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Инженер-технолог I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-технолога II категории не менее 3 лет.

Инженер-технолог II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-технолога III категории или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер-технолог III категории: высшее профессиональное (техническое) образование и опыт работы по специальности, приобретенный в период обучения, или стаж работы на инженерно-технических должностях без квалификационной категории.

Инженер-технолог: высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы в должности техника-технолога I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер-электроник (электроник)

Должностные обязанности. Обеспечивает правильную техническую эксплуатацию, бесперебойную работу электронного оборудования. Участвует в разработке перспективных и текущих планов и графиков работы, технического обслуживания и ремонта оборудования, мероприятий по улучшению его эксплуатации и повышению эффективности использования электронной техники. Осуществляет подготовку электронно-вычислительных машин к работе, технический осмотр отдельных устройств и узлов, контролирует параметры и надежность электронных элементов оборудования, проводит тестовые проверки с целью своевременного обнаружения неисправностей, устраняет их. Производит наладку элементов и блоков электронно-вычислительных машин, радиоэлектронной аппаратуры и отдельных устройств и узлов. Организует техническое обслуживание электронной техники, обеспечивает ее работоспособное состояние, рациональное использование, проведение профилактического и текущего ремонта. Принимает меры по своевременному и качественному выполнению ремонтных работ согласно утвержденной документации. Осуществляет контроль за проведением ремонта и испытаний электронного оборудования, за соблюдением инструкций по эксплуатации, техническому уходу за ним. Участвует в проверке технического состояния электронного оборудования, проведении профилактических осмотров и текущего ремонта, приемке его из капитального ремонта, а также в приемке и освоении вновь вводимого в эксплуатацию электронного оборудования. Изучает возможность подключения дополнительных внешних устройств к электронно-вычислительным машинам с целью расширения их технических возможностей, создания вычислительных комплексов. Ведет учет и анализирует показатели использования электронного оборудования, изучает режимы работы и условия его эксплуатации, разрабатывает нормативные материалы по эксплуатации и техническому обслуживанию электронного оборудования. Составляет заявки на электронное оборудование и запасные части к нему, техническую документацию на ремонт, отчеты о работе. Осуществляет контроль за своевременным обеспечением электронной техники запасными частями и материалами, организует хранение радиоэлектронной аппаратуры.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по вопросам эксплуатации и ремонта электронного оборудования; технико-эксплуатационные характеристики, конструктивные особенности, назначение и режимы работы оборудования, правила его технической эксплуатации; технологию автоматической обработки информации; формализованные языки программирования; виды технических носителей информации; действующие системы счислений, шифров и кодов, стандартные программы и команды; основы математического обеспечения и программирования; методы разработки перспективных и текущих планов (графиков) работы и порядок составления отчетности об их выполнении; организацию ремонтного обслуживания; передовой отечественный и зарубежный опыт эксплуатации и технического обслуживания электронного оборудования; порядок составления заявок на электронное оборудование, запасные части, проведение ремонта и другой технической документации; основы экономики, организации труда и организации производства; правила и нормы охраны труда.

Требования к квалификации.

Инженер-электроник (электроник) I категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-электроника II категории не менее 3 лет.

Инженер-электроник (электроник) II категории: высшее профессиональное (техническое) образование и стаж работы в должности инженера-электроника III категории или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Инженер-электроник (электроник) III категории: высшее профессиональное (техническое) образование и опыт работы по специальности, приобретенный в период обучения, или стаж работы на инженерно-технических должностях без квалификационной категории.

Инженер-электроник (электроник): высшее профессиональное (техническое) образование без предъявления требований к стажу работы или среднее профессиональное (техническое) образование и стаж работы в должности техника I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Инженер-энергетик (энергетик)

Должностные обязанности. Обеспечивает бесперебойную работу, правильную эксплуатацию, ремонт и модернизацию энергетического оборудования, электрических и тепловых сетей, воздухопроводов и газопроводов. Определяет потребность производства в топливно-энергетических ресурсах, готовит необходимые обоснования технического перевооружения, развития энергохозяйства, реконструкции и модернизации систем энергоснабжения. Составляет заявки на приобретение оборудования, материалов, запасных частей, необходимых для эксплуатации энергохозяйства, выполняет расчеты с необходимыми обоснованиями мероприятий по экономии энергоресурсов, потребности подразделений предприятия в электрической, тепловой и других видах энергии, участвует в разработке норм их расхода, режима работы подразделений предприятия, исходя из их потребностей в энергии. Контролирует соблюдение норм расхода топлива и всех видов энергии. Составляет графики снижения энергетических нагрузок в часы максимальных нагрузок энергосистемы и обеспечивает их выполнение в пределах определенной для подразделения предприятия величины, проводит паспортизацию установленных на предприятии энергетических, электрических и природоохранных установок. Участвует в испытаниях и приемке энергетических установок и сетей в промышленную эксплуатацию, в рассмотрении причин аварий энергетического оборудования и разрабатывает мероприятия по их предупреждению, созданию безопасных условий труда. Организует проверку и испытания средств релейной защиты и автоматики. Осуществляет технический надзор за контрольно-измерительными, электротехническими и теплотехническими приборами, применяемыми на предприятии, а также обеспечивает подготовку котлов, сосудов, работающих под давлением, трубопроводов пара и горячей воды, электроустановок и других объектов энергохозяйства для приемки в эксплуатацию, проверки и освидетельствования органами государственного надзора. Осуществляет контроль за соблюдением инструкций по эксплуатации, техническому обслуживанию и надзору за энергооборудованием и электрическими сетями. Участвует в разработке и внедрении стандартов и технических условий на энергетическое оборудование. Подготавливает необходимые материалы для заключения договоров на ремонт оборудования с подрядными организациями. Осуществляет контроль за выполнением капитальных и других ремонтов энергооборудования. Изучает и обобщает передовой отечественный и зарубежный опыт по рациональному использованию и экономии топливно-энергетических ресурсов. Обеспечивает соблюдение правил и норм охраны труда при эксплуатации и ремонте энергоустановок и сетей. Подготавливает отчетность по утвержденным формам и показателям.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по эксплуатации энергетического оборудования и коммуникаций; организацию энергетического хозяйства; перспективы технического развития предприятия; технические характеристики, конструктивные особенности, режимы работы и правила технической эксплуатации энергетического оборудования; Единую систему планово-предупредительного ремонта и рациональной эксплуатации оборудования; организацию и технологию ремонтных работ; методы монтажа, регулировки, наладки и ремонта энергетического оборудования; порядок составления заявок на энергоресурсы, оборудование, материалы, запасные части, инструменты; правила сдачи оборудования в ремонт и приема после ремонта; основы технологии производства продукции предприятия; требования организации труда при эксплуатации, ремонте и модернизации энергетического оборудования; передовой отечественный и зарубежный опыт по эксплуатации и ремонту энергооборудования; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 3 лет или среднее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 5 лет.

Инспектор по кадрам

Должностные обязанности. Ведет учет личного состава предприятия, его подразделений в соответствии с унифицированными формами первичной учетной документации. Оформляет прием, перевод и увольнение работников в соответствии с трудовым законодательством, положениями и приказами руководителя предприятия, а также другую установленную документацию по кадрам. Формирует и ведет личные дела работников, вносит в них изменения, связанные с трудовой деятельностью. Подготавливает необходимые материалы для квалификационных, аттестационных, конкурсных комиссий и представления работников к поощрениям и награждениям. Заполняет, учитывает и хранит трудовые книжки, производит подсчет трудового стажа, выдает справки о настоящей и прошлой трудовой деятельности работников. Производит записи в трудовых книжках о поощрениях и награждениях работающих. Вносит информацию о количественном, качественном составе работников и их движении в банк данных о персонале предприятия, следит за его своевременным обновлением и пополнением. Ведет учет предоставления отпусков работникам, осуществляет контроль за составлением и соблюдением графиков очередных отпусков. Оформляет карточки пенсионного страхования, другие документы, необходимые для назначения пенсий работникам предприятия и их семьям, установления льгот и компенсаций. Изучает причины текучести кадров, участвует в разработке мероприятий по ее снижению. Подготавливает документы по истечении установленных сроков текущего хранения к сдаче на хранение в архив. Осуществляет контроль за состоянием трудовой дисциплины в подразделениях организации и соблюдением работниками правил внутреннего трудового распорядка. Составляет установленную отчетность.

Должен знать: законодательные и нормативные правовые акты, методические материалы по ведению документации по учету и движению персонала; трудовое законодательство; структуру и штаты предприятия; порядок оформления, ведения и хранения трудовых книжек и личных дел работников предприятия; порядок установления наименований профессий рабочих и должностей служащих, общего и непрерывного стажа работы, льгот, компенсаций, оформления пенсий работникам; порядок учета движения кадров и составления установленной отчетности; порядок ведения банка данных о персонале предприятия; основы делопроизводства; средства вычислительной техники, коммуникаций и связи; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование, специальная подготовка по установленной программе и стаж работы по профилю не менее 3 лет, в том числе на данном предприятии не менее 1 года.

Инспектор по контролю за исполнением поручений

Должностные обязанности. Осуществляет контроль за своевременным исполнением приказов, поручений и распоряжений руководителя предприятия. Проверяет соответствие подготавливаемых на предприятии проектов приказов и распоряжений документам вышестоящих организаций, на основе которых они издаются. Заполняет контрольные карточки и ведет картотеки учета приказов, распоряжений и других документов, а также поручений, требующих контроля за их исполнением. Ведет оперативный учет прохождения документов. Определяет причины несвоевременного выполнения поручений. Информирует руководителя предприятия о состоянии их исполнения. Принимает участие в подготовке предложений по совершенствованию делопроизводства на предприятии, разработке мероприятий по рационализации документооборота.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы по организации делопроизводства на предприятии; формы и методы контроля исполнения документов; структуру предприятия и его подразделений; стандарты унифицированной системы делопроизводства, организационно-распорядительную документацию; основы трудового законодательства; основы экономики, организации труда и управления; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование, специальная подготовка по установленной программе и стаж работы по профилю не менее 3 лет, в том числе на данном предприятии не менее 1 года.

Инструктор-дактилолог

Должностные обязанности. Организует использование на предприятии в качестве рабочих и служащих лиц с потерей слуха (глухих, глухонемых и тугоухих), их рациональную расстановку с учетом профессии, специальности и квалификации, медицинского заключения, рекомендаций медико-социальной экспертизы. Выявляет возможности применения труда лиц с потерей слуха и содействует закреплению таких работников в трудовых коллективах. Следит за соблюдением требований нормативных документов, содержащих противопоказания по применению труда слабослышащих на определенных видах работ, при приеме на работу и в процессе трудовой деятельности лиц с недостатками слуха. Оказывает помощь имеющим недостаток слуха при проведении вводных и других видов инструктажей, в обучении безопасным методам труда и ознакомлении с действующими инструкциями и правилами по охране труда, технике безопасности, производственной санитарии, в доведении до каждого из них производственных заданий, действующих форм оплаты труда, норм и расценок. Анализирует и обобщает результаты труда работников с недостатками слуха и обеспечивает гласность их производственных достижений. Контролирует правильность использования работников, имеющих недостаток слуха, обеспеченность выполнения производственных заданий материалами и инструментом, своевременность оформления и выдачи нарядов на работу, соответствие оплаты труда их трудовому вкладу, своевременность предоставления установленных законодательством социальных льгот и гарантий. Способствует развитию наставничества, организации специализированных учебных групп для проведения занятий по повышению квалификации и освоению новых профессий. Содействует созданию возможности и необходимых условий для совмещения обучения лиц с недостатками слуха в высших и средних профессиональных учебных заведениях с работой на предприятии, осуществляет контроль за своевременным предоставлением учащимся льгот, предусмотренных действующим законодательством. Совместно с руководителями производственных подразделений контролирует своевременность профессионального продвижения работников, имеющих недостатки слуха, в соответствии с уровнем их подготовки, квалификации, а также с учетом интересов производства. Совместно с администрацией и профсоюзными организациями предприятия решает вопросы улучшения жилищных и социально-бытовых условий этого контингента работающих, определения их детей в дошкольные учреждения, школы-интернаты и лагеря отдыха, предоставления нуждающимся санитарно-курортного лечения, оказания необходимой помощи в медицинском, правовом и бытовом обслуживании. Способствует организации и эффективной работе кабинетов слуховой реабилитации, закреплению и дальнейшему развитию навыков речевого общения глухих работников со слышащими в процессе совместного труда.

Должен знать: постановления, распоряжения, приказы, методические и нормативные материалы, касающиеся общего и профессионального образования, трудоустройства работников и производственно-хозяйственной деятельности предприятия, на котором используется контингент трудящихся с недостатками слуха; жестовую речь и методы дактилологического перевода; специализацию предприятия, технологию производства и номенклатуру выпускаемой продукции и выполняемых работ (услуг); применяемое оборудование и правила его эксплуатации; требования, предъявляемые к изготовляемой продукции, выполняемым работам (услугам); формы и методы организации учебно-воспитательной работы и производственного обучения работников; сурдопедагогику; основы социальной психологии; методы и средства реабилитации работников, имеющих недостатки слуха; основы экономики, организации труда и производства; правила и порядок оформления приема, перемещения и увольнения работников с недостатками слуха, предоставления им отпусков и предусмотренных законодательством льгот; формы и системы заработной платы и материального стимулирования; передовой отечественный и зарубежный опыт работы с контингентом персонала, имеющим недостатки слуха; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы по профилю не менее 5 лет.

Постановлением Минтруда РФ от 4 августа 2000 г. N 57 подраздел 2 настоящего Квалификационного справочника дополнен следующей квалификационной характеристикой:

Консультант по налогам и сборам

Должностные обязанности. Оказывает консультационные услуги организациям, независимо от форм собственности и организационно-правовых форм, и физическим лицам по применению налогового законодательства. Дает необходимые рекомендации по: формированию налоговой базы по видам налогов и сборов; составу затрат, относимых на себестоимость для целей налогообложения; использованию льгот, предоставляемых налоговым законодательством различным категориям налогоплательщиков и плательщиков сборов; соблюдению установленного порядка исчисления и уплаты налогов и сборов и источникам их выплаты. Консультирует по ведению бухгалтерского учета и составлению бухгалтерской отчетности, по вопросам прав и обязанностей налогоплательщиков, а также по порядке обжалования действий налоговых органов и их должностных лиц. Разрабатывает варианты оптимизации налогообложения применительно к специфике деятельности организаций и физических лиц; информирует их о налоговом законодательстве и дает разъяснения по применению нормативных правовых актов, регламентирующих налогообложение юридических и физических лиц. Осуществляет мониторинг изменений и дополнений, вносимых в законы и иные нормативные правовые акты, касающиеся налогообложения, содействует правильному исчислению и полноте уплаты налогов и сборов.

Должен знать: законы и иные нормативные правовые акты, регламентирующие налогообложение юридических и физических лиц; методические материалы, касающиеся предпринимательской и иной деятельности организаций и физических лиц; основы законодательства о труде; порядок ведения бухгалтерского учета и составления бухгалтерской отчетности; порядок ведения налогового учета и составления налоговой отчетности; порядок проведения налоговых проверок; принципы организации предпринимательской деятельности; порядок заключения, изменения, оформления и прекращения гражданско-правовых договоров; современные информационные технологии; этику делового общения; правила и нормы по охране труда.

Требования к квалификации: Высшее профессиональное (экономическое или юридическое) образование, дополнительная подготовка в области налогов и сборов и стаж работы по специальности не менее 3 лет или среднее профессиональное (экономическое или юридическое) образование, дополнительная подготовка в области налогов и сборов и стаж работы по специальности не менее 5 лет.

Лаборант

Должностные обязанности. Выполняет лабораторные анализы, испытания, измерения и другие виды работ при проведении исследований и разработок. Принимает участие в сборе и обработке материалов в процессе исследований в соответствии с утвержденной программой работы. Следит за исправным состоянием лабораторного оборудования, осуществляет его наладку. Подготавливает оборудование (приборы, аппаратуру) к проведению экспериментов, осуществляет его проверку и простую регулировку согласно разработанным инструкциям и другой технической документации. Участвует в выполнении экспериментов, осуществляет необходимые подготовительные и вспомогательные операции, проводит наблюдения, снимает показания приборов, ведет рабочие журналы. Обеспечивает сотрудников подразделения необходимыми для работы оборудованием, материалами, реактивами и др. Обрабатывает, систематизирует и оформляет в соответствии с методическими документами результаты анализов, испытаний, измерений, ведет их учет. Производит выборку данных из литературных источников, реферативных и информационных изданий, нормативно-технической документации в соответствии с установленным заданием. Выполняет различные вычислительные и графические работы, связанные с проводимыми исследованиями и экспериментами. Принимает участие в составлении и оформлении технической документации по выполненным работам.

Должен знать: руководящие, нормативные и справочные материалы, касающиеся тематики работы; методы проведения анализов, испытаний и других видов исследований; действующие стандарты и технические условия на разрабатываемую техническую документацию, порядок ее оформления; лабораторное оборудование, контрольно-измерительную аппаратуру и правила ее эксплуатации; методы и средства выполнения технических расчетов, вычислительных и графических работ; основы экономики, организации труда и производства, правила эксплуатации вычислительной техники; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 2 лет.

Математик

Должностные обязанности. Разрабатывает системы математического обеспечения решения научно-технических и производственных задач. Изучает и анализирует информацию по решаемой задаче, формулирует ее сущность, дает математическое описание. Осуществляет приведение задачи к математической форме. Разрабатывает технические условия и задания на программу и подпрограммы, входящие в состав общей программы. На основе математического анализа определяет возможность и методы решения задачи наиболее рациональным способом. Составляет алгоритм задачи и отдельных ее этапов, логическую схему программы. Осуществляет разработку математической модели и выбор численного метода решения задачи. Определяет возможность использования готовых алгоритмов решения задач, разработанных другими организациями. Выполняет работы по унификации вычислительных процессов. Принимает участие в проектных работах по расширению области применения вычислительной техники, а также по совершенствованию методов математического обеспечения решения задач.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся использования вычислительной техники при обработке информации; технико-эксплуатационные характеристики, конструктивные особенности, назначение и режимы работы оборудования, правила их технической эксплуатации; технологию обработки информации с использованием вычислительной техники; виды технических носителей информации; действующие системы счислений, шифров и кодов; методы математического моделирования и формализации задач, разработки алгоритмов, математического и логического анализа; порядок оформления технической документации; передовой отечественный и зарубежный опыт использования вычислительной техники; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Математик I категории: высшее профессиональное образование и стаж работы в должности математика II категории не менее 3 лет.

Математик II категории: высшее профессиональное образование и стаж работы в должности математика не менее 3 лет.

Математик: высшее профессиональное образование без предъявления требований к стажу работы.

Методист по физической культуре

Должностные обязанности. Обеспечивает проведение на предприятии, в учреждении, организации массовой физкультурно-оздоровительной и спортивной работы в целях укрепления здоровья работающих, повышения производительности труда, продления их активного долголетия. Принимает меры по повышению роли физической культуры в оздоровлении трудящихся и членов их семей, предупреждению заболеваемости и сохранению их здоровья. Изучает особенности трудовой деятельности работников, психофизиологические факторы условий труда и организацию рабочих мест. На основе полученных данных разрабатывает предложения по совершенствованию режимов труда и отдыха, инструкции, рекомендации и другие методические материалы по использованию различных форм и методов физической культуры для профилактики возможных заболеваний. Разрабатывает и осуществляет меры по пропаганде здорового образа жизни. Принимает участие в определении эффективности, в том числе экономической, мер по развитию физической культуры, анализирует данные о заболеваниях и причины их возникновения, составляет паспорта здоровья и другие документы, которыми регламентируются условия сохранения здоровья работников, Содействует внедрению на предприятии, в учреждении, организации физкультурно-оздоровительных мероприятий, предусматриваемых целевыми комплексными программами "Здоровье", планами социально-экономического развития трудовых коллективов и коллективными договорами. Организует проведение смотров, конкурсов и других мероприятий, направленных на лучшую постановку физкультурно-оздоровительной и профилактической работы в структурных подразделениях, на создание условий для сохранения здоровья рабочих и служащих. Изучает и обобщает передовой отечественный и зарубежный опыт физкультурно-оздоровительной работы и разрабатывает предложения по его использованию. Контролирует работу инструкторского и тренерского персонала по руководству проведением производственной гимнастики, занятиями физической культурой и отдельными видами спорта, а также профессионально-прикладной физической подготовкой, осуществляет методическое руководство и оказывает им практическую помощь. С учетом условий труда рекомендует комплексы упражнений, способствующие восстановлению работоспособности, проводит учебно-тренировочную работу в физкультурно-оздоровительных группах и спортивных секциях. Организует проведение консультаций для занимающихся физической культурой.

Должен знать: постановления, распоряжения, приказы вышестоящих органов, методические, нормативные и другие руководящие материалы по вопросам физкультурно-оздоровительной работы; перспективы и направления развития физической культуры в стране и на предприятии, в учреждении, организации; методику изучения особенностей трудовой деятельности работников; основы технологии производства выпускаемой продукции; формы и методы физкультурно-оздоровительной работы среди трудящихся и членов их семей; основы экономики, организации производства, труда и управления; порядок эксплуатации спортивных сооружений; основы педагогики и психологии; передовой отечественный и зарубежный опыт физкультурно-оздоровительной работы; порядок ведения и оформления документов, а также составления установленной отчетности; основы трудового законодательства; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (физкультурное) образование без предъявления требований к стажу работы либо среднее профессиональное (физкультурное) образование и стаж работы по физической культуре в должностях, замещаемых специалистами со средним профессиональным (физкультурным) образованием, не менее 2 лет.

Механик*(7)

Должностные обязанности. Обеспечивает безаварийную и надежную работу всех видов оборудования, их правильную эксплуатацию, своевременный качественный ремонт и техническое обслуживание, проведение работ по его модернизации и повышение экономичности ремонтного обслуживания оборудования. Осуществляет технический надзор за состоянием и ремонтом защитных устройств на механическом оборудовании, зданий и сооружений цеха. Организует подготовку календарных планов (графиков) осмотров, проверок и ремонта оборудования, заявок на централизованное выполнение капитальных ремонтов, на получение необходимых для планово-предупредительных и текущих ремонтов материалов, запасных частей, инструмента и т.п., составление паспортов на оборудование, спецификаций на запасные части и другой технической документации. Участвует в приемке и установке нового оборудования, проведении работ по аттестации и рационализации рабочих мест, модернизации и замене малоэффективного оборудования высокопроизводительным, во внедрении средств механизации тяжелых ручных и трудоемких работ. Организует учет всех видов оборудования, а также отработавшего амортизационный срок и морально устаревшего, подготовку документов на их списание. Изучает условия работы оборудования, отдельных деталей и узлов с целью выявления причин их преждевременного износа, осуществляет анализ причин и продолжительности простоев, связанных с техническим состоянием оборудования. Разрабатывает и внедряет прогрессивные методы ремонта и восстановления узлов и деталей механизмов, а также мероприятия по увеличению сроков службы оборудования, сокращению его простоев и повышению сменности, предупреждению аварий и производственного травматизма, снижению трудоемкости и себестоимости ремонта, улучшению его качества. Подготавливает для предъявления органам государственного надзора подъемные механизмы и другие объекты государственного надзора. Осуществляет техническое руководство смазочно-эмульсионным хозяйством, внедряет прогрессивные нормы расхода смазочных и обтирочных материалов, организует регенерацию отработанных масел. Участвует в проверке оборудования цеха на техническую точность, в установлении оптимальных режимов работы оборудования, способствующих его эффективному использованию, в разработке инструкций по технической эксплуатации, смазке оборудования и уходу за ним, по безопасному ведению ремонтных работ. Рассматривает рационализаторские предложения и изобретения, касающиеся ремонта и модернизации оборудования, дает заключения по ним, обеспечивает внедрение принятых предложений. Организует учет выполнения работ по ремонту и модернизации оборудования, контролирует их качество, а также правильность расходования материальных ресурсов, отпущенных на эти цели. Обеспечивает соблюдение правил и норм охраны труда, требований экологической безопасности при производстве ремонтных работ. Руководит работниками подразделений предприятия, осуществляющими ремонт оборудования и поддержание его в работоспособном состоянии.

Должен знать: постановления, распоряжения, приказы, методические, нормативные материалы по организации ремонта оборудования, зданий, сооружений; организацию ремонтной службы на предприятии; Единую систему планово-предупредительного ремонта и рациональной эксплуатации технологического оборудования; перспективы технического развития предприятия; технические характеристики, конструктивные особенности, назначение, режимы работы и правила эксплуатации оборудования предприятия; организацию и технологию ремонтных работ; методы монтажа, регулировки и наладки оборудования; основы технологии производства продукции предприятия; порядок составления паспортов на оборудование, инструкций по эксплуатации, ведомостей дефектов, спецификаций и другой технической документации; правила сдачи оборудования в ремонт и приема после ремонта; организацию смазочно-эмульсионного хозяйства; требования рациональной организации труда при эксплуатации, ремонте и модернизации оборудования; передовой отечественный и зарубежный опыт ремонтного обслуживания на предприятии; основы экономики, организации производства, труда и управления; основы трудового законодательства; основы экологического законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 3 лет или среднее профессиональное (техническое) образование и стаж работы по специальности на инженерно-технических должностях не менее 5 лет.

Оценщик

Должностные обязанности. Осуществляет на основании лицензии оценочную деятельность, направленную на установление в отношении объектов оценки рыночной или иной стоимости. Выявляет потребность в услугах по оценке объектов оценки, осуществляет деловые контакты, ведет переговоры с клиентами, заключает и оформляет договоры с заказчиками о проведении оценки объекта оценки в соответствии с установленной формой, следит за соблюдением условий, предусмотренных заключенными договорами. Анализирует информацию об объекте оценки для проведения правовой экспертизы, установления параметров его конкурентоспособности, влияющих на его стоимость. Составляет точное описание объекта оценки, определяет методы проведения оценки в соответствии со стандартами оценки, устанавливает основные ценообразующие факторы, влияющие на стоимость объекта оценки, изучает рынок и стоимость аналогичных объектов. Обосновывает использование стандартов оценки, методов ее проведения, принятые при проведении оценки допущения, проводит необходимые расчеты. Определяет итоговую величину стоимости объекта оценки, а также ограничения и пределы применения полученного результата. В случае определения при проведении оценки объекта оценки не рыночной, а иных видов стоимости, устанавливает критерии оценки и причины, затрудняющие определение рыночной стоимости объекта оценки. Своевременно составляет и передает заказчику отчет об оценке объекта оценки в соответствии с установленными требованиями к его форме и содержанию. Проводит обязательную оценку объектов оценки в случае вовлечения в сделку объектов оценки, принадлежащих полностью или частично Российской Федерации, субъектам Российской Федерации либо муниципальным образованиям. Проводит оценку объекта оценки, в том числе повторную, в случаях, предусмотренных законодательством Российской Федерации, на основании определения суда, а также по решению уполномоченного органа. Предоставляет по требованию заказчика нормативные и иные документы об оценочной деятельности, документы об образовании, подтверждающие получение оценщиком профессиональных знаний в области оценочной деятельности, а также в случаях, предусмотренных законодательством Российской Федерации, копии хранящихся отчетов или информацию из них правоохранительным, судебным, иным уполномоченным государственным органам либо органам местного самоуправления по их законному требованию. Осуществляет в соответствии с законодательством Российской Федерации страхование гражданской ответственности, обеспечивающее защиту прав потребителей услуг оценщиков. Консультирует клиентов о действующем законодательстве, регулирующем оценочную деятельность, а также нормативно-правовых требованиях, которыми необходимо руководствоваться при определении стоимости объектов оценки. Привлекает на договорной основе к участию в проводимой работе иных оценщиков либо других специалистов. Обеспечивает сохранность документов, получаемых от заказчика и третьих лиц в ходе проведения оценки, соблюдает конфиденциальность информации, полученной от заказчика, за исключением случаев, предусмотренных законодательством Российской Федерации.

Должен знать: законодательные и нормативные правовые акты, регулирующие оценочную деятельность в Российской Федерации; руководящие и методические материалы, регламентирующие порядок оценки объекта оценки; стандарты оценки для определения соответствующего вида стоимости объекта оценки; методы проведения оценки объектов оценки и установления цены сделки; порядок заключения договора между оценщиком и заказчиком; законодательные и нормативные акты по налогообложению; таможенные правила; этику делового общения; правила проведения переговоров с клиентами; основы статистики; организацию бухгалтерского учета и анализа хозяйственной деятельности; правила пользования вычислительной техникой, средствами связи и коммуникаций; передовой отечественный и зарубежный опыт в области оценочной деятельности; порядок составления установленной отчетности; законодательство о труде.

Требования к квалификации.

Оценщик I категории: высшее профессиональное образование и дополнительная подготовка в области оценочной деятельности, стаж работы по специальности не менее 5 лет.

Оценщик II категории: высшее профессиональное образование и дополнительная подготовка в области оценочной деятельности, стаж работы по специальности не менее 2-3 лет.

Оценщик: высшее профессиональное образование и дополнительная подготовка в области оценочной деятельности, без предъявления требований к стажу работы по специальности.

Переводчик

Должностные обязанности. Переводит научную, техническую, общественно-политическую, экономическую и другую специальную литературу, патентные описания, нормативно-техническую и товаросопроводительную документацию, материалы переписки с зарубежными организациями, а также материалы конференций, совещаний, семинаров и т.п. Выполняет в установленные сроки устные и письменные, полные и сокращенные переводы, обеспечивая при этом точное соответствие переводов лексическому, стилистическому и смысловому содержанию оригиналов, соблюдение установленных требований в отношении используемых научных и технических терминов и определений. Осуществляет редактирование переводов. Подготавливает аннотации и рефераты иностранной литературы и научно-технической документации. Участвует в составлении тематических обзоров по зарубежным материалам. Ведет работу по унификации терминов, совершенствованию понятий и определений по тематике переводов по соответствующим отраслям экономики, науки и техники, учет и систематизацию выполненных переводов, аннотаций, рефератов.

Должен знать: иностранный язык; методику научно-технического перевода; действующую систему координации переводов; специализацию деятельности предприятия, учреждения, организации; терминологию по тематике переводов на русском и иностранных языках; словари, терминологические стандарты, сборники и справочники; основы научного и литературного редактирования; грамматику и стилистику русского и иностранного языка; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Переводчик I категории: высшее профессиональное образование и стаж работы в должности переводчика II категории не менее 3 лет.

Переводчик II категории: высшее профессиональное образование и стаж работы в должности переводчика не менее 3 лет.

Переводчик: высшее профессиональное образование без предъявления требований к стажу работы.

Переводчик-дактилолог

Должностные обязанности. Осуществляет прямой перевод устной речи (телефонных переговоров, радиотелевизионных передач, производственных совещаний, собраний, бесед, учебных занятий и т.п.) посредством жестового языка (дактилологии) для глухих работников предприятия. Владеет обратным переводом жестовой речи глухих работников (дактилологии) в устную речь. Ведет постоянную работу по унификации жестов для достижения лучшего взаимопонимания глухих работников в организации, имеющей группы неслышащих. Участвует в работе кабинетов речи и чтения с губ, способствуя дальнейшему развитию остаточного слуха и словесной речи работников организации с недостатками слуха, а также в проведении специальных исследований групп работающих с целью выяснения уровня информированности неслышащих в вопросах производственной или учебной деятельности. Представляет интересы глухих работников при посещении ими организаций, обеспечивая взаимопонимание глухих работников с другими работниками организаций. Осуществляет организацию культурно-досуговой и социально-реабилитационной работы среди лиц с недостатками слуха. Совместно с отделом кадров участвует в организации труда и эффективной расстановке глухих и слабослышащих работников на производственных участках, а также в контроле за посещаемостью и успеваемостью глухих и слабослышащих учащихся, выполнением ими производственной практики, ведет установленную документацию. Проводит работу с руководителями производственных подразделений, осуществляя перевод инструктажа при обучении глухих и слабослышащих работников безопасным методам труда, разъяснении им производственных заданий. Совместно с руководителями производственных подразделений организует работу по повышению квалификации глухих работников. Постоянно пополняет свои знания жестовой речи, совершенствует технику владения специфическими средствами общения глухих.

Должен знать: постановления, распоряжения, приказы, регламентирующие порядок трудоустройства, получения образования и обслуживания работников с нарушением слуха; дактильно-жестовый язык, методику его совершенствования, культуру и полноту его выполнения; социальную психологию, медицинские и технические аспекты реабилитации работников, имеющих нарушения слуха; основное технологическое оборудование и принципы его работы, специализацию цехов, участков, производственные связи между ними; профиль и особенности структуры организации, в которой работают граждане с нарушением слуха; основы экономики, организации труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Переводчик-дактилолог I категории: высшее профессиональное образование и стаж работы в должности переводчика-дактилолога II категории не менее 3 лет или среднее профессиональное образование и стаж работы в должности переводчика-дактилолога II категории не менее 5 лет.

Переводчик-дактилолог II категории: высшее профессиональное образование и стаж работы в должности переводчика-дактилолога не менее 3 лет или среднее профессиональное образование и стаж работы по профилю не менее 5 лет.

Переводчик-дактилолог: высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы по профилю не менее 3 лет.

Переводчик синхронный

Должностные обязанности. Переводит научно-технические, общественно-политические, экономические и другие тексты в процессе осуществления сотрудничества с зарубежными фирмами, непосредственного контакта представителей зарубежных фирм со специалистами предприятий, учреждений, организаций, а также выступления на конференциях, симпозиумах, конгрессах и других международных встречах. Выполняет устные и письменные, полные и сокращенные переводы, обеспечивая при этом точное соответствие переводов лексическому, стилистическому и смысловому содержанию переводимых текстов, соблюдение установленных научных, технических и других терминов и определений. Переводит техническую документацию, требующую письменного перевода. Осуществляет необходимое редактирование переводимых текстов. Ведет работу по уточнению и унификации терминов, понятий и определений, встречающихся в текстах по соответствующим отраслям экономики, знаний, науки и техники. Подготавливает тематические обзоры, аннотации и рефераты по зарубежным источникам научно-технической информации. Участвует в составлении отчетов о проведенных встречах и переговорах, а также ведении необходимого учета и оформлении технической документации. Участвует в пусконаладочных работах, в обеспечении выполнения условий контрактов с иностранными фирмами, в организации обслуживания представителей этих фирм (досуг, обеспечение медицинского обслуживания, встречи с представителями печати, общественностью и т.д.). Выполняет работу, связанную с передачей информации по различным каналам связи и систематизацией информационных материалов о выполненных переводах и проделанной работе.

Должен знать: русский (родной) и иностранный языки; методы устного и письменного переводов текстов, научно-технической и другой специальной документированной информации; организацию ведения переговоров и синхронных переводов; специализацию деятельности предприятия, учреждения, организации; терминологию по тематике переводимых текстов на русском (родном) и иностранном языках; словари, терминологические стандарты, сборники, справочники по соответствующей отрасли экономики, знаний, науки и техники, основы научного и литературного редактирования; лексику, грамматику и стилистику русского (родного) и иностранного языков; действующую систему координации переводов; технические средства, используемые в практике синхронного перевода; передовой отечественный и зарубежный опыт в области научно-технического и других видов переводов; основы организации труда; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Переводчик синхронный I категории: высшее профессиональное образование и стаж работы в должности синхронного переводчика II категории не менее 3 лет.

Переводчик синхронный II категории: высшее профессиональное образование и стаж работы по специальности в должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Переводчик синхронный: высшее профессиональное образование без предъявления требований к стажу работы.

Психолог

Должностные обязанности. Изучает влияние психологических, экономических и организационных факторов производства на трудовую деятельность работников предприятия, учреждения, организации в целях разработки мероприятий по улучшению их условий труда и повышения эффективности работы. Выполняет работу по составлению проектов планов и программ социального развития, определению психологических факторов, оказывающих влияние на работающих. Проводит совместно с физиологом обследования индивидуальных качеств работников, особенностей трудовой деятельности рабочих и служащих различных профессий и специальностей, а также связанные с профессиональным подбором, проверкой психологических условий труда, выявлением интересов и склонностей, удовлетворенностью трудом. Участвует в экспериментах по определению влияния условий труда на психику работающих. Анализирует трудовые процессы и психологическое состояние работника во время работы. Совместно с социологом и другими специалистами участвует в определении задач социального развития. Осуществляет выбор наиболее актуальных вопросов и проблем, требующих решения (текучесть кадров, нарушения трудовой дисциплины, малоэффективный труд), определяет пути устранения причин, их вызывающих. Разрабатывает профессиограммы и детальные психологические характеристики профессий рабочих и должностей служащих, определяемые влиянием производственной среды на нервно-психическое напряжение работающего, дает рекомендации относительно условий оптимального использования личных трудовых возможностей человека с учетом перспективы развития его профессиональных способностей. Участвует в осуществлении мер по производственной и профессиональной адаптации молодых рабочих и специалистов. Подготавливает рекомендации и предложения по внедрению результатов психологических исследований в практику, а также мероприятия по конкретным направлениям совершенствования управления социальным развитием, способствующие организации оптимальных трудовых процессов, установлению рациональных режимов труда и отдыха, улучшению морально-психологического климата, условий труда и повышению работоспособности человека, осуществляет контроль за их выполнением. Анализирует причины текучести кадров, подбор и их расстановку, исходя из требований организации труда и управления производством, разрабатывает предложения по обеспечению стабильности кадров, принятию необходимых мер по адаптации работников. Принимает участие в формировании трудовых коллективов, в проектировании систем организации труда (организации рабочего времени, рационализации рабочих мест) с учетом психологических факторов и эргономических требований. Консультирует руководителей предприятия, учреждения, организации по социально-психологическим проблемам управления производством и социального развития коллектива, а также работников, занимающихся кадровыми и трудовыми вопросами.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы, относящиеся к вопросам практической психологии; психологию труда и управления, инженерную и социальную психологию; методы изучения психологических особенностей трудовой деятельности работников; технические средства, применяемые при изучении условий труда; передовой отечественной и зарубежный опыт работы психологов; основы технологии производства; основы экономики, организации производства, труда и управления; основы профориентационной работы; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Психолог I категории: высшее профессиональное (психологическое) образование и стаж работы в должности психолога II категории не менее 3 лет.

Психолог II категории: высшее профессиональное (психологическое) образование и стаж работы в должности психолога не менее 3 лет.

Психолог: высшее профессиональное (психологическое) образование без предъявления требований к стажу работы.

Социолог

Должностные обязанности. Проводит социологические исследования с целью разработки и внедрения мероприятий, направленных на создание на предприятии, в учреждении, организации наиболее благоприятных социально-психологических условий, способствующих повышению степени удовлетворения материальных и духовных потребностей работников и производительности их труда. Участвует в составлении проектов перспективных и годовых планов экономического и социального развития и в планировании средств на социально-культурные мероприятия. Составляет программы социологических исследований и контролирует их выполнение. На основе проведенных исследований разрабатывает рекомендации по совершенствованию форм организации труда, его разделению и кооперации, улучшению условий трудовой деятельности. Участвует в работе по определению перспектив роста заработной платы работников, совершенствованию систем материального и морального стимулирования трудовой деятельности работников, изысканию возможностей более полного удовлетворения потребностей членов трудового коллектива в жилье и детских учреждениях, улучшения организации общественного питания и бытового обслуживания, развития санаторно-курортной сети и обеспечения медицинской помощью. Совместно с психологом и другими специалистами изучает наиболее актуальные вопросы и проблемы социального характера и пути устранения причин, вызывающих текучесть кадров, нарушения трудовой дисциплины и т.п. Разрабатывает мероприятия, направленные на решение социальных проблем с указанием конкретных сроков и исполнителей, а также необходимых финансовых средств, принимает меры по мобилизации трудовых коллективов на их выполнение. Подготавливает предложения по укреплению трудовой дисциплины, совершенствованию социально-психологических условий трудовой деятельности, организации досуга и быта работников, повышению их общественной и творческой активности. Организует пропаганду социологических знаний, оказывает методическую помощь работникам предприятия, учреждения, организации при решении социальных вопросов.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы, относящиеся к социально-психологическим вопросам; социологию труда; методы проведения социологических исследований; основы психологии труда, инженерной и социальной психологии; формы и системы заработной платы; порядок и методы планирования социального развития предприятия, учреждения, организации; передовой отечественный и зарубежный опыт работы социологов; основы технологии производства; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Социолог I категории: высшее профессиональное образование и стаж работы в должности социолога II категории не менее 3 лет.

Социолог II категории: высшее профессиональное образование и стаж работы в должности социолога не менее 3 лет.

Социолог: высшее профессиональное образование без предъявления требований к стажу работы.

Постановлением Минтруда РФ от 21 января 2000 г. N 7 настоящий подраздел дополнен квалификационной характеристикой следующего содержания:

Специалист по автотехнической экспертизе (эксперт-автотехник)

Должностные обязанности. Осуществляет проведение автотехнической экспертизы, используя фактические данные о техническом состоянии транспортных средств, механизме дорожно-транспортного происшествия, дорожной обстановке и действиях участников движения, а также об обстоятельствах, способствовавших возникновению дорожно-транспортного прошествия. В процессе осуществления экспертизы проводит исследование технического состояния транспортных средств с целью установления фактических изменений (повреждений) отдельных деталей, узлов, агрегатов, систем и дополнительного оборудования, причин их вызвавших в результате дорожно-транспортного происшествия или посторонних внешних воздействий (попадания различных предметов, атмосферных явлений и т.п.). Определяет сложность и характер изменений (повреждений) транспортных средств, возникших в результате воздействия на них различных факторов, а также технологию и методы ремонтно-восстановительных работ. Обосновывает необходимость применения специального контрольно-диагностического оборудования и приборной базы, требующихся для восстановления поврежденных транспортных средств, в соответствии с техническими требованиями и требованиями государственных и международных стандартов, а также нормативных документов заводов - изготовителей транспортных средств, действующих на момент проведения экспертизы. Устанавливает причины и время возникновения повреждений и технических неисправностей транспортных средств. Анализирует возможности обнаружения технической неисправности до момента наступления дорожно-транспортного происшествия, причинную связь между обнаруженной неисправностью (повреждением) транспортного средства и событием происшествия, а также возможности предотвращения дорожно-транспортного происшествия (наезда, столкновения, опрокидывания, возгорания и т.п.) при определенном техническом состоянии транспортного средства в момент происшествия и обстоятельства, связанные с техническим состоянием транспортного средства, которые способствовали или могли способствовать возникновению дорожно-транспортного происшествия. Исследует обстоятельства, характеризующие механизм дорожно-транспортного происшествия или отдельные его элементы (фазы), в целях определения скорости и направления движения транспортного средства, тормозного остановочного пути, направления действия сил между столкнувшимися транспортными средствами, их взаимное положение в различные моменты дорожно-транспортного происшествия. Определяет время преодоления транспортными средствами определенных участков пути, момент возникновения опасности для движения, требующий принятия экстренных мер по предотвращению происшествия. Проводит необходимые расчеты, моделирование дорожной ситуации и эксперименты (взаимного положения транспортных средств и препятствий в момент, когда водитель имел возможность предотвратить происшествие), а также исследование действий участников дорожно-транспортного происшествия в целях установления правил поведения водителей в сложившейся дорожной обстановке для обеспечения безопасности дорожного движения (какие действия водителя по управлению транспортным средством, начиная с моментам возникновения опасности для движения, могли в соответствии с требованиями, предусмотренными Правилами дорожного движения Российской Федерации, предотвратить дорожно-транспортное происшествие). Устанавливает возможности водителя совершить необходимые действия для избежания или предотвращения случившего путем снижения скорости движения в момент, когда водитель должен был и мог предвидеть возникновение опасности для движения, причинную связь между действиями либо бездействием водителя по управлению транспортным средством и последствиями дорожно-транспортного происшествия. На основе использования технических данных и учета объективных закономерностей проводит исследование обстановки на месте дорожно-транспортного происшествия для определения значений параметров и коэффициентов, характеризующих движение транспортных средств и других объектов (коэффициенты сцепления, замедления, сопротивления качению и т.д.), условий видимости и обзорности с места водителя в момент дорожно-транспортного происшествия (по данным о дорожной обстановке и результатам проведенного осмотра), обстоятельств, относящихся к дорожной обстановке, перед дорожно-транспортным происшествием, которые способствовали или могли способствовать его возникновению. Определяет техническую возможность предотвращения дорожнотранспортного происшествия не только по исходным данным, указанным органом (лицом), назначившим экспертизу, но и по данным, полученным расчетным путем, в том числе по нескольким вариантам обстановки происшествия, вытекающим из представленных материалов. Обеспечивает научную обоснованность, полноту и доказательность проводимой автотехнической экспертизы, а также решение других вопросов, связанных с безопасностью движения и эксплуатацией транспортных средств (автомототранспорта, городского электротранспорта и иных самоходных механизмов). На основе изучения отечественной и зарубежной специальной литературы, а также компьютерных баз данных проводит исследования и дает рекомендации по обоснованности исковых требований, правильности расчетов восстановительной стоимости ремонта транспортных средств, определению размера имущественного ущерба, причиненного в дорожно-транспортном происшествии. Выполняет работу по установлению предмета и цели проведения экспертизы, принадлежности прав собственника на объекты автотехнической экспертизы. Анализирует информацию об объекте автотехнической экспертизы для проведения правовой экспертизы. Обосновывает формы и методы автотехнической экспертизы. Осуществляет деловые контакты, ведет переговоры с клиентами, в соответствии с установленным порядком оформляет заключаемые договоры, контролирует их выполнение. Консультирует клиентов по действующим правилам и требованиям нормативных правовых актов, которыми необходимо руководствоваться при подготовке материалов, касающихся проведения автотехнической экспертизы. Обеспечивает соблюдение законов и иных нормативных правовых актов, а также правильность оформления документов, необходимых при осуществлении автотехнической экспертизы, составляет экспертное заключение, акты и установленную отчетность о проведенной работе. Соблюдает требования по обеспечению конфиденциальности информации, используемой в процессе экспертизы.

Должен знать: нормативные, методические и другие материалы, касающиеся автотехнической экспертизы; формы и методы проведения автотехнической экспертизы; организацию проведения работ по установлению стоимости объектов автотехнической экспертизы; порядок установления конкурентообразующих факторов использования объектов автотехнической экспертизы; таможенные правила; порядок заключения договоров купли-продажи объектов автотехнической экспертизы и регистрации переуступки прав собственности; международные договоры и соглашения, регулирующие правовые вопросы, связанные с объектами автотехнической экспертизы; конструкцию узлов и агрегатов автотехнических средств, принципы их работы, возможные повреждения и причины их возникновения; особенности конструкций современных зарубежных транспортных средств и их дополнительного оборудования; основы управляемости и устойчивости автомобилей: особенности системы "Автомобиль-водитель-дорога - среда движения" в зависимости от оснащенности автотехнических средств; Правила дорожного движения Российской Федерации; систему управления транспортными потоками; методы проведения расчетов, связанных с моделированием дорожных ситуаций, установлением длины тормозного и остановочного пути; формы и методы оценки транспортных средств; основы экономики и бухгалтерского учета; этику делового общения; правила проведения переговоров с клиентами: передовой отечественный и зарубежный опыт в области автотехнической экспертизы и использования результатов автотехнической экспертизы; правила и нормы по охране труда.

Требования к квалификации.

Специалист по автотехнической экспертизе (эксперт-автотехник) I категории: высшее профессиональное (техническое) образование (направления подготовки: "Эксплуатация транспортных средств", "Наземные транспортные системы" по специальностям "Автомобилетракторостроение" и "Автомобили и автомобильное хозяйство"), дополнительная подготовка по программе "Эксперт-автотехннк I категории" с правом проведения без ограничений всех видов экспертных исследований по вопросам автотехнической экспертизы, стаж работы в должности специалиста по автотехнической экспертизе (эксперта-автотехника) II категории не менее 5 лет.

Специалист по автотехнической экспертизе (эксперт-автотехник) II категории: высшее профессиональное (техническое) образование (направления подготовки: "Эксплуатация транспортных средств", "Наземные транспортные системы" по специальностям "Автомобилетракторостроение" и "Автомобили и автомобильное хозяйство"), дополнительная подготовка по программе "Эксперт-автотехник II категории" с правом проведения экспертных исследований причин дорожно-транспортного происшествия и математического анализа их возникновения (без права проведения транспортно-трассологических исследований), стаж работы в должности специалиста по автотехнической экспертизе (эксперта-автотехника) не менее 3 лет.

Специалист по автотехнической экспертизе (эксперт-автотехник): высшее профессиональное (техническое) образование (направления подготовки: "Эксплуатация транспортных средств", "Наземные транспортные системы" по специальностям "Автомобилетракторостроение" и "Автомобили и автомобильное хозяйство"), дополнительная подготовка по программе "Эксперт-автотехник III категории" с правом проведения экспертизы транспортных средств (без права выдачи заключения по механизму дорожно-транспортных происшествий и транспортно-трассологическим исследованиям), стаж работы по специальности не менее 1 года.

Специалист по защите информации

Должностные обязанности. Выполняет сложные работы, связанные с обеспечением комплексной защиты информации на основе разработанных программ и методик, соблюдения государственной тайны. Проводит сбор и анализ материалов учреждений, организаций и предприятий отрасли с целью выработки и принятия решений и мер по обеспечению защиты информации и эффективному использованию средств автоматического контроля, обнаружения возможных каналов утечки сведений, представляющих государственную, военную, служебную и коммерческую тайну. Анализирует существующие методы и средства, применяемые для контроля и защиты информации, и разрабатывает предложения по их совершенствованию и повышению эффективности этой защиты. Участвует в обследовании объектов защиты, их аттестации и категорировании. Разрабатывает и подготавливает к утверждению проекты нормативных и методических материалов, регламентирующих работу по защите информации, а также положений, инструкций и других организационно-распорядительных документов. Организует разработку и своевременное представление предложений для включения в соответствующие разделы перспективных и текущих планов работ и программ мер по контролю и защите информации. Дает отзывы и заключения на проекты вновь строящихся и реконструируемых зданий и сооружений и другие разработки по вопросам обеспечения защиты информации. Участвует в рассмотрении технических заданий на проектирование, эскизных, технических и рабочих проектов, обеспечивает их соответствие действующим нормативным и методическим документам, а также в разработке новых принципиальных схем аппаратуры контроля, средств автоматизации контроля, моделей и систем защиты информации, оценке технико-экономического уровня и эффективности предлагаемых и реализуемых организационно-технических решений. Определяет потребность в технических средствах защиты и контроля, составляет заявки на их приобретение с необходимыми обоснованиями и расчетами к ним, контролирует их поставку и использование. Осуществляет проверку выполнения требований межотраслевых и отраслевых нормативных документов по защите информации.

Должен знать: законодательные акты, нормативные и методические материалы по вопросам, связанным с обеспечением защиты информации; специализацию учреждения, организации и особенности их деятельности; технологию производства в отрасли; оснащенность вычислительных центров техническими средствами, перспективы их развития и модернизации; систему организации комплексной защиты информации, действующей в отрасли; методы и средства контроля охраняемых сведений, выявления каналов утечки информации, организацию технической разведки; методы планирования и организации проведения работ по защите информации и обеспечению государственной тайны; технические средства контроля и защиты информации, перспективы и направления их совершенствования; методы проведения специальных исследований и проверок, работ по защите технических средств передачи, обработки, отображения и хранения информации; порядок пользования реферативными и справочно-информационными изданиями, а также другими источниками научно-технической информации; достижения науки и техники в стране и за рубежом в области технической разведки и защиты информации; методы и средства выполнения расчетов и вычислительных работ; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации.

Специалист по защите информации I категории: высшее профессиональное (техническое) образование и стаж работы в должности специалиста по защите информации II категории не менее 3 лет.

Специалист по защите информации II категории: высшее профессиональное (техническое) образование и стаж работы в должности специалиста по защите информации или других должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Специалист по защите информации: высшее профессиональное (техническое) образование без предъявления требования к стажу работы.

Специалист по кадрам

Должностные обязанности. Выполняет работу по комплектованию предприятия кадрами требуемых профессий, специальностей и квалификации. Принимает участие в работе по подбору, отбору, расстановке кадров. Проводит изучение и анализ должностной и профессионально-квалификационной структуры персонала предприятия и его подразделений, установленной документации по учету кадров, связанной с приемом, переводом, трудовой деятельностью и увольнением работников, результатов аттестации работников и оценки их деловых качеств с целью определения текущей и перспективной потребности в кадрах, подготовки предложений по замещению вакантных должностей и созданию резерва на выдвижение. Участвует в изучении рынка труда для определения источников удовлетворения потребности в кадрах, установления и поддержания прямых связей с учебными заведениями, контактов с предприятиями аналогичного профиля. Информирует работников предприятия об имеющихся вакансиях. Принимает участие в разработке перспективных и текущих планов по труду. Осуществляет контроль за размещением и расстановкой молодых специалистов и молодых рабочих в соответствии с полученной в учебном заведении профессией и специальностью, проведением их стажировок, принимает участие в работе по адаптации вновь принятых работников к производственной деятельности. Участвует в подготовке предложений по развитию персонала, планированию деловой карьеры, обучению и повышению квалификации кадров, а также в оценке эффективности обучения. Принимает участие в организации работы, методическом и информационном обеспечении квалификационных, аттестационных, конкурсных комиссий, оформлении их решений. Анализирует состояние трудовой дисциплины и выполнение работниками предприятия правил внутреннего трудового распорядка, движение кадров, участвует в разработке мероприятий по снижению текучести и улучшению трудовой дисциплины. Контролирует своевременное оформление приема, перевода и увольнения работников, выдачу справок об их настоящей и прошлой трудовой деятельности, соблюдение правил хранения и заполнения трудовых книжек, подготовку документов для установления льгот и компенсаций, оформления пенсий работникам и другой установленной документации по кадрам, а также внесение соответствующей информации в банк данных о персонале предприятия. Составляет установленную отчетность.

Должен знать: законодательные и нормативные правовые акты, методические материалы по управлению персоналом; трудовое законодательство; структуру и штаты предприятия, его профиль, специализацию и перспективы развития; порядок определения перспективной и текущей потребности в кадрах; источники обеспечения предприятия кадрами; методы анализа профессионально-квалификационной структуры кадров; положения о проведении аттестации и квалификационных испытаний; порядок избрания (назначения) на должность; порядок оформления, ведения и хранения документации, связанной с кадрами и их движением; порядок формирования и ведения банка данных о персонале предприятия; порядок составления отчетности по кадрам; основы психологии и социологии труда; основы экономики, организации труда и управления; трудовое законодательство; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы.

Специалист по маркетингу

Должностные обязанности. Осуществляет разработку мер по производству продукции (товара) и оказанию услуг, которые находят наибольший спрос и рынок сбыта. Содействует сбалансированному развитию производства и сферы услуг, готовит предложения по выбору и изменению направлений развития товарного ассортимента, производственно-хозяйственной и предпринимательской деятельности. Участвует в разработке маркетинговой политики, определении цен, создает условия для планомерной реализации товара и расширения оказываемых услуг, удовлетворения спроса покупателей (клиентов) на товары и услуги. Изучает рынок аналогичных товаров и услуг (анализ спроса и потребления, их мотиваций и колебаний, деятельности конкурентов) и тенденций его развития. Прогнозирует объем продажи и формирует потребительский спрос на товары и услуги, выявляет наиболее эффективные рынки сбыта, а также требования к качественным характеристикам товара (способ его производства, срок службы, правила пользования, упаковку) или оказываемой услуги. Исследует факторы, влияющие на сбыт товара и имеющие значение для успешной реализации оказываемых услуг, типы спроса (устойчивый, ажиотажный, кратковременный и др.), причины его повышения и снижения, дифференциацию покупательной способности населения. Совершенствует информационное обеспечение проводимых исследований рынка. Разрабатывает программы по формированию спроса и стимулированию сбыта, рекомендации по выбору рынка в соответствии с имеющимися ресурсами. Определяет меры, подготавливает предложения и разрабатывает рекомендации по повышению качества и улучшению потребительских свойств товаров и услуг, перспективы освоения новой продукции и рынков сбыта, с учетом социально-демографических особенностей различных групп населения, состояния и динамики их доходов, традиций и вкусов, а также необходимые для этого затраты всех видов ресурсов, включая сырье, материалы, энергию, кадры. Анализирует конкурентную среду с учетом изменений в налоговой, ценовой и таможенной политике государства, объем оборота, прибыль от продажи, конкурентоспособность, скорость реализации, факторы, влияющие на сбыт. Ведет контроль за сбытом, проводит сопоставление запланированных данных с полученными результатами по объему, выручке, времени сбыта (оказания услуг) и территории их распространения, выявляет отклонения и изменения конъюнктуры рынка. Обеспечивает рост эффективности предпринимательской деятельности, прибыли и доходов, повышение конкурентоспособности товаров и услуг. Принимает участие в подготовке, переподготовке и повышении квалификации управленческих кадров с учетом требований рыночной экономики.

Должен знать: законодательные акты, нормативные и методические материалы по маркетингу; рыночные методы хозяйствования, закономерности и особенности развития экономики; конъюнктуру внутреннего и внешнего рынка; методы проведения маркетинговых исследований; основы менеджмента; направления предпринимательской деятельности, организационно-правовой статус предприятия, учреждения, организации, перспективы его развития; опыт аналогичных отечественных и зарубежных фирм; этику делового общения; технологию производства выпускаемой продукции, выполняемых работ (услуг); методы расчета прибыли, эффективности, рентабельности и издержек производства; ценообразование и ценовую политику; организацию торгово-сбытовой деятельности, производства, труда и управления; методы изучения внутреннего и внешнего рынка, его потенциала и тенденций развития; формы учетных документов и порядок составления отчетности; технические средства сбора и обработки информации, связи и коммуникаций; компьютерные технологии и операционные системы; организацию рекламного дела; гражданское право, трудовое и хозяйственное законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (экономическое) образование без предъявления требований к стажу работы или высшее профессиональное образование и дополнительная подготовка по маркетингу без предъявления требований к стажу работы.

Техник

Должностные обязанности. Под руководством более квалифицированного специалиста выполняет работу по проведению необходимых технических расчетов, разработке несложных проектов и простых схем, обеспечивая их соответствие техническим заданиям, действующим стандартам и нормативным документам. Осуществляет наладку, настройку, регулировку и опытную проверку оборудования и систем в лабораторных условиях и на объектах, следит за его исправным состоянием. Участвует в проведении экспериментов и испытаний, подключает приборы, регистрирует необходимые характеристики и параметры и проводит обработку полученных результатов. Принимает участие в разработке программ, инструкций и другой технической документации, в изготовлении макетов, а также в испытаниях и экспериментальных работах. Выполняет работу по сбору, обработке и накоплению исходных материалов, данных статистической отчетности, научно-технической информации. Составляет описания проводимых работ, необходимые спецификации, диаграммы, таблицы, графики и другую техническую документацию. Изучает с целью использования в работе справочную и специальную литературу. Участвует в обосновании экономической эффективности внедрения новой техники и прогрессивной технологии, рационализаторских предложений и изобретений. Выполняет работу по оформлению плановой и отчетной документации, вносит необходимые изменения и исправления в техническую документацию в соответствии с решениями, принятыми при рассмотрении и обсуждении выполняемой работы. Принимает и регистрирует поступающую документацию и корреспонденцию по выполняемой работе, обеспечивает ее сохранность, ведет учет прохождения документов и контроль за сроками их исполнения, а также осуществляет техническое оформление документов, законченных делопроизводством. Систематизирует, обрабатывает и подготавливает данные для составления отчетов о работе. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: нормативные правовые акты и справочные материалы по тематике работы; основные методы выполнения наладочных работ; терминологию, применяемую в специальной и справочной литературе; рабочих программах и инструкциях; действующие стандарты и технические условия на разрабатываемую техническую документацию, порядок ее составления и правила оформления; последовательность и технику проведения измерений, наблюдений и экспериментов; контрольно-измерительную аппаратуру и правила пользования ею; основы технологии производства; технические характеристики, конструктивные особенности, назначение, принципы работы и правила эксплуатации используемого оборудования; методы осмотра оборудования и обнаружения дефектов; методы и средства измерения параметров, характеристик и данных режима работы оборудования, выполнения технических расчетов, графических и вычислительных работ; технические средства получения, обработки и передачи информации; правила эксплуатации вычислительной техники; применяемые формы учета и отчетности и порядок ведения учета и составления отчетности; методы расчета экономической эффективности внедрения новой техники и прогрессивной технологии, рационализаторских предложений и изобретений; основы ведения делопроизводства; основы экономики, организации производства, труда и управления; основы законодательства о труде; правила и нормы охраны труда.

Требования к квалификации.

Техник I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник вычислительного (информационно-вычислительного) центра

Должностные обязанности. Выполняет работу по обеспечению эффективной эксплуатации средств вычислительной техники, приема и передачи информации вычислительного (информационно-вычислительного) центра (ВЦ, ИВЦ). Принимает участие в разработке планов и графиков работ по техническому обслуживанию и ремонту оборудования. Проводит тестовые проверки и профилактические осмотры оборудования с целью своевременного обнаружения неисправностей и их ликвидации, регулировку и наладку элементов и блоков машин, отдельных устройств и узлов, участвует в проведении профилактического и текущего ремонта. Принимает участие в приемке оборудования из ремонта, а также в приемке и освоении вновь вводимого оборудования, работах по модернизации и совершенствованию оборудования с учетом специфических требований производства. Ведет учет показателей использования оборудования, замеченных дефектов работы машин. Участвует в составлении заявок на оборудование, запасные части, инструмент, материалы и покупные комплектующие изделия для ремонта средств вычислительной техники и передающих устройств, технической документации на ремонт.

Должен знать: нормативные и справочные материалы; технические средства сбора, передачи и обработки информации; технико-эксплуатационные характеристики и правила технической эксплуатации средств вычислительной техники, получения и передачи информации, комплектующих устройств и другого оборудования; организацию ремонтного обслуживания оборудования; порядок разработки планов и графиков работ по техническому обслуживанию и ремонту оборудования; порядок оформления заявок на оборудование, запасные части, инструмент, материалы и покупные комплектующие изделия; основы экономики, организации труда и организации производства; правила и нормы охраны труда.

Требования к квалификации.

Техник ВЦ (ИВЦ) I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника ВЦ (ИВЦ) II категории не менее 2 лет.

Техник ВЦ (ИВЦ) II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника ВЦ (ИВЦ) не менее 2 лет.

Техник ВЦ (ИВЦ): среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник-конструктор

Должностные обязанности. Конструирует под руководством более квалифицированного специалиста изделия средней сложности индивидуального и мелкосерийного производства и простые изделия крупносерийного и массового производства, обеспечивая при этом соответствие разрабатываемых конструкций техническим заданиям, действующим стандартам, нормам охраны труда, требованиям рациональной организации труда при проектировании, наиболее экономичной технологии производства, а также использование в них стандартизованных и унифицированных деталей и сборочных единиц. Участвует в разработке проектной и рабочей конструкторской документации, проведении патентных исследований и определении показателей технического уровня проектируемых объектов техники и технологии. Выполняет с внесением необходимых изменений чертежи общего вида конструкций, сборочных единиц и деталей, схемы механизмов, габаритные и монтажные чертежи по эскизным документам или с натуры, а также другую конструкторскую документацию. Проверяет рабочие проекты и осуществляет контроль чертежей, сверяет кальки с оригиналами. Снимает эскизы сборочных единиц и деталей с натуры с изменением масштаба и определением необходимых параметров, выполняет деталировки сборочных чертежей, технические расчеты и расчеты экономической эффективности в соответствии с типовыми расчетами, программами и методиками. Принимает участие в разработке программ, методик и другой технической документации по испытаниям конструируемого изделия. Изучает поступающую от других предприятий конструкторскую документацию в целях использования ее при проектировании. Вносит изменения в конструкторскую документацию и составляет извещения об изменениях. Принимает участие в испытаниях опытных образцов изделий, узлов, систем и деталей новых и модернизированных конструкций выпускаемой предприятием продукции, оформлении результатов испытаний, а также в работе по совершенствованию, модернизации и унификации конструируемых изделий.

Должен знать: Единую систему конструкторской подготовки производства; стандарты, технические условия и другие нормативные и руководящие материалы на разрабатываемую техническую документацию, порядок ее оформления; основы конструирования; методы и средства выполнения чертежно-конструкторских работ; основы технологии производства; технические требования, предъявляемые к разрабатываемым конструкциям, принципы их работы, условия монтажа и технической эксплуатации; характеристики применяемых в конструируемых изделиях материалов и их свойства; методы проведения патентных исследований; требования организации труда при конструировании; основы технической эстетики; методы и средства выполнения технических расчетов, вычислительных и графических работ; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Техник-конструктор I категории: среднее специальное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник-конструктор II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник-конструктор: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник-лаборант

Должностные обязанности. Выполняет под руководством более квалифицированного специалиста анализы и испытания по определению химического состава и основных свойств материалов в соответствии с требованиями стандартов и технических условий. Принимает технологические пробы и образцы для проведения анализов и испытаний. Оформляет результаты анализов и испытаний, ведет их учет, составляет техническую документацию по выполняемым лабораторией работам. Своевременно извещает соответствующие подразделения предприятия о результатах анализов и испытаний. Осуществляет вспомогательные и подготовительные операции по проведению особо сложных лабораторных работ. Принимает участие в разработке новых методов химических анализов, механических испытаний, отбора технологических проб, металлографических исследований. Следит за исправным состоянием установок, приборов, инструмента и другого лабораторного оборудования, выполняет простую регулировку его и вносит необходимые исправления в техническую документацию в соответствии с полученными результатами анализов и испытаний.

Должен знать: документы, стандарты, положения, инструкции и другие руководящие материалы по проведению лабораторных анализов и испытаний; основные технологические процессы и режимы производства; оборудование лаборатории и правила его эксплуатации; правила оформления технической документации на проведенные лабораторные анализы и испытания; основы трудового законодательства; основы экономики, научной организации труда, организации производства; правила внутреннего трудового распорядка; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации.

Техник-лаборант I категории: среднее специальное (техническое) образование и стаж работы в должности техника-лаборанта II категории не менее 2 лет.

Техник-лаборант II категории: среднее специальное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним специальным образованием, не менее 2 лет.

Техник-лаборант: среднее специальное (техническое) образование без предъявления требований к стажу работы.

Техник по защите информации

Должностные обязанности. Участвует в работе по обеспечению информационной безопасности исследований и разработок, соблюдению государственной тайны. Осуществляет проверку технического состояния, установку, наладку и регулировку аппаратуры и приборов, их профилактические осмотры и текущий ремонт. Выполняет работы по эксплуатации средств защиты и контроля информации, следит за работой аппаратуры и другого оборудования. Ведет учет работ и объектов, подлежащих защите, установленных технических средств, журналы нарушений их работы, справочники. Готовит технические средства для проведения всех видов плановых и внеплановых контрольных проверок, аттестации оборудования, а также в случае необходимости к сдаче в ремонт. Проводит наблюдения, выполняет работу по оформлению протоколов специальных измерений и другой технической документации, в том числе отчетной, связанной с эксплуатацией средств и контроля информации. Выполняет необходимые расчеты, анализирует и обобщает результаты, составляет технические отчеты и оперативные сведения. Определяет причины отказов в работе технических средств, готовит предложения по их устранению и предупреждению, обеспечению высокого качества и надежности используемого оборудования, повышению эффективности мероприятий по контролю и защите информации. Участвует во внедрении разработанных технических решений и проектов, оказании технической помощи при изготовлении, монтаже, наладке, испытаниях и эксплуатации проектируемой аппаратуры.

Должен знать: руководящие, нормативные и методические материалы по вопросам, связанным с обеспечением защиты информации и соблюдением государственной тайны; специализацию учреждения, организации, предприятия и особенности их деятельности; методы и технические средства, используемые в целях обеспечения защиты информации; требования, предъявляемые к выполняемой работе; терминологию, применяемую в специальной литературе по профилю работы; принципы работы и правила эксплуатации технических средств получения, обработки, передачи, отображения и хранения информации, аппаратуры контроля, защиты и другого оборудования, используемого при проведении работ по защите информации, организацию их ремонтного обслуживания; методы измерений, контроля и технических расчетов; порядок оформления технической документации по защите информации; инструкции по соблюдению режима проведения специальных работ; отечественный и зарубежный опыт в области технической разведки и защиты информации; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации.

Техник по защите информации I категории: среднее профессиональное образование и стаж работы в должности техника по защите информации II категории не менее 2 лет.

Техник по защите информации II категории: среднее профессиональное образование и стаж работы в должности техника по защите информации или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по защите информации: среднее профессиональное образование без предъявления требований к стажу работы.

Постановлением Минтруда РФ от 21 января 2000 г. N 7 настоящий подраздел дополнен квалификационной характеристикой следующего содержания:

Техник по инвентаризации строений и сооружений

Должностные обязанности. Выполняет работы по техническому освидетельствованию строений и сооружений производственного и гражданского назначения. Обследует строения и сооружения в натуре, составляет абрисы земельных участков с указанием расположения строений и сооружений без высотных привязок, производит плановую съемку и линейные замеры с помощью геодезических и измерительных приборов. Ведет журналы полевых работ, подготавливает акты обследования технического состояния и оценки стоимости строений и сооружений. Выполняет чертежи и планы строений и сооружений, а также их элементов (участков, этажей, помещений), отображающие местоположение и состав строений и сооружений на земельных участках. Составляет экспликации и пояснения к графическим материалам. Вносит изменения в техническую документацию в соответствии с фактическими изменениями в наличии, местоположении, составе, техническом состоянии строений и сооружений. Определяет качественные характеристики строений и сооружений, необходимые при определении их стоимости. Составляет технические паспорта, статистические карточки строений и сооружений, ведет реестры объектов учета. Формирует инвентарные дела в соответствии с действующими инструкциями. Оформляет в установленном порядке выписки из технических паспортов, экспликаций, реестров.

Должен знать: методические, нормативные и инструктивные материалы по вопросам учета, технической инвентаризации и регистрации недвижимого имущества и сделок с ним; основы налогообложения и страхования недвижимого имущества; основы организации и технологии строительных работ; правила эксплуатации строений и сооружений производственного и гражданского назначения; методы и правила выполнения инструментальной съемки земельных участков, строений и сооружений; строительные нормы и правила; порядок разработки, ведения и хранения документации; действующие стандарты, технические условия, положения и инструкции по составлению и оформлению технической документации; методы определения стоимости строений и сооружений; порядок оформления сделок с недвижимым имуществом; действующие тарифы на жилищные и коммунальные услуги: правила и нормы по охране труда.

Требования к квалификации. Среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник по инструменту

Должностные обязанности. Выполняет под руководством более квалифицированного специалиста расчеты, необходимые для определения потребности отдельных подразделений предприятия в инструменте и технологической оснастке, составления проектов перспективных и текущих планов изготовления инструмента и оснастки, заявок на их приобретение, а также необходимого для инструментального производства литья, специальных марок стали, сплавов и других материалов. Принимает участие в расчетах удельных норм расхода, норм запасов инструмента на рабочих местах, инструментальном складе, размеров оборотного фонда для инструментально-раздаточных кладовых. Ведет учет расхода инструмента и оснастки подразделениями предприятия, контроль за соблюдением ими установленных нормативов и выявляет случаи перерасхода, а также сверхнормативные запасы инструмента и оснастки. Оформляет документы по списанию изношенного инструмента и оснастки, а также связанные с реализацией излишнего и неходового инструмента, подготавливает лимитные карты использования инструмента и оснастки производственными подразделениями предприятия. Участвует в проведении инвентаризаций на инструментальных складах и в инструментально-раздаточных кладовых. Ведет оперативный учет расходования инструмента и технологической оснастки, показателей выполнения инструментальным цехом производственной программы. Проверяет правильность оформления, полноту и достоверность данных в учетных и отчетных документах, поступающих в инструментальный отдел. Подбирает материалы, необходимые для составления отчетности о выполнении планов инструментального обеспечения производства.

Должен знать: основы технологии изготовления инструмента и оснастки, правила их эксплуатации и хранения; технические требования, предъявляемые к инструменту и оснастке, материалам, используемым при их изготовлении; организацию складского хозяйства; основы экономической статистики; порядок определения потребности подразделений предприятия в инструменте и технологической оснастке; порядок расчета норм расхода и запасов инструмента и технологической оснастки; действующие на предприятии ценники на инструмент и оснастку; порядок ведения учета показателей выполнения производственных программ инструментальным цехом, расходования инструмента и оснастки; основы экономики, организации труда, организации производства; правила и нормы охраны труда.

Требования к квалификации.

Техник по инструменту I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник по инструменту II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по инструменту: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник по метрологии

Должностные обязанности. Выполняет под руководством более квалифицированного специалиста различного рода измерения при проведении экспериментов и испытаний выпускаемой предприятием продукции, при проверке технологического оборудования на соответствие установленным нормам точности, специальные измерения в ходе технологических процессов, а также расчеты экономической эффективности внедрения новых средств и методов измерений. Участвует в разработке средств измерений специального назначения, в проведении ведомственной проверки рабочих эталонов, метрологической аттестации и поверки нестандартизуемых средств измерений. Проводит метрологический контроль за правильностью монтажа, установки, использования и состоянием средств измерений в подразделениях предприятия. Осуществляет своевременное представление исходных образцов средств измерений на государственную поверку и в ремонт, организует получение и доставку проверенных средств измерений, оформляет результаты поверки и составляет соответствующую техническую документацию. Выполняет работу по ведению фонда стандартов и других нормативных документов, регламентирующих точность измерений, методы и средства поверки. Осуществляет расчеты потребности подразделений предприятия в средствах измерений, участвует в составлении заявок на их приобретение. Ведет оперативный учет средств измерений, их движения, систематизирует и обрабатывает данные, необходимые для подготовки отчетов о выполнении планов метрологического обеспечения производства.

Должен знать: стандарты, положения, инструкции, методические и другие нормативные материалы по метрологической аттестации и испытаниям продукции, эксплуатации, ремонту, наладке, поверке, юстировке и хранению средств измерений; технические характеристики, конструктивные особенности, назначение и принципы применения средств измерений и технологию их ремонта, основы технологии производства; методы выполнения измерений; порядок составления и правила оформления технической документации; порядок ведения фонда стандартов и других документов, регламентирующих точность измерений, методы и средства поверки; методы расчета экономической эффективности внедрения новых средств измерений; основы экономики, организации труда и организации производства; правила и нормы охраны труда.

Требования к квалификации.

Техник по метрологии I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник по метрологии II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по метрологии: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник по наладке и испытаниям

Должностные обязанности. Под руководством инженера по наладке и испытаниям выполняет пусконаладочные работы (опробование) различных видов оборудования и систем (электрооборудование, техническое оборудование, вентиляция и т.п.). Устанавливает соответствие технических характеристик смонтированного оборудования и монтажных работ технической и проектной документации, выявляет дефекты работ и оборудования, обеспечивает их устранение. Принимает участие в составлении календарных графиков и программ выполнения пусконаладочных работ, в разработке мероприятий по охране труда, технике безопасности, производственной санитарии и противопожарной защите при проведении пусконаладочных работ, в приемке оборудования после испытаний, выполненных монтажной организацией. Подключает приборы, регистрирует необходимые характеристики и параметры, проводит обработку полученных результатов. Участвует в проведении необходимых расчетов, а также в испытаниях и наладке оборудования вхолостую, под нагрузкой и при комплексном опробовании. Составляет акты по формам, установленным действующими нормативными документами, с указанием в них объемов выполненных пусконаладочных работ.

Должен знать: нормативные, методические и другие руководящие материалы по проведению монтажных и наладочных работ; организацию выполнения пусконаладочных работ; основные технические характеристики, особенности кинематических схем и конструкций узлов и элементов налаживаемых и испытываемых систем и устройств; способы измерения параметров, характеристик и данных режимов работы оборудования; правила пользования измерительными приборами и инструментами, приспособлениями; порядок осмотра оборудования, методы обнаружения его дефектов; правила составления актов и другой технической документации; основы экономики, научной организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации.

Техник по наладке и испытаниям I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник по наладке и испытаниям II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по наладке и испытаниям: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник по планированию

Должностные обязанности. Выполняет под руководством более квалифицированного специалиста расчеты, необходимые для составления проектов перспективных и годовых планов производственной, хозяйственной и социальной деятельности предприятия, разработки технико-экономических нормативов материальных и трудовых затрат для определения себестоимости продукции, планово-расчетных цен на основные виды сырья, материалов, топлива, энергии, потребляемые в производстве. Принимает участие в работе по определению плановых показателей и задании, сроков их выполнения и доведению их до подразделений. Осуществляет сбор и систематизацию предложений работников предприятия по улучшению качества продукции и всей работы коллектива, организации труда, повышению его эффективности в целях выявления резервов производства. Участвует в проверке правильности расчетов экономической эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений, проведении технико-экономического анализа деятельности предприятия и отдельных подразделений. Принимает поступающую документацию, проверяет правильность заполнения и наличие всех необходимых данных в представляемых подразделениями предприятия учетных и отчетных документах. Ведет учет выполнения плановых заданий, подбирает материал для подготовки различных справок о производственно-хозяйственной деятельности предприятия, его подразделений, накапливает и обрабатывает показатели выполнения плановых заданий для составления установленной отчетности. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: экономику, организацию производства и труда; порядок разработки перспективных и годовых планов производственной, хозяйственной и социальной деятельности предприятия; организацию плановой работы на предприятии; применяемые формы учета и отчетности; методы технико-экономического анализа показателей работы предприятия и его подразделений; порядок определения экономической эффективности внедрения новой техники и технологии, рационализаторских предложений и изобретений; порядок учета выполнения плановых заданий; основы технологии производства, номенклатуру выпускаемой предприятием продукции; правила эксплуатации вычислительной техники; основы законодательства о труде; правила и нормы охраны труда.

Требования к квалификации.

Техник по планированию I категории: среднее профессиональное (экономическое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник по планированию II категории: среднее профессиональное (экономическое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по планированию: среднее профессиональное (экономическое) образование без предъявления требований к стажу работы.

Техник по стандартизации

Должностные обязанности. Участвует под руководством более квалифицированного специалиста в разработке и оформлении проектов стандартов и других документов по стандартизации и сертификации производимой предприятием продукции, в проведении работ по стандартизации и унификации изделий и их элементов, а также в подготовке к проведению работ по сертификации и аттестации продукции. Вносит в действующие стандарты дополнения и изменения, аннулирует отмененные стандарты и другие документы по стандартизации, осуществляет их регистрацию, комплектование, хранение контрольных экземпляров. Участвует в разработке и реализации мероприятий по повышению научно-технического уровня стандартов и технических условий, программ комплексной стандартизации, применяемости стандартизованных и унифицированных изделий, сборочных единиц и деталей, материалов и технологической оснастки в подразделениях предприятия. Участвует в проведении расчетов экономической эффективности работ по стандартизации и сертификации, в контроле за определением уровня стандартизации и унификации в разрабатываемых на предприятии проектах. Выполняет работы по стандартизации, своевременной их подготовке к переизданию, обеспечению подразделений предприятий необходимыми документами по стандартизации и сертификации, сведениями о наличии стандартов, их изменениях и аннулировании, по оформлению поступающих от сторонних организаций запросов на приобретение стандартов. Систематизирует, обрабатывает и подготавливает данные для составления отчетов о работе по стандартизации и сертификации, в том числе о внедрении стандартов.

Должен знать: методические и нормативные материалы по разработке, оформлению и внедрению стандартов и других документов по стандартизации и сертификации; Единую систему конструкторской подготовки производства; Единую систему технологической подготовки производства; конструктивные данные выпускаемой предприятием продукции и технологию ее производства; государственные, отраслевые стандарты и стандарты предприятия; методы расчета уровня стандартизации и унификации в разрабатываемых проектах, экономической эффективности их внедрения и мероприятий по подготовке к проведению сертификации продукции; правила регистрации, учета, хранения, выдачи стандартов и другой технической документации, Порядок обеспечения ими подразделений предприятия; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Техник по стандартизации I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник по стандартизации II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по стандартизации: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Техник по труду

Должностные обязанности. Выполняет под руководством более квалифицированного специалиста расчеты, необходимые для составления проектов перспективных и годовых планов по труду и заработной плате предприятия и его подразделений, планов совершенствования организации труда и повышения его производительности, определения трудоемкости производственной программы, фондов заработной платы и численности работников по категориям персонала. Участвует в работе по детализации показателей, включаемых в программы и планы совершенствования организации труда, их доведению до подразделений предприятия, по изучению эффективности применения действующих форм и систем заработной платы, использования рабочего времени, а также в апробации и внедрении нормативных материалов по труду в производственных условиях. Обрабатывает полученные при проведении исследований данные, участвует в их анализе и разработке предложений по совершенствованию форм материального и морального стимулирования, использования трудовых ресурсов. Ведет учет выполнения плановых заданий по труду и заработной плате, обязательств, предусмотренных в коллективном договоре. Принимает поступающие от подразделений предприятия учетные и отчетные документы, проверяет полноту представленных в них данных, расчетов, их соответствие действующим положениям по оплате труда, материальному стимулированию. Подбирает материал для подготовки различных справок по вопросам организации труда и заработной платы, накапливает, систематизирует и обрабатывает трудовые показатели для составления установленной отчетности. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: экономику, организацию производства, труда и управления; порядок выполнения расчетов, необходимых для разработки перспективных и годовых планов по труду и заработной плате, определения фондов заработной платы и численности работников; формы и системы заработной платы, материального и морального стимулирования; квалификационные справочники работ и профессий рабочих, должностей служащих; порядок расчета премий; порядок учета выполнения плановых заданий по труду и заработной плате; формы учета и отчетности, применяемые на предприятии; основы технологии производства; правила эксплуатации вычислительной техники; основы законодательства о труде; правила и нормы охраны труда.

Требования к квалификации.

Техник по труду I категории: среднее профессиональное (экономическое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник по труду II категории: среднее профессиональное (экономическое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник по труду: среднее профессиональное (экономическое) образование без предъявления требований к стажу работы.

Техник-программист

Должностные обязанности. Выполняет работу по обеспечению механизированной и автоматизированной обработки поступающей в вычислительный (информационно-вычислительный) центр (ВЦ, ИВЦ) информации, разработки технологии решения экономических и других задач производственного и научно-исследовательского характера. Принимает участие в проектировании систем обработки данных и систем математического обеспечения машины. Выполняет подготовительные операции, связанные с осуществлением вычислительного процесса, ведет наблюдение за работой машин. Составляет простые схемы технологического процесса обработки информации, алгоритмы решения задач, схемы коммутации, макеты, рабочие инструкции и необходимые пояснения к ним. Разрабатывает программы решения простых задач, проводит их отладку и экспериментальную проверку отдельных этапов работ. Выполняет работу по подготовке технических носителей информации, обеспечивающих автоматический ввод данных в вычислительную машину, по накоплению и систематизации показателей нормативного и справочного фонда, разработке форм исходящих документов, внесению необходимых изменений и своевременному корректированию рабочих программ. Участвует в выполнении различных операций технологического процесса обработки информации (прием и контроль входной информации, подготовка исходных данных, обработка информации, выпуск исходящей документации и передача ее заказчику). Ведет учет использования машинного времени, объемов выполненных работ.

Должен знать: методы проектирования механизированной и автоматизированной обработки информации; средства вычислительной техники, сбора, передачи и обработки информации и правила их эксплуатации; технологию механизированной и автоматизированной обработки информации; рабочие программы, инструкции, макеты и другие руководящие материалы, определяющие последовательность и технику выполнения расчетных операций; виды технических носителей информации, правила их хранения и эксплуатации; действующие системы счислений, шифров и кодов; основные формализованные языки программирования; основы программирования; методы проведения расчетов и вычислительных работ; методы расчета выполненных работ; основы экономики, организации труда и производства; правила и нормы охраны труда.

Требования к квалификации.

Техник-программист I категории: среднее профессиональное образование и стаж работы в должности техника-программиста II категории не менее 2 лет.

Техник-программист II категории: среднее профессиональное образование и стаж работы в должности техника-программиста не менее 2 лет.

Техник-программист: среднее профессиональное образование без предъявления требований к стажу работы.

Техник-технолог

Должностные обязанности. Разрабатывает под руководствам более квалифицированного специалиста прогрессивные технологические процессы и оптимальные режимы производства на простые виды продукции или ее элементы, обеспечивая соответствие разрабатываемых проектов техническим заданиям и действующим нормативным документам по проектированию, соблюдение высокого качества продукции, сокращение материальных и трудовых затрат на ее изготовление. Устанавливает пооперационный маршрут обработки деталей и сборки изделий в процессе их изготовления и контроль по всем операциям технологической последовательности. Составляет карты технологического процесса, маршрутные и материальные карты, ведомости оснастки и другую технологическую документацию. Участвует в проведении патентных исследований и определении показателей технического уровня проектируемых объектов техники и технологии, в составлении технических заданий на проектирование приспособлений, оснастки и специального инструмента, предусмотренных разработанной технологией, во внедрении технологических процессов в цехах, в выявлении причин брака продукции, в подготовке предложений по его предупреждению и ликвидации. Оформляет изменения в технической документации в связи с корректировкой технологических процессов и режимов производства и согласовывает их с подразделениями предприятия. Принимает участие в разработке технически обоснованных норм времени (выработки), рассчитывает подетальные и пооперационные материальные нормативы, нормы расхода сырья, материалов, инструмента, топлива и энергии, экономическую эффективность проектируемых технологических процессов. Контролирует соблюдение технологической дисциплины в производственных подразделениях предприятия и правил эксплуатации оборудования. Участвует в испытаниях технологического оборудования, в проведении экспериментальных работ по проверке и освоению проектируемых технологических процессов и режимов производства.

Должен знать: Единую систему технологической подготовки производства; стандарты, технические условия и другие нормативные и руководящие материалы по проектированию, разработке и оформлению технологической документации; конструкцию изделия или состав продукта, на которые разрабатывается технологический процесс или режим производства; технические характеристики проектируемого объекта и требования к нему; технологию производства выпускаемой предприятием продукции; основное технологическое оборудование предприятия и принципы его работы; типовые технологические процессы и режимы производства; методы проведения патентных исследований; основные требования организации труда при проектировании технологических процессов и оборудования; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Техник-технолог I категории: среднее профессиональное (техническое) образование и стаж работы в должности техника II категории не менее 2 лет.

Техник-технолог II категории: среднее профессиональное (техническое) образование и стаж работы в должности техника или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник-технолог: среднее профессиональное (техническое) образование без предъявления требований к стажу работы.

Товаровед

Должностные обязанности. Определяет требования к материальным ресурсам, соответствие их качества стандартам, техническим условиям и другим нормативным документам, а также заключенным договорам. Принимает участие в определении соответствия проектов планов материально-технического обеспечения предприятия, учреждения, организации планам производства, в контроле за выполнением договорных обязательств, поступлением и реализацией сырья, материалов, топлива, оборудования и готовой продукции, в подготовке данных для составления претензий на поставки некачественных товарно-материальных ценностей и ответов на претензии заказчиков. Контролирует наличие материальных ресурсов и готовой продукции на складах. Осуществляет связь с поставщиками и потребителями и оформляет документы на отгрузку продукции. Участвует в разработке и внедрении стандартов организации по материально-техническому обеспечению, сбыту, контролю качества продукции, организации транспортировки и хранения сырья, материалов, топлива, оборудования и готовых изделий. Ведет оперативный учет поступления и реализации товарно-материальных ценностей, контролирует своевременность отгрузки возвратной тары, в необходимых случаях ведет розыск непоступивших грузов. Участвует в проведении инвентаризаций, изучает причины образования излишних сверхнормативных материальных ресурсов и неликвидов, принимает меры по их реализации. Осуществляет контроль за соблюдением правил хранения товарно-материальных ценностей на складах, подготовкой готовых изделий к отправке потребителям, оформляет необходимые документы, связанные с поставкой и реализацией продукции, составляет отчетность по установленным формам.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся материально-технического обеспечения и сбыта продукции; рыночные методы хозяйствования; стандарты и технические условия на товарно-материальные ценности, основные их свойства и качественные характеристики; порядок разработки планов материально-технического обеспечения и заключения хозяйственных договоров; методы учета товарно-материальных ценностей, расчета потребности в них; формы учетных документов и порядок составления отчетности; организацию складского хозяйства и сбыта продукции; условия поставки, хранения и транспортировки товарно-материальных ценностей; действующие ценники и прейскуранты; нормативы производственных запасов материальных ресурсов; основные технологические процессы производства; номенклатуру и ассортимент выпускаемой продукции; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Товаровед I категории: высшее профессиональное образование и стаж работы в должности товароведа II категории не менее 3 лет.

Товаровед II категории: высшее профессиональное образование и стаж работы в должности товароведа не менее 3 лет.

Товаровед: высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы в должностях, замещаемых специалистами со средним профессиональным образованием, не менее 3 лет.

Физиолог

Должностные обязанности. Изучает особенности трудовой деятельности работников предприятия, учреждения, организации в целях обеспечения оптимальных физиологических условий труда и повышения его эффективности. Проводит совместно с психологом медико-физиологические исследования влияния условий труда на организм работающих. Обследует индивидуальные особенности работников различных профессий и должностей, связанные с влиянием психофизиологических факторов на их труд. Составляет физиологические характеристики, определяющие напряженность, тяжесть (вредность) труда (позу работающего, рабочие движения, их монотонность, контакт с вредными или токсическими веществами, шум, вибрацию, освещенность, запыленность рабочего места, микроклимат и др.). Разрабатывает рекомендации по определению наиболее рациональных режимов труда и отдыха, организации рабочих мест, сокращению затрат мускульной и нервной энергии, уменьшению утомляемости, созданию условий для сохранения здоровья работников. Дает заключения на проекты вновь создаваемых или модернизируемых инструментов и оснастки с целью осуществления контроля за соблюдением их соответствия антропометрическим данным работников.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся организации труда и управления производством; методы изучения физиологических особенностей трудовой деятельности работников; технические средства, применяемые при изучении условий труда; передовой отечественный и зарубежный опыт работы физиологов, исследующих особенности трудовой деятельности по различным профессиям и должностям; основы технологии производства; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Физиолог I категории: высшее профессиональное (биологическое или медицинское) образование и стаж работы в должности физиолога II категории не менее 3 лет.

Физиолог II категории: высшее профессиональное (биологическое или медицинское) образование и стаж работы в должности физиолога не менее 3 лет.

Физиолог: высшее профессиональное (биологическое или медицинское) образование без предъявления требований к стажу работы.

Художник

Должностные обязанности. Проводит работу по внедрению на предприятии, в учреждении, организации производственной эстетики, способствующей повышению роста производительности труда, его привлекательности и эффективности. Принимает участие в разработке художественно-конструкторских проектов реконструкции и строительства помещений предприятия, учреждения, организации. Осуществляет контроль за соблюдением эстетических требований, за правильным художественным решением промышленных интерьеров, цветовым оформлением производственных, служебных, культурно-бытовых помещений, мест отдыха и приема пищи, размещением в них мебели, инвентаря, их рациональным освещением и рабочих мест. Разрабатывает рекомендации по выбору рабочей одежды, соответствующей специфике производства и характеру трудовой деятельности работников. Оказывает методическую помощь при оборудовании производственных, служебных и культурно-бытовых помещений мебелью, инвентарем, оргтехникой и оснасткой, а также средствами наглядной агитации. Разрабатывает проекты благоустройства и озеленения прилегающей территории, архитектурно-художественного оформления фасадов зданий, проходных и других принадлежащих предприятию, учреждению, организации сооружений. Следит за правильностью осуществления оформительских работ (рекламы, выставок, панно, плакатов и т.д.).

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих органов, касающиеся деятельности предприятия, учреждения, организации; техническую эстетику; основы технологии производства выпускаемой продукции (оказываемых услуг); передовой отечественный и зарубежный опыт внедрения производственной эстетики; основы экономики, организации труда и управления; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Художник I категории: высшее профессиональное (художественное) образование и стаж работы в должности художника II категории не менее 3 лет.

Художник II категории: высшее профессиональное (художественное) образование и стаж работы в должности художника не менее 3 лет.

Художник: высшее профессиональное (художественное) образование без предъявления требований к стажу работы или среднее профессиональное (художественное) образование и стаж работы по специальности не менее 5 лет.

Художник-конструктор (дизайнер)

Должностные обязанности. Разрабатывает художественно-конструкторские проекты изделий (комплексов) производственного и бытового назначения, обеспечивая высокий уровень потребительских свойств и эстетических качеств проектируемых конструкций, соответствие их технико-экономическим требованиям и прогрессивной технологии производства, требованиям эргономики. Осуществляет отбор и анализ патентной и другой научно-технической информации, необходимой на различных стадиях (этапах) художественного конструирования. Изучает требования, предъявляемые заказчиками к проектируемым изделиям, технические возможности предприятия для их изготовления. Проводит сравнительный анализ аналогичной отечественной и зарубежной продукции, оценку их эстетического уровня. Участвует в выполнении отдельных стадий (этапов) и направлений научно-исследовательских и экспериментальных работ, связанных с решением художественно-конструкторских задач, в составлении технических заданий на проектирование и согласование их с заказчиками, в разработке художественно-конструкторских предложений. Осуществляет с использованием новых информационных технологий поиск наиболее рациональных вариантов решений конструкционно-отделочных материалов и деталей внешнего оформления, объемно-пространственное и графическое проектирование, детализацию форм изделий, разрабатывает компоновочные и композиционные решения, подготавливает данные для расчетов экономического обоснования предлагаемой конструкции. Разрабатывает необходимую техническую документацию на проектируемое изделие (чертежи компоновки и общего вида, эскизные и рабочие чертежи для макетирования, демонстрационные рисунки, цветографические эргономические схемы, рабочие проекты моделей), участвует в подготовке пояснительных записок к проектам, их рассмотрении и защите. Выполняет работу, связанную с проектированием форм сопроводительных документов, упаковки и рекламы конструируемых изделий. Подготавливает материалы для проведения работ по стандартизации в области художественного конструирования. Осуществляет контроль за соответствием рабочих чертежей изделия и технологической оснастки художественно-конструкторскому проекту, особенно деталей и узлов, которые могут повлиять на удобство эксплуатации и внешний вид конструкции, а также авторский надзор за реализацией художественно-конструкторских решений при проектировании, изготовлении, испытаниях и доводке опытных образцов изделий и подготовке технической документации для серийного (массового) производства, вносит в нее необходимые изменения. Участвует в оформлении заявок на промышленные образцы, в подготовке материалов для художественно-конструкторской экспертизы проектов и представления вновь освоенных изделий на аттестацию и сертификацию. Изучает передовой отечественный и зарубежный опыт в области художественного конструирования с целью использования его в практической деятельности. Подготавливает отзывы и заключения на рационализаторские предложения и изобретения, касающиеся разрабатываемых конструкций изделий, проекты стандартов, технических условий и других нормативных документов по художественному проектированию. Ведет картотеку внедренных проектов, образцов применяемых материалов. Оформляет документацию на законченные художественно-конструкторские разработки, составляет отчеты о результатах выполненных работ.

Должен знать: нормативные акты, методические материалы по художественному конструированию и правовой охране промышленных образцов; перспективы технического развития предприятия; тенденции совершенствования проектируемых изделий; техническую эстетику и эргономику; методы художественного конструирования и художественно-графических работ; технологию производства, принципы работы, условия монтажа и технической эксплуатации разрабатываемых изделий, действующие в отрасли и на предприятии стандарты, технические условия, касающиеся художественно-конструкторских разработок; Единую систему конструкторской документации; Единую систему технологической документации; требования, предъявляемые к разработке и оформлению художественно-конструкторской документации; технические характеристики и свойства материалов, применяемых в проектируемых конструкциях; основные требования, которые необходимо учитывать в процессе проектирования изделий (функциональные, технико-конструктивные, эргономические, эстетические и др.); методы проведения технических расчетов при художественном конструировании; основы стандартизации и патентоведения; порядок проведения художественно-конструкторской экспертизы проектов изделий, критерии эстетической оценки их качества; порядок аттестации качества промышленной продукции; технические средства, применяемые при проектировании; порядок оформления заявок на промышленные образцы; передовой отечественный и зарубежный опыт художественного конструирования; основы экономики, организации производства, труда и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации.

Художник-конструктор (дизайнер) I категории: высшее профессиональное (художественно-конструкторское) образование и стаж работы в должности художника-конструктора II категории не менее 3 лет.

Художник-конструктор (дизайнер) II категории: высшее профессиональное (художественно-конструкторское) образование и стаж работы в должности художника-конструктора III категории не менее 3 лет.

Художник-конструктор (дизайнер) III категории: высшее профессиональное (художественно-конструкторское) образование и опыт работы по специальности, приобретенный в период обучения, или стаж работы на инженерно-технических должностях без квалификационной категории.

Художник-конструктор (дизайнер): высшее профессиональное (художественно-конструкторское) образование без предъявления требований к стажу работы или среднее профессиональное (художественно-конструкторское) образование и стаж работы в должности техника-конструктора I категории не менее 3 лет либо других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист

Должностные обязанности. Выполняет работу по осуществлению экономической деятельности предприятия, направленной на повышение эффективности и рентабельности производства, качества выпускаемой и освоение новых видов продукции, достижение высоких конечных результатов при оптимальном использовании материальных, трудовых и финансовых ресурсов. Подготавливает исходные данные для составления проектов хозяйственно-финансовой, производственной и коммерческой деятельности (бизнес-планов) предприятия в целях обеспечения роста объемов сбыта продукции и увеличения прибыли. Выполняет расчеты по материальным, трудовым и финансовым затратам, необходимые для производства и реализации выпускаемой продукции, освоения новых видов продукции, прогрессивной техники и технологии. Осуществляет экономический анализ хозяйственной деятельности предприятия и его подразделений, выявляет резервы производства, разрабатывает меры по обеспечению режима экономии, повышению рентабельности производства, конкурентоспособности выпускаемой продукции, производительности труда, снижению издержек на производство и реализацию продукции, устранению потерь и непроизводительных расходов, а также выявлению возможностей дополнительного выпуска продукции. Определяет экономическую эффективность организации труда и производства, внедрения новой техники и технологии, рационализаторских предложений и изобретений. Участвует в рассмотрении разработанных производственно-хозяйственных планов, проведении работ по ресурсосбережению, во внедрении и совершенствовании внутрихозяйственного расчета, совершенствовании прогрессивных форм организации труда и управления, а также плановой и учетной документации. Оформляет материалы для заключения договоров, следит за сроками выполнения договорных обязательств. Осуществляет контроль за ходом выполнения плановых заданий по предприятию и его подразделениям, использованием внутрихозяйственных резервов. Участвует в проведении маркетинговых исследований и прогнозировании развития производства. Выполняет работу, связанную с нерегламентными расчетами и контролем за правильностью осуществления расчетных операций. Ведет учет экономических показателей результатов производственной деятельности предприятия и его подразделений, а также учет заключенных договоров. Подготавливает периодическую отчетность в установленные сроки. Выполняет работы по формированию, ведению и хранению базы данных экономической информации, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов, пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки экономической информации.

Должен знать: законодательные и нормативные правовые акты, методические материалы по планированию, учету и анализу деятельности предприятия; организацию плановой работы; порядок разработки перспективных и годовых планов хозяйственно-финансовой и производственной деятельности предприятия; порядок разработки бизнес-планов; планово-учетную документацию; порядок разработки нормативов материальных, трудовых и финансовых затрат; методы экономического анализа и учета показателей деятельности предприятия и его подразделений; методы определения экономической эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений; методы и средства проведения вычислительных работ; правила оформления материалов для заключения договоров; организацию оперативного и статистического учета; порядок и сроки составления отчетности; отечественный и зарубежный опыт рациональной организации экономической деятельности предприятия в условиях рыночной экономики; экономику, организацию производства, труда и управления; основы технологии производства; рыночные методы хозяйствования; возможности применения вычислительной техники для осуществления технико-экономических расчетов и анализа хозяйственной деятельности предприятия, правила ее эксплуатации; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста II категории не менее 3 лет.

Экономист II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное (экономическое) образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист вычислительного (информационно-вычислительного) центра

Должностные обязанности. Осуществляет экономический анализ деятельности ВЦ (ИВЦ), подготовку данных для обработки информации с применением средств вычислительной техники и составляет по соответствующим формам периодическую отчетность в установленные сроки. Участвует в составлении перспективных и годовых планов, в разработке нормативов материальных и трудовых затрат, в определении стоимости работ и цен на услуги. Контролирует сроки представления и подготовку к машинной обработке информации, правильность заполнения и наличие всех необходимых данных в документах. Принимает участие в составлении проектов механизации и автоматизации обработки информации по задачам различных типов. Формулирует экономическую постановку задач либо отдельных их этапов, исследует возможность использования готовых проектов, алгоритмов и программ. Ведет работу по созданию и периодическому обновлению картотек справочной и нормативной информации. Следит за обработкой информации и сроками выполнения работ. Изучает и анализирует действующие формы первичных документов и отчетности по отдельным видам бухгалтерского учета, технико-экономические расчеты по планированию, материально-техническому снабжению, сбыту, материальным и трудовым затратам. Принимает заказы, сопроводительную и другую документацию, осуществляет оперативный учет выполнения работ и контроль расчетов с заказчиками. Инструктирует операторов о порядке обработки документов, принимает работу, оформляет документы по учету выработки.

Должен знать: руководящие материалы по планированию, учету и анализу деятельности ВЦ (ИВЦ); методы разработки перспективных и годовых планов работы, порядок составления отчетности об их выполнении, сроки и формы их представления; порядок оформления материалов для заключения договоров с заказчиками; технические средства сбора, передачи и обработки информации; технологию механизированной обработки информации; технические возможности и правила эксплуатации оборудования; основы проектирования механизированной обработки информации и программирования; виды технических носителей информации; систему классификации и кодирования технико-экономической информации; рабочие программы, инструкции, макеты и другие руководящие материалы по обработке информации; формы первичных и исходящих документов, порядок их оформления; методы расчета объемов выполненных работ; действующие формы и системы оплаты труда и материального стимулирования работников ВЦ (ИВЦ); методы определения стоимости расчетов и вычислительных работ; экономику и организацию производства; основы организации труда; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации.

Экономист ВЦ (ИВЦ) I категории: высшее экономическое или инженерно-экономическое образование и стаж работы в должности экономиста ВЦ (ИВЦ) II категории не менее 3 лет.

Экономист ВЦ (ИВЦ) II категории: высшее экономическое или инженерно-экономическое образование и стаж работы в должности экономиста ВЦ (ИВЦ) или других инженерно-технических должностях, замещаемых специалистами с высшим образованием, не менее 3 лет.

Экономист ВЦ (ИВЦ): высшее экономическое образование без предъявления требований к стажу работы.

Экономист по бухгалтерскому учету и анализу

хозяйственной деятельности

Должностные обязанности. Выполняет работы по осуществлению бухгалтерского учета на предприятии, анализу и контролю за состоянием и результатами хозяйственной деятельности. Осуществляет учет поступающих денежных средств, товарно-материальных ценностей, основных средств и своевременное отражение на соответствующих бухгалтерских счетах операций, связанных с их движением, а также учет издержек производства и обращения, исполнения смет расходов, реализации продукции (выполнения работ и услуг), результатов хозяйственно-финансовой деятельности. Составляет отчетные калькуляции себестоимости готовой продукции (выполняемых работ, услуг). Следит за рациональным и экономным использованием материальных, трудовых и финансовых ресурсов в целях выявления внутрихозяйственных резервов, снижения себестоимости продукции, предупреждения потерь и непроизводительных расходов. На основе данных бухгалтерского учета и отчетности проводит комплексный анализ хозяйственно-финансовой деятельности предприятия и его подразделений, подготавливает предложения по устранению недостатков в расходовании средств, повышению эффективности производства, последовательному осуществлению режима экономии. Участвует в разработке мероприятий, направленных на соблюдение финансовой дисциплины, своевременную уплату налогов. Подготавливает данные для составления баланса и оперативных сводных отчетов о доходах и расходах средств на производство продукции, об использовании бюджетных средств, прибыли. Выполняет необходимую работу, связанную с нерегламентными расчетами и контролем за правильностью осуществления расчетных операций. Участвует в работе по подготовке рабочего плана счетов, форм первичных документов, применяемых для оформления хозяйственных операций, по которым не предусмотрены типовые формы, а также разработке форм документов внутренней бухгалтерской отчетности, определении содержания основных приемов и методов ведения учета, технологии обработки бухгалтерской информации. Проводит работу по совершенствованию организации и внедрению прогрессивных форм и методов бухгалтерского учета и отчетности на основе применения современных средств вычислительной техники, упорядочению первичной учетной документации, применению типовых унифицированных форм. Обеспечивает руководителей, кредиторов, инвесторов, аудиторов и других пользователей бухгалтерской отчетности сопоставимой и достоверной бухгалтерской информацией о деятельности предприятия, его имуществе, обязательствах и хозяйственных операциях, доходах и расходах. Составляет в установленные сроки бухгалтерскую отчетность о хозяйственно-финансовой деятельности предприятия. Выполняет работы по формированию, ведению и хранению базы данных о хозяйственных операциях и финансовых результатах деятельности предприятия. Вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов, пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки бухгалтерской информации. Изучает передовой опыт организации бухгалтерского учета.

Должен знать: законодательные и нормативные правовые акты, другие руководящие, методические и нормативные материалы по организации бухгалтерского учета и анализа хозяйственной деятельности; формы и методы бухгалтерского учета; порядок документального оформления и отражения на счетах бухгалтерского учета операций, связанных с движением основных средств, товарно-материальных ценностей и денежных средств; порядок учета отгрузки и реализации готовой продукции, издержек производства (обращения), калькулирования себестоимости продукции (работ, услуг); методы экономического анализа хозяйственно-финансовой деятельности предприятия и его подразделений; порядок осуществления контроля за использованием материальных, трудовых и финансовых ресурсов; налоговое законодательство; экономику, организацию производства (обращения), труда и управления; рыночные методы хозяйствования; возможности применения вычислительной техники для осуществления бухгалтерского учета и анализа хозяйственной деятельности, правила ее эксплуатации; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по бухгалтерскому учету ц анализу хозяйственной деятельности I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по бухгалтерскому учету и анализу хозяйственной деятельности II категории не менее 3 лет.

Экономист по бухгалтерскому учету и анализу хозяйственной деятельности II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по бухгалтерскому учету и анализу хозяйственной деятельности либо других должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по бухгалтерскому учету и анализу хозяйственной деятельности: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы по учету и контролю в должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист по договорной и претензионной работе

Должностные обязанности. Осуществляет подготовку договоров подряда с заказчиками и субподрядными организациями, проверку сметной документации на строительство объектов, расчет стоимости, учет выполненных работ и оформление актов сдачи. Участвует в рассмотрении титульных списков и выполняет работы по подготовке подрядных договоров. Осуществляет проверку получаемой от заказчика сметной документации и подготовку заключений о ее качестве. Совместно с представителями субподрядных организаций согласовывает с проектной организацией и заказчиком сметы, калькуляции стоимости материалов, транспортные схемы и т.п. Рассчитывает стоимость выполненных работ и производит начисление необходимых затрат. Ведет учет выполненных и оплаченных заказчиком строительно-монтажных работ. Участвует в контрольных обмерах выполненных работ, в разработке планово-расчетных цен на строительные материалы и конструкции, транспорт, коммунальное и другое обслуживание. Составляет сметы расходов по затратам, не предусмотренным единичными расценками и нормами накладных расходов, согласовывает их при необходимости с заказчиком. Принимает участие в работе по изучению и анализу состояния и выбора наиболее выгодных рынков услуг, вносит предложения по заключению договоров с подрядными организациями на строительство объектов. Выполняет расчеты экономической эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений. Участвует в подготовке необходимой документации для рассмотрения претензий в арбитраже. Определяет расчетную стоимость работ, материалов и затрат на проведение строительно-монтажных работ. Выполняет работы по формированию, ведению и хранению базы данных по капитальному строительству, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов и пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки информации. Готовит материалы для рассмотрения спорных вопросов с подрядными организациями.

Должен знать: законодательные акты, постановления, распоряжения, приказы, другие руководящие, методические и нормативные материалы по капитальному строительству; организацию разработки проектно-сметной документации, порядок ее согласования и утверждения; порядок разработки перспективных и годовых планов капитального строительства; основы технологии строительства; правила заключения договоров подряда; состав, содержание, порядок разработки и согласования смет; правила финансирования строительства; нормативные документы по вопросам ценообразования в строительстве; планово-учетную документацию; организацию оперативного и статистического учета и отчетности; экономику, организацию производства, труда и управления; возможности применения вычислительной техники для осуществления расчетов и учета строительно-монтажных работ, правила ее эксплуатации; рыночные методы хозяйствования; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по договорной и претензионной работе I категории: высшее профессиональное (техническое) образование и стаж работы в должности экономиста по договорной и претензионной работе II категории не менее 3 лет.

Экономист по договорной и претензионной работе II категории: высшее профессиональное (техническое) образование и стаж работы в должности экономиста по договорной и претензионной работе либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по договорной и претензионной работе: высшее профессиональное (техническое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист по материально-техническому снабжению

Должностные обязанности. Осуществляет работу по обеспечению предприятия всеми необходимыми для его производственной деятельности материальными ресурсами (сырьем, материалами, полуфабрикатами, топливом, комплектующими изделиями, инструментом, запасными частями, спецодеждой, хозяйственным инвентарем и др.) и их рациональному использованию. Разрабатывает проекты перспективных и годовых планов материально-технического обеспечения предприятия, готовит расчеты и обоснования к ним. Определяет потребность предприятия и его подразделений в материальных ресурсах, составляет балансы материально-технического обеспечения, сводные таблицы по видам сырья, материалов и устанавливает календарные сроки их поставки в соответствии с требованиями производства. Составляет заявки на материальные ресурсы с необходимыми обоснованиями и расчетами. Участвует в разработке и внедрении мероприятий по повышению эффективности использования материальных ресурсов (экономии материальных ресурсов, снижения затрат, связанных с их приобретением, доставкой и хранением, замене дорогостоящих и дефицитных материалов, использовании местных ресурсов, отходов производства и вторичного сырья), а также норм расхода материалов и производственных запасов, стандартов и технических условий на выпускаемую продукцию, всемерного соблюдения режима экономии. Участвует в работе по формированию и расширению хозяйственных связей с поставщиками, освоению новых, более выгодных товарных рынков, отслеживанию конъюнктуры рынка, ассортимента изделий, поступления на рынок новых товаров и товаров определенного вида с целью выявления возможности их приобретения. Подготавливает проекты договоров с поставщиками, материалы по претензиям к поставщикам при нарушении ими договорных обязательств, согласовывает с поставщиками изменения условий заключенных договоров. Осуществляет контроль за выполнением поставщиками договорных обязательств, количеством и качеством поступающих материалов и других видов материальных ресурсов, комплексным их использованием, за правильностью предъявления к акцепту счетов и других расчетных документов поставщиков и своевременной передачей этих документов для оплаты. Участвует в формировании цен на выпускаемую продукцию (услуги) и оценке обоснованности цен поставщиков. Ведет оперативный учет движения материальных ресурсов, наличия неиспользованных производственных запасов. Принимает участие в работе по ресурсосбережению, реализации выявленных излишков сырья, материалов, оборудования, топлива, энергии, контролирует соблюдение правил хранения товарно-материальных ценностей на складах и сроков отгрузки возвратной тары. Составляет установленную отчетность о выполнении плана материально-технического обеспечения предприятия. Выполняет работы по формированию, ведению и хранению базы данных внутрипроизводственной и внешней информации по материально-техническому обеспечению, вносит необходимые изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов и пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки информации по материально-техническому обеспечению.

Должен знать: постановления, распоряжения, приказы, другие руководящие, методические, нормативные материалы по материально-техническому обеспечению; экономику производства; методы и порядок разработки перспективных и годовых планов материально-технического обеспечения, нормативов производственных запасов сырья, материалов, порядок составления заявок на материалы, заключения договоров с поставщиками; действующие стандарты, технические условия на сырье, материалы, выпускаемую продукцию, порядок и методы их разработки; оптовые и розничные цены, номенклатуру потребляемых материалов; организацию учета снабженческих и складских операций и порядок составления отчетности о выполнении плана материально-технического обеспечения; организацию производства, труда и управления; основы технологии производства; возможности применения вычислительной техники для осуществления расчетов и учета снабженческих операций, правила ее эксплуатации; организацию складского хозяйства; рыночные методы хозяйствования; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по материально-техническому снабжению I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по материально-техническому снабжению II категории, не менее 3 лет.

Экономист по материально-техническому снабжению II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по материально-техническому снабжению либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по материально-техническому снабжению: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист по планированию

Должностные обязанности. Осуществляет работу по экономическому планированию на предприятии, направленному на организацию рациональной хозяйственной деятельности, определение пропорций развития производства исходя из конкретных условий и потребностей рынка, выявление и использование резервов производства с целью достижения наибольшей результативности деятельности предприятия. Подготавливает исходные данные для составления проектов перспективных и годовых планов производственно-хозяйственной деятельности и социального развития предприятия, разрабатывает с учетом прогнозных и маркетинговых данных отдельные разделы плана с разбивкой по кварталам, выполняет расчеты и обоснования к ним, доводит плановые показатели до производственных подразделений предприятия. Своевременно вносит в соответствующие разделы плана изменения, обусловленные конъюнктурой рынка и конкуренцией, обеспечивает сбалансированность производства продукции на основе спроса и предложения. Принимает участие в технико-экономическом обосновании освоения новых видов продукции, новой техники и прогрессивной технологии, механизации и автоматизации производственных процессов. Разрабатывает технико-экономические нормативы материальных и трудовых затрат для определения себестоимости продукции, планово-расчетные цены на основные виды сырья, материалов, топлива, энергии, потребляемых в производстве. Составляет сметную калькуляцию товарной продукции, разрабатывает проекты оптовых и розничных цен на выпускаемую продукцию, тарифы на работы (услуги) с учетом конъюнктуры рынка. Принимает участие в разработке мероприятий по эффективному использованию капитальных вложений, повышению конкурентоспособности производимой продукции и производительности труда, снижению издержек производства и реализации продукции, повышению рентабельности производства, увеличению прибыли, устранению потерь и непроизводительных расходов, а также во внедрении и совершенствовании внутрихозяйственного расчета на предприятии и его подразделениях, совершенствовании плановой и учетной документации, в подготовке методических материалов по организации внутрихозяйственного планирования. Осуществляет комплексный экономический анализ хозяйственной деятельности предприятия и его подразделений, выявляет резервы производства и намечает меры по обеспечению режима экономии, более эффективному использованию ресурсов предприятия, выявлению возможностей дополнительного выпуска и сбыта продукции, повышению темпов роста производительности труда. Контролирует правильность расчетов экономической эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений, осуществляемых в подразделениях. Участвует в проведении маркетинговых исследований и прогнозировании развития предприятия в условиях рыночной экономики. Ведет учет и контроль за ходом выполнения плановых заданий по предприятию и его подразделениям. Подготавливает периодическую отчетность в установленные сроки. Выполняет работы по формированию, ведению и хранению базы данных планово-экономической информации, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов и пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки плановой информации.

Должен знать: постановления, распоряжения, приказы, другие руководящие, методические и нормативные материалы по планированию, учету и анализу деятельности предприятия; организацию плановой работы на предприятии; порядок разработки перспективных и годовых планов производственно-хозяйственной деятельности и социального развития предприятия; порядок разработки бизнес-планов; планово-учетную документацию; порядок определения себестоимости товарной продукции, разработки нормативов материальных и трудовых затрат, оптовых и розничных цен; методы экономического анализа показателей производственно-хозяйственной деятельности предприятия и его подразделений; методы определения экономической эффективности внедрения новой техники и технологии, организации труда, рационализаторских предложений и изобретений; порядок и сроки составления отчетности; отечественный и зарубежный опыт рациональной организации экономической деятельности предприятия в условиях рыночной экономики; экономику, организацию производства, труда и управления; основы технологии производства; рыночные методы хозяйствования; возможности применения вычислительной техники для технико-экономических расчетов и анализа хозяйственной деятельности предприятия, правила ее эксплуатации; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по планированию I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по планированию II категории не менее 3 лет.

Экономист по планированию II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по планированию либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по планированию: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника по планированию I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист по сбыту

Должностные обязанности. Осуществляет сбытовую деятельность в соответствии с заказами и заключенными договорами, обеспечивает поставку выпускаемой продукции потребителям (заказчикам) в установленные сроки и полном объеме. Принимает участие в подготовке проектов перспективных и годовых планов производства и реализации продукции, составлении прогнозов сбыта. Выполняет работу по заключению договоров на поставку продукции и согласованию условий поставок. Составляет заявки, сводные ведомости заказов и номенклатурные планы поставок. Разрабатывает нормативы запасов готовой продукции и контролирует соответствие их уровня по объему и номенклатуре установленным нормативам. Принимает и ведет учет нарядов, заказов и спецификаций, представляемых потребителями (заказчиками), проверяет соответствие объемов и номенклатуры заказываемой продукции планам производства, а также договорам, действующим стандартам, техническим условиям и другим нормативным документам. Принимает участие в разработке и внедрении стандартов предприятия по организации хранения, сбыта и транспортировки готовой продукции, инструкций о скидках, сроках и условиях платежа, а также мероприятий по соблюдению режима экономии, снижению сверхнормативных остатков готовой продукции. Планирует сбытовые расходы по отдельным видам продукции, районам сбыта и потребителям, анализирует издержки обращения, сопоставляет фактические сбытовые расходы по каждому каналу сбыта и виду расходов с показателями плана и сметами расходов с целью выявления необоснованных расходов, устранения потерь, возникающих в процессе товародвижения, принимает участие в разработке и осуществлении мероприятий по совершенствованию работы по увеличению объемов сбыта. Осуществляет контроль за выполнением подразделениями предприятия заказов, соблюдением установленных сроков поставок, номенклатуры, комплектности и качества реализуемой продукции в соответствии с договорными обязательствами. Принимает участие в изучении потребительского рынка, формировании и расширении коммерческих связей с потребителями, в проведении анализа покупательского спроса, степени удовлетворения требований и запросов потребителей по предлагаемым изделиям, уровня конкурентоспособности продукции на рынке, покупательной способности населения. Вносит предложения по корректировке цен на предлагаемую продукцию, объемам продаж, по выбору каналов сбыта, способов и времени выхода на рынок. Принимает меры по обеспечению своевременного поступления средств за реализованную продукцию. Определяет потребность в различных транспортных средствах, механизированных погрузочных устройствах и рабочей силе для своевременной отгрузки готовой продукции. Оформляет транспортные, расчетные и платежные документы. Подготавливает необходимые справки, расчеты, обоснования и другие материалы для оформления договоров с заказчиками, составления ответов на поступившие претензии потребителей, а также претензий к поставщикам при нарушении ими условий заключенных договоров. Контролирует соблюдение правил хранения и подготовки готовой продукции к отправке потребителям (заказчикам). Участвует в проведении маркетинговых исследований по изучению спроса на продукцию предприятия и перспектив развития рынков сбыта. Ведет оперативный учет отгрузки продукции, выполнения договоров и заказов, остатков нереализованной продукции, составляет отчетность о выполнении плана реализации. Выполняет работы по формированию, внедрению и хранению базы данных внутрипроизводственной и внешней информации по сбыту, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов и пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки информации по сбыту.

Должен знать: постановления, распоряжения, приказы, другие руководящие, методические и нормативные материалы по организации сбыта и поставке готовой продукции; порядок разработки перспективных и годовых планов производства и реализации продукции; перспективы развития рынков сбыта; методы расчета нормативов запасов готовой продукции; оптовые и розничные цены на продукцию выпускаемую предприятием; порядок определения общего объема поставок, потребности в транспортных и погрузочных средствах; порядок оформления сбытовой документации; условия поставки, хранения и транспортировки продукции; организацию складского хозяйства и сбыта продукции; порядок оформления материалов для заключения договоров по поставкам; порядок подготовки ответов на претензии и претензий потребителям; стандарты и технические условия на выпускаемую продукцию; методы учета и порядок составления отчетности о выполнении плана реализации; экономику, организацию производства, труда и управления; основы технологии производства; рыночные методы хозяйствования; возможности применения вычислительной техники для осуществления расчетов и учета сбытовых операций, правила ее эксплуатации; хозяйственное право; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по сбыту I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по сбыту II категории не менее 3 лет.

Экономист по сбыту II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по сбыту либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по сбыту: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист по труду

Должностные обязанности. Осуществляет работу по совершенствованию организации труда, форм и систем заработной платы, материального и морального стимулирования. Разрабатывает проекты перспективных и годовых планов по труду и заработной плате предприятия и его подразделений, планов повышения производительности труда и совершенствования его организации. Рассчитывает фонды заработной платы и численность работающих с учетом необходимости наиболее рационального использования трудовых ресурсов, обеспечения правильного соотношения работников по категориям персонала и квалификационным категориям, участвует в определении потребности в рабочих и служащих, планировании подготовки квалифицированных кадров, доводит плановые показатели до подразделений предприятия. Изучает эффективность применения действующих форм и систем заработной платы, материального и морального поощрения, подготавливает предложения по их совершенствованию. Разрабатывает механизм распределения дополнительных доходов, получаемых в результате роста производительности труда, повышения качества продукции, сокращения издержек производства, а также сдачи помещений и имущества в аренду, от размещения денежных средств в ценные бумаги. Разрабатывает положения о премировании рабочих и служащих, условия материального стимулирования многостаночного обслуживания, совмещения профессий и должностей, увеличения зон обслуживания и объема выполняемых работ с целью улучшения использования оборудования и сокращения трудозатрат. Участвует в составлении планов социального развития коллектива предприятия, в разработке и осуществлении мероприятий по укреплению трудовой дисциплины, сокращению текучести кадров, усилению контроля за использованием рабочего времени и соблюдением правил внутреннего трудового распорядка. Составляет штатные расписания в соответствии с утвержденной структурой управления, схемами должностных окладов, фондами заработной платы и действующими нормативами, вносит в них изменения, обусловленные появлением новых видов деятельности (должностей), присущих рыночной экономике. Определяет на основе действующих положений размеры премий. Осуществляет контроль за соблюдением штатной дисциплины, расходованием фонда заработной платы, за правильностью установления наименований профессий и должностей, применения тарифных ставок и расценок, должностных окладов, доплат, надбавок и коэффициентов к заработной плате, за тарификацией работ и установлением в соответствии с тарифно-квалификационными справочниками разрядов рабочим и категорий специалистам, а также за соблюдением режимов труда и отдыха, трудового законодательства. Участвует в подготовке проекта коллективного договора и контролирует выполнение принятых обязательств. Ведет учет показателей по труду и заработной плате, анализирует их и составляет установленную отчетность. Выполняет работы по формированию, ведению и хранению базы данных по труду и заработной плате, численности работников, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов и пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки информации по труду и заработной плате.

Должен знать: постановления, распоряжения, приказы, другие руководящие, методические и нормативные материалы по организации труда и заработной плате; экономику труда; экономику и организацию производства; порядок разработки перспективных и годовых планов по труду и заработной плате, производительности труда, социального развития коллектива, смет использования фондов экономического поощрения; формы и системы заработной платы и материального стимулирования; методы определения численности работников; тарифно-квалификационные справочники работ и профессий рабочих и квалификационные характеристики должностей служащих; порядок тарификации работ и рабочих и установления должностных окладов, доплат, надбавок и коэффициентов к заработной плате, расчета премий; методы учета и анализа показателей по труду и заработной плате; основы технологии производства; возможности применения вычислительной техники для осуществления расчетов и учета показателей по труду и заработной плате, правила ее эксплуатации; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по труду I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по труду II категории не менее 3 лет.

Экономист по труду II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по труду или других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по труду: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника по труду I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Экономист по финансовой работе

Должностные обязанности. Выполняет работу по осуществлению финансовой деятельности предприятия, направленной на обеспечение финансовыми ресурсами заданий производственного плана, формирование и распределение доходов и накоплений предприятия и их использование по обязательствам перед государственным бюджетом, налоговыми органами, банковскими учреждениями, поставщиками, финансирование затрат на расширенное воспроизводство, социальное обеспечение и материальное стимулирование работников. Разрабатывает, исходя из технико-экономических показателей производственного плана, проекты перспективных и годовых финансовых планов, прогнозы поступления денежных средств на счета предприятия. Определяет размеры доходов и расходов, поступлений и отчислений средств, взаимоотношения предприятия с бюджетом, налоговыми органами, банками, составляет балансы доходов и расходов, кассовые планы и кредитные заявки. Участвует в подготовке планов производства и реализации продукции, работ (услуг), капитальных вложений, планов по прибыли и налогу на прибыль, готовит необходимые расчеты и обоснования к ним, в разработке нормативов оборотных средств по видам сырья, материалов и других товарно-материальных ценностей и затрат в стоимостном выражении, доводит утвержденные показатели до подразделений предприятия. Обеспечивает оперативное финансирование, выполнение расчетных и платежных обязательств, своевременное отражение происходящих изменений в платежеспособности предприятия, отслеживает состояние собственных средств. Составляет проекты планов по прибыли от реализации выпускаемой продукции, использования основных средств, а также проведения операций, непосредственно не связанных с основной деятельностью (сдача помещений и имущества в аренду, доходы по ценным бумагам и др.). Участвует в разработке проектов планов распределения прибыли, плановых нормативов отчислений в фонды предприятия. Подготавливает банковские документы на все виды платежей по обязательствам предприятия. Ведет переписку по рекламационным счетам поставщиков (заказчиков) и по счетам, не оплаченным в установленные сроки. Осуществляет контроль за выполнением финансовых показателей подразделениями предприятия, соблюдением кассовой дисциплины, расчетами с поставщиками (заказчиками), своевременностью поступлений всех причитающихся предприятию денежных средств, обеспечивает соблюдение режима экономии. Анализирует исполнение смет, оперативную и бухгалтерскую отчетность по финансовой деятельности. Принимает участие в разработке и внедрении мероприятий по повышению прибыльности производства и реализации продукции, улучшению использования собственных оборотных средств, средств государственного бюджета, предупреждению образования и ликвидации излишних запасов материальных ценностей, обеспечению конкурентоспособности продукции предприятия. Участвует в формировании и использовании средств предприятия, проводит анализ их структуры и движения. Принимает участие в работе по изучению и анализу состояния рынка кредитных ресурсов и ценных бумаг в целях эффективного размещения свободных финансовых средств и обеспечения финансовой устойчивости предприятия. Проводит работу по привлечению заемных и использованию собственных денежных средств для осуществления финансовых операций (кредитование, инвестирование финансовых ресурсов в ценные бумаги, размещение денежных средств на банковские депозиты и др.), обеспечивает правильность их осуществления. Подготавливает депозитные договоры на вложение финансовых средств, осуществляет контроль за своевременным возвратом вклада и получением процентов по ним. Планирует доходы от размещения свободных средств и приобретения высоколиквидных государственных ценных бумаг, анализирует сведения о доходах, полученных от их инвестирования, составляет сводную отчетность. Участвует в разработке нормативной и методической документации, регламентирующей финансовую деятельность предприятия. Ведет учет выполнения плана по реализации продукции (работ, услуг), планов по прибыли и налогу с оборота, поступлений доходов, наличия средств на счетах в банке, погашения кредиторской задолженности федеральному, региональному и местному бюджетам, поставщикам и учреждениям банков. Составляет установленную отчетность о результатах финансовой деятельности предприятия. Выполняет работы по формированию, ведению и хранению базы данных внутрипроизводственной и внешней финансовой информации, вносит изменения в справочную и нормативную информацию, используемую при обработке данных. Участвует в формулировании экономической постановки задач либо отдельных их этапов, решаемых с помощью вычислительной техники, определяет возможность использования готовых проектов, алгоритмов и пакетов прикладных программ, позволяющих создавать экономически обоснованные системы обработки финансовой информации.

Должен знать: законодательные и нормативные правовые акты, руководящие и методические материалы по организации финансовой работы; экономику производства; порядок составления финансовых и кассовых планов, кредитных заявок и смет; нормирование оборотных средств; правила финансирования из государственного бюджета, долгосрочного и краткосрочного кредитования; порядок привлечения заемных и использования собственных средств, выпуска и приобретения ценных бумаг, начисления и уплаты платежей в государственный бюджет, налоговые органы, банковские учреждения и внебюджетные фонды; порядок распределения финансовых ресурсов; систему финансовых методов, обеспечивающих управление финансовыми потоками; порядок финансирования капитального строительства, ремонта и затрат по техническому перевооружению предприятия; систему счетов бухгалтерского учета; порядок и формы финансовых расчетов; установленную отчетность о финансовой деятельности предприятия, порядок и сроки ее составления; организацию производства, труда и управления; возможности применения вычислительной техники для осуществления финансовых расчетов и учета денежных средств предприятия, правила ее эксплуатации; рыночные методы хозяйствования; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации.

Экономист по финансовой работе I категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по финансовой работе II категории не менее 3 лет.

Экономист по финансовой работе II категории: высшее профессиональное (экономическое) образование и стаж работы в должности экономиста по финансовой работе либо других инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 3 лет.

Экономист по финансовой работе: высшее профессиональное (экономическое) образование без предъявления требований к стажу работы либо среднее профессиональное образование и стаж работы в должности техника I категории не менее 3 лет или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

Юрисконсульт

Должностные обязанности. Разрабатывает или принимает участие в разработке документов правового характера. Осуществляет методическое руководство правовой работой на предприятии, оказывает правовую помощь структурным подразделениям и общественным организациям в подготовке и оформлении различного рода правовых документов, участвует в подготовке обоснованных ответов при отклонении претензий. Подготавливает совместно с другими подразделениями предприятия материалы о хищениях, растратах, недостачах, выпуске недоброкачественной, нестандартной и некомплектной продукции, нарушении экологического законодательства и об иных правонарушениях для передачи их в арбитражный суд, следственные и судебные органы, осуществляет учет и хранение находящихся в производстве и законченных исполнением судебных и арбитражных дел. Участвует в разработке и осуществлении мероприятий по укреплению договорной, финансовой и трудовой дисциплины, обеспечению сохранности имущества предприятия. Проводит изучение, анализ и обобщение результатов рассмотрения претензий, судебных и арбитражных дел, практики заключения и исполнения хозяйственных договоров с целью разработки предложений об устранении выявленных недостатков и улучшении хозяйственно-финансовой деятельности предприятия. В соответствии с установленным порядком оформляет материалы о привлечении работников к дисциплинарной и материальной ответственности. Принимает участие в работе по заключению хозяйственных договоров, проведении их правовой экспертизы, разработке условий коллективных договоров и отраслевых тарифных соглашений, а также рассмотрении вопросов о дебиторской и кредиторской задолженности. Контролирует своевременность представления структурными подразделениями справок, расчетов, объяснений и других материалов для подготовки ответов на претензии. Подготавливает совместно с другими подразделениями предложения об изменении действующих или отмене утративших силу приказов и других нормативных актов, изданных на предприятии. Ведет работу по систематизированному учету и хранению действующих законодательных нормативных актов, производит отметки об их отмене, изменениях и дополнениях, подготавливает справочную документацию на основе применения современных информационных технологий и вычислительных средств. Принимает участие в подготовке заключений по правовым вопросам, возникающим в деятельности предприятия, проектам нормативных актов, поступающих на отзыв. Осуществляет информирование работников предприятия о действующем законодательстве и изменениях в нем, ознакомление должностных лиц предприятия с нормативными правовыми актами, относящимися к их деятельности. Консультирует работников предприятия по организационно-правовым и другим юридическим вопросам, подготавливает заключения, оказывает содействие в оформлении документов и актов имущественно-правового характера.

Должен знать: законодательные акты, регламентирующие производственно-хозяйственную и финансовую деятельность предприятия; нормативные правовые документы, методические и нормативные материалы по правовой деятельности предприятия; гражданское, трудовое, финансовое, административное право; налоговое законодательство; экологическое законодательство; порядок ведения учета и составления отчетности о хозяйственно-финансовой деятельности предприятия; порядок заключения и оформления хозяйственных договоров, коллективных договоров, тарифных соглашений; порядок систематизации, учета и ведения правовой документации с использованием современных информационных технологий; основы экономики, организации труда, производствам управления; средства вычислительной техники, коммуникаций и связи; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное (юридическое) образование без предъявления требований к стажу работы или среднее профессиональное (юридическое) образование и стаж работы в должностях, замещаемых специалистами со средним профессиональным образованием, не менее 5 лет.

3. Должности других служащих (технических исполнителей)

Агент

Агент коммерческий

Агент по закупкам

Агент по продаже недвижимости

Агент по снабжению

Агент рекламный

Агент страховой

Агент торговый

Архивариус

Дежурный бюро пропусков

Дежурный (по выдаче справок, залу, этажу гостиницы, комнате отдыха,

общежитию и др.)

Делопроизводитель

Инкассатор

Калькулятор

Кассир

Кодификатор

Комендант

Коммивояжер

Копировщик

Машинистка

Нарядчик

Оператор диспетчерской движения и погрузочно-разгрузочных работ

Оператор диспетчерской службы

Оператор по диспетчерскому обслуживанию лифтов

Секретарь-машинистка

Секретарь незрячего специалиста

Секретарь руководителя

Секретарь-стенографистка

Статистик

Стенографистка

Табельщик

Таксировщик

Учетчик

Хронометражист

Чертежник

Экспедитор

Экспедитор по перевозке грузов

Агент

Должностные обязанности. Получает по нарядам, заявкам и другим документам товарно-материальные ценности (сырье, материалы, оборудование, комплектующие изделия, инвентарь, канцелярские принадлежности и т.п.). Оформляет документацию на получаемые и отправляемые грузы, заказывает контейнеры и транспортные средства для их доставки. В соответствии с установленным порядком выполняет работу по закупке товарно-материальных ценностей. Отправляет грузы в адрес предприятий или сопровождает их в пути следования, обеспечивает сохранность и содействует своевременной их доставке. Следит за соблюдением требований охраны труда при проведении погрузочно-разгрузочных работ. Принимает меры по повышению эффективности использования материальных ресурсов, снижению затрат, связанных с их приобретением, доставкой и хранением.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, касающиеся вопросов использования материальных ресурсов; основы организации материально-технического обеспечения и погрузочно-разгрузочных работ; правила и порядок приема и отправки грузов, заказа контейнеров и транспортных средств, оформления документов на получаемые и отправляемые грузы; номенклатуру и нормы расхода сырья, материалов и других товарно-материальных ценностей, условия их хранения и транспортировки; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент коммерческий

Должностные обязанности. Участвует в работе по установлению необходимых деловых контактов между покупателями и продавцами товаров, включая техническую и другую продукцию (оборудование, сырье, полуфабрикаты и др.), а также оказанию различных коммерческих услуг. Содействует покупке и продаже партий товаров (оптом), а также театральной, музыкальной и других видов творческой продукции (постановка представлений, выступление артистов, спортсменов, издание книг, запись музыкальных произведений и др.). Обеспечивает надлежащее оформление заключаемых договоров и контрактов, других необходимых документов, в том числе страховых и экспортных лицензий. Выполняет необходимую техническую работу при заключении соглашений, договоров и контрактов, размещении рекламы в средствах массовой информации. Организует предоставление транспортных средств и обеспечение выполнения других условий, предусмотренных заключенными соглашениями, договорами и контрактами, оказывает помощь в доставке товаров.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, касающиеся ведения бизнеса; основы рыночной экономики; методы установления деловых контактов; порядок оформления документов, связанных с куплей-продажей товаров и заключением договоров, соглашений и контрактов на оказание услуг; основы трудового, финансового, хозяйственного и налогового законодательства; действующие формы учета и отчетности; организацию погрузочно-разгрузочных работ; условия хранения и транспортировки товаров; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент по закупкам

Должностные обязанности. Осуществляет работу по закупке у населения сельскохозяйственной продукции собственного производства в соответствии с заключаемыми договорами, определяющими характер и объем поставок, а также их оплату. Выезжает в сельскохозяйственные районы, выявляет потенциальных поставщиков (продавцов) производимой ими продукции, заключает договоры купли-продажи. Проводит разъяснительную работу среди населения о порядке заключения договоров купли-продажи на обоюдно-выгодных условиях, принимает меры по установлению долгосрочных связей с производителями сельскохозяйственной продукции. Осуществляет контроль качества приобретаемой продукции. Оформляет в соответствии с установленным порядком документацию на закупаемую продукцию, заказывает контейнеры и транспортные средства для ее перевозки. Контролирует наличие необходимых приспособлений и санитарное состояние транспортных средств, предназначенных для перевозки, правильность проведения погрузочно-разгрузочных работ и рациональное размещение продукции. Отправляет закупленную продукцию в адрес поручителя, сопровождает грузы в пути следования, соблюдая санитарные требования и правила хранения продукции при транспортировке, содействует их своевременной доставке. Следит за соблюдением требований охраны труда при проведении погрузочно-разгрузочных работ. Сдает доставленную продукцию, оформляет установленную приемо-сдаточную документацию.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, касающиеся порядка заключения договоров с поставщиками; основы рыночной экономики; организацию работы по закупкам сельскохозяйственной продукции; основы трудового, финансового и хозяйственного законодательства; методы делового общения; методы и средства определения качества закупаемой продукции; организацию погрузочно-разгрузочных работ; правила и порядок приемки, отправки и сдачи продукции, заказа контейнеров и транспортных средств; условия хранения и перевозки закупаемой продукции; формы и порядок оформления приемо-сдаточных документов; основы организации труда; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент по продаже недвижимости

Должностные обязанности. Осуществляет работу по покупке, продаже или аренде недвижимости от имени и по поручению клиентов. Получает информацию о продаваемом или сдаваемом в аренду имуществе и о требованиях потенциальных покупателей или арендаторов. Изучает спрос и предложения на рынке недвижимости. Регистрирует поступающие предложения по продаже или передаче в аренду объектов недвижимости, проводит их ознакомительный осмотр. В отдельных случаях заключает эксклюзивные договоры между собственниками и агентством. Осуществляет поиск потенциальных покупателей и арендаторов, устанавливает с ними деловые контакты. Организует ознакомление покупателей или арендаторов с продаваемым или сдаваемым объектом недвижимости. Оформляет заявки покупателей, подбирает или предлагает варианты продаж или сдачи внаем. Согласовывает договорные условия, оформляет операции с недвижимостью. Оказывает помощь клиентам в сборе необходимых документов и оформлении сделок. Обеспечивает своевременное получение платежных документов по окончании сделок. Информирует клиентов о поступивших подходящих предложениях, консультирует по вопросам, касающимся характеристики рассматриваемых объектов недвижимости и степени соответствия их определенным требованиям. Организует подписание договоров купли-продажи или передаче в аренду объектов недвижимости. Содействует своевременному оформлению необходимых клиентам для заключения сделки документов, обеспечивает их сохранность. Представляет интересы клиентов при осуществлении взаимодействия с другими специалистами агентства и иных учреждений, участвующими в оформлении сделок. Составляет установленную отчетность о выполненной работе.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, регулирующие операции с недвижимостью; агентства, работающие на рынке недвижимости, и виды оказываемых ими услуг; основы рыночной экономики; правила установления деловых контактов; условия налогообложения юридических и физических лиц; организацию осуществления операций с недвижимостью; правила и порядок заключения договоров и оформления необходимых документов, связанных с куплей-продажей и арендой недвижимости; методы анализа и порядок сбора, обработки и передачи информации о рынке недвижимости; конъюнктуру рынка недвижимости; основные требования стандартов, технических, качественных и других характеристик, предъявляемых к объектам недвижимости; порядок проведения осмотров и методы оценки объектов купли-продажи и аренды; действующие ценники и прейскуранты; организацию рекламной работы; приемы и методы делового общения, ведения переговоров; основы земельного и жилищного законодательства; основы экономики, психологии и трудового законодательства; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент по снабжению

Должностные обязанности. Получает по договорам, нарядам и другим документам товарно-материальные ценности (сырье, материалы, оборудование, комплектующие изделия, инвентарь, канцелярские принадлежности и т.п.). Оформляет документацию на получаемые и отправляемые грузы, заказывает контейнеры, другую тару, а также транспортные средства для их доставки. Производит внеплановые закупки материалов. Отправляет товарно-материальные ценности в адрес предприятия или сопровождает грузы в пути следования, обеспечивает сохранность и содействует своевременной их доставки. Проверяет состояние груза, принимает меры по замене материальных ценностей в случае обнаружения наружного брака. Определяет режим перевозки скоропортящихся и опасных грузов, следит за соответствием тары перевозимым грузам, размещением грузов при транспортировке, контролирует соблюдение требований техники безопасности при проведении погрузочно-разгрузочных работ. Принимает меры по повышению эффективности использования материальных ресурсов путем снижения затрат, связанных с их приобретением, доставкой и хранением.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, касающиеся вопросов использования материальных ресурсов; основы организации материально-технического обеспечения и погрузочно-разгрузочных работ; правила и порядок приема и отправки грузов, заказа контейнеров и транспортных средств, оформления документов на получаемые и отправляемые грузы; номенклатуру и нормы расхода сырья, материалов и других товарно-материальных ценностей, условия их хранения и транспортировки; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент рекламный

Должностные обязанности. Осуществляет в качестве посредника работу по представлению и продвижению товаров, услуг, коммерческих идей, выполнению комплекса мер, направленных на содействие их реализации или достижение других маркетинговых задач, соблюдая действующие этические нормы рекламирования товаров, услуг. Заключает договоры или соглашения между доверителем и посредником, определяющие характер и объем работ, которые необходимо выполнить за счет и от имени доверителя, а также их оплату по действующим тарифам или условиям договора (соглашения). Информирует потенциальных покупателей и потребителей о новых товарах, услугах, идеях, раскрывая (не присущие другим) их специфические особенности, о практическом использовании объекта рекламы, убеждая их, что именно этот товар (услуга, идея) ему нужны. При проведении рекламной работы ссылается на мнения престижного покупателя или потребителя, учитывает платежеспособность различных групп населения. Составляет и представляет в установленные сроки отчетность. Стимулирует потребителя повторно делать покупки товара и обращаться за услугами. Выделяет объект рекламы из массы сообщений, циркулирующих в средствах массовой информации, характеризует его дополнительно отличительными потребительскими качествами, преимуществами на рынке товаров и услуг, создавая спрос и побуждая покупателей и потребителей к заключению сделки. Принимает меры по обеспечению участия потенциальных покупателей и потребителей в презентациях товаров и услуг, а также проводимых ярмарках, выставках, экскурсиях на предприятия, изготавливающие рекламируемую продукцию. Осуществляет работу по популяризации предприятия-изготовителя, его коммерческих связей, принципов, положенных в основу его деятельности, направленную на формирование благожелательного отношения покупателей и потребителей и обеспечению престижа рекламодателя. Проводит разъяснительную работу среди покупателей и потребителей товаров о гарантиях, правах и способах защиты их интересов. Принимает участие в реализации перспективных планов подготовки и размещения рекламы с учетом характера спроса (равномерного или сезонного) на товары (услуги), совершенствовании методов ее проведения, а также в работе по повышению эффективности и снижению затрат, связанных с рекламой. Устанавливает связь со средствами массовой информации по вопросам размещения рекламы. Изучает передовой отечественный и зарубежный опыт организации рекламной работы, освоения новых видов рекламы, обеспечивающих выделение и продвижение рекламируемого объекта на внутреннем и внешнем рынке товаров и услуг. Осуществляет взаимодействие с другими агентами по рекламе.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, касающиеся торговой деятельности; законодательство о рекламе; виды рекламы и основы организации рекламной деятельности; перспективы развития отрасли, предприятия, учреждения, организации, производящих рекламируемую продукцию и оказывающих услуги; номенклатуру и ассортимент выпускаемой продукции и выполняемых услуг, основные их характеристики; требования потенциальных покупателей (заказчиков) производимой продукции к оказываемым услугам; действующие ценники и прейскуранты; основы организации связи со средствами массовой информации, приемы и методы делового общения и ведения переговоров; основы психологии; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент страховой

Должностные обязанности. Осуществляет операции по заключению договоров имущественного и личного страхования. Изучает региональные условия и спрос на определенные страховые услуги. Анализирует состав регионального контингента потенциальных клиентов, обслуживает физических и юридических лиц, представляющих учреждения, организации и предприятия различных форм собственности. Проводит аргументированные беседы с потенциальными и постоянными клиентами с целью заинтересовать их в заключении или продлении договоров страхования (жизни и здоровья, движимого и недвижимого имущества, предпринимательской и коммерческой деятельности и др.). В процессе работы с клиентами ведет наблюдение, оценивает особенности восприятия, памяти, внимания, мотивацию поведения и обеспечивает взаимопонимание при заключении договоров на страховые услуги. Устанавливает критерии и степень риска при заключении договоров на страховые услуги, учитывая состояние здоровья, возраст, пол, образование, стаж трудовой деятельности, уровень материального обеспечения и другие субъективные качества, характеризующие клиента. Заключает и оформляет страховые договоры, регулирует отношения между страхователем и страховщиком, обеспечивает их выполнение, осуществляет приемку страховых взносов. Обеспечивает правильность исчисления страховых взносов, оформления страховых документов и их сохранность. Способствует формированию заинтересованности и спроса на оказываемые страховые услуги, учитывая необходимость усиления материальной и моральной поддержки различных слоев населения, а также нарастание риска, связанного с конкуренцией, банкротством, безработицей и другими происходящими в современных условиях социально-экономическими процессами. Оказывает помощь клиентам в получении исчерпывающей информации об условиях страхования. Проводит работу по выявлению и учету потенциальных страхователей и объектов страхования, дает оценку стоимости объектов страхования. В течение срока действия заключенных договоров поддерживает связь с физическими и юридическими лицами, вступившими в договорные отношения на страховые услуги. В случае причинения ущерба застрахованному осуществляет оценку и определяет его размер с учетом критериев и степени риска. Рассматривает поступающие от клиентов жалобы и претензии по спорным вопросам исчисления и уплаты страховых взносов, выплат страхового возмещения при наступлении страхового случая в соответствии с условиями договора. Устанавливает причины нарушений страховых договоров и принимает меры по их предупреждению и устранению. Исследует неосвоенные виды страховых услуг и перспективы их развития с целью применения в своей практике и при создании страховых органов и служб. Своевременно и в соответствии с установленными требованиями оформляет необходимую документацию, ведет учет и обеспечивает хранение документов, связанных с заключением договоров страхования. Осуществляет взаимодействие с другими страховыми агентами.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, регламентирующие деятельность страховых органов; виды страховых услуг и условия различных видов страхования; правовые основы развития страховой деятельности с учетом региональных специфических условий; действующую систему социальных гарантии; методы определения степени риска при заключении договоров на страховые услуги и оценки причиненного ущерба; основы рыночной экономики; основы психологии и организации труда; порядок заключения и оформления договоров на страховые услуги; отечественный и зарубежный опыт организации страхования населения и субъектов хозяйствования; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Агент торговый

Должностные обязанности. Осуществляет ведение переговоров о заключении сделок купли-продажи, заключает сделки купли-продажи от своего имени или другого, представляемого им лица на основе договора, регулирующего отношения между ними. Совершает сделки купли-продажи в качестве торгового агента с простыми правами или торгового агента с исключительными правами. Выполняет функции гаранта по исполнению обязательств, вытекающих из заключенных им сделок, возмещая возможные убытки в случае неисполнения своих обязанностей, в связи с неплатежеспособностью или иными зависящими от него обстоятельствами. Осуществляет куплю-продажу товаров (услуг) от своего имени и за свой счет, являясь владельцем продаваемого товара в момент заключения сделок. На основе изучения конъюнктуры рынка товаров (услуг) проводит работу по выявлению и учету потенциальных покупателей (заказчиков) на производимую продукцию, оказываемые услуги, организует их рекламу. Анализирует состояние и тенденции изменения спроса населения, изучает потребности покупателей (заказчиков), консультирует по вопросам технических и потребительских характеристик товаров (услуг), которые способствуют удовлетворению потребностей покупателей (заказчиков). Осуществляет работу по внедрению прогрессивных методов торговли. Устанавливает цены на товары (услуги) и определяет условия их сбыта (продажи) и оказания услуг. Оформляет договоры купли-продажи, контролирует их выполнение. Организует доставку купленной продукции и оказание услуг. Контролирует оплату покупателями (заказчиками) счетов изготовителей продукции или осуществляющих услуги. Ведет учет претензий покупателей (заказчиков) по исполнению договоров купли-продажи. Выявляет причины нарушения условий договоров, принимает меры по их устранению и предупреждению. Обеспечивает сохранность оформляемой документации по договорам купли-продажи.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и нормативные документы, регулирующие организацию сбыта и продажи товаров, оказания услуг; основы финансового, хозяйственного, налогового и трудового законодательства; прогрессивные формы и методы торговли и сбыта; перспективы развития и потребности отрасли, предприятия, учреждения, организации, являющихся потенциальными покупателями (заказчиками) производимой продукции и оказываемых услуг; порядок заключения договоров купли-продажи и оформления необходимых документов; условия заключения коммерческих сделок и методы доведения товаров (услуг) до потребителей; действующие ценники и прейскуранты; конъюнктуру внутреннего и внешнего рынка; ассортимент, номенклатуру и типоразмер товаров, правила расшифровки кодов, артикулов и маркировки; требования стандартов и технических условий, предъявляемых к качеству товаров (услуг), основные их свойства, качественные и потребительские характеристики; адреса потенциальных покупателей (заказчиков); передовой отечественный и зарубежный опыт организации сбыта товаров и обслуживания населения; основы психологии, экономики и организации труда; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное (экономическое) образование без предъявления требований к стажу работы или среднее профессиональное образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Архивариус

Должностные обязанности. Осуществляет работу по ведению архивного дела на предприятии. Организует хранение и обеспечивает сохранность документов, поступивших в архив. Принимает и регистрирует поступившие на хранение от структурных подразделений документы, законченные делопроизводством. Участвует в разработке номенклатур дел, проверяет правильность формирования и оформления при их передаче в архив. В соответствии с действующими правилами шифрует единицы хранения, систематизирует и размещает дела, ведет их учет. Подготавливает сводные описи единиц постоянного и временного сроков хранения, а также акты для передачи документов на государственное хранение, на списание и уничтожение материалов, сроки хранения которых истекли. Ведет работу по созданию справочного аппарата по документам, обеспечивает удобный и быстрый их поиск. Участвует в работе по экспертизе научной и практической ценности архивных документов. Следит за состоянием документов, своевременностью их восстановления, соблюдением в помещениях архива условий, необходимых для обеспечения их сохранности. Контролирует соблюдение правил противопожарной защиты в помещении архива. Выдает в соответствии с поступающими запросами архивные копии и документы, составляет необходимые справки на основе сведений, имеющихся в документах архива, подготавливает данные для составления отчетности о работе архива. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы по ведению архивного дела на предприятии; порядок приема и сдачи документов в архив, их хранение и пользование ими; Единую государственную систему делопроизводства; порядок составления описаний документов постоянного и временного хранения и актов об уничтожении документов; порядок оформления дел и их подготовки к хранению и использованию; порядок ведения учета и составления отчетности; структуру предприятия; основы организации труда; правила эксплуатации технических средств; основы трудового законодательства; правила внутреннего трудового распорядка, правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Дежурный бюро пропусков

Должностные обязанности. Выписывает, оформляет и выдает в соответствии с установленным порядком постоянные, временные и разовые пропуска и другие документы, предоставляющие право прохода (выхода) на предприятие или въезда (выезда) на его территорию. Регистрирует в журналах либо в других первичных документах пропускные документы и ведет учет полученных незаполненных бланков, выданных и возвращенных пропусков. Передает на подпись руководителю предприятия постоянные пропуска, следит за своевременным их возвращением. Составляет ежедневные отчеты о выдаче и возврате пропусков различного вида и подготавливает необходимые справки, связанные с оформлением пропускных документов. Обеспечивает сохранность незаполненных бланков и возвращенных пропусков.

Должен знать: нормативные правовые акты, положения, инструкции и другие руководящие материалы и документы, регламентирующие пропускной режим на предприятии; структуру предприятия и режим работы его подразделений; правила и порядок выдачи пропусков и других пропускных документов; порядок получения, учета и хранения бланков и возвращенных пропусков; формы документов, на основании которых оформляются различные виды пропусков; порядок учета и составления установленной отчетности; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование либо основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Дежурный (по выдаче справок, залу, этажу гостиницы,

комнате отдыха, общежитию и др.)

Должностные обязанности. Осуществляет прием клиентов, их регистрацию, расчеты за предоставленные услуги. Оформляет необходимую документацию при работе с клиентами, производит выписки и хранит в соответствующем порядке относящиеся к работе документы. Принимает и передает необходимые сообщения клиентам лично или по телефону. Обеспечивает исправность и сохранность инвентаря, оборудования и другого имущества. Осуществляет контроль за своевременностью и качеством проведения работ по уборке помещений обслуживающим персоналом. Следит за соблюдением клиентами противопожарных и санитарных правил. Ведет журнал дежурств.

Должен знать: нормативные положения, инструкции, другие руководящие материалы и документы, касающиеся работы дежурного; порядок регистрации, ведения учета и составления установленной отчетности; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование либо основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Делопроизводитель

Должностные обязанности. Принимает и регистрирует корреспонденцию, направляет ее в структурные подразделения. В соответствии с резолюцией руководителей предприятия передает документы на исполнение, оформляет регистрационные карточки или создает банк данных. Ведет картотеку учета прохождения документальных материалов, осуществляет контроль за их исполнением, выдает необходимые справки по зарегистрированным документам. Отправляет исполненную документацию по адресатам. Ведет учет получаемой и отправляемой корреспонденции, систематизирует и хранит документы текущего архива. Ведет работу по созданию справочного аппарата по документам, обеспечивает удобный и быстрый их поиск. Подготавливает и сдает в архив предприятия документальные материалы, законченные делопроизводством, регистрационную картотеку или компьютерные банки данных, составляет описи дел, передаваемых на хранение в архив. Обеспечивает сохранность проходящей служебной документации.

Должен знать: нормативные правовые акты, положения, инструкции другие руководящие материалы и документы по ведению делопроизводства на предприятии; основные положения Единой государственной системы делопроизводства; структуру предприятия и его подразделений; стандарты унифицированной системы организационно-распорядительной документации; порядок контроля за прохождением служебных документов и материалов; основы организации труда; правила эксплуатации вычислительной техники; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Инкассатор

Должностные обязанности. Получает в соответствии с установленным порядком в кассе предприятия денежные средства и ценные бумаги, доставляет их в учреждения банка по месту нахождения расчетного или текущего счета с обязательным соблюдением правил, обеспечивающих их полную сохранность.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, определяющие сроки и порядок приема, транспортировки и сдачи денежных средств, правила обеспечения их сохранности при доставке; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Калькулятор

Должностные обязанности. Выполняет на основе действующих рецептур, закупочных цен и торговых наценок калькуляции на продукцию, реализуемую в организациях общественного питания. Определяет цену на отпускаемую организацией общественного питания продукцию (блюда, полуфабрикаты, кулинарные и кондитерские изделия). В соответствии с изменением рецептур, закупочных цен и торговых наценок устанавливает цены на готовую продукцию и вносит соответствующие поправки в калькуляционные карточки. Ведет регистрацию калькуляционных карточек по установленной форме. Составляет на основе заявок заведующего производством (шеф-повара) расчет необходимого количества продуктов для приготовления блюд, полуфабрикатов и кулинарных изделий. Осуществляет выборку из товарных отчетов и ведение оперативного учета выпущенных блюд и собственной продукции. Выписывает ярлыки цен материально-ответственным лицам. Принимает участие в инвентаризации товарно-материальных ценностей.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы, касающиеся продукции, реализуемой в организациях общественного питания; правила пользования сборниками рецептур блюд и кулинарных изделий; нормы раскладки и выхода готовой продукции; торговые наценки и правила пользования ими; порядок и правила расчета (калькулирования) отпускных цен на продукцию общественного питания; порядок оформления и учета калькуляционных карточек; правила эксплуатации вычислительной техники; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Кассир

Должностные обязанности. Осуществляет операции по приему, учету, выдаче и хранению денежных средств и ценных бумаг с обязательным соблюдением правил, обеспечивающих их сохранность. Получает по оформленным в соответствии с установленным порядком документам денежные средства и ценные бумаги в учреждениях банка для выплаты рабочим и служащим заработной платы, премий, оплаты командировочных и других расходов. Ведет на основе приходных и расходных документов кассовую книгу, сверяет фактическое наличие денежных сумм и ценных бумаг с книжным остатком. Составляет описи ветхих купюр, а также соответствующие документы для их передачи в учреждения банка с целью замены на новые. Передает в соответствии с установленным порядком денежные средства инкассаторам. Составляет кассовую отчетность.

Должен знать: нормативные правовые акты, положения, инструкции, другие руководящие материалы и документы по ведению кассовых операций; формы кассовых и банковских документов; правила приема, выдачи, учета и хранения денежных средств и ценных бумаг; порядок оформления приходных и расходных документов; лимиты остатков кассовой наличности, установленной для предприятия, правила обеспечения их сохранности; порядок ведения кассовой книги, составления кассовой отчетности; основы организации труда; правила эксплуатации вычислительной техники; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Кодификатор

Должностные обязанности. Ведет работу по подбору, хранению, систематизации и учету законодательных и нормативных правовых актов и документов. Выдает необходимые работникам предприятия законодательные и нормативные правовые документы. Вносит в экземпляры законодательных и нормативных правовых документов в соответствии с принятыми изменениями и дополнениями необходимые отметки. Подготавливает заявки на размножение законодательных и нормативных правовых документов и рассылает их по структурным подразделениям предприятия. Составляет перечень устаревших документов. Ведет учет выдачи-возвращения документов. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: законодательные и нормативные правовые акты, постановления, распоряжения, приказы, другие руководящие материалы и документы, касающиеся вопросов делопроизводства; правила хранения законодательных и иных нормативных документов; принципы разработки классификаторов и порядок пользования ими; основы организации труда; правила эксплуатации технических средств; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Комендант

Должностные обязанности. Руководит работами по содержанию зданий, а также относящихся к ним строений и окружающей территории в надлежащем порядке. Организует проведение уборки и следит за соблюдением чистоты во внутренних помещениях здания. Готовит помещения здания к осенне-зимней эксплуатации. Организует своевременный ремонт дверей, окон, замков, штор и т.п. Обеспечивает сохранность и содержание в исправном состоянии имущества, находящегося в его ведении. Ведет учет наличия имущества, производит периодический осмотр и составляет акты на его списание. Получает, выдает подсобным рабочим и уборщицам инвентарь, предметы хозяйственного обслуживания и осуществляет соответствующий оперативный учет. Контролирует выполнение санитарных требований и правил противопожарной безопасности. Ведет книгу записей санитарного и пожарного надзора.

Должен знать: постановления, распоряжения, приказы, другие руководящие и нормативные документы вышестоящих и других органов, касающиеся содержания служебных, бытовых и жилых помещений здания; основы организации труда; законодательство о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе.

Коммивояжер

Должностные обязанности. Формирует спрос и способствует обеспечению сбыта различных товаров (услуг) в отдаленных от места их производства регионах, а также получения и размещения заказов на эти товары (услуги). По поручению продавца товаров (услуг) и за его счет осуществляет посреднические функции на основе договора, определяющего характер поручения, а также размер и порядок получения вознаграждения за их выполнение. Выявляет потенциальных покупателей (заказчиков) на предлагаемые товары (услуги) с учетом их требований. Рекламирует предлагаемый покупателю (заказчику) товар (услугу) по имеющимся у него образцам, каталогам и другим рекламным изданиям, убеждая покупателя (заказчика) в существовании ранее не выявленной потребности именно в этих товарах (услугах) и в том, что именно эти товары (услуги) наилучшим образом решат его проблемы или удовлетворят потребности. Собирает информацию, характеризующую конъюнктуру рынка соответствующих товаров (услуг) в данном регионе (спрос, предложения, цены, требования потребителей). Находит выгодных покупателей (заказчиков), налаживает и поддерживает с ними деловые связи, подготавливая благоприятную почву для последующих контактов, проведения переговоров и заключения сделок. Подготавливает отчеты о результатах проведенной работы по сбыту товаров (услуг).

Должен знать: действующее законодательство, регулирующее предпринимательскую деятельность; основы организации работы по формированию спроса и стимулированию сбыта товаров (услуг); виды рекламы и основы организации рекламной деятельности; основные свойства, качественные и потребительские характеристики предлагаемых товаров (услуг), действующие ценники и прейскуранты на них; формы и методы изучения рынка; навыки делового общения; основы рыночной экономики, психологии и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Копировщик

Должностные обязанности. Снимает на кальку или специальные сорта бумаги копии чертежей, схем и другой технической документации, изготовленной в туши или карандаше. Раскрашивает при необходимости копии красками или цветной тушью. Следит за состоянием инструментов и приспособлений, обеспечивает сохранность и правильный уход за ними.

Должен знать: положение и инструкции по работе с технической документацией; основы технического черчения; инструменты и приспособления, применяемые при копировании, правила хранения и ухода за ними; правила подготовки кальки или специальных сортов бумаги для снятия копий; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование либо основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Машинистка

Должностные обязанности. Выполняет машинописные работы (включая подготовку матриц для получения копий материала) с рукописных, машинописных и печатных оригиналов на пишущих машинах различных систем. Воспроизводит на пишущей машине записи, сделанные на магнитных носителях (с применением диктофонов, магнитофонов), или печатает под диктовку. Следит за состоянием пишущей машины, обеспечивает сохранность и правильный уход за ней.

Должен знать: машинопись; правила орфографии и пунктуации; стандарты унифицированной системы организационно-распорядительной документации; порядок расположения материала при печатании различных документов; правила печатания деловых писем с использованием типовых форм; правила эксплуатации пишущих машин, диктофонов, магнитофонов; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Машинистка I категории: начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе, печатание со скоростью свыше 200 ударов в минуту.

Машинистка II категории: начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе, печатание со скоростью до 200 ударов в минуту.

Нарядчик

Должностные обязанности. Выписывает на основании сменно-суточных заданий и указаний мастера (производителя работ) первичные документы, на основании которых учитывается выработка и заработная плата рабочих (наряды, ведомости, рапорты выработки и т.п.), а также доплаты, вызванные нарушениями нормальных условий труда, простоями не по вине рабочих, за сверхурочные работы и др. В соответствии с действующими нормативными материалами по организации, нормированию труда и заработной плате, пооперационными технологическими картами указывает наименования и разряды работ, проставляет нормы времени и расценки. Ведет учет выписанных нарядов и других платежных документов, нормированного времени, своевременно группирует наряды на выполненные работы по рабочим, бригадам, передает их для начисления заработной платы, составляет необходимые сведения для мастера участка и инженера по нормированию труда. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы по организации, нормированию труда и заработной плате, порядок их применения; сроки и правила оформления первичных документов по учету выработки и заработной платы; основы технологии, организации труда и производства; правила эксплуатации технических средств; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование либо основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Оператор диспетчерской движения и погрузочно-разгрузочных работ

Должностные обязанности. Принимает меры по выполнению плана перевозок, сменного задания водителями автомобилей, погрузчиков, электро- и автотележек и др. Выполняет распоряжения диспетчера транспорта. Заполняет, выдает и принимает путевые листы и товарно-транспортные накладные. Проверяет правильность их оформления, наличие реквизитов и штампов в товарно-транспортных накладных, отметок о сдаче груза в полном объеме. Контролирует соблюдение графиков выпуска на линию и движение транспортных средств на маршрутах, исполнение заказов на таксомоторы. Осуществляет регистрацию путевой документации в регистрационных журналах или создает банк данных. Контролирует правильность записей показаний спидометра, получения и остатков горюче-смазочных материалов (ГСМ). Выявляет в путевых листах записи о допущенных водителями нарушениях правил дорожного движения и докладывает о них руководству. Сопоставляет полученные данные о работе транспортных средств со сменно-суточными заданиями, выявляет отклонения и причины их возникновения. Контролирует соблюдение водителями (машинистами) транспортных средств дорожно-транспортной дисциплины, ведет учет работы транспортных средств. Осуществляет оперативную связь с клиентурой, погрузочно-разгрузочными и линейными диспетчерскими пунктами, автовокзалами, автостанциями и кассами. Извещает грузополучателей о времени прибытия грузов в их адрес. Собирает и обрабатывает информацию, в том числе с использованием компьютерной техники, о наличии грузов на грузообразующих и грузополучающих объектах, пунктах погрузки и разгрузки. Ведет оперативный учет хода перевозочного процесса, выполнения погрузочно-разгрузочных работ. Координирует работу грузовых транспортных средств. Осуществляет контроль за движением автобусов на линии, качеством перевозок и обслуживания пассажиров. Передает информацию о наполнении автобусов, времени проследования конкретных промежуточных пунктов, прибытия на конечный пункт маршрута, простоях на линии по причине технической неисправности, о преждевременных возвратах в парк, опозданиях на маршрутах, несвоевременном прибытии автобусов. Получает и доводит до водителей сообщения об условиях и особенностях перевозок на маршрутах, состоянии дорог, особенностях движения на отдельных участках, а также сводки метеослужбы и прогнозы погоды. Ведет журнал оперативных распоряжений.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы, касающиеся деятельности диспетчерской движения и погрузочно-разгрузочных работ; Устав автомобильного транспорта; порядок оформления и обработки путевых листов и товарно-транспортной документации; положения и инструкции о порядке организации перевозок и оперативного управления перевозочным процессом; порядок выполнения погрузочно-разгрузочных работ; правила эксплуатации автомобилей; правила дорожного движения; правила эксплуатации применяемых технических средств обработки и передачи информации; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 6 месяцев.

Оператор диспетчерской службы

Должностные обязанности. Систематически ведет оперативный учет хода производственного процесса и других видов основной деятельности предприятия или его подразделений, передачи готовой продукции по межцеховой кооперации или на склад, сдачи выполненных работ. Сопоставляет полученные данные со сменно-суточными заданиями, календарными планами, производственными программами. Ведет диспетчерский журнал, оперативные рапорты и другую техническую документацию, учет и регистрацию причин нарушений хода производственного процесса. Сообщает полученные данные о ходе производства, его нарушениях в производственно-диспетчерский отдел предприятия. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы, касающиеся работы диспетчерских служб; организацию службы оперативного управления производством; основы технологии и организации производства; организацию производственного планирования и диспетчирования на предприятии; номенклатуру выпускаемой продукции, виды выполняемых работ (услуг); специализацию цехов, участков, производственные связи между ними; основы организации труда; правила эксплуатации технических средств; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или начальное профессиональное образование и стаж работы по специальности не менее 1 года.

Оператор по диспетчерскому обслуживанию лифтов

Должностные обязанности. Осуществляет пуск и при необходимости остановку лифтов, следит за исправностью их работы. Отвечает на вызовы пассажиров, находящихся в кабине лифта. В случае задержки пассажиров в кабине лифта выявляет причины остановки и дает им необходимые разъяснения по правилам пользования лифтом. Своевременно сообщает о возникших неисправностях в работе лифта для их устранения. Заполняет журнал приема и сдачи смены. Следит за исправностью диспетчерского пульта и двусторонней связи.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы, касающиеся диспетчерского обслуживания лифтов; устройство диспетчерского пульта и правила эксплуатации обслуживаемых лифтов; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Секретарь-машинистка

Должностные обязанности. Выполняет технические функции по обеспечению и обслуживанию работы руководителя предприятия или его подразделений. Получает необходимые руководителю сведения от подразделений или исполнителей, вызывает по его поручению работников. Организует телефонные переговоры руководителя, принимает и передает телефонограммы, записывает в его отсутствие принятые сообщения и доводит до сведения руководителя их содержание. Осуществляет работу по подготовке заседаний и совещаний, проводимых руководителем (сбор необходимых материалов, оповещение участников о времени, месте, повестке дня заседания или совещания, их регистрация), ведет и оформляет протоколы. Обеспечивает рабочее место руководителя канцелярскими принадлежностями, средствами организационной техники, создает условия, способствующие эффективной работе руководителя. Передает и принимает информацию по приемно-переговорным устройствам (телекс, факс, телефакс и др.). Печатает по указанию руководителя различные материалы. Ведет делопроизводство, принимает поступающую на имя руководителя корреспонденцию, осуществляет ее систематизацию в соответствии с принятым на предприятии порядком и передает после ее рассмотрения руководителем в подразделения или конкретным исполнителям для использования в процессе их работы либо подготовки ответа. Следит за сроками выполнения поручений руководителя, взятых на контроль. Принимает документы на подпись руководителю. Организует прием посетителей, содействует оперативности рассмотрения просьб и предложений работников. Формирует дела в соответствии с утвержденной номенклатурой, обеспечивает их сохранность и в установленные сроки сдает в архив. Подготавливает документы для тиражирования на множительной технике, а также копирует документы на персональном ксероксе.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы по ведению делопроизводства; структуру и руководящий состав предприятия и его подразделений; машинопись; правила орфографии и пунктуации; порядок расположения материала при печатании различных документов; правила печатания деловых писем с использованием типовых форм; правила эксплуатации пишущих машин, диктофонов, магнитофонов; правила пользования приемно-переговорными устройствами; стандарты унифицированной системы организационно-распорядительной документации; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Секретарь незрячего специалиста

Должностные обязанности. Читает вслух незрячему специалисту или записывает для него на магнитофон различную информацию. Печатает информацию рельефно-точечным шрифтом Брайля, переписывает от руки или печатает на пишущей машине диктуемый незрячим работником текст. Под его руководством чертит схемы, таблицы, изготовляет макеты, пособия элементарной сложности, переносит информацию на машинные носители и обратно, систематизирует литературу, нормативно-справочную картотеку в личной библиотеке. Делает обзор периодических изданий. Просматривает служебную почту, адресованную незрячему специалисту, и знакомит его с ее содержанием. Заполняет по его указанию служебную и иную документацию. В процессе занятий, проводимых незрячим специалистом, чертит на доске или демонстрирует иным способом по его указанию схемы, таблицы, использует технические средства обучения. Информирует о проводимых на предприятии мероприятиях, в которых участие незрячего специалиста необходимо или желательно, знакомит его с приказами, распоряжениями, объявлениями. Сопровождает в служебных командировках. Выполняет иные технические функции по обеспечению и обслуживанию работы незрячего специалиста.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы по ведению делопроизводства; рельефно-точечный шрифт Брайля; машинопись (в том числе брайлевскую); правила орфографии и пунктуации; правила печатания деловых писем с использованием типовых форм; правила эксплуатации пишущих машин, диктофонов, магнитофонов; правила пользования персональными ЭВМ и другими электронными устройствами, используемыми незрячими специалистами; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и специальная подготовка по установленной программе без предъявления требований к ставку работы или начальное профессиональное образование и стаж работы по специальности не менее 3 лет.

Секретарь руководителя

Должностные обязанности. Осуществляет работу по организационно-техническому обеспечению административно-распорядительной деятельности руководителя предприятия. Принимает поступающую на рассмотрение руководителя корреспонденцию, передает ее в соответствии с принятым решением в структурные подразделения или конкретным исполнителям для использования в процессе работы либо подготовки ответов. Ведет делопроизводство, выполняет различные операции с применением компьютерной техники, предназначенной для сбора, обработки и представления информации при подготовке и принятии решений. Принимает документы и личные заявления на подпись руководителя предприятия. Подготавливает документы и материалы, необходимые для работы руководителя. Следит за своевременным рассмотрением и представлением структурными подразделениями и конкретными исполнителями документов, поступивших на исполнение, проверяет правильность оформления подготовленных проектов документов, передаваемых руководителю на подпись, обеспечивает качественное их редактирование. Организует проведение телефонных переговоров руководителя, записывает в его отсутствие полученную информацию и доводит до его сведения ее содержание, передает и принимает информацию по приемно-переговорным устройствам, (телефаксу, телексу и т.п.), а также телефонограммы, своевременно доводит до его сведения информацию, полученную по каналам связи. По поручению руководителя составляет письма, запросы, другие документы, готовит ответы авторам писем. Выполняет работу по подготовке заседаний и совещаний, проводимых руководителем (сбор необходимых материалов, оповещение участников о времени и месте проведения, повестке дня, их регистрация), ведет и оформляет протоколы заседаний и совещаний. Осуществляет контроль за исполнением работниками предприятия изданных приказов и распоряжений, а также за соблюдением сроков выполнения указаний и поручений руководителя предприятия, взятых на контроль. Ведет контрольно-регистрационную картотеку. Обеспечивает рабочее место руководителя необходимыми средствами организационной техники, канцелярскими принадлежностями, создает условия, способствующие его эффективной работе. Печатает по указанию руководителя служебные материалы, необходимые для его работы или вводит текущую информацию в банк данных. Организует прием посетителей, содействует оперативности рассмотрения просьб и предложений работников. Формирует дела в соответствии с утвержденной номенклатурой, обеспечивает их сохранность и в установленные сроки сдает в архив. Копирует документы на персональном ксероксе.

Должен знать: постановления, распоряжения, приказы и другие руководящие материалы и нормативные документы, касающиеся деятельности предприятия и ведения делопроизводства; структуру и руководящий состав предприятия и его подразделений; организацию делопроизводства; методы оформления и обработки документов; архивное дело; машинопись; правила пользования приемно-переговорными устройствами; стандарты унифицированной системы организационно-распорядительной документации; правила печатания деловых писем с использованием типовых форм; основы этики и эстетики; правила делового общения; основы организации труда и управления; правила эксплуатации вычислительной техники; основы административного права и законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы по специальности не менее 2 лет.

Секретарь-стенографистка

Должностные обязанности. Выполняет технические функции по обеспечению и обслуживанию работы руководителя предприятия или его подразделений. Получает необходимые руководителю сведения от подразделений или исполнителей, вызывает по его поручению работников, Организует телефонные переговоры руководителя, принимает и передает телефонограммы, записывает в его отсутствие принятые сообщения и доводит до сведения руководителя их содержание. Осуществляет работу по подготовке заседаний и совещаний, проводимых руководителем (сбор необходимых материалов, оповещение участников о времени, месте, повестке дня заседания или совещания, их регистрация), ведет и оформляет протоколы. Обеспечивает рабочее место руководителя канцелярскими принадлежностями, средствами организационной техники, создает условия, способствующие эффективной работе руководителя. Стенографирует тексты подготавливаемых руководителем приказов, распоряжений, писем и других организационно-распорядительных документов с последующей их расшифровкой и печатанием на пишущей машине или вводом информации в банк данных. Передает и принимает информацию по приемно-переговорным устройствам (телекс, факс, телефакс и др.). Выполняет различные операции с использованием компьютерной техники, предназначенной для сбора, обработки и представления информации при подготовке и принятии решений. Осуществляет делопроизводство, принимает поступающую на имя руководителя корреспонденцию, систематизирует ее в соответствии с установленным порядком и передает после рассмотрения руководителем в подразделения или конкретным исполнителям для использования в процессе их работы либо подготовки ответа. Ведет контрольно-регистрационную картотеку, следит за сроками выполнения поручений руководителя, взятых на контроль. Принимает документы на подпись руководителю. Организует прием посетителей, содействует оперативности рассмотрения просьб и предложений работников. Формирует дела в соответствии с утвержденной номенклатурой, обеспечивает их сохранность и в установленные сроки сдает в архив. Подготавливает документы для тиражирования на множительной технике, а также копирует документы на персональном ксероксе.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы по ведению делопроизводства; структуру и руководящий состав предприятия и его подразделений; стенографию; машинопись; правила орфографии и пунктуации; порядок расположения материала при печатании различных документов; правила печатания деловых писем с использованием типовых форм; правила эксплуатации пишущих машин, диктофонов, магнитофонов и других используемых технических средств; правила пользования приемно-переговорными устройствами; стандарты унифицированной системы организационно-распорядительной документации; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Статистик

Должностные обязанности. Выполняет работы по составлению периодической статистической отчетности и единовременных отчетов предприятия по формам и в сроки, установленные официальными органами. Систематически на основе первичных документов, а также сводок, отчетов, представляемых подразделениями предприятия, накапливает данные о выполнении плановых заданий, сведения, содержащие качественные характеристики состава персонала, технологического оборудования, транспорта и др. Осуществляет проверку правильности полученных данных, их сопоставимость по отдельным подразделениям сданными за предшествующие периоды. Систематизирует и обрабатывает цифровые данные (осуществляет их группировку, подсчитывает итоги, рассчитывает относительные показатели). Принимает участие в работе по анализу производственной и хозяйственно-финансовой деятельности предприятия. Подготавливает различные справки на основе данных статистического учета. Принимает необходимые меры по использованию в работе современных технических средств.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы, касающиеся организации статистического учета; основы экономической статистики; методы технико-экономического анализа показателей работы предприятия и его подразделений; формы первичных документов по статистическому учету и отчетности, положения и инструкции по их заполнению; основы организации труда и производства; правила эксплуатации технических средств; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование или начальное профессиональное образование без предъявления требований к стажу работы либо среднее (полное) общее образование и стаж работы по специальности не менее 1 года.

Стенографистка

Должностные обязанности. Ведет стенографическую запись докладов, лекций, выступлений (на конференциях, собраниях, семинарах и др.), протоколов заседаний и совещаний (сообщений, предложений и решений). Стенографирует под диктовку руководителей и специалистов предприятия тексты деловых писем, приказов, заключений, инструкций, докладных записок и других служебных документов, передаваемых по телефону сведений, а также записывает речь с магнитных носителей (с применением диктофонов и магнитофонов). Расшифровывает стенографические записи, печатает их на пишущей машине, либо диктует машинистке или вводит информацию в банк данных.

Должен знать: стенографию; правила орфографии и пунктуации; порядок расположения материала при печатании различных документов; правила эксплуатации пишущих машин, диктофонов и магнитофонов; основы организации труда; правила эксплуатации вычислительной техники; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации.

Стенографистка I категории: среднее (полное) общее образование и специальная подготовка по установленной программе, предусматривающей стенографирование со скоростью не менее 110 слов в минуту, без предъявления требований к стажу работы.

Стенографистка II категории: среднее (полное) общее образование и специальная подготовка по установленной программе, предусматривающей стенографирование со скоростью не менее 85-90 слов в минуту, без предъявления требований к стажу работы.

Табельщик

Должностные обязанности. Ведет табельный учет фактического времени пребывания работников на предприятии, осуществляет контроль за их своевременной явкой на работу и уходом с работы, нахождением на рабочих местах. Делает соответствующие отметки в табеле и ежедневно составляет рапорты (сводки) о явках на работу, опозданиях и неявках с указанием их причин, ведет учет списочного состава работающих. Систематически вносит изменения, связанные с оформлением приема работников, переводов, увольнений, предоставления отпусков и др. Контролирует своевременность представления работниками листков о временной нетрудоспособности, справок по уходу за больными и других документов, подтверждающих право на их отсутствие на работе. В установленном порядке представляет табель, содержащий сведения о фактически отработанном времени, сверхурочных часах работы, нарушениях трудовой дисциплины и т.д.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы по ведению табельного учета; графики сменности работы и режим рабочего времени на предприятии и его подразделениях; организацию делопроизводства на предприятии; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование либо основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Таксировщик

Должностные обязанности. Производит таксировку первичных документов (нарядов, материальных приходных ордеров, требований, накладных и др.) и подсчет итогов по каждому виду документа. Принимает меры по использованию современных технических средств.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы, касающиеся порядка заполнения документов; формы первичных документов (нарядов, материальных приходных ордеров, требований, накладных и т.п.) и порядок их заполнения; порядок выполнения расчетов; основы организации труда; правила эксплуатации технических средств; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Учетчик

Должностные обязанности. Ведет работы по различным видам оперативного учета (объема готовой продукции, расхода сырья, материалов, топлива, энергии, потребляемых в производстве). Производит соответствующие записи в первичных документах (нарядах, материальных и приходных ордерах, требованиях, накладных и др.) по видам учета, в журналах или на карточках, подсчитывает итоги и составляет установленную отчетность, ведомости и сводки. Принимает необходимые меры по использованию современных технических средств.

Должен знать: положения, инструкции, другие руководящие материалы и нормативные документы, касающиеся организации оперативного учета; основы организации производства; организацию оперативного учета; формы первичной документации, порядок их заполнения; единицы измерения объема выпускаемой предприятием продукции; основы организации труда; правила эксплуатации технических средств; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование либо основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Хронометражист

Должностные обязанности. Проводит хронометражные наблюдения с целью изучения затрат времени на выполнение отдельных элементов операций технологического процесса для разработки нормативов основного и вспомогательного времени, проверки обоснованности норм времени (выработки), установленных аналитически-расчетным методом, определения наиболее рационального режима работы, изучения передовых методов и приемов труда. Изучает и анализирует трудовые процессы, расчленяет изучаемые операции на элементы, определяет необходимое количество наблюдений, проводит измерение этих элементов и обрабатывает полученные данные. Анализирует результаты наблюдений и отбирает наиболее рациональные элементы операций для включения их в нормативы времени. Выявляет потери рабочего времени, устанавливает причины их возникновения, дает заключения о необходимых затратах времени. Участвует в разработке нормативных материалов по труду и мероприятий по устранению потерь рабочего времени.

Должен знать: методы изучения трудовых процессов и передовых методов и приемов труда, использования рабочего времени; виды хронометражных наблюдений, порядок их проведения; методы обработки и анализа результатов хронометражных наблюдений, оценки производительности и темпа работы при проведении наблюдений; приборы, применяемые при изучении затрат рабочего времени, и правила пользования ими; правила эксплуатации вычислительной техники; основы физиологии и психологии труда; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Чертежник

Должностные обязанности. Выполняет чертежные работы (чертежи деталей, сборочные чертежи, чертежи общего вида, габаритные и монтажные чертежи и другую конструкторскую документацию) по эскизным документам или с натуры в требуемых масштабах в туши или карандаше с соблюдением правил черчения. Составляет схемы, спецификации, различные ведомости и таблицы. Оформляет чертежи, делает необходимые надписи и проставляет условные обозначения.

Должен знать: методы и средства выполнения чертежных работ, основы технического черчения; инструменты и приспособления, применяемые при черчении; стандарты, технические условия и инструкции по оформлению чертежей и другой конструкторской документации; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Экспедитор

Должностные обязанности. Принимает и обрабатывает входящую и исходящую корреспонденцию (индексирует, сортирует, ведет запись в реестровых книгах и описях), проверяет правильность ее оформления. Вскрывает конверты (пакеты), проверяет наличие вложений и направляет корреспонденцию адресатам. В случае отсутствия или порчи вложений сообщает об этом заведующему канцелярией. Законвертовывает, адресует и маркирует отправляемую корреспонденцию. Обеспечивает сохранность документов, проходящих через экспедицию. Следит за техническим состоянием оборудования и машин, находящихся в эксплуатации, своевременно сообщает об их неисправности.

Должен знать: основы организации делопроизводства на предприятии; приемы и методы обработки корреспонденции, адреса постоянных корреспондентов; правила работы на машинах, обрабатывающих корреспонденцию; структуру предприятия и его подразделений; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы, или среднее (полное) общее образование, или основное общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Экспедитор по перевозке грузов

Должностные обязанности. Принимает грузы со складов в соответствии с сопроводительными документами. Проверяет целостность упаковки (тары). Контролирует наличие приспособлений для перевозки грузов и санитарное состояние соответствующих видов транспорта, предназначенных для перевозки, правильность проведения погрузочно-разгрузочных работ, размещение и укладку грузов. Сопровождает грузы к месту назначения, обеспечивает необходимый режим хранения и сохранность их при транспортировке. Сдает доставленный груз, оформляет приемо-сдаточную документацию. При необходимости участвует в составлении актов на недостачу, порчу грузов и других документов.

Должен знать: организацию погрузочно-разгрузочных работ; порядок приема и сдачи грузов; адреса основных поставщиков грузов и их складов; условия перевозки и хранения экспедируемых грузов; нормативы простоя подвижного состава и контейнеров под погрузочно-разгрузочными операциями; маршруты перевозки грузов; формы документов на прием и отправку грузов и правила их оформления; основы организации труда; основы законодательства о труде; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Начальное профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе без предъявления требований к стажу работы.

Раздел II. Квалификационные характеристики должностей работников,

занятых в научно-исследовательских учреждениях, конструкторских,

технологических, проектных и изыскательских организациях

1. Должности руководящих, научных и инженерно-технических работников,

общие для научно-исследовательских учреждений, конструкторских,

технологических, проектных и изыскательских организаций

2. Должности руководящих и инженерно-технических работников проектных,

конструкторских, технологических и изыскательских организаций

3. Должности работников редакционно-издательских подразделений

1. Должности руководящих, научных и инженерно-технических

работников, общие для научно-исследовательских учреждений,

конструкторских, технологических, проектных

и изыскательских организаций

Директор (начальник) учреждения (организации)

Заместитель директора (начальника) учреждения (организации) по

научной работе. Главный инженер учреждения (организации)

Ученый секретарь

Заведующий (начальник) научно-исследовательским отделом (отделением,

лабораторией) института

Заведующий (начальник) научно-исследовательским отделом (лабораторией)

учреждения; заведующий (начальник) научно-исследовательским сектором

(лабораторией), входящим в состав научно-исследовательского отдела

(отделения, лаборатории) института

Главный научный сотрудник

Ведущий научный сотрудник

Старший научный сотрудник

Научный сотрудник

Младший научный сотрудник

Заведующий аспирантурой

Заведующий (начальник) отделом стандартизации

Заведующий (начальник) отделом научно-технической информации

Заведующий (начальник) планово-экономическим отделом

Заведующий (начальник) отделом кадров

Заведующий техническим архивом

Заведующий фотолабораторией

Ведущий инженер

Ведущий экономист

Инженер

Экономист

Переводчик

Художник

Техник

Лаборант

Директор (начальник) учреждения (организации)

Должностные обязанности. Руководит на основе действующих положений о научно-исследовательских учреждениях, конструкторских, технологических, проектных и изыскательских организациях, научной, научно-технической и производственно-хозяйственной деятельностью в целях получения новых результатов в соответствующей их профилю области науки и техники, создания экономичных, прогрессивных проектов, изделий, технологических процессов и быстрейшего их освоения в отраслях экономики. Обеспечивает соблюдение требований и нормативов по организации труда, которые должны учитываться при проектировании новых и реконструкции действующих предприятий, разработке технологических процессов и оборудования. Определяет направления научной, научно-технической и производственной деятельности учреждения (организации), утверждает в установленном порядке перспективные и годовые планы работ. В целях повышения эффективности работы организует научную связь со смежными научно-исследовательскими учреждениями, конструкторскими, технологическими, проектными и изыскательскими организациями для успешного выполнения исследований по комплексным проблемам, с предприятиями при апробировании и внедрении в производство результатов научных исследований и технических разработок, а также в установленном порядке осуществляет связь с зарубежными институтами и учеными по вопросам научно-технического сотрудничества. Распоряжается финансовыми ресурсами учреждения (организации), обеспечивая экономию в расходовании средств, эффективное и целевое их использование, своевременные расчеты с бюджетом, с банками, поставщиками, государственными внебюджетными социальными фондами, подрядчиками и другими организациями. В соответствии с трудовым законодательством принимает и увольняет работников, применяет меры поощрения или налагает взыскания на работников. Принимает меры по эффективному использованию материальных, финансовых и трудовых ресурсов, обеспечивает ритмичную работу и выполнение плана научных исследований и технических разработок. Создает условия для высокопроизводительной работы сотрудников учреждения (организации), повышения эффективности исследований и разработок, обеспечивает соблюдение законности, государственной дисциплины, законодательства о труде, правил и норм охраны труда, производственной и трудовой дисциплины. Руководит работой по совершенствованию организации труда работников и структуры учреждения (организации), добиваясь рационального снижения расходов на основе применения прогрессивных систем управления, методов исследований и разработок, внедрения современных вычислительных средств, механизации и автоматизации инженерно-технических и управленческих работ. Осуществляет руководство строительством, реконструкцией, а также капитальным ремонтом основных фондов в соответствии с утвержденными планами, титульными списками и проектно-сметной документацией, обеспечивает ввод в действие в установленные сроки объектов и приобретаемого оборудования. Осуществляет мероприятия по эффективному использованию установленных систем оплаты труда и материального стимулирования, обеспечивает экономное и рациональное расходование фонда заработной платы и своевременные расчеты с рабочими и служащими. Проводит в установленном порядке аттестацию работников, избрание на должность на новый срок и конкурсы на замещение вакантных должностей. Обеспечивает систематическое повышение квалификации работников, подготовку научных кадров соответствующих специальностей через докторантуру, аспирантуру и систему соискательства. Принимает меры по улучшению и оздоровлению условий труда, а также социальных условий работников. Руководит деятельностью ученого или научно-технического (технического) совета, являясь его председателем.

Должен знать: законодательные и нормативные правовые акты, определяющие направления развития соответствующей отрасли экономики, науки; направления деятельности, профиль и специализацию учреждения (организации); постановления, распоряжения, приказы и другие руководящие материалы вышестоящих органов, касающиеся деятельности учреждения (организации); достижения отечественной и зарубежной науки и техники в области деятельности учреждения (организации); научные методы проведения исследовательских работ, технических разработок и их экспериментальной проверки; результаты исследований и разработок по смежным проблемам, осуществляемых другими учреждениями (организациями); методы планирования и финансирования научных исследований и разработок; порядок перечисления налогов и сборов, страховых взносов; действующие системы оплаты труда и формы материального стимулирования; порядок заключения и исполнения договоров и контрактов; экономику, организацию труда, производства и управления; действующее законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет, при наличии ученой степени доктора (кандидата) наук - стаж научно-педагогической работы не менее 3 лет.

Заместитель директора (начальника) учреждения (организации)

по научной работе. Главный инженер учреждения (организации)*(8)

Должностные обязанности. Руководит одной или несколькими проблемами (направлениями) научной, научно-технической и производственно-хозяйственной деятельности учреждения (организации), организует выполнение фундаментальных и прикладных исследований и разработок, обеспечивает развитие соответствующих отраслей науки, техники и производства. Участвует в формировании и обосновании целей и задач исследований и проектных разработок, изыскательских работ, определяет значение и необходимость их проведения, пути и методы их решений. Осуществляет контроль за соблюдением установленных требований и нормативов по организации труда при проектировании новых и реконструкции действующих предприятий, разработке технологических процессов и оборудования, составлением проектов перспективных и годовых планов работ по проблеме (направлению), плановой, методической, сметно-финансовой и договорной документации, а также необходимых технико-экономических обоснований. Организует проведение комплексных исследований и разработок по проблеме (направлению), участвует в их осуществлении, обеспечивает выполнение тематических планов, высокое качество и высокий научный уровень работ, практическое использование их результатов. Координирует деятельность подчиненных ему структурных подразделений, обеспечивает использование в их деятельности достижений отечественной и зарубежной науки и техники, патентных и научно-информационных материалов, вычислительной и организационной техники и прогрессивных методов выполнения работ, соответствие разрабатываемых проектов техническим заданиям, стандартам и другим нормативам, а также согласование технической документации с соисполнителями, заказчиками и субподрядными организациями. Организует составление сводных научно-технических отчетов по проблеме (направлению), представление научно-технической информации и отчетов о выполненных работах в органы статистики, подготовку к изданию научных трудов, являющихся результатом исследований и разработок, их рецензирование. Осуществляет руководство работой по опытной проверке результатов исследований и разработок, заключению договоров на выполнение работ сторонними организациями и оказанию научно-методической помощи предприятиям и другим учреждениям (организациям). Принимает меры по обеспечению подразделений учреждения (организации) необходимым оборудованием и материалами. Организует правильную техническую эксплуатацию и ремонт оборудования, контроль за соблюдением правил и норм охраны труда. Обеспечивает рациональную расстановку и использование кадров в подчиненных ему подразделениях, соблюдение производственной и трудовой дисциплины. Способствует развитию творческой инициативы работников, руководит работой по рассмотрению и внедрению рационализаторских предложений и изобретений, оформлению в установленном порядке заявок и других необходимых документов на авторские свидетельства на изобретения, патенты и лицензии. Руководит одной из секций ученого или научно-технического (технического) совета, контролирует выполнение принимаемых решений. Проводит работу по повышению квалификации и подготовке научных кадров. Участвует в пропаганде научных знаний и достижений науки и техники, в организации научных конференций, совещаний, дискуссий, дает отзывы и заключения на разработки, связанные с тематикой руководимых им проблем (направлений). Принимает участие в решении основных вопросов научно-технической и хозяйственной деятельности учреждения (организации) и осуществлении мероприятий по обеспечению выполнения утвержденных планом работ, сокращению сроков и стоимости исследований и проектирования, повышению эффективности научных исследований и разработок, ускорению использования в отраслях экономики достижений науки и техники, усилению ответственности каждого работника за порученное дело и за итоги работы коллектива, совершенствованию организации труда и управления, развитию деятельности учреждения (организации).

Должен знать: законодательные и нормативные правовые акты, определяющие направления развития соответствующей отрасли экономики, науки и техники; направления деятельности, профиль и специализацию учреждения (организации); постановления, распоряжения, приказы и другие руководящие материалы вышестоящих органов, касающиеся деятельности учреждения (организации); достижения отечественной и зарубежной науки и техники в области деятельности учреждения (организации); научные методы проведения исследовательских работ, технических разработок и их экспериментальной проверки; результаты исследований и разработок по смежным проблемам, осуществляемым другими учреждениями (организациями); методы планирования и финансирования научных исследований и разработок; действующие системы оплаты труда и формы материального стимулирования; порядок заключения и исполнения договоров и контрактов; экономику, организацию труда, производства и управления; действующее законодательство; правила и нормы охраны труда, техники безопасности, производственной санитарии и противопожарной защиты.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет, при наличии ученой степени доктора (кандидата) наук - стаж научно-педагогической работы не менее 3 лет.

Ученый секретарь

Должностные обязанности. Возглавляет подготовку предложений по сводным перспективным и годовым планам научных исследований и разработок, а также осуществляет координацию тематических планов научно-исследовательских работ, выполняемых структурными подразделениями учреждения (организации), а также другими учреждениями, организациями и предприятиями при совместном их проведении. Организует контроль за своевременным и качественным выполнением установленных тематических планов и подготовку сводных отчетов о деятельности учреждения (организации). Обеспечивает координацию при разработке основных направлений работы учреждения (организации), планов и программ повышения эффективности его деятельности, улучшения организации труда и управления. Подготавливает проекты планов работы ученого или научно-технического (технического) совета, контролирует их выполнение и осуществление принятых советом решений. Рассматривает материалы, связанные с защитой диссертаций и присвоением ученых званий. Готовит предложения к планам издания научных трудов, обеспечивает их рецензирование, а также проведение научных конференций, совещаний, семинаров, дискуссий. Организует проведение аттестации работников, разработку критериев и методов оценки их деятельности. Координирует деятельность научно-вспомогательных подразделений учреждения (организации). Готовит предложения по подготовке и повышению квалификации звучных кадров, стажировке научных сотрудников.

Должен знать: законодательные и нормативные правовые акты, научные проблемы соответствующей области знаний, науки и техники, направления развития отрасли экономики по профилю деятельности учреждения (организации), руководящие материалы вышестоящих органов, отечественные и зарубежные достижения в соответствующей области знаний; установленный порядок организации, планирования и финансирования, проведения и внедрения научных исследований и разработок, их патентно-информационного обеспечения; действующие положения по защите авторских прав и патентов; подготовке и повышению квалификации кадров; порядок проведения конкурсов и аттестации научных работников; правовые вопросы оформления договорных отношений при совместном выполнении работ с другими учреждениями, организациями и предприятиями; методы организации труда научных работников и управления научными исследованиями и разработками; руководящие материалы по организации делопроизводства; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации. Ученая степень доктора или кандидата наук. Наличие научных трудов. Опыт научной и организаторской работы не менее 5 лет. На должность ученого секретаря на срок до 3 лет могут быть назначены не имеющие ученой степени высококвалифицированные специалисты соответствующей области знаний, обладающие указанным опытом работы.

Заведующий (начальник) научно-исследовательским отделом

(отделением, лабораторией) института

Должностные обязанности. Организует выполнение научно-исследовательских работ, предусмотренных для подразделения в тематическом плане института, и определяет перспективы их развития по соответствующей области знаний, выбирает методы и средства проведения исследований и разработок, пути решения поставленных перед подразделением научных и технических задач. Разрабатывает проекты перспективных и годовых планов работы подразделения и представляет их руководству института. Руководит разработкой технических заданий, методических и рабочих программ, технико-экономических обоснований, прогнозов и предложений по развитию соответствующей отрасли экономики, науки и техники, других плановых документов и методических материалов. Определяет соисполнителей плановых научно-исследовательских работ. Осуществляет научное руководство по проблемам, предусмотренным в тематическом плане подразделения, формулирует их конечные цели и предполагаемые результаты и принимает непосредственное участие в проведении важнейших работ. Контролирует выполнение предусмотренных планом заданий, договорных обязательств, а также качество работ, выполненных специалистами подразделения и соисполнителями. Обеспечивает при этом соблюдение нормативных требований, комплектность и качественное оформление документации, соблюдение установленного порядка ее согласования. Утверждает и представляет на рассмотрение ученого (научно-технического) совета института научные отчеты о работах, выполненных подразделением. Обеспечивает практическое применение результатов исследований, авторский надзор и оказание технической помощи при их внедрении. Определяет потребность подразделения в оборудовании, материалах и других ресурсах, необходимых для проведения работ, и принимает меры по обеспечению подразделения этими ресурсами, сохранности оборудования, аппаратуры и приборов, их рациональному использованию. Организует работу по патентованию и лицензированию научных и технических достижений, регистрации изобретений и рационализаторских предложений. Обеспечивает повышение эффективности работы подразделения, рациональную расстановку работников, принимает меры по повышению их творческой активности. Следит за безопасным проведением работ, соблюдением правил и норм охраны труда. Участвует в подборе кадров, проводит работу по их аттестации и оценке деятельности, повышению квалификации, вносит предложения по оплате труда и материальному стимулированию работников с учетом личного вклада в общие результаты работы подразделения. Определяет направления деятельности секторов (лабораторий), входящих в состав подразделения, организует и координирует их работу.

Должен знать: законодательные и нормативные правовые акты, научные проблемы соответствующей области знаний, науки и техники, направления развития отрасли экономики, руководящие материалы вышестоящих органов, отечественные и зарубежные достижения по этим вопросам; установленный порядок организации, планирования и финансирования, проведения и внедрения научных исследований и разработок; порядок заключения и исполнения договоров при совместном выполнении работ с другими учреждениями, организациями и предприятиями; научное оборудование подразделения, правила его эксплуатации; порядок составления заявок на изобретения и открытия, оформления научно-технической документации и заявок на приобретение приборов, материалов, другого научного оборудования; системы управления научными исследованиями и разработками, организации, оценки и оплаты труда научных работников, формы их материального поощрения; действующие положения по подготовке и повышению квалификации кадров; руководящие материалы по организации делопроизводства; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Ученая степень доктора или кандидата наук. Наличие научных трудов. Опыт научной и организаторской работы не менее 5 лет.

Заведующий (начальник) научно-исследовательским отделом

(лабораторией) учреждения;

заведующий (начальник) научно-исследовательским сектором

(лабораторией), входящим в состав научно-исследовательского отдела

(отделения, лаборатории) института

Должностные обязанности. Организует выполнение научно-исследовательских работ, предусмотренных в тематическом плане учреждения или отдела (отделения, лаборатории) института, и определяет перспективы их развития по закрепленной тематике, выбирает методы и средства проведения этих работ. Разрабатывает проекты перспективных и годовых планов работы подразделения и представляет их руководству учреждения или отдела (отделения, лаборатории) института. Разрабатывает проекты технических заданий, методических и рабочих программ, технико-экономических обоснований и прогнозы развития соответствующей области знаний и предложения о привлечении других учреждений, организаций и предприятий в качестве соисполнителей запланированных работ. Осуществляет научное руководство по проблемам, предусмотренным в тематических планах подразделения, формирует их конечные цели и предполагаемые результаты, принимает непосредственное участие в проведении отдельных работ. Контролирует выполнение предусмотренных планом заданий, договорных обязательств, а также качество работ, выполненных специалистами подразделения, а также соисполнителями. Обеспечивает при этом соблюдение нормативных требований, комплектность и качественное оформление документации, соблюдение установленного порядка ее согласования. Представляет на рассмотрение ученого (научно-технического) совета учреждения или руководителя отдела (отделения, лаборатории) института научные отчеты по выполненным работам. Обеспечивает практическое применение их результатов, авторский надзор и оказание технической помощи. Принимает меры по рациональному использованию выделенных ресурсов и обеспечивает сохранность оборудования, аппаратуры и приборов. Проводит работу по патентованию и лицензированию научных и технических достижений и обеспечению регистрации изобретений и рационализаторских предложений. Обеспечивает эффективность работы подразделения, рациональную расстановку работников, принимает меры по развитию творческой активности специалистов. Следит за безопасным проведением работ, соблюдением правил и норм охраны труда. Участвует в подборе, аттестации и оценке деятельности работников подразделения, повышении их квалификации, представляет руководителю учреждения или отдела (отделения, лаборатории) института предложения по оплате их труда с учетом личного вклада в общие результаты работы. Руководит работниками подразделения.

Должен знать: законодательные и нормативные правовые акты, научные проблемы в соответствующей области знаний, науки и техники, направления развития отрасли экономики; руководящие материалы вышестоящих органов, отечественные и зарубежные достижения по этим вопросам; установленный порядок организации, планирования и финансирования, проведения и внедрения научных исследований и разработок; порядок заключения и исполнения договоров при совместном выполнении работ с другими учреждениями, организациями и предприятиями; научное оборудование подразделения, правила его эксплуатации; порядок составления заявок на изобретения и открытия, оформления научно-технической документации и заявок на приобретение приборов, материалов, другого научного оборудования; системы управления научными исследованиями и разработками, организации, оценки и оплаты труда научных работников, формы их материального поощрения; действующие положения по подготовке и повышению квалификации кадров; руководящие материалы по организации делопроизводства; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Ученая степень доктора или кандидата наук. Наличие научных трудов. Опыт научной и организаторской работы не менее 5 лет. На должности заведующего (начальника) научно-исследовательским отделом (лабораторией) учреждения и заведующего (начальника) научно-исследовательским сектором (лабораторией), входящим в состав научно-исследовательского отдела (отделения, лаборатории) института, на срок до 3 лет могут быть назначены не имеющие ученой степени высококвалифицированные специалисты соответствующей области знаний, обладающие указанным опытом работы.

Главный научный сотрудник

Должностные обязанности. Осуществляет научное руководство проведением исследований по важнейшим научным проблемам фундаментального и прикладного характера, в том числе по научно-техническим программам, непосредственно участвует в их проведении. Формулирует новые направления исследований и разработок, организует составление программы работ, определяет методы и средства их проведения. Участвует в формировании планов научно-исследовательских работ, координирует деятельность соисполнителей, участвующих при совместном выполнении работ с другими учреждениями (организациями) в порученных ему заданиях. Обобщает получаемые результаты, проводит научно-исследовательскую экспертизу законченных исследований и разработок. Определяет сферу применения результатов научных исследований и разработок и обеспечивает научное руководство практической реализацией этих результатов. Осуществляет подготовку и повышение квалификации научных кадров в соответствующей области знаний.

Должен знать: научные проблемы соответствующей области знаний, науки и техники, направления развития отрасли экономики, руководящие материалы вышестоящих и других органов, отечественные и зарубежные достижения по этим вопросам; новейшие методы, средства и практику планирования, организации, проведения и внедрения научных исследований и разработок (оценки, патентно-информационного обеспечения, выпуска научно-технической документации и т.п.); формы экономического стимулирования и материального поощрения работников; действующее законодательство; организацию труда, производства и управления; правила и нормы охраны труда.

Требования к квалификации. Ученая степень доктора наук. Наличие крупных научных трудов или дипломов на открытия и авторских свидетельств на изобретения, а также реализованных на практике результатов. Научный авторитет в соответствующей области знаний.

Ведущий научный сотрудник

Должностные обязанности. Осуществляет научное руководство проведением исследований по отдельным проблемам (темам, заданиям) науки и техники и возглавляет группу занятых ими работников или является ответственным исполнителем отдельных заданий научно-технических программ. Разрабатывает научно-технические решения по наиболее сложным проблемам, методы проведения исследований и разработок, выбирает необходимые для этого средства. Обосновывает направления новых исследований и разработок и методы их выполнения, вносит предложения для включения в планы научно-исследовательских работ. Организует составление программы работ, координирует деятельность соисполнителей при совместном их выполнении с другими учреждениями (организациями), обобщает полученные результаты. Определяет сферу применения результатов научных исследований и разработок и организует практическую реализацию этих результатов. Осуществляет подготовку научных кадров и участвует в повышении их квалификации.

Должен знать: научные проблемы по соответствующей области знаний, науки и техники, направления развития отрасли экономики, руководящие материалы вышестоящих и других органов, отечественные и зарубежные достижения по этим вопросам; новейшие методы, средства и практику планирования, организации, проведения и внедрения научных исследований и разработок (оценки, патентно-информационного обеспечения, выпуска научно-технической документации и т.п.); формы экономического стимулирования и материального поощрения работников; действующее законодательство; организацию производства, труда и управления; правила и нормы охраны труда.

Требования к квалификации. Ученая степень доктора или кандидата наук. Наличие научных трудов или авторских свидетельств на изобретения, а также реализованных на практике крупных проектов и разработок.

Старший научный сотрудник

Должностные обязанности. Осуществляет научное руководство группой работников при исследовании самостоятельных тем, а также разработок, являющихся частью (разделом, этапом) темы, или проводит научные исследования и разработки как исполнитель наиболее сложных и ответственных работ. Разрабатывает планы и методические программы проведения исследований и разработок. Организует сбор и изучение научно-технической информации по теме, проводит анализ и теоретическое обобщение научных данных, результатов экспериментов и наблюдений. Проверяет правильность результатов, полученных сотрудниками, работающими под его руководством. Принимает участие в повышении квалификации кадров. Внедряет результаты проведенных исследований и разработок.

Должен знать: научные проблемы по тематике проводимых исследований и разработок, руководящие материалы по соответствующим отраслям экономики, науки и техники, отечественную и зарубежную информацию по этим вопросам; современные методы и средства планирования и организации исследований и разработок, проведения экспериментов и наблюдений, в том числе с использованием электронно-вычислительной техники; экономику соответствующей отрасли производства и организации труда; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и опыт работы по соответствующей специальности не менее 10 лет, наличие научных трудов или авторских свидетельств на изобретения. При наличии ученой степени - без предъявления требований к стажу работы.

Научный сотрудник

Должностные обязанности. Проводит научные исследования и разработки по отдельным разделам (этапам, заданиям) темы в качестве ответственного исполнителя или совместно с научным руководителем, осуществляет сложные эксперименты и наблюдения. Собирает, обрабатывает, анализирует и обобщает научно-техническую информацию, передовой отечественный и зарубежный опыт, результаты экспериментов и наблюдений. Участвует в составлении планов и методических программ исследований и разработок, практических рекомендаций по использованию их результатов. Составляет отчеты (разделы отчета) по теме или ее разделу (этапу, заданию). Участвует во внедрении результатов исследований и разработок.

Должен знать: цели и задачи проводимых исследований и разработок, отечественную и зарубежную информацию по этим исследованиям и разработкам; современные методы и средства планирования и организации исследований и разработок, проведения экспериментов и наблюдений, обобщения и обработки информации, в том числе с применением электронно-вычислительной техники; основы трудового законодательства и организации труда; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и опыт работы по специальности не менее 5 лет, наличие авторских свидетельств на изобретения или научных трудов. При наличии ученой степени - без предъявления требований к стажу работы.

Младший научный сотрудник

Должностные обязанности. Под руководством ответственного исполнителя проводит научные исследования и разработки по отдельным разделам (этапам, заданиям) темы в соответствии с утвержденными методиками. Участвует в выполнении экспериментов, проводит наблюдения и измерения, составляет их описание и формулирует выводы. Изучает научно-техническую информацию, отечественный и зарубежный опыт по исследуемой тематике. Составляет отчеты (разделы отчета) по теме или ее разделу (этапу, заданию). Участвует во внедрении результатов исследований и разработок.

Должен знать: цели и задачи проводимых исследований и разработок, отечественную и зарубежную информацию по этим исследованиям и разработкам; современные методы и средства планирования и организации исследований и разработок, проведения экспериментов и наблюдений, обобщения и обработки информации, в том числе с применением электронно-вычислительной техники; основы трудового законодательства и организации труда; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и опыт работы по специальности не менее 3 лет. При наличии ученой степени, окончании аспирантуры и прохождении стажировки - без предъявления требований к стажу работы. При наличии рекомендаций советов высших учебных заведений (факультетов) на должность младшего научного сотрудника могут быть назначены в порядке исключения выпускники высших учебных заведений, получившие опыт работы в период обучения.

Заведующий аспирантурой

Должностные обязанности. Организует учебный процесс подготовки аспирантов в научных учреждениях (организациях) и учреждениях высшего профессионального образования в соответствии с действующей номенклатурой специальностей научных работников. Принимает от поступающих в очную и заочную аспирантуру и оформляет согласно установленному порядку необходимые документы, передает их на рассмотрение приемной комиссии. Разрабатывает планы приема аспирантов по специальностям за счет бюджетных и небюджетных средств, графики проведения вступительных и сдачи кандидатских экзаменов, согласовывает их с руководством учреждения (организации), осуществляет контроль за их выполнением. Уведомляет членов приемных и экзаменационных комиссий, аспирантов и соискателей о времени и месте проведения экзаменов. Обеспечивает эффективную работу приемных и экзаменационных комиссий. Привлекает к участию на договорной основе в учебном процессе профессоров, доцентов, а также высококвалифицированных преподавателей учебных дисциплин по соответствующему профилю подготовки. Организует разработку и учет выполнения аспирантами индивидуальных учебных планов, составляет отчеты о работе аспирантуры, предоставляет необходимые сведения, касающиеся подготовки научных кадров, ученому (научно-техническому) совету учреждения (организации). По результатам проведенных экзаменов подготавливает проекты приказов о зачислении в очную или заочную аспирантуру, а также о продолжении обучения или отчислении из аспирантуры. Оформляет документы о прикреплении соискателей для сдачи кандидатских экзаменов и подготовки диссертаций на соискание ученой степени кандидата наук. Консультирует аспирантов и соискателей по вопросам их прав и обязанностей, действующих правил и порядка оформления диссертационных работ.

Должен знать: действующее законодательство, постановления и распоряжения правительства, руководящие и нормативные материалы о подготовке научно-педагогических и научных кадров; направления развития отрасли экономики по профилю деятельности учреждения, организации; порядок планирования, организации и финансирования учебного процесса; правила и порядок оформления диссертационных работ и рефератов; порядок учета и оформления учебной документации; основы делопроизводства; законодательство о труде; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж научной или научно-педагогической работы по специальности не менее 3 лет.

Заведующий (начальник) отделом стандартизации

Должностные обязанности. Осуществляет научно-техническое и организационно-методическое руководство работой по сертификации и стандартизации с целью повышения технического уровня и качества разрабатываемых учреждением (организацией) проектов. Руководит составлением проектов перспективных и годовых планов по стандартизации, исходя из основных направлений технического прогресса, пояснительных записок с обоснованием планируемых работ и расчетами ожидаемой экономической эффективности. Обеспечивает координацию работ по стандартизации и техническое единство в отрасли экономики*(9). Организует проведение научно-исследовательских и экспериментальных работ, связанных с осуществлением стандартизации и унификации изделий, деталей, узлов, разработку совместно с подразделениями учреждения (организации) проектов государственных стандартов и отраслевой нормативно-технической документации с использованием передового отечественного и зарубежного опыта, а также рекомендаций международных организаций по стандартизации. Контролирует выполнение планов работ по стандартизации и представляет на утверждение в установленном порядке разработанные проекты стандартов и технических условий. Подготавливает предложения к перспективным и годовым планам государственной и отраслевой стандартизации, заключения по проектам стандартов, поступающим на отзыв от сторонних учреждений (организаций). Обеспечивает систематическую проверку действующих стандартов и технических условий с целью установления их соответствия современному уровню развития науки и техники, требованиям потребителей и подготавливает предложения по отмене или пересмотру устаревших стандартов и технических условий. Контролирует применение при проектировании требований и норм, установленных в стандартах и технических условиях, а также осуществление обязательного нормоконтроля разрабатываемой технической документации. Руководит оформлением законченных научно-исследовательских и проектных разработок, подлежащих внедрению в производство, в виде стандартов или предложений по совершенствованию действующих стандартов, технических условий или других норм, определяющих качество продукции. Разрешает спорные вопросы по стандартизации, возникающие между подразделениями учреждения (организации). Организует пропаганду стандартизации и обмен опытом, участие в проведении выставок, семинаров по вопросам стандартизации. Представляет в органы научно-технической информации информационные материалы по разработанной нормативно-технической документации. Обеспечивает составление отчетов о выполненных работах по стандартизации. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, руководящие материалы, определяющие основные направления развития соответствующей отрасли экономики, науки и техники; направления деятельности, профиль и специализацию учреждения (организации); руководящие и методические материалы о порядке разработки, оформления, утверждения, издания и внедрения стандартов всех категорий; методы проведения научных исследований и экспериментальных работ; порядок и методы планирования и финансирования научно-исследовательских и экспериментальных работ; методику расчета экономической эффективности внедрения стандартов и технических условий; основы единой системы аттестации качества продукции; государственную систему стандартизации и сертификации; основы конструирования и разработки технологии производства; передовой отечественный и зарубежный опыт в области стандартизации; систему информационного обеспечения предприятий, учреждений, организаций; порядок оформления научно-технической документации по выполненным работам; экономику, организацию труда и организацию производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по стандартизации не менее 5 лет, при наличии ученой степени - стаж работы по стандартизации не менее 3 лет.

Заведующий (начальник) отделом научно-технической информации

Должностные обязанности. Организует обеспечение руководителей и специалистов учреждения (организации) информационными материалами об отечественных и зарубежных достижениях науки, техники и передового производственного опыта с целью оказания содействия в выполнении исследований и разработок и повышения их эффективности. Разрабатывает планы проведения информационной работы в соответствии с тематикой подразделений учреждения (организации). Организует поиск и систематизацию научно-технической информации на основе изучения научной, технической, общественно-политической, экономической и другой специальной литературы, а также информационных и документальных материалов, включая отчеты по научно-исследовательским и проектным работам, нормативно-техническую документацию, патентные материалы и материалы конференций, совещаний, семинаров и т.п. Обеспечивает подготовку совместно с другими подразделениями тематических обзоров о состоянии и тенденциях развития основных направлений деятельности учреждения (организации) и проведения работ по сопоставлению результатов исследований и проектных решений с результатами аналогичных работ в отечественной и зарубежной практике. Организует работу по систематическому пополнению справочно-информационного фонда на основе тематического плана комплектования отечественными и зарубежными материалами, а также по созданию справочного аппарата фонда в соответствии с профилем работы учреждения (организации). Осуществляет контроль за использованием информационных материалов, руководит подготовкой к изданию реферативной, библиографической и обзорной информации о состоянии и перспективах развития науки и техники по тематическим направлениям работы учреждения (организации), а также подготовкой к публикации научных трудов и направлением их для издания. Обеспечивает по заявкам подразделений выполнение переводов иностранной литературы и научно-технической документации с соблюдением действующего порядка координации переводов. Участвует в организации пропаганды достижений отечественной и зарубежной науки и техники, передового производственного опыта путем проведения семинаров, лекций, показа научно-технических фильмов, а также выставок, стендов по отдельным научно-техническим проблемам. Обеспечивает подготовку и представление в установленном порядке информационных материалов в вышестоящие органы научно-технической информации. Организует справочно-информационное обслуживание отдельных ученых и специалистов, предприятий, учреждений, организаций, а также обеспечение представления необходимой научно-технической информации в соответствии с порядком межотраслевого обмена информационными материалами. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, определяющие основные направления развития соответствующей отрасли экономики, науки и техники; постановления, распоряжения, приказы и другие руководящие методические материалы вышестоящих органов, касающиеся деятельности органов научно-технической информации; организацию и планирование информационной работы в учреждении (организации); состояние и перспективы развития отечественной и зарубежной науки и техники по тематическим направлениям деятельности учреждения (организации); технические средства поиска, обработки и хранения информации; организацию справочно-информационного фонда; основы патентоведения и лицензирования; порядок подготовки информационных материалов к изданию и основы редакционно-издательской работы; действующий порядок координации переводов; экономику, организацию труда, производства и управления; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по научно-технической информации не менее 5 лет, при наличии ученой степени - стаж работы по научно-технической информации не менее 3 лет.

Заведующий (начальник) планово-экономическим отделом

Должностные обязанности. Осуществляет руководство работой по планированию и координации научно-технической и производственной деятельности учреждения (организации) с целью обеспечения наиболее целесообразного использования материальных, финансовых и трудовых ресурсов, сокращения сроков и стоимости выполнения научно-исследовательских, проектных и опытных (экспериментальных) работ, ускорения практического использования их результатов. Возглавляет разработку проектов перспективных и годовых планов научной и научно-технической деятельности учреждения (организации) исходя из основных направлений развития науки и техники, потребностей производства. Участвует в подготовке проектов координационных планов по решению сложных, комплексных научно-технических проблем, тем (заданий). Обеспечивает составление смет затрат на выполнение планируемых работ и смет расходов, своевременное доведение утвержденных планов и необходимых технико-экономических показателей до подразделений. Организует совместно с руководителями соответствующих подразделений подготовку договоров, заключение их с заказчиками, субподрядными организациями. Осуществляет контроль за выполнением договорных обязательств, смет доходов и расходов. Организует приемку работ и оформление актов их готовности, учет выполнения планируемых работ по подразделениям, а также по проблемам, темам (заданиям) исследований или разработок, систематизацию основных показателей работы подразделений и анализ результатов их деятельности. Принимает участие в рассмотрении основных вопросов деятельности учреждения (организации), в подготовке и осуществлении мероприятий по обеспечению выполнения планов работ, повышению эффективности научных исследований и разработок. Осуществляет методическое руководство структурными подразделениями по вопросам планирования, учета и анализа их деятельности, методическое руководство и организацию работы по выявлению и использованию резервов сокращения сроков и стоимости исследований и разработок, внедрению рыночных методов хозяйствования, рациональной плановой и учетной документации, а также технических средств в сфере планирования, учета и экономического анализа. Обеспечивает составление утвержденной отчетности в установленные сроки. Руководит работниками отдела.

Должен знать: руководящие и нормативные материалы по планированию исследовательских, проектных и опытных (экспериментальных) работ; порядок разработки перспективных и годовых планов деятельности учреждения (организации); рыночные методы хозяйствования; порядок составления смет затрат на выполнение работ, смет расходов; порядок оформления договоров, заказов, актов сдачи и приемки работ; положения, инструкции и другие нормативные материалы по определению сметной стоимости работ; методы определения экономической эффективности научных исследований, разработок, изобретений, внедрения новой техники и технологии; организацию учета выполнения работы и методы анализа деятельности учреждения (организации); действующие системы оплаты труда и формы материального стимулирования; средства механизации вычислительных работ; основы технологии опытного (экспериментального) производства; экономику, организацию труда и организацию опытного (экспериментального) производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж экономической работы, в том числе на руководящих должностях, не менее 5 лет.

Заведующий (начальник) отделом кадров

Должностные обязанности. Возглавляет работу по обеспечению кадрами руководителей, специалистов, технических исполнителей и рабочих требуемых специальностей и квалификации в соответствии с тематическими направлениями работы и структурой учреждения (организации). Принимает работников по вопросам найма, перевода, увольнения, правильности их использования. Обеспечивает своевременное оформление приема, перевода и увольнения работников в соответствии с трудовым законодательством, а также положениями, инструкциями и другими руководящими материалами, касающимися работы с кадрами. Организует учет личного состава, ведение и хранение установленной документации по кадрам, выдачу справок о настоящей и прошлой трудовой деятельности работников, а также подготовку материалов для представления работающих к поощрениям, награждениям и привлечению к административной ответственности нарушителей трудовой дисциплины. Осуществляет оформление документов для назначения пенсий работникам или их семьям и представляет необходимые документы в органы социальной защиты населения. Систематически изучает расстановку и использование специалистов, а также деловые качества работников с целью подбора кадров на замещение вакантных должностей руководителей, создания резерва на выдвижение. Участвует в организации стажировки молодых специалистов, а также работы аттестационных, конкурсных и квалификационных комиссий и обеспечивает оформление необходимых материалов в соответствии с их решениями. Осуществляет связь с научно-исследовательскими институтами, проектными организациями и высшими учебными заведениями по вопросам подготовки научных кадров и повышения их научной и производственной квалификации. Контролирует выполнение руководителями подразделений принятых решений, касающихся вопросов работы с кадрами. Анализирует движение кадров, причины текучести и разрабатывает мероприятия по их устранению. Организует контроль за соблюдением работниками учреждения (организации) трудовой дисциплины, соблюдением ими правил внутреннего трудового распорядка. Обеспечивает составление графиков отпусков, а также установленной отчетности по работе с кадрами. Руководит работниками отдела.

Должен знать: законодательные и нормативные правовые акты, положения, инструкции и другие руководящие материалы вышестоящих органов, касающиеся работы с кадрами, учета личного состава и хранения документов в отделах кадров; положения о проведении аттестации работников, избрания на должность на новый срок и конкурсов на замещение вакантных должностей; порядок оформления материалов по результатам работы аттестационных, конкурсных и квалификационных комиссий; нормативные и другие руководящие материалы по исчислению стажа научно-педагогической работы; положение о стажировке молодых специалистов, окончивших вузы; порядок оформления приема, перевода и увольнения работников, ведения и хранения их трудовых книжек и личных дел, а также учета движения кадров и составления отчетности о состоянии трудовой дисциплины; основы психологии и социологии труда; основы экономии, организации труда и организации опытного (экспериментального) производства; гражданское, трудовое и пенсионное законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы, в том числе на руководящих должностях, не менее 5 лет.

Заведующий техническим архивом

Должностные обязанности. Организует работу технического архива, обеспечивает прием, регистрацию, систематизацию и хранение чертежей, проектов, научно-технических отчетов, микрофильмов и других документальных материалов и технической документации, связанных с проведением возложенных на учреждение (организацию) исследований, выполнением разработок, а также использованием их результатов в производстве. Осуществляет систематический контроль за своевременной сдачей в архив подразделениями учреждения (организации) технических документов и правильностью их оформления. Обеспечивает проведение экспертной оценки и отбор материалов, не подлежащих хранению, в соответствии с действующими нормативными документами. Руководит работой по составлению номенклатуры дел, каталогов, картотек и другого справочного аппарата, облегчающих учет, подбор и изучение материалов, находящихся в техническом архиве. Осуществляет методическую помощь подразделениям учреждения (организации) в правильном формировании и оформлении дел, а также систематический контроль за своевременной сдачей их в архив. Организует подбор и выдачу сотрудникам документов, подготовку необходимых справок по данным, имеющимся в материалах архива, а также рассылку в установленном порядке копий по поступившим запросам. Осуществляет контроль за состоянием документов, их сохранностью, своевременным восстановлением и заменой. Руководит работниками технического архива.

Должен знать: руководящие материалы архивных органов, регламентирующих работу архивов учреждений (организаций); действующую систему классификации материалов и технической документации; государственные стандарты на техническую документацию; положения, инструкции и другие нормативные документы по архивоведению; порядок оформления и методы восстановления технических документов; основы делопроизводства; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Заведующий фотолабораторией

Должностные обязанности. Обеспечивает своевременное и качественное выполнение по заявкам подразделений учреждения (организации) всех видов фоторабот; съемки с натуры и получение фотокопий технической документации с целью сокращения объема и упрощения графических работ, снижения стоимости подготовки проектных материалов. Организует прием и регистрацию заявок на выполнение фоторабот, учет поступления технической документации и составление отчетности о выполненных работах и расходе материалов. Обеспечивает сохранность принятой в работу технической документации. Определяет потребность лаборатории в оборудовании и материалах, обеспечивает их приобретение в установленном порядке, следит за их состоянием, правильным хранением и использованием. Организует проведение профилактического осмотра и своевременного ремонта оборудования, проверки контрольно-измерительной аппаратуры. Изучает причины, вызывающие брак в работе, и принимает меры по его предупреждению. Осуществляет руководство работой по разработке и освоению более совершенных технологических процессов и режимов обработки фотоматериалов. Принимает меры по внедрению передовых приемов и методов работы, повышению ее качества и ускорению проектных разработок. Руководит работниками фотолаборатории.

Должен знать: технические режимы съемки и обработки снимков; устройство и правила эксплуатации оборудования лаборатории; инструкции, правила и другие руководящие материалы по технике выполнения фото- и фотокопировальных работ; порядок оформления, учета и выдачи заказов; используемые в работе материалы и их технические характеристики; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование и стаж работы по специальности не менее 3 лет.

Ведущий инженер

Должностные обязанности. Под руководством ответственного исполнителя или руководителя темы (задания) участвует в проведении научных исследований или выполнении научно-технических разработок. Организует сбор, обработку, анализ и систематизацию научно-технической информации, обеспечивает высокое качество и своевременность выполнения работ, соответствие разрабатываемых проектов действующим стандартам, а также современным достижениям науки и техники. Руководит проектированием схем различного назначения, средств испытания, контроля, оснастки, лабораторных макетов, составлением описаний устройства и принципов действия проектируемых изделий, объектов, а также осуществлением необходимых расчетов и обоснований принятых при разработке технических решений. Организует проведение различных испытаний и анализирует их результаты. Руководит установкой и наладкой оборудования при проведении испытаний, исследований опытных образцов (партий) проектируемых изделий или экспериментов, обеспечивая соблюдение требований безопасного ведения работ, участвует во внедрении разработанных новых технических решений и проектов, оказывает техническую помощь и осуществляет авторский надзор при изготовлении, монтаже, наладке, испытаниях и сдаче в эксплуатацию проектируемых объектов. Организует внедрение разработанных технических решений и выполненных разработок. Изучает специальную литературу и другую научно-техническую информацию, достижения отечественной и зарубежной науки и техники, а также опыт эксплуатации проектируемых объектов с целью его использования в проводимых исследованиях и разработках. Подготавливает обзоры на основе обобщения результатов законченных исследований и разработок, а также отечественного и зарубежного опыта, отзывы и заключения на техническую документацию, поступающую от сторонних организаций. Участвует в экспертизе научных работ, в пропаганде научно-технических достижений, в подготовке публикаций, заявок на изобретения и открытия, а также в работе семинаров, конференций, научно-технических обществ. Составляет разделы отчетов о выполненной работе. Руководит инженерами и техниками, участвующими в совместном проведении исследований или разработок.

Должен знать: руководящие материалы, определяющие направления развития соответствующей отрасли экономики, науки и техники; перспективы ее развития; методы исследований, проектирования и проведения экспериментальных работ; отечественные и зарубежные достижения науки и техники в соответствующей области знаний; специальную литературу в области разрабатываемых и смежных с ними проблем; стандарты, технические условия и другие руководящие материалы по разработке и оформлению технической документации; основы патентоведения; требования к организации труда при проектировании; экономику, организацию труда и производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет.

Ведущий экономист

Должностные обязанности. Под руководством ответственного исполнителя или руководителя темы (задания) проводит научные исследования или выполняет разработки согласно утвержденным методическим и рабочим программам. Принимает участие в составлении перспективных и годовых планов работ, методических и рабочих программ проведения исследований, а также в выполнении мероприятий по повышению их эффективности. Организует сбор, накопление научной информации и других необходимых материалов для выполнения плановых работ или отдельных заданий. Обрабатывает научно-техническую информацию по теме проводимого исследования или выполняемой разработки. Выбирает наиболее целесообразные решения в пределах поставленной задачи. Обобщает статистические и другие исходные материалы по теме в целом, ее разделам или заданиям, а также формулирует выводы, исходя из результатов обработки данных. Изучает специальную литературу по тематике проводимых исследований и разработок, составляет обзоры на основе обобщения отечественного и зарубежного опыта. Обеспечивает выполнение расчетов, необходимых для установления материальных и трудовых затрат проводимых исследований, разработок, экспериментов, составление смет, заявок, подготовку различных обоснований, справок, периодической отчетности, определение экономической эффективности научных исследований и разработок, изобретений, внедрения новой техники и технологии, мероприятий по организации труда. Участвует в рассмотрении вопросов организации проведения исследований и разработок, обсуждении результатов законченных работ или отдельных этапов, экспериментов, в осуществлении мероприятий по их внедрению в практику, а также в подготовке публикаций. Руководит экономистами и техниками, участвующими в совместном проведении исследований или разработок.

Должен знать: руководящие материалы, определяющие направления развития соответствующей отрасли экономики, науки и техники; методы проведения исследований, разработок и постановки экспериментов; отечественные и зарубежные достижения в соответствующей области знаний; отечественную и зарубежную литературу в области разрабатываемых и смежных с ними проблем; планирование и организацию научных исследований и разработок; экономико-математические методы исследований и методы обработки информации; методы определения экономической эффективности научных исследований и разработок, изобретений, внедрения новой техники и технологии, порядок оформления научно-технической документации; средства технологического оснащения управленческого труда; экономику, организацию труда и организацию производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет.

Инженер

Должностные обязанности. Под руководством ведущего (старшего) инженера, ответственного исполнителя или руководителя темы (задания) участвует в проведении научных исследований или выполнении технических разработок. Разрабатывает рабочие планы и программы проведения отдельных этапов работ. Осуществляет сбор, обработку, анализ и систематизацию научно-технической информации по теме (заданию). Проектирует кинематические, электрические, монтажные и другие схемы различного назначения, рассчитывает необходимые параметры и величины. Составляет описания устройства и принципов действия проектируемых изделий, объектов, а также обоснования принятых технических решений. Проектирует средства испытания и контроля, оснастку, лабораторные макеты, контролирует их изготовление. Принимает участие в стендовых и промышленных испытаниях опытных образцов (партий) проектируемых изделий, установке и наладке оборудования при проведении исследований и экспериментов. Выполняет настройку и регулировку сложной и точной аппаратуры, осуществляет контроль за ее состоянием и правильным использованием. Следит за работой оборудования, проводит сложные опыты и измерения, ведет записи по проводимым экспериментам, выполняет необходимые расчеты, анализирует и обобщает результаты, составляет по ним технические отчеты и оперативные сведения. Подготавливает исходные данные для составления планов, смет, заявок на материалы, оборудование и т.п. Разрабатывает проектную и рабочую техническую документацию, оформляет законченные научно-исследовательские и проектно-конструкторские работы. Участвует во внедрении разработанных технических решений и проектов, в оказании технической помощи и осуществлении авторского надзора при изготовлении, монтаже, наладке, испытаниях и сдаче в эксплуатацию проектируемых изделий, объектов. Обобщает опыт внедрения результатов исследований и разработанных технических решений. Изучает специальную литературу и другую научно-техническую информацию, достижения отечественной и зарубежной науки и техники по вопросам исследований или разработок. Подготавливает информационные обзоры, а также рецензии, отзывы и заключения на техническую документацию. Участвует в экспертизе научных работ, в работе семинаров, конференций, научно-технических обществ. Составляет разделы научно-технических отчетов о выполненных работах. Принимает участие в подготовке публикаций, составлении заявок на изобретения и открытия.

Должен знать: методы исследований, проектирования и проведения экспериментальных работ; специальную научно-техническую и патентную литературу по тематике исследований и разработок; порядок пользования реферативными и справочно-информационными изданиями, а также другими источниками научно-технической информации; технологию производства соответствующей отрасли экономики; назначение, состав, конструкцию, принцип работы, условия монтажа и технической эксплуатации проектируемых изделий, объектов; оборудование подразделения учреждения (организации), особенности его эксплуатации; стандарты, технические условия и другие руководящие материалы по разработке и оформлению технической документации; методы и средства выполнения технических расчетов и вычислительных работ; отечественные и зарубежные достижения науки и техники в соответствующей области знаний; требования к организации труда при проектировании; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы.

Экономист

Должностные обязанности. Под руководством ведущего (старшего) экономиста, или ответственного исполнителя, или руководителя темы (задания) выполняет научно-вспомогательную работу при проведении исследований или разработок в соответствии с методическими и рабочими программами. Осуществляет сбор, накопление научно-технической информации и других необходимых материалов для выполнения плановой работы или отдельных заданий. Систематизирует и обобщает статистические материалы и другие данные по теме (заданию) в целом, ее отдельным разделам или этапам. Изучает специальную литературу по тематике проводимых исследований или разработок, составляет библиографию, аннотации, рефераты и обзоры. Принимает участие в подготовке проектов перспективных и годовых планов исследований или разработок, мероприятий по повышению их экономической эффективности, научно-технических отчетов и другой технической документации. Выполняет расчеты, необходимые для определения материальных и трудовых затрат проводимых исследований, разработок, экспериментов, составления планов, смет, заявок и т.п. Ведет учет выполняемых работ, анализирует результаты деятельности учреждения (организации), отдельных подразделений, определяет экономическую эффективность проводимых исследований и разработок, подготавливает различные обоснования, справки, составляет периодическую отчетность. Принимает участие в рассмотрении методических и рабочих программ, вопросов организации выполнения работ, в обсуждении полученных результатов исследований, разработок и экспериментов, а также в подготовке и осуществлении мероприятий по их внедрению.

Должен знать: специальную литературу по тематике исследований и разработок; достижения науки и техники в соответствующей области знаний в стране и за рубежом; порядок пользования реферативными и справочно-информационными изданиями; методы проведения исследований, разработок и экспериментальных работ; планирование и организацию научных исследований и разработок, методы определения их экономической эффективности; порядок оформления научно-технической документации; порядок разработки перспективных и годовых планов работы; методы учета и анализа результатов работы подразделений учреждения (организации); установленную отчетность о деятельности учреждения (организации) и порядок ее составления; методы и средства выполнения экономических расчетов и вычислительных работ; правила технической эксплуатации вычислительной техники; средства технологического оснащения управленческого труда; экономику, организацию труда и производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы.

Переводчик

Должностные обязанности. Переводит научную, техническую, общественно-политическую, экономическую и другую специальную литературу, патентные описания, нормативно-техническую и товаросопроводительную документацию, материалы переписки с зарубежными учреждениями и предприятиями, а также материалы конференций, совещаний, семинаров. Выполняет в установленные сроки устные и письменные, полные и сокращенные переводы, обеспечивая при этом точное соответствие переводов лексическому, стилистическому и смысловому содержанию оригиналов, соблюдение установленных требований в отношении научных и технических терминов и определений. Осуществляет редактирование переводов. Подготавливает аннотации и рефераты иностранной литературы и научно-технической документации. Участвует в составлении тематических обзоров по зарубежным материалам. Ведет работу по унификации терминов, совершенствованию понятий и определений по тематике переводов по соответствующей отрасли экономики, науки и техники, а также учет и систематизацию выполненных переводов, аннотаций, рефератов.

Должен знать: иностранный язык; методику научно-технического перевода; действующую систему координации переводов; специализацию деятельности учреждения (организации); терминологию по тематике исследований и разработок на русском и иностранных языках; словари, терминологические стандарты, сборники и справочники; основы научного и литературного редактирования; грамматику и стилистику языка; основы организации труда; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы.

Художник

Должностные обязанности. Осуществляет своевременное и качественное выполнение художественно-оформительских работ по заказам подразделений учреждения (организации). Вычерчивает схемы, графики, диаграммы, а также выполняет другие графические и шрифтовые работы к материалам исследований и разработок, совещаний, научных конференций, семинаров, творческих дискуссий, к заседаниям ученого или научно-технического (технического) совета, его секций и комиссий. Составляет эскизы и выполняет работы по художественному оформлению проектов, макетов, научно-технических отчетов, информационных материалов и другой технической документации. Участвует в разработке проектов художественного оформления помещений и фасадов зданий учреждения (организации), а также занимаемой территории. Определяет наиболее рациональные решения цветового оформления интерьеров, оптимального освещения помещений, рабочих мест и др., обеспечивает при этом соблюдение требований технической эстетики. Осуществляет авторский контроль за реализацией художественно-оформительских решений, а также следит за правильностью оформления подразделениями учреждения (организации) наглядной агитации, выставок, стендов, панно, плакатов и т.д.

Должен знать: методы и средства выполнения художественно-оформительских работ; действующие стандарты и технические условия, методики и инструкции по оформлению технической документации; техническую эстетику; передовой отечественный и зарубежный опыт внедрения технической эстетики; применяемые в работе материалы и их свойства; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы по специальности не менее 3 лет.

Техник

Должностные обязанности. Выполняет работу по сбору, обработке и накоплению исходных материалов, данных статистической отчетности и другой информации в процессе осуществления исследований и разработок в соответствии с утвержденной методической программой и в пределах строго регламентированного задания. Участвует в разработке простых проектов, несложных схем, составляет спецификации, диаграммы, таблицы, графики и другую техническую документацию, выполняет несложные технические расчеты. Составляет в соответствии с действующей нормативно-технической документацией описания проводимых исследований и разрабатываемых проектов. Выполняет работу по наладке, настройке, регулировке и опытной проверке оборудования (приборов, аппаратуры) в лабораторных условиях и на объектах, следит за его исправным состоянием. Принимает участие в изготовлении простых макетов, в испытаниях и экспериментальных работах по проводимым исследованиям и разработкам в соответствии с инструкциями и программами. Изучает с целью использования в работе материалы научно-технической информации, типовые проекты, справочную и специальную литературу. Выполняет техническую работу по оформлению рукописей, плановой и отчетной документации, осуществляет графическое оформление материалов. Вносит необходимые изменения и исправления в соответствии с решениями, принятыми при рассмотрении и обсуждении выполненных работ. Сверяет и исправляет материалы после копирования и размножения. Принимает и регистрирует корреспонденцию, обеспечивает ее сохранность, ведет учет прохождения документов и контроль за сроками их исполнения, а также осуществляет техническое оформление документов, законченных делопроизводством.

Должен знать: руководящие нормативные и справочные материалы по тематике работы; основные методы исследования и проектирования; терминологию, применяемую в специальной литературе по профилю работы; действующие стандарты и технические условия на разрабатываемую техническую документацию, порядок ее оформления; последовательность и технику проведения экспериментов и наблюдений; правила внесения изменений в техническую документацию; контрольно-измерительную аппаратуру и правила пользования ею; особенности эксплуатации оборудования подразделения учреждения (организации); методы и средства выполнения технических расчетов, графических и вычислительных работ; правила эксплуатации вычислительной техники; основы ведения делопроизводства; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы.

Лаборант

Должностные обязанности. Выполняет лабораторные анализы, испытания, измерения и другие виды работ при проведении исследований и разработок. Принимает участие в сборе и обработке материалов в процессе исследований в соответствии с утвержденной программой работы. Следит за исправным состоянием лабораторного оборудования, осуществляет его наладку. Подготавливает оборудование (приборы, аппаратуру) к проведению экспериментов, осуществляет его проверку и простую регулировку согласно разработанным инструкциям и другой технической документации. Участвует в выполнении экспериментов, осуществляет необходимые подготовительные и вспомогательные операции, проводит наблюдения, снимает показания приборов, ведет рабочие журналы. Обеспечивает сотрудников подразделения учреждения (организации) необходимыми для работы оборудованием, материалами, реактивами и т.п. Обрабатывает, систематизирует и оформляет в соответствии с методическими материалами результаты анализов, испытаний, измерений, ведет их учет. Производит выборку данных из литературных источников, реферативных и информационных изданий, нормативно-технической документации в соответствии с определенным заданием. Выполняет различные вычислительные и графические работы, связанные с проводимыми исследованиями и экспериментами. Принимает участие в составлении и оформлении технической документации по выполненным подразделениями учреждения (организации) работам.

Должен знать: руководящие, нормативные и справочные материалы по тематике работы; методы проведения анализов, испытаний и других видов исследований; действующие стандарты и технические условия на разрабатываемую техническую документацию, порядок ее оформления; лабораторное оборудование, контрольно-измерительную аппаратуру и правила ее эксплуатации; методы и средства выполнения технических расчетов, вычислительных и графических работ; правила эксплуатации вычислительной техники; основы экономики, организации труда и организации производства; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы.

2. Должности руководящих и инженерно-технических работников

проектных, конструкторских, технологических

и изыскательских организаций

Главный конструктор проекта

Главный инженер проекта. Главный архитектор проекта

Заведующий конструкторским отделом

Заведующий отделом (бюро) оформления проектных материалов

Заведующий чертежно-копировальным бюро

Начальник (руководитель) бригады (группы)

Главный специалист в основном отделе (архитектурно-планировочной

мастерской)

Ведущий конструктор

Инженер-проектировщик

Архитектор

Техник-проектировщик

Чертежник-конструктор

Главный конструктор проекта

Должностные обязанности. Осуществляет руководство разработкой комплексных проектов на всех стадиях и этапах выполнения работ, обеспечивая при этом их экономическую эффективность и конкурентоспособность, высокий технический уровень, эксплуатационные удобства, соответствие требованиям технической эстетики и наиболее экономичной технологии производства в условиях рыночной экономики. Организует проведение необходимых исследований и экспериментальных работ, а также внедрение результатов законченных разработок, обеспечивает составление технико-экономических обоснований проектов, технических заданий и предложений на проектирование, их согласование с заказчиками, своевременную выдачу утвержденных технических заданий подразделениям-исполнителям, рассматривает, согласовывает и утверждает разрабатываемую ими техническую документацию. Осуществляет техническое и методическое руководство проектированием, увязку всех частей проектов, координирует выполнение работ по всему комплексу проектов. Непосредственно участвует в исследовании, проектировании и конструировании, разрабатывая разделы (части) проекта по своей специальности. Обеспечивает соблюдение требований и нормативов по организации труда при проектировании новых и реконструкции действующих предприятий, разработке технологических процессов и оборудования, охраны окружающей среды. Осуществляет меры по сокращению сроков и стоимости проектных работ, а также объемов технической документации за счет применения прогрессивных методов проектирования, использования типовых и повторного применения экономичных типовых конструкций и деталей, стандартизованных и унифицированных деталей и узлов, а также вычислительной техники, передовых способов копирования и размножения технической документации. Возглавляет работу по оценке надежности, долговечности, работоспособности, технологичности, материалоемкости комплекса, точности инженерных расчетов. Обеспечивает комплектность технической документации, соответствие проекта техническим заданиям, соблюдение патентной чистоты и высокий уровень унификации, стандартизации и сертификации разрабатываемых изделий, соответствие принятого в проекте оборудования, комплектующих изделий и материалов действующим стандартам, техническим условиям, номенклатуре изделий, выпускаемых отечественной промышленностью, требованиям организации труда, нормам техники безопасности, производственной санитарии и противопожарной защиты. Организует экспериментальную проверку и исследование новых технических решений для обоснования выбранных параметров конструкций. Обеспечивает составление технических описаний и инструкций по эксплуатации проектируемых изделий, а также технических условий, программ и методик проведения испытаний и другой конструкторской документации. Руководит проведением испытаний создаваемых конструкций, их совершенствованием после испытаний и осуществляет авторский надзор при изготовлении опытных образцов (партий) на предприятиях-изготовителях. Представляет на утверждение и защищает разработанные проекты перед руководством учреждения (организации), вышестоящими органами, заказчиками и органами экспертизы. Утверждает изменения, вносимые в комплексный проект, чертежи и другую конструкторскую документацию. Подготавливает предложения по оформлению заявок на изобретения и открытия. Изучает новейшие достижения отечественной и зарубежной науки и техники с целью их использования при проектировании. Руководит подготовкой отзывов и заключений на научно-техническую документацию, поступающую от сторонних организаций, на наиболее сложные рационализаторские предложения и изобретения, а также на проекты стандартов и технических условий.

Должен знать: законодательные и нормативные правовые акты, руководящие материалы вышестоящих органов, касающиеся проводимых проектных и конструкторских разработок; перспективы развития отрасли экономики, науки и техники; организацию и планирование проектных и конструкторских работ; методы проектирования и конструирования; технические требования, предъявляемые к разрабатываемым конструкциям, условия их монтажа и технической эксплуатации, технологию производства; Единую систему конструкторской документации и другие руководящие материалы по разработке и оформлению технической документации; порядок составления технико-экономических обоснований и расчетов экономической эффективности проектно-конструкторских разработок; требования организации труда к проектно-конструкторским разработкам; основы технической эстетики и художественного конструирования; методы проведения технических расчетов, оценки качества проектов и разработок; современные технические средства проектирования и выполнения вычислительных работ, копирования и размножения конструкторской документации; передовой отечественный и зарубежный опыт конструирования аналогичных изделий; основы стандартизации и сертификации; основы патентоведения; экономику, организацию труда, производства и управления; авторское право; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж конструкторской работы, в том числе на руководящих должностях, не менее 8 лет.

Главный инженер проекта. Главный архитектор проекта

Должностные обязанности. Осуществляет техническое руководство проектно-изыскательскими работами при проектировании объекта и авторский надзор за его строительством, вводом в действие и освоением проектных мощностей. На основе использования новейших достижений науки и техники, наиболее целесообразных и экономичных проектных решений обеспечивает высокий технико-экономический уровень проектируемых объектов. Принимает меры, направленные на повышение качества проектно-сметной документации и сокращение расхода материальных ресурсов при строительстве объектов, снижение стоимости их эксплуатации на основе улучшения качества проектных, градостроительных и архитектурно-планировочных решений. Готовит данные для заключения договоров с заказчиками на разработку (передачу) научно-технической продукции, в том числе обоснования договорных цен. Участвует в работе комиссий по выбору площадок (трасс) для строительства, в подготовке заданий на проектирование и в организации инженерных обследований для разработки проектно-сметной и другой технической документации. Организует ее разработку по закрепленным за ним объектам, участвует в составлении комплексных планов-графиков выполнения научно-исследовательских, проектных, конструкторских и технологических работ для объектов, на которых будут применяться новые технологические процессы и оборудование с длительным циклом разработки, конструирования и изготовления. Составляет календарные планы выпуска научно-технической продукции. Разрабатывает предложения о составе разработчиков проекта, распределяет между ними задания по разделам и частям проекта, объемы и стоимость работ. Формирует задания субподрядным организациям на выполнение поручаемых им работ и обеспечивает эти организации необходимыми исходными данными. Решает вопросы, возникающие у них в процессе разработки документации. Осуществляет контроль за техническим уровнем принимаемых проектных, градостроительных и архитектурно-планировочных решений, экономичным расходованием средств на проектно-изыскательские работы, сроками разработки проектно-сметной документации. Гарантирует соответствие разработанной проектно-сметной документации государственным стандартам, нормам, правилам и инструкциям. Обеспечивает проверку на патентную чистоту и патентоспособность впервые примененных в проекте или разработанных для него технологических процессов, оборудования, приборов, конструкций, материалов и изделий. Проводит защиту проекта в вышестоящих организациях и органах экспертизы. Участвует в рассмотрении и согласовании генеральной подрядной строительной организацией проектно-сметной документации. Решает вопросы, возникающие в процессе проектирования строительства, ввода в действие объекта, освоения проектных мощностей. Организует работу по устранению обнаруженных дефектов проектно-сметной и другой технической документации, а также по учету расходования утвержденных смет. Подготавливает предложения руководству проектной организации и заказчику о внесении в рабочую документацию изменений, связанных с введением новых нормативных документов, с учетом фактического состояния строительства. Согласовывает обоснованные отступления от действующих норм, правил, инструкций с органами государственного надзора и другими организациями, утвердившими их. Обеспечивает анализ и обобщение опыта проектирования, строительства и эксплуатации построенных объектов и подготовку на этой основе предложений по повышению технического и экономического уровня проектных решений. Подготавливает отзывы и заключения на рационализаторские предложения и изобретения, проекты стандартов, технических условий и других нормативных документов, связанных с проектированием и строительством. Принимает участие в экспертизе проектов, подготовке публикаций и составлении заявок на изобретения, в работе семинаров и конференций по своей специальности.

Должен знать: перспективы развития соответствующей отрасли экономики, науки и техники; методы проектирования; организацию, планирование и экономику проектирования и инженерных изысканий; передовой отечественный и зарубежный опыт проектирования и строительства; основы стандартизации, сертификации и патентоведения; постановления, распоряжения, приказы вышестоящих органов, руководящие, методические и нормативные материалы по проектированию, строительству и эксплуатации объектов; технические, экономические, экологические и социальные требования, предъявляемые к проектируемым объектам; требования организации труда при проектировании объектов различного назначения; строительные нормы и правила; современные технические средства проектирования и выполнения вычислительных работ; стандарты, технические условия и другие руководящие материалы по разработке и оформлению проектно-сметной и другой технической документации; порядок заключения и исполнения договоров на создание (передачу) научно-технической продукции; экономику и организацию строительства; авторское право; средства автоматизации проектных работ; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по проектированию или научно-педагогической работы в соответствующей области знаний не менее 8 лет, а при проектировании особо крупных и сложных объектов - не менее 10 лет.

Заведующий конструкторским отделом

Должностные обязанности. Руководит проектно-конструкторскими работами, проводимыми в отделе. Осуществляет мероприятия по повышению эффективности и конкурентоспособности разработок, сокращению сроков и стоимости проектирования, сокращению объемов технической документации за счет применения прогрессивных методов проектирования, использования типовых и повторного применения экономичных проектов, стандартизованных и унифицированных деталей и узлов, вычислительной техники, передовых способов копирования и размножения конструкторской документации. Организует разработку перспективных и годовых планов проектно-конструкторских работ, контролирует их выполнение. Руководит работой по технико-экономическому обоснованию разрабатываемых проектов. Определяет совместно с другими подразделениями объемы работ по проектированию, перечень исходной документации и других данных, необходимых для качественного и своевременного выполнения проектно-конструкторских работ. Организует разработку технических заданий на проектирование, согласовывает с заказчиками, представляет на утверждение и защищает разработанные эскизные, технические и рабочие проекты перед руководством учреждения (организации), вышестоящими органами и заказчиками. Возглавляет проведение исследовательских работ по изысканиям новых технических решений и их экспериментальной проверке для обоснования выбранных параметров конструкции. Обеспечивает качество и надежность, высокий уровень стандартизации и унификации конструкций, соблюдение патентной чистоты, требований и нормативов по организации труда в разрабатываемых проектах. Координирует разработку конструкторской документации структурными подразделениями учреждения (организации) и обеспечивает своевременное внесение изменений и дополнений в проекты в соответствии с решениями экспертных и утверждающих инстанций. Организует проведение поисковых разработок по определению перспективных направлений развития исследовательских и проектно-конструкторских работ, стендовых и промышленных испытаний разрабатываемых конструкций, их доводку и передачу в серийное производство. Руководит подготовкой материалов для заключения договоров и соглашений на привлечение сторонних учреждений и организаций для выполнения контрагентных работ. Подготавливает предложения по оформлению заявок на изобретения и открытия. Изучает и обобщает новейшие достижения отечественной и зарубежной науки и техники с целью их использования при проектировании. Содействует развитию рационализации и изобретательства, творческой инициативы работников, повышению научного уровня и квалификации работников отдела. Дает отзывы и заключения на научно-техническую документацию, поступающую от сторонних организаций, на наиболее сложные рационализаторские предложения и изобретения, а также на проекты стандартов и технических условий. Руководит работниками отдела.

Должен знать: руководящие и нормативные материалы, касающиеся направления и тематики проводимых разработок; организацию и планирование проектных и конструкторских работ; методы проектирования и конструирования; технические требования, предъявляемые к разрабатываемым конструкциям, условия их монтажа и технической эксплуатации, технологию их производства; Единую систему конструкторской документации и другие руководящие материалы по разработке и оформлению технической документации; порядок составления технико-экономических обоснований и расчетов экономической эффективности проектно-конструкторских разработок; требования организации труда к проектно-конструкторским разработкам; основы технической эстетики и художественного конструирования; современные технические средства проектирования и выполнения вычислительных работ, копирования и размножения конструкторской документации; передовой отечественный и зарубежный опыт конструирования аналогичных изделий; основы стандартизации и сертификации; основы патентоведения; экономику, организацию труда, производства и управления; авторское право; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж конструкторской работы, в том числе на руководящих должностях, не менее 8 лет.

Заведующий отделом (бюро) оформления проектных материалов

Должностные обязанности. Осуществляет руководство работой по оформлению разработанных проектов, научно-технических отчетов о результатах проведенных исследований, информационных материалов, методических программ и другой научной и технической документации. Обеспечивает своевременное и качественное выполнение по заказам подразделений копировально-множительных, переплетно-брошюровочных и других видов оформительских работ различными способами с применением современных специальных технических средств. Возглавляет работу по составлению графиков исполнения заказов, учету поступления технической документации, учету выработки и расхода материалов. Обеспечивает сохранность принятой научной и технической документации, правильную эксплуатацию и исправное состояние оборудования, своевременное и бесперебойное снабжение необходимыми техническими средствами и материалами. Осуществляет расстановку и организует труд работников отдела (бюро). Распределяет работу между исполнителями в соответствии с их специальностью и квалификацией, обеспечивает контроль качества выполняемых работ. Принимает меры по применению прогрессивных способов размножения научной и технической документации, внедрению безопасных и экономичных приемов и методов труда, механизации и автоматизации трудовых процессов, снижению себестоимости выполняемых работ, повышению производительности труда, совершенствованию его организации. Руководит работниками отдела (бюро).

Должен знать: методы и организацию работы по оформлению научно-технических отчетов, информационных материалов, проектной, конструкторской, технологической, сметной и другой научной и технической документации; методы и средства выполнения копировально-множительных и переплетно-брошюровочных работ; принципы работы, правила монтажа и технической эксплуатации оборудования; стандарты, правила, инструкции и другие руководящие материалы по оформлению научной и технической документации; виды материалов, используемых при выполнении копировально-множительных и переплетно-брошюровочных работ, их свойства и технические характеристики; основы технологии размножения и копирования материалов; основы архивного дела и делопроизводства; порядок оформления заявок на выполнение работ; основы экономики и организации труда; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Заведующий чертежно-копировальным бюро

Должностные обязанности. Обеспечивает своевременное и качественное выполнение чертежно-копировальных работ для всех структурных подразделений учреждения (организации). Организует работу по вычерчиванию в туши или карандаше с сохранением или изменением масштабов всех видов чертежей различной сложности, схем, спецификаций, ведомостей, графиков, диаграмм, копированию на кальку и перекопированию изношенных калек, выполнению шрифтовых работ, окантовке, брошюровке и переплету технической документации. Составляет графики выполнения чертежно-копировальных работ, устанавливает очередность их выполнения и распределяет работу между исполнителями в соответствии с их специальностью и квалификацией. Обеспечивает учет поступления технической документации от подразделений-исполнителей и технического архива, выработки, стоимости выполненных сдельщиками копировальных работ, расхода материалов и сдачи готовых работ. Выявляет потребность бюро в оборудовании, материалах и обеспечивает составление заявок для их своевременного получения. Осуществляет контроль за сроками и качеством выполнения чертежно-копировальных работ, а также комплектностью сдаваемого заказчикам материала. Обеспечивает сохранность принятой в работу документации, надлежащее состояние оборудования и его своевременный ремонт. Разрабатывает инструкции, правила и другие руководящие материалы по технике выполнения чертежно-копировальных работ. Принимает меры по совершенствованию организации труда работников бюро и организует внедрение прогрессивных и экономичных способов выполнения чертежно-копировальных работ с целью систематического повышения производительности труда, снижения расхода материалов и улучшения использования оборудования. Изучает причины, вызывающие брак при выполнении чертежно-копировальных работ, и принимает меры по его предупреждению. Руководит работниками бюро.

Должен знать: методы и средства выполнения чертежно-копировальных работ, конструкцию, технические условия и правила монтажа и эксплуатации чертежно-копировального оборудования; виды материалов, используемых при чертежно-копировальных работах, их свойства и технические характеристики; основы технического черчения; стандарты, инструкции и другие руководящие материалы по оформлению технической документации; нормы и расценки на выполнение чертежно-копировальных работ; передовой отечественный и зарубежный опыт выполнения чертежно-копировальных работ; основы делопроизводства; основы экономики и организации труда; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет или среднее профессиональное образование и стаж работы по специальности не менее 5 лет.

Начальник (руководитель) бригады (группы)

Должностные обязанности. Осуществляет руководство бригадой (группой) работников по созданию комплексного проекта. Обеспечивает выполнение работ высокого качества, в установленные сроки, на высоком техническом уровне. Принимает участие в разработке перспективных и годовых планов исследовательских и проектных работ. Планирует и координирует работу бригады (группы) по разработке отдельных частей (разделов) проекта или отдельных видов работ и контролирует выполнение установленных заданий каждым исполнителем. Руководит разработкой программ, методик проведения работ, технико-экономических обоснований и расчетов, сметно-договорной документации, а также составлением сетевых и других графиков организации выполнения проекта, согласовывает их с соисполнителями и заинтересованными учреждениями (организациями). Проводит работу по изысканию рациональной компоновки конструктивных элементов проекта, обеспечивает соответствие проекта техническому заданию на проектирование, правильный выбор принципиальных схем комплекса, высокий уровень стандартизации и унификации оборудования. Осуществляет контроль за качеством и своевременностью подготовки технической документации, соответствием принятого в проекте оборудования, комплектующих изделий и материалов действующим стандартам и техническим условиям. Осуществляет экспериментальную проверку и исследование новых конструктивных решений, организует работу по обоснованию выбранных параметров оборудования, определению надежности и долговечности комплекса, оценивает его патентоспособность. Обобщает материалы исследования, руководит составлением научно-технических отчетов по этапам работ и по заданию в целом. Руководит испытаниями проектируемого оборудования, осуществляет авторский надзор и обеспечивает оказание технической помощи при его доводке и внедрении. Организует оформление актов передачи комплекса на промышленные испытания. Изучает передовой отечественный и зарубежный опыт выполнения аналогичных работ с целью его использования при проектировании. Дает отзывы и заключения на научно-техническую документацию, поступающую от сторонних организаций, сложные рационализаторские предложения и изобретения, проекты стандартов и технических условий.

Должен знать: руководящие и нормативные материалы вышестоящих органов, касающиеся направления развития отрасли и тематики проводимых исследований и разработок; организацию и планирование проектных работ; методы проведения исследований и разработок, оценки качества разрабатываемых проектов, технические требования к ним; условия монтажа и технической эксплуатации проектируемого оборудования; стандарты, технические условия и другие нормативные материалы по разработке и оформлению технической документации; методы проведения технических расчетов; методы составления технико-экономических обоснований проектных разработок; современные технические средства выполнения вычислительных работ; передовой отечественный и зарубежный опыт проектирования; требования организации труда при проектировании; основы стандартизации; основы патентоведения; порядок оформления заявок на изобретения и открытия; экономику, организацию труда и организацию производства; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности на инженерно-технических и руководящих должностях не менее 5 лет.

Главный специалист в основном отделе

(архитектурно-планировочной мастерской)

Должностные обязанности. На основе новейших достижений науки и техники, передового отечественного и зарубежного опыта проектирования и строительства разрабатывает наиболее важные проектные решения по отдельному разделу (части) проекта. Организует проведение патентных исследований с целью обеспечения патентной чистоты новых проектных решений и их патентоспособности. Подготавливает предложения об использовании в проекте наиболее прогрессивных и экономичных конкурентоспособных проектных решений. Формирует задания на разработку разделов (частей) проекта и выдает их исполнителям. Проверяет соответствие разработанных проектных решений выданному заданию. Осуществляет техническое руководство разработкой разделов (частей) проекта при широком использовании средств автоматизации проектирования и участвует в решении связанных с этими разделами (частями) вопросов на всех стадиях и этапах проектирования, строительства, ввода в действие объектов и освоения проектных мощностей. Участвует в согласовании проектных решений и в обсуждении проекта в вышестоящих организациях и органах экспертизы. Осуществляет авторский надзор за строительством по вопросам, входящим в его компетенцию. С учетом фактического состояния строительства подготавливает предложения о внесении изменений в рабочую документацию при введении в действие новых нормативных документов. Анализирует и обобщает опыт проектирования, строительства и эксплуатации построенных объектов, подготавливает на этой основе предложения по совершенствованию проектирования и реализации мероприятий по повышению технико-экономического уровня проектных решений. Подготавливает отзывы и заключения на рационализаторские предложения и изобретения, проекты стандартов, технических условий и других нормативных документов, связанные с проектированием и строительством. Принимает участие в экспертизе проектов, подготовке публикаций и составлении заявок на изобретения, работе семинаров и конференций по своей специальности. Руководит подчиненными ему работниками.

Должен знать: перспективы развития соответствующей отрасли экономики, науки и техники; методы проектирования; организацию, планирование и экономику проектирования и инженерных изысканий; передовой отечественный и зарубежный опыт проектирования и строительства; постановления, распоряжения, приказы вышестоящих и других органов, руководящие, методические и нормативные материалы по проектированию, строительству и эксплуатации объектов; технические, экономические, экологические и социальные требования, предъявляемые к проектируемым объектам; основы организации труда при проектировании; строительные нормы и правила; стандарты, технические условия и другие руководящие материалы по разработке и оформлению проектно-сметной и другой технической документации; основы стандартизации и патентоведения; экономику и организацию строительства; авторское право; средства автоматизации проектных и вычислительных работ; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование по профилю работы и стаж работы по специальности в должности ведущего специалиста не менее 5 лет.

Ведущий конструктор

Должностные обязанности. Осуществляет руководство и организацию отдельных стадий или направлений проектно-конструкторских работ, участвует в решении всех связанных с этим научно-технических вопросов. Разрабатывает технические задания на проектирование, технические предложения по созданию новых и совершенствованию действующих конструкций, эскизные и технические проекты, составляет методики выполнения проектно-конструкторских работ. Организует проведение работ по повышению качества проектов, изысканию рациональных конструкторских решений, обеспечивая при этом высокий уровень стандартизации и унификации изделий, соблюдение требований и нормативов по организации труда. Участвует в конструировании особо сложных и сложных изделий, сложных и наиболее ответственных элементов конструкций, включая разработку рабочей конструкторской документации на изделия или отдельные элементы конструкций. Руководит выполнением необходимых технико-экономических расчетов и обоснований по разрабатываемым проектам. Определяет номенклатуру и потребность в материалах, оборудовании и комплектующих изделиях, необходимых для выполнения исследовательских и проектно-конструкторских работ, и оформляет соответствующие заявки. Подготавливает материалы для составления договорной и сметной документации. Разрабатывает технические задания подразделениям-исполнителям и предприятиям-соисполнителям. Согласовывает разработанные проекты с представителями предприятий или других заказчиков. Организует проведение стендовых и промышленных испытаний разрабатываемых конструкций. Осуществляет авторский надзор при изготовлении опытных образцов (опытных партий) на предприятиях-изготовителях. Участвует в подготовке актов передачи разрабатываемой продукции в серийное производство. Руководит составлением в установленные сроки отчетов о выполненных работах. Изучает передовой отечественный и зарубежный опыт выполнения аналогичных работ с целью его использования при проектировании и конструировании. Дает отзывы и заключения на рационализаторские предложения и изобретения, проекты стандартов, технических условий, касающиеся отдельных элементов разрабатываемых конструкций. Планирует и координирует работу исполнителей, участвующих в разработке отдельных элементов конструкций или частей проекта.

Должен знать: руководящие и нормативные материалы, касающиеся направления развития соответствующей отрасли экономики, науки и техники по тематике проводимых разработок; организацию и планирование конструкторских работ; методы конструирования, принципы работы, условия монтажа и технической эксплуатации разрабатываемых конструкций, технологию производства; методы оценки качества проектов, проведения технико-экономических расчетов и обоснований проектных разработок; стандарты, технические условия и другие нормативные материалы по разработке и оформлению конструкторской документации; методы проведения технических расчетов при конструировании; современные технические средства проектирования и выполнения вычислительных работ, копирования и размножения конструкторской документации; основы технической эстетики и художественного конструирования; передовой отечественный и зарубежный опыт проектирования и конструирования; требования организации труда при проектировании; основы стандартизации и сертификации; основы патентоведения; порядок оформления заявок на изобретения и открытия; экономику, организация труда и производства; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности в должности конструктора и других инженерно-технических должностях не менее 5 лет.

Инженер-проектировщик

Должностные обязанности. На основе новейших научно-технических достижений, передового отечественного и зарубежного опыта проектирования, строительства и эксплуатации объектов и с использованием средств автоматизации проектирования разрабатывает отдельные разделы (части) проекта. Принимает участие в подготовке заданий на разработку проектных решений. Участвует в сборе исходных данных для проектирования, в решении технических вопросов по закрепленным объектам на протяжении всего периода проектирования, строительства, ввода в действие объекта и освоения проектных мощностей. Увязывает принимаемые проектные решения с проектными решениями по другим разделам (частям) проекта. Проводит патентные исследования с целью обеспечения патентной чистоты новых проектных решений и патентоспособности. Обеспечивает соответствие разрабатываемых проектов и технической документации стандартам, техническим условиям и другим нормативным документам по проектированию и строительству, а также заданию на их разработку. Осуществляет авторский надзор за строительством проектируемых объектов, консультирует по вопросам, входящим в его компетенцию. Участвует в анализе и обобщении опыта разработки проектов и их реализации в строительстве и на этой основе готовит предложения о целесообразности корректировки принятых общих и принципиальных проектных решений. Принимает участие в составлении заявок на изобретения, подготовке заключений и отзывов на рационализаторские предложения и изобретения, проекты стандартов, технических условий и других нормативных документов, в работе семинаров и конференций.

Должен знать: методы проектирования и проведения технико-экономических расчетов; принципы работы, технологии изготовления и монтажа оборудования и конструкций, виды и свойства материалов; постановления, распоряжения, приказы вышестоящих и других органов, методические и нормативные материалы по проектированию, строительству и эксплуатации объектов; стандарты, технические условия и другие руководящие материалы по разработке и оформлению проектно-сметной документации; технические средства проектирования и строительства; основы патентоведения; передовой отечественный и зарубежный опыт проектирования и строительства; технические, экономические, экологические и социальные требования к проектируемым объектам; организацию труда и производства; правила и нормы охраны труда.

Требования к квалификации.

Инженер-проектировщик I категории: высшее профессиональное образование и стаж работы в должности инженера-проектировщика II категории не менее 2 лет.

Инженер-проектировщик II категории: высшее профессиональное образование и стаж работы на инженерно-технических должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 2 лет.

Инженер-проектировщик III категории: высшее профессиональное образование и опыт работы в проектных организациях.

Инженер-проектировщик: высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и опыт работы в проектных организациях не менее 5 лет.

Архитектор

Должностные обязанности. На основе новейших достижений отечественного и зарубежного градостроительства, архитектурной науки, практики и с использованием средств автоматизации проектирования разрабатывает градостроительные решения и архитектурно-строительную часть проектов. Принимает участие в подготовке технических заданий на разработку градостроительных и архитектурных решений. Увязывает принятые решения с проектными разработками других разделов (частей) проекта. Обеспечивает соответствие разрабатываемых градостроительных и архитектурных решений действующим нормативам, требованиям охраны окружающей среды и экологическим стандартам. Осуществляет авторский надзор за строительством проектируемых объектов, консультирует по вопросам, входящим в его компетенцию. Участвует в анализе и обобщении опыта разработки и реализации в строительстве архитектурно-градостроительных решений. Подготавливает отзывы на рационализаторские предложения и изобретения, проекты нормативных материалов по проектированию и строительству, касающиеся архитектурных решений. Принимает участие в работе семинаров и конференций.

Должен знать: методы проектирования и проведения технико-экономических расчетов; технические, художественные, экономические, экологические, социальные и другие требования, предъявляемые к проектируемым объектам; специфику региональных и местных природных, экономических, экологических, социальных и других условий реализации градостроительных и архитектурных решений; виды и свойства строительных материалов и конструкций; требования охраны окружающей среды; передовой отечественный и зарубежный опыт проектирования и строительства; постановления, распоряжения, приказы вышестоящих и других органов, методические, нормативные и руководящие материалы по проектированию, строительству и эксплуатации объектов; стандарты, технические условия и другие требования к разработке и оформлению проектно-сметной документации; технологию строительства; технические средства проектирования и строительства; организацию труда; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации.

Архитектор I категории: высшее профессиональное образование и стаж работы в должности архитектора II категории не менее 2 лет.

Архитектор II категории: высшее профессиональное образование и стаж работы на архитектурных должностях, замещаемых специалистами с высшим профессиональным образованием, не менее 2 лет.

Архитектор III категории: высшее профессиональное образование и опыт работы в проектных организациях.

Архитектор: высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы по специальности не менее 2 лет.

Техник-проектировщик

Должностные обязанности. Выполняет под руководством более квалифицированного специалиста отдельные проектные работы, обеспечивает их соответствие техническим заданиям, действующим стандартам, техническим условиям, строительным нормам и правилам, нормам по технике безопасности, производственной санитарии и противопожарной защите. Увязывает принятые проектные решения с проектными решениями других разделов (частей) проекта. Использует при выполнении заданий каталоги и справочники, техническую документацию по типовым проектным решениям, унифицированным узлам и изделиям. Выполняет работы по оформлению привязки к конкретным площадкам строительства типовых и повторно применяемых проектов, сверке копий проектных документов с их оригиналами, а также по внесению изменений в разработанную проектно-сметную документацию, сдаче ее в архив.

Должен знать: способы проектирования и порядок проведения технико-экономических расчетов; методы выполнения чертежных и графических работ; виды и свойства применяемых строительных материалов и конструкций; основы технологии строительства; требования, предъявляемые к принимаемым проектным решениям; нормативные материалы по оформлению проектно-сметной документации; технические средства проектирования; правила и нормы охраны труда.

Требования к квалификации.

Техник-проектировщик I категории: среднее профессиональное образование и стаж работы в должности техника-проектировщика II категории не менее 2 лет.

Техник-проектировщик II категории: среднее профессиональное образование и стаж работы в должности техника-проектировщика или других должностях, замещаемых специалистами со средним профессиональным образованием, не менее 2 лет.

Техник-проектировщик: среднее профессиональное образование без предъявления требований к стажу работы или практический опыт работы в проектных организациях не менее 5 лет.

Чертежник-конструктор

Должностные обязанности. Под руководством более квалифицированного специалиста выполняет простые работы по конструированию изделий. Вычерчивает чертежи деталей, сборочные чертежи, чертежи общего вида, габаритные и монтажные чертежи по эскизным документам или с натуры, а также другую конструкторскую документацию. Снимает с натуры эскизы простых конструкций. Выполняет деталировку сборочных чертежей, несложные технические расчеты по исходным данным в соответствии с разработанными программами и методиками или типовыми расчетами. Составляет схемы, спецификации, различные ведомости и таблицы. Вносит принятые в процессе разработки изменения в конструкторскую документацию и составляет извещения об изменениях. Оформляет чертежи, делает необходимые надписи и проставляет условные обозначения.

Должен знать: основы конструирования; методы и средства выполнения чертежно-конструкторских работ; номенклатуру конструкторских документов; основы технического черчения, инструменты и приспособления, применяемые при черчении; Единую систему конструкторской документации; стандарты, технические условия и инструкции по оформлению чертежей и другой конструкторской документации; методы и средства выполнения технических расчетов; основные характеристики применяемых материалов; технологию изготовления и условия технической эксплуатации разрабатываемых изделий; основы организации труда; правила внутреннего трудового распорядка; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе.

3. Должности работников редакционно-издательских подразделений

Руководитель подразделения

Главный редактор

Научный редактор

Редактор

Технический редактор

Художественный редактор

Выпускающий

Младший редактор

Корректор

Руководитель подразделения

Должностные обязанности. Руководит редакционно-издательской и производственной деятельностью подразделения. Организует редактирование и выпуск литературы (научной и методической, а также информационных и нормативных материалов), осуществляет контроль за научным и литературным содержанием изданий и качеством их художественного и технического оформления. Анализирует состояние спроса на выпускаемую литературу в целях обеспечения ее конкурентоспособности на рынке, повышения рентабельности и доходности изданий. С учетом запросов потребителей и конъюнктуры рынка составляет проекты перспективных и годовых планов издания литературы в соответствии с тематическими направлениями работы предприятия, учреждения, организации. Руководит разработкой планов редакционно-подготовительных работ, производственно-финансовых планов, графиков редакционных и производственных процессов издания. Осуществляет контроль за сроками представления рукописей, подготовки их к набору и обработки корректурных оттисков, за выполнением полиграфическими предприятиями графиков по набору, печати и изготовлению тиража издания. Организует своевременное оформление издательских договоров с авторами и договоров (контрактов) с внешними редакторами, рецензентами, художниками и другими лицами, привлекаемыми к выполнению работ по изданию литературы, заключение договоров и оформление заказов на выполнение различных полиграфических и оформительских работ сторонними организациями. Контролирует правильность подготовки документов по расчетам за выполненные ими работы, установления авторских гонораров и размеров оплаты внештатным работникам. Утверждает номиналы и тиражи изданий с учетом состояния и перспектив развития рынков их сбыта. Подготавливает документы для лицензирования издательской деятельности. Организует своевременное материальное обеспечение производственной деятельности подразделения, работу по рекламированию и реализации выпускаемой литературы, учет выполнения заключенных договоров. Анализирует на основании данных бухгалтерского учета финансово-хозяйственную деятельность подразделения, осуществляет мероприятия по сокращению сроков прохождения рукописей, экономному расходованию средств при издании литературы, улучшению качества полиграфического исполнения. Руководит работниками подразделения, принимает меры по соблюдению ими правил внутреннего трудового распорядка. Представляет предложения о поощрении или наложении взысканий на подчиненных работников, содействует повышению их квалификации.

Должен знать: законодательные и нормативные правовые акты, руководящие материалы, определяющие основные направления соответствующей отрасли экономики, науки и техники; постановления, приказы, распоряжения, руководящие и нормативные материалы вышестоящих органов, касающиеся редакционно-издательской деятельности; передовой опыт издательской деятельности аналогичных предприятий, учреждений, организаций; отечественные и зарубежные достижения науки и техники в соответствующей области знаний; порядок разработки планов издания литературы, графиков редакционных и производственных процессов изданий; порядок заключения издательских договоров с авторами, договоров и трудовых договоров (контрактов) на выполнение полиграфических и оформительских работ; экономику издательского дела; спрос потребителей, состояние и перспективы развития рынков сбыта литературы; действующие системы оплаты труда работников редакционно-издательских подразделений; авторское право; порядок расчета авторских гонораров и оплаты за работы, выполненные по договорам и трудовым договорам (контрактам); порядок подготовки рукописей к сдаче в производство, корректурных оттисков к изданию; технологию полиграфического производства; порядок лицензирования издательской деятельности; организацию труда; трудовое законодательство; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности, в том числе на руководящих должностях, не менее 5 лет.

Главный редактор

Должностные обязанности. Организует редактирование научной и методической литературы, а также информационных и нормативных материалов. Возглавляет разработку проектов перспективных и годовых тематических планов издания литературы с учетом спроса на рынках сбыта, планов редакционно-подготовительных работ и графиков редакционных и производственных процессов издания. Осуществляет контроль за соблюдением установленных сроков представления рукописей, сдачей их в набор, обработки корректурных оттисков и выпуска литературы в свет, а также за научным и литературным содержанием изданий и качеством их полиграфического исполнения. Подготавливает материалы для заключения издательских договоров с авторами и трудовых договоров (контрактов) с внешними редакторами, рецензентами, художниками и другими лицами, привлекаемыми к выполнению работ по изданию литературы, участвует в оформлении документов по расчетам за выполненные ими работы. Организует проведение консультаций авторов с целью оказания им помощи в работе над рукописями. Принимает поступающие рукописи, проверяет соответствие их оформления установленным правилам и условиям, предусмотренным издательскими договорами, направляет рукописи на рецензирование и редактирование. Рассматривает вопросы, связанные с выполнением авторами договорных условий, заключения редакторов по рукописям и принимает решения об одобрении или отклонении их издания, разрешает разногласия между авторами и редакторами, обеспечивает равномерную и ритмичную загрузку редакторов, распределяет между ними работу и устанавливает сроки редактирования изданий в соответствии с действующими нормативами. Осуществляет контрольное чтение рукописей, подготовленных к сдаче в производство, организует обсуждение качества отредактированного материала. Участвует в разработке проектов художественного и технического оформления изданий. Определяет качество поступающих корректурных оттисков и в случае несоответствия требованиям технической издательской спецификации принимает решение о возвращении их в установленном порядке полиграфическому предприятию на дополнительную правку. Подписывает издания в производство, в печать и на выпуск в свет. Устанавливает причины ошибок, опечаток в изданиях и виновных в этом лиц. Осуществляет мероприятия, направленные на сокращение сроков прохождения рукописей, экономное расходование средств при издании литературы, улучшение качества полиграфического исполнения. Содействует повышению квалификации работников подразделения. Составляет отчеты о выполненных работах по выпуску литературы.

Должен знать: законодательные и нормативные правовые акты, руководящие материалы, определяющие основные направления развития соответствующей отрасли экономики, науки и техники; постановления, приказы, распоряжения, руководящие и нормативные материалы вышестоящих органов, касающиеся редакционно-издательской деятельности; отечественные и зарубежные достижения науки и техники в соответствующей области знаний; порядок разработки планов издания литературы, графиков редакционных и производственных процессов изданий; порядок заключения издательских договоров с авторами, договоров и трудовых договоров (контрактов) на выполнение полиграфических и оформительских работ; экономику издательского дела; действующие системы оплаты труда работников редакционно-издательских подразделений и нормативы на редактирование и корректорские работы; авторское право; порядок расчета авторских гонораров и оплаты за работы, выполненные по трудовым договорам (контрактам); методы редактирования научно-технических рукописей, порядок подготовки рукописей к сдаче в производство, корректурных оттисков к печати; государственные стандарты на термины, обозначения и единицы измерения; технологию полиграфического производства; экономику и организацию полиграфического производства; перспективы развития рынков спроса на издательскую литературу; организацию труда; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 5 лет.

Научный редактор

Должностные обязанности. Осуществляет научное редактирование наиболее сложных работ определенного тематического направления с целью обеспечения высокого научного и литературного уровня изданий. Участвует в составлении проектов тематических планов издания научной и методической литературы, в подборе рецензентов, в подготовке издательских договоров с авторами и трудовых соглашений с рецензентами. Консультирует редакторов своего тематического направления о новейших отечественных и зарубежных достижениях науки и техники в соответствующей области знаний. Рассматривает поступившие от авторов рукописи и рецензии на них, подготавливает заключения о возможности издания рукописей в представленном виде или после доработки с учетом предлагаемых исправлений, дополнений, сокращений. В случаях отклонения издания рукописей подготавливает обоснованные письменные отказы в установленные договорами сроки. Редактирует принятые к изданию рукописи, оказывая при этом авторам необходимую помощь (по улучшению структуры рукописей, выбору терминов, оформлению иллюстраций и т.п.), согласовывает с ними рекомендуемые изменения. В процессе научного редактирования проверяет, насколько отражены в работах, подготавливаемых к изданию, новейшие достижения науки, техники и передового производственного опыта, а также учтены авторами замечания рецензентов и требования, предъявляемые к рукописям по их доработке. Проверяет комплектность представленного материала, соответствие рукописи утвержденному плану, названий разделов их содержанию, правильность написания цитат и цифровых данных, употребления и написания имен, символов, научно-технических терминов, единиц измерения, оформления справочного аппарата издания. Осуществляет необходимое литературное редактирование рукописи. Составляет редакторский паспорт рукописи, дает указания и пояснения техническому редактору, корректору, наборщику. Совместно с авторами и техническим редактором рассматривает иллюстративные материалы, устанавливает их место в издании. Участвует в решении вопросов, связанных с художественным и техническим оформлением редактируемых работ. Подписывает рукописи в производство, обрабатывает корректурные оттиски и проверяет сигнальные экземпляры перед выпуском в свет. Составляет списки обнаруженных опечаток.

Должен знать: законодательные и нормативные правовые акты, руководящие материалы, определяющие основные направления развития соответствующей отрасли экономики, науки и техники; отечественные и зарубежные достижения науки и техники в соответствующей области знаний; порядок заключения издательских договоров с авторами, трудовых договоров (контрактов) с рецензентами; методы научного редактирования рукописей; порядок подготовки рукописей к сдаче в производство, корректурных оттисков к печати; государственные стандарты на термины, обозначения и единицы измерения; действующие условные сокращения, условные сокращения, применяемые в библиографии на иностранных языках; грамматику и стилистику русского языка; авторское право; действующие нормативы на редактирование и корректорские работы; экономику издательского дела; основы технологии полиграфического производства; экономику и организацию полиграфического производства; основы организации труда и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование и стаж работы по специальности не менее 3 лет.

Редактор

Должностные обязанности. Осуществляет редактирование выпускаемой редакционно-издательским подразделением научной и методической литературы, информационных и нормативных материалов с целью обеспечения высокого научного и литературного уровня изданий. Участвует в подготовке издательских договоров с авторами и трудовых соглашений с внешними рецензентами. Рассматривает рукописи и рецензии на них. Подготавливает заключения о возможности издания рукописи в представленном виде или после доработки с учетом предлагаемых исправлений, дополнений, сокращений. В случаях отклонения издания рукописей подготавливает обоснованные письменные отказы в установленные договорами сроки. Редактирует принятые к изданию рукописи, оказывая при этом авторам необходимую помощь (по улучшению структуры рукописей, выбору терминов, оформлению иллюстраций и т.п.), согласовывает с ними рекомендуемые изменения. В процессе редактирования проверяет выполнение авторами замечаний рецензентов и требований, предъявляемых к рукописям по их доработке, комплектность представленного материала, соответствие названий разделов рукописи их содержанию, а также насколько отражены в работах новейшие достижения науки, техники и передового производственного опыта. Проверяет по первоисточникам правильность написания приводимых цитат и цифровых данных, употребления и написания имен, научно-технических терминов, единиц измерения, оформления справочного аппарата издания, соответствие приводимых символов обозначениям, установленным стандартами или принятым в научной и нормативной литературе. Осуществляет необходимое литературное редактирование рукописей. Составляет редакторский паспорт рукописи, дает указания и пояснения техническому редактору, корректору, наборщику. Подготавливает сноски, дубликаты, рабочее оглавление. Совместно с авторами и техническим редактором рассматривает иллюстративные материалы, определяет их место в издании и передает художественному редактору для своевременного изготовления графиков и клише. Участвует в решении вопросов, связанных с художественным и техническим оформлением редактируемых изданий. Подписывает рукописи в производство, обрабатывает корректурные оттиски и проверяет сигнальные экземпляры перед выпуском в свет. Составляет списки обнаруженных опечаток.

Должен знать: законодательные и нормативные правовые акты, методы редактирования научно-методической литературы, информационных и нормативных материалов, редакционной обработки цифр, формул, символов, иллюстраций, составления справочного аппарата издания; отечественные и зарубежные достижения науки и техники в соответствующей области знаний; порядок подготовки рукописей к сдаче в производство, корректурных оттисков к печати; стандартные корректурные знаки; государственные стандарты на термины, обозначения и единицы измерения; действующие условные сокращения, условные сокращения, применяемые в библиографии на иностранных языках; грамматику и стилистику русского языка; авторское право; действующие нормативы на редактирование; порядок заключения издательских договоров с авторами, трудовых договоров (контрактов) с рецензентами; экономику издательского дела; основы технологии полиграфического производства; экономику и организацию полиграфического производства; основы организации труда и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы.

Технический редактор

Должностные обязанности. Осуществляет техническое редактирование изданий с целью обеспечения их высококачественного полиграфического исполнения. Участвует в разработке проектов художественного и технического оформления изданий. В соответствии с характером изданий уточняет построение рукописи, проверяет правильность ее структуры (разбивку на разделы, части, главы и т.п.) и соподчинения заголовков в оглавлении. Определяет техническую пригодность оригинала к набору. Производит разметку оригинала издания, указывает технику набора, порядок расположения иллюстраций и элементов оформления изданий. Подготавливает макеты художественного и технического оформления сложных изданий, сложных по построению полос (таблиц, рисунков, орнаментов). Проверяет авторские подлинники иллюстраций с целью установления возможности их использования для создания оригиналов, пригодных к полиграфическому воспроизведению, и определяет технологические особенности их изготовления. Составляет технические издательские спецификации и контролирует выполнение указаний по полиграфическому исполнению печатного издания. Проверяет и обрабатывает корректурные оттиски, оценивает качество набора, композицию каждой полосы и разворота. Контролирует соблюдение полиграфическими предприятиями требований, установленных спецификациями, дает соответствующие указания по исправлению допущенных при наборе ошибок и недостатков технического оформления. Обрабатывает корректуру пробных оттисков иллюстраций, расклеивает их в порядке нумерации. Устраняет нарушения, вызываемые изменениями текста редактором, сверяет с текстом оглавление, проверяет правильность построения заголовков и их шрифтового оформления, размечает вклейки. Совместно с художественным редактором подготавливает к печати обложку (переплет). Проверяет и заполняет выходные данные издания. Просматривает сигнальные экземпляры, проверяет качество печати, брошюровочно-переплетных и отделочных работ. Принимает меры по улучшению полиграфического исполнения изданий при изготовлении тиража.

Должен знать: методы технического редактирования научно-методической литературы, информационных и нормативных материалов; технические правила подготовки и разметки текстовых оригиналов для книжно-журнальных изданий, подготовки и оформления оригиналов иллюстраций; порядок составления технической издательской спецификации, проектов художественно-технического оформления изданий; правила подготовки рукописи к сдаче в производство, корректурных оттисков к печати; стандарты и технические условия по художественно-техническому оформлению изданий; типографские шрифты и правила их применения; порядок расчета объема изданий; планово-учетные единицы измерения издательской и полиграфической продукции; стандартные корректурные знаки и обозначения; действующие нормативы на техническое редактирование; технологию полиграфического производства; экономику и организацию полиграфического производства; основы организации труда и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы по специальности не менее 3 лет.

Художественный редактор

Должностные обязанности. Осуществляет художественное редактирование и иллюстрирование изданий с целью обеспечения их высококачественного полиграфического исполнения. Участвует в разработке проектов художественного и технического оформления изданий. Проверяет авторские подлинники иллюстраций и устанавливает возможность их использования для создания оригиналов, пригодных к полиграфическому воспроизведению, определяет технологические особенности их изготовления. Подготавливает для технических издательских спецификаций указания по художественному оформлению изданий и контролирует их выполнение в процессе полиграфического производства. Составляет проекты трудовых договоров (контрактов) с лицами, привлекаемыми для изготовления графического материала и выполнения других работ по художественному оформлению, участвует в подготовке документов по расчетам за выполненные ими работы. Обеспечивает своевременное и качественное исполнение графики изданий и проверяет оригиналы иллюстраций с точки зрения качества художественного изображения и соответствия авторскому подлиннику. Обрабатывает корректуру текста изданий и пробных оттисков иллюстраций. Оценивает качество набора, композицию каждой полосы и разворота, дает необходимые указания типографии об устранении допущенных при наборе ошибок и недостатков художественного оформления. Совместно с техническим редактором подготавливает к печати обложку (переплет). Проверяет сигнальные экземпляры и принимает меры по выполнению требований полиграфического исполнения изданий при изготовлении тиража.

Должен знать: методы художественного редактирования научно-методической литературы, информационных и нормативных материалов; порядок составления технической издательской спецификации, проектов художественно-технического оформления изданий; технические правила подготовки и оформления оригиналов иллюстраций; стандарты и технические условия по художественно-техническому оформлению изданий; типографские шрифты и порядок их применения; редакционную обработку иллюстраций; методы и технологию подготовки графического материала; порядок заключения договоров на выполнение полиграфических и оформительских работ; расценки на художественно-графические оригиналы для издательской продукции; правила подготовки рукописи к сдаче в производство, корректурных оттисков к печати; стандартные корректурные знаки; условные обозначения, применяемые в чертежах и других видах иллюстраций; технологию полиграфического производства; экономику и организацию полиграфического производства; основы организации труда и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Высшее профессиональное образование без предъявления требований к стажу работы или среднее профессиональное образование и стаж работы по специальности не менее 3 лет.

Выпускающий

Должностные обязанности. Осуществляет оперативный контроль за своевременностью выполнения принятых полиграфическими предприятиями заказов редакционно-издательского подразделения. Участвует в подготовке проектов договоров с полиграфическими предприятиями на выполнение полиграфических и оформительских работ, графиков редакционных и производственных процессов изданий. Оформляет заказы и передает в установленные сроки полиграфическим предприятиям подготовленные к набору рукописи, иллюстрации, а также корректурные оттиски и сигнальные экземпляры изданий. Ведет учет выполнения графиков по набору, печати и изготовлению тиражей, контролирует комплектность изданий и качество полиграфического исполнения. Принимает меры по предупреждению или устранению нарушений хода выполнения графиков прохождения изданий. Следит за своевременным изготовлением пленок и проб иллюстраций и обеспечением их доставки. Принимает от полиграфических предприятий корректурные оттиски, сигнальные экземпляры изданий, проверяет соответствие их качества требованиям технической издательской спецификации и условиям заключенных договоров. При нарушении этих условий возвращает в установленном порядке корректурные оттиски на дополнительную правку. Участвует в приемке тиражей изданий от полиграфических предприятий.

Должен знать: основы редакционно-издательской работы; порядок разработки графиков редакционных и производственных процессов изданий; порядок оформления заказов на выполнение полиграфических работ; правила и требования к работам, выполняемым полиграфическими предприятиями; основы технологии полиграфического производства; основы экономики, организации труда и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы или среднее (полное) общее образование и специальная подготовка по установленной программе.

Младший редактор

Должностные обязанности. Под руководством редактора осуществляет техническую подготовку рукописей к сдаче в набор. Проверяет цитаты и цифровые данные по первоисточникам, полноту библиографического описания и наличия в тексте ссылок на первоисточники, транскрипцию имен, терминов, наименований, правильность написания и унификацию символов, единиц измерения, соблюдение единообразия обозначений в иллюстрациях, тексте. Считывает рукопись после перепечатки, исправляет допущенные при этом ошибки, вписывает формулы, специальные знаки и буквы редко применяемых алфавитов, иностранный текст. Проверяет комплектность рукописей, нумерует страницы издательских экземпляров, направляемых полиграфическим предприятиям. По поручению редактора переносит авторскую правку в рабочий экземпляр. Регистрирует принятые рукописи и сроки выполнения авторами, внешними редакторами и другими лицами, участвующими в подготовке материала к изданию, заключенных с ними издательских договоров и трудовых договоров (контрактов). Ведет оперативный учет хода выполнения графиков подготовки и прохождения рукописей и корректурных оттисков. Подготавливает заявки в бухгалтерию на выплату авторских гонораров. Ведет делопроизводство в отделе, хранит авторские рукописи и документы, относящиеся к ним, в установленном действующими правилами порядке.

Должен знать: основы редакционно-издательской работы; методы редактирования научно-методической литературы, информационных и нормативных материалов; порядок подготовки рукописей к сдаче в производство, подписания корректурных оттисков к печати; грамматику и стилистику русского языка; правила корректуры и стандартные корректурные знаки; государственные стандарты на термины, обозначения и единицы измерения; действующие условные сокращения; основы технологии полиграфического производства; основы делопроизводства; основы экономики, организации труда; основы трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы.

Корректор

Должностные обязанности. Осуществляет вычитку отредактированных рукописей и чтение корректурных оттисков с целью обеспечения графического и лексического единообразия различных элементов текста, устранения орфографических и пунктуационных ошибок, соблюдения технических правил набора, а также исправления недостатков смыслового и стилистического характера. При чтении рукописей проверяет их комплектность (наличие титульного листа, введения, иллюстраций, справочного аппарата и т.п.), порядковую нумерацию разделов в оглавлении (содержании), сравнивает их названия с заголовками в тексте, обеспечивает правильность написания и унификацию терминов, символов, единиц измерения, условных сокращений, единообразие обозначений в иллюстрациях и тексте. Устраняет неясность в написании отдельных букв и знаков, неправильную разбивку текста на абзацы, согласовывает с редакторами замеченные стилистические погрешности. Проверяет правильность оформления таблиц, сносок, формул, справочного аппарата издания, полноту библиографического описания и наличие соответствующих ссылок на источники цитат и цифровых данных в тексте. Дает указания наборщику по набору дефисов, тире, многозначных чисел и т.п. Дополняет редакторский паспорт, отмечая в нем все особенности вычитки рукописи. При чтении корректурных оттисков проверяет соответствие набранного текста оригиналу. Исправляет орфографические, пунктуационные и технические ошибки, допущенные при наборе или перепечатке рукописей. Проверяет правильность набора текста, заголовков, примечаний и других выделяемых частей издания в соответствии с общими правилами полиграфического производства и указаниями технического редактора. Подписывает рукописи в набор, издания в печать и на выпуск в свет.

Должен знать: основы редакционно-издательской работы; порядок подготовки рукописей к сдаче в производство, корректурных оттисков к печати, грамматику и стилистику русского языка; технику вычитки рукописей; правила корректуры и стандартные корректурные знаки; технические правила набора; государственные стандарты на терминологию, обозначения и единицы измерения; действующие условные сокращения, условные сокращения, применяемые в библиографии на иностранных языках; действующие нормативы на корректорскую работу; основы технологии полиграфического производства; основы экономики, организации труда и трудового законодательства; правила и нормы охраны труда.

Требования к квалификации. Среднее профессиональное образование без предъявления требований к стажу работы.

_____________________________

*(1) Собрание законодательства Российской Федерации. 1997. N 10. Ст.1173.

*(2) Здесь и далее под "предприятием" понимаются коммерческие организации, создаваемые в форме хозяйственных товариществ и обществ, в том числе открытых и закрытых акционерных обществ, акционерных обществ работников (народных предприятий), производственных кооперативов, государственных и муниципальных унитарных предприятий.

*(3) При отсутствии на предприятии юридических служб непосредственно осуществляет эту функцию.

*(4) В зависимости от масштаба предпринимательской или коммерческой деятельности менеджер осуществляет управление по одному или нескольким направлениям (участкам) этой деятельности.

*(5) В строительстве и геологии - начальник производственно-технического отдела с выполнением функций технического руководства. Кроме перечисленных в характеристике обязанностей, начальник производственно-технического отдела руководит проведением научно-исследовательских и экспериментальных работ в области строительства, составлением титульных списков, подготовкой и оформлением договоров с заказчиками и субподрядчиками. Обеспечивает высокий технический уровень строительства, увязку технологической последовательности и сроков выполнения работ подрядными и субподрядными организациями. Осуществляет контроль за своевременным обеспечением строек проектно-сметной документацией, соблюдением строительных норм и правил, сдачей объектов в эксплуатацию в установленные сроки.

*(6) В зависимости от конкретных функций, возлагаемых на дилера, могут устанавливаться следующие производные наименования должностей; дилер по валютным операциям, дилер по ценным бумагам, дилер фондовой биржи и др.

*(7) При бесцеховой структуре управления - механик участка либо механик ремонтной мастерской.

*(8) Данной характеристикой определяются также должностные обязанности, требования к знаниям и квалификации главного архитектора проектных и изыскательских организаций.

*(9) В учреждениях (организациях), на которые возлагаются обязанности головных и базовых организаций по стандартизации.


Постановление Минтруда РФ от 8 декабря 1997 г. N 61

"Об утверждении типовых отраслевых норм бесплатной выдачи работникам

специальной одежды, специальной обуви и других средств

индивидуальной защиты"

В соответствии с Положением о Министерстве труда и социального развития Российской Федерации (пункт 8.12), утвержденным постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480, Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам:

горной и металлургической промышленности и металлургических производств других отраслей промышленности согласно приложению N 1;

действующих и строящихся шахт, разрезов и предприятий угольной и сланцевой промышленности согласно приложению N 2;

торфозаготовительных и торфоперерабатывающих организаций согласно приложению N 3;

организаций легкой промышленности согласно приложению N 4;

специфических профессий строительства метрополитенов, туннелей и других подземных сооружений специального назначения согласно приложению N 5;

деревообрабатывающего производства согласно приложению N 6.

2. С принятием настоящего постановления на территории Российской Федерации не применяются Типовые отраслевые нормы бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты, утвержденные постановлениями Госкомтруда СССР и Президиума ВЦСПС, согласно приложению N 7.

Первый заместитель Министра труда

и социального развития Российской Федерации Ю.Люблин

Типовые  отраслевые  нормы  бесплатной  выдачи  специальной  одежды,

специальной обуви и других средств индивидуальной защиты  работникам

горной   и   металлургической   промышленности   и  металлургических

производств других отраслей промышленности

Типовые  отраслевые  нормы  бесплатной  выдачи  специальной  одежды,

специальной обуви и других средств индивидуальной защиты  работникам

действующих и  строящихся шахт,  разрезов и  предприятий угольной  и

сланцевой промышленности

Типовые  отраслевые  нормы  бесплатной  выдачи  специальной  одежды,

специальной обуви и других средств индивидуальной защиты  работникам

торфозаготовительных и торфоперерабатывающих организаций

Типовые  отраслевые  нормы  бесплатной  выдачи  специальной  одежды,

специальной обуви и других средств индивидуальной защиты  работникам

организаций легкой промышленности

Типовые  отраслевые  нормы  бесплатной  выдачи  специальной  одежды,

специальной обуви и других средств индивидуальной защиты, работникам

специфических  профессий  строительства  метрополитенов,  туннелей и

других подземных сооружений специального назначения

Типовые  отраслевые  нормы  бесплатной  выдачи  специальной  одежды,

специальной обуви и других средств индивидуальной защиты  работникам

деревообрабатывающего производства

Приложение N 1

к постановлению Минтруда РФ

от 8 декабря 1997 г. N 61

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам горной и металлургической

промышленности и металлургических производств других отраслей

промышленности

_________________________________________________________________________

¦  N  ¦  Профессия или   ¦     Наименование средств         ¦Норма выда-¦

¦ п/п ¦  должность       ¦     индивидуальной защиты        ¦чи  на  год¦

¦     ¦                  ¦                                  ¦(количество¦

¦     ¦                  ¦                                  ¦единиц  или¦

¦     ¦                  ¦                                  ¦комплектов)¦

_________________________________________________________________________

¦   1 ¦        2         ¦                3                 ¦      4    ¦

_________________________________________________________________________

¦                 I. Горнодобывающая промышленность                     ¦

¦                                                                       ¦

¦                     1. Подземные горные работы                        ¦

¦                                                                       ¦

¦                              Рабочие                                  ¦

¦                                                                       ¦

¦   1.¦Аккумуляторщик    ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм из лавсано-хлопковой ткани ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦   2.¦Бетонщик          ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦   3.¦Бункеровщик       ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦   4.¦Бурильщик  шпуров;¦   На сухих работах:              ¦           ¦

¦     ¦машинист   буровой¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦установки         ¦                                  ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦   5.¦Взрывник;  мастер-¦Куртка брезентовая                ¦1          ¦

¦     ¦взрывник          ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦2 пары     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦Перчатки кожаные                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦   6.¦Газосварщик       ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦   7.¦Газомерщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦   8.¦Горнорабочий под- ¦   На сухих работах:              ¦           ¦

¦     ¦земный            ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При  работе  на  входящей струе¦           ¦

¦     ¦                  ¦   воздуха со скоростью 6 м/с  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1          ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   При выполнении работ по вывозке¦           ¦

¦     ¦                  ¦   нечистот из шахты:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ по очистке¦           ¦

¦     ¦                  ¦   откаточных  выработок,   горных¦           ¦

¦     ¦                  ¦   выработок и зумпфов:           ¦           ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работы по обслу-¦           ¦

¦     ¦                  ¦   живанию ворота:                ¦           ¦

¦     ¦                  ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении  работы по  дос-¦           ¦

¦     ¦                  ¦   тавке взрывчатых материалов:   ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦2          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении  работы по  зак-¦           ¦

¦     ¦                  ¦   ладке и забутовке:             ¦           ¦

¦     ¦                  ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Куртка хлопчатобумажная           ¦2          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   При выполнении работ по откатке¦           ¦

¦     ¦                  ¦   и подкатке вагонеток:          ¦           ¦

¦     ¦                  ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦2          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара на 9¦

¦     ¦                  ¦                                  ¦мес.       ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные или     ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦6 пар      ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   При  работе  на  входящей струе¦           ¦

¦     ¦                  ¦   воздуха  со  скоростью  свыше 6¦           ¦

¦     ¦                  ¦   м/с в  условиях сухих  и мокрых¦           ¦

¦     ¦                  ¦   работ дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦   При выполнении работ по  спуску¦           ¦

¦     ¦                  ¦   руды:                          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При  работе  в  условиях капежа¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦   При выполнении работ по  сцепке¦           ¦

¦     ¦                  ¦   подвижного состава:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию зумпфа:                ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦   9.¦Горнорабочий  очи-¦   На сухих работах:              ¦           ¦

¦     ¦стного забоя      ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара на 9¦

¦     ¦                  ¦                                  ¦мес.       ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ по посадке¦           ¦

¦     ¦                  ¦   кровли горных выработок:       ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  10.¦Горнорабочий    по¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦ремонту     горных¦талкивающей пропиткой             ¦1          ¦

¦     ¦выработок         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного с водоотталкива-¦           ¦

¦     ¦                  ¦ющей пропиткой                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  11.¦Грохотовщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При  работе  в  условиях капежа¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  12.¦Доставщик  крепеж-¦   На сухих работах:              ¦           ¦

¦     ¦ных  материалов  в¦Костюм брезентовый                ¦1          ¦

¦     ¦шахту             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  13.¦Дорожно-путевой   ¦   При выполнении работ:          ¦           ¦

¦     ¦рабочий           ¦   1. По настилке и ремонту путей:¦           ¦

¦     ¦                  ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   2. По обходу путей:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦  14.¦Дробильщик        ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  15.¦Забойщик          ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара на 9¦

¦     ¦                  ¦                                  ¦мес.       ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  16.¦Замерщик на топог-¦Комбинезон хлопчатобумажный с  во-¦1  на   1,5¦

¦     ¦рафо-геодезических¦доотталкивающей пропиткой         ¦года       ¦

¦     ¦и   маркшейдерских¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦работах           ¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  17.¦Заточник          ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  18.¦Кладовщик         ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  19.¦Крепильщик        ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1 на 9  ме-¦

¦     ¦                  ¦                                  ¦сяцев      ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1 на 9  ме-¦

¦     ¦                  ¦                                  ¦сяцев      ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   При работе в стволах шахт, шур-¦           ¦

¦     ¦                  ¦   фов, околоствольных выработках:¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1          ¦

¦     ¦                  ¦   При  работе  с   замораживанием¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1          ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  20.¦Лебедчик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  21.¦Люковой           ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки хлопчатобумажные или     ¦4 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  22.¦Машинист вагонооп-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦рокидывателя      ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  23.¦Машинист    горных¦   На сухих работах:              ¦           ¦

¦     ¦выемочных машин   ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  24.¦Машинист конвейера¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  25.¦Машинист  насосных¦   При выполнении работы по обслу-¦           ¦

¦     ¦установок         ¦   живанию пульпонасоса:          ¦           ¦

¦     ¦                  ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦Портянки хлопчатобумажные  или    ¦4 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦  26.¦Машинист погрузоч-¦   На сухих работах:              ¦           ¦

¦     ¦ной машины;  маши-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нист   вибропогру-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦зочной  установки;¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦машинист погрузоч-¦   На мокрых работах:             ¦           ¦

¦     ¦но-доставочной    ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦машины            ¦                                  ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  27.¦Машинист подъемной¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машины            ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  28.¦Машинист  скрепер-¦Костюм брезентовый                ¦1          ¦

¦     ¦ной лебедки       ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   На мокрых работах  дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  29.¦Машинист установки¦   На сухих работах:              ¦           ¦

¦     ¦по бурению стволов¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦шахт полным  сече-¦                                  ¦года       ¦

¦     ¦нием              ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Белье нательное шерстяное         ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  30.¦Машинист  электро-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦воза              ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При работах в условиях капежа: ¦           ¦

¦     ¦                  ¦Костюм прорезиненный вместо комби-¦           ¦

¦     ¦                  ¦незона хлопчатобумажного          ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  31.¦Машинист  экскава-¦   На сухих работах:              ¦           ¦

¦     ¦тора              ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦4 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  32.¦Моторист  вентиля-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ционной установки ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦  33.¦Навалоотбойщик    ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  34.¦Оборщик     горных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦выработок         ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  35.¦Опрокидчик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  36.¦Отборщик  геологи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих проб       ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  37.¦Приготовитель  бу-¦Костюм брезентовый                ¦1          ¦

¦     ¦рового раствора   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  38.¦Проходчик         ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦2          ¦

¦     ¦                  ¦Белье нательное хлопчатобумажное  ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦3 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Белье шерстяное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦3 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  39.¦Раздатчик взрывча-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тых материалов    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  40.¦Сортировщик       ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки хлопчатобумажные            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  41.¦Стволовой         ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 3 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  42.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦ручной     сварки;¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦электрогазосварщик¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  43.¦Электрослесарь    ¦Костюм брезентовый                ¦1          ¦

¦     ¦(слесарь) дежурный¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦и  по ремонту обо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦рудования         ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   При работе  в стволе  шахты до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Костюм прорезиненный (при капеже) ¦1          ¦

¦                                                                       ¦

¦                      Руководители и специалисты                       ¦

¦                                                                       ¦

¦  44.¦Инженер;   мастер;¦   При  работе  непосредственно  в¦           ¦

¦     ¦начальник   смены;¦   шахте:                         ¦           ¦

¦     ¦начальник участка;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦техник            ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки  суконные                ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Шлем под каску                    ¦1          ¦

¦     ¦                  ¦   На сухих работах:              ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного и костюма проре-¦           ¦

¦     ¦                  ¦зиненного                         ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  45.¦Геолог;    главный¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦инженер;  замести-¦Костюм прорезиненный              ¦1  на   1,5¦

¦     ¦тель главного  ин-¦                                  ¦года       ¦

¦     ¦женера; заведующий¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦складом взрывчатых¦Портянки суконные                 ¦2 пары     ¦

¦     ¦материалов;   инс-¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦пектор:  техничес-¦Шлем под каску                    ¦1          ¦

¦     ¦кий,   участковый,¦                                  ¦           ¦

¦     ¦горно-технический;¦                                  ¦           ¦

¦     ¦маркшейдер;  меха-¦                                  ¦           ¦

¦     ¦ник;     начальник¦                                  ¦           ¦

¦     ¦шахты; нормировщик¦                                  ¦           ¦

¦     ¦горный;  хрономет-¦                                  ¦           ¦

¦     ¦ражист; электроме-¦                                  ¦           ¦

¦     ¦ханик; энергетик  ¦                                  ¦           ¦

¦                                                                       ¦

¦   Примечание. Руководителям  и специалистам,  рабочим всех  профессий,¦

¦занятым  на   подземных  работах   в  условиях   многолетней  мерзлоты,¦

¦дополнительно выдаются  (если правом  на получение  теплой спецодежды и¦

¦спецобуви они не пользуются):                                          ¦

¦                                                                       ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1 на 2 года¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Шапка-ушанка                      ¦1 на 2 года¦

¦                                                                       ¦

¦          2. Открытые горные работы и шахтная поверхность              ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦  46.¦Бетонщик          ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  47.¦Бункеровщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  48.¦Бурильщик  шпуров;¦Костюм брезентовый                ¦1          ¦

¦     ¦машинист   буровой¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦установки         ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При работе на станках техничес-¦           ¦

¦     ¦                  ¦   кого бурения:                  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной  пропиткой  вместо  костюма¦           ¦

¦     ¦                  ¦брезентового                      ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  49.¦Взрывник          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки кожаные                  ¦1 пара     ¦

¦     ¦                  ¦Полуплащ                          ¦1 на 3 года¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  50.¦Водитель автомоби-¦   При  работе  непосредственно на¦           ¦

¦     ¦ля                ¦   вскрышных  работах,  на вывозке¦           ¦

¦     ¦                  ¦   горной массы  из разрезов  и на¦           ¦

¦     ¦                  ¦   горных отвалах:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки или                       ¦по поясам  ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  51.¦Выгрузчик на отва-¦Полуплащ                          ¦1 на 3 года¦

¦     ¦лах               ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Жилет сигнальный                  ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  52.¦Горнорабочий      ¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на очистке¦           ¦

¦     ¦                  ¦   водосточных канав:             ¦           ¦

¦     ¦                  ¦Куртка хлопчатобумажная с  водоот-¦1  на   1,5¦

¦     ¦                  ¦талкивающей пропиткой             ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   По очистке снега дополнительно:¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На очистке рудничных вагонеток,¦           ¦

¦     ¦                  ¦   автосамосвалов и думпкаров  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦   На подноске буров:             ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки хлопчатобумажные            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На подкатке и откатке вагонеток¦           ¦

¦     ¦                  ¦   и на разбивке негабаритов:     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На обслуживании отвалов:       ¦           ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На водоотливе:                 ¦           ¦

¦     ¦                  ¦Куртка хлопчатобумажная с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На  проходке  и  углубке шахт и¦           ¦

¦     ¦                  ¦   шурфов:                        ¦           ¦

¦     ¦                  ¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На доставке (подноске) взрывча-¦           ¦

¦     ¦                  ¦   тых материалов:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На обслуживании рудоспуска:    ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  53.¦Горнорабочий  рос-¦   При выполнении работ по разбор-¦           ¦

¦     ¦сыпных месторожде-¦   ке плотика:                    ¦           ¦

¦     ¦ний               ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  54.¦Горнорабочий у эк-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦скаваторов,    от-¦Плащ непромокаемый                ¦1 на 3 года¦

¦     ¦вальных  мостов  и¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦отвалообразовате- ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лей               ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  55.¦Дорожно-путевой   ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рабочий;    монтер¦Плащ непромокаемый                ¦1 на 3 года¦

¦     ¦пути              ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Жилет сигнальный                  ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  56.¦Доставщик  крепеж-¦Куртка брезентовая                ¦1          ¦

¦     ¦ных  материалов  в¦Брюки  хлопчатобумажные  с водоот-¦           ¦

¦     ¦шахту             ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  57.¦Забойщик          ¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  58.¦Замерщик на топог-¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦рафо-геодезических¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦и   маркшейдерских¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦работах           ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  59.¦Заточник          ¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  60.¦Контролер         ¦Жилет сигнальный                  ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  61.¦Кузнец-бурозаправ-¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦щик; долотозаправ-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦щик               ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  62.¦Ламповщик         ¦Полукомбинезон хлопчатобумажный  с¦           ¦

¦     ¦                  ¦кислотозащитной пропиткой         ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  63.¦Лебедчик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки по поясам                 ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию канатной откатки:      ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  64.¦Люковой           ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При работе  без кабин  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки по поясам                 ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  65.¦Машинист бульдозе-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ра                ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки по поясам                 ¦по поясам  ¦

¦     ¦                  ¦   На  обводненных  участках работ¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  66.¦Машинист вагонооп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рокидывателя      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки по поясам                 ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  67.¦Машинист воздушно-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦канатной дороги   ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки по поясам                 ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  68.¦Машинист глинорез-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ной машины        ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки по поясам                 ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  69.¦Машинист конвейера¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  70.¦Машинист мотовоза ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   При  работах  без  кабины или с¦           ¦

¦     ¦                  ¦   открытой кабиной зимой дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  71.¦Машинист  насосных¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦установок         ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  72.¦Машинист отвально-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦го моста; машинист¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦отвалообразовате- ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ля;  машинист  от-¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦вального    плуга;¦   При отсутствии утепленной каби-¦           ¦

¦     ¦машинист   путепе-¦   ны дополнительно:              ¦           ¦

¦     ¦редвигателя; маши-¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦нисты  всех  машин¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦по укладке и уходу¦Валенки                           ¦по поясам  ¦

¦     ¦за железнодорожным¦                                  ¦           ¦

¦     ¦полотном          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦  73.¦Машинист погрузоч-¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦ной машины        ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  74.¦Машинист подъемной¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машины;   моторист¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вентиляционной ус-¦                                  ¦           ¦

¦     ¦тановки           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦  75.¦Машинист  скрепер-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ной лебедки       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  76.¦Машинист установки¦Комбинезон хлопчатобумажный       ¦           ¦

¦     ¦по обработке тран-¦из пыленепроницаемой ткани        ¦1          ¦

¦     ¦спортных средств  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При работе с креозотом:        ¦           ¦

¦     ¦                  ¦Сапоги  кирзовые  вместо   ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦Костюм брезентовый вместо комбине-¦           ¦

¦     ¦                  ¦зона хлопчатобумажного из пыленеп-¦           ¦

¦     ¦                  ¦роницаемой ткани                  ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  77.¦Машинист  электро-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦воза;     машинист¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦тепловоза;   маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист паровоза     ¦   При работе без кабины или с от-¦           ¦

¦     ¦                  ¦   крытой кабиной дополнительно:  ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  78.¦Машинист  экскава-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тора              ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  79.¦Оборщик     горных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦выработок         ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  80.¦Отборщик  геологи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих проб;  про-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦мывальщик геологи-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ческих проб       ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  81.¦Плотник           ¦   При выполнении работ на ремонте¦           ¦

¦     ¦                  ¦   и заготовке крепи:             ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  82.¦Проходчик  на  по-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦верхностных  рабо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦тах               ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  83.¦Рабочий противола-¦Костюм кожаный на меху            ¦1 на 3 года¦

¦     ¦винной защиты     ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦  84.¦Раздатчик взрывча-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦тых материалов    ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки трикотажные              ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  85.¦Регулировщик хвос-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тового хозяйства  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  86.¦Ремонтировщик рес-¦Фартук прорезиненный              ¦1          ¦

¦     ¦пираторов и проти-¦                                  ¦           ¦

¦     ¦вогазов           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦  87.¦Сортировщик;  гор-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦норабочий, занятый¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦выборкой породы   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ по разбив-¦           ¦

¦     ¦                  ¦   ке и сортировке глины:         ¦           ¦

¦     ¦                  ¦Брюки  брезентовые  вместо костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦  88.¦Стволовой         ¦   При выполнении работ по  приему¦           ¦

¦     ¦                  ¦   и подаче сигналов:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении  работ на  разг-¦           ¦

¦     ¦                  ¦   рузке и приемке скипов:        ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1 на 2 года¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  89.¦Тракторист        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  90.¦Цементаторщик гид-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦ромедьустановки   ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦  91.¦Электрослесарь    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(слесарь) дежурный¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦и по ремонту  обо-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦рудования         ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦1 пара     ¦

¦     ¦                  ¦Перчатки теплые                   ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На ремонте экскаваторов и буро-¦           ¦

¦     ¦                  ¦   вых станков:                   ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦  92.¦Мастер;   механик;¦Костюм хлопчатобумажный           ¦1 на 2 года¦

¦     ¦начальник   смены;¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦начальник участка;¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦начальник карьера;¦Портянки суконные                 ¦2 пары     ¦

¦     ¦главный   инженер;¦   Мастеру, постоянно занятому  на¦           ¦

¦     ¦маркшейдер;   гео-¦   наружных работах зимой,  допол-¦           ¦

¦     ¦лог; энергетик    ¦   нительно:                      ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                  3. Работа на гидравлических установках               ¦

¦                          и промывочных приборах                       ¦

¦                                                                       ¦

¦  93.¦Выгрузчик на отва-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лах               ¦Полуплащ непромокаемый            ¦1 на 2 года¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦  94.¦Гидромониторщик   ¦Костюм брезентовый или            ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые (болотные)       ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1 на 2 года¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  95.¦Горнорабочий      ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Плащ непромокаемый                ¦1 на 3 года¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦2 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  96.¦Горнорабочий  рос-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦сыпных месторожде-¦талкивающей пропиткой или         ¦1          ¦

¦     ¦ний               ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  97.¦Доводчик          ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  98.¦Машинист зумпфово-¦Костюм прорезиненный              ¦1          ¦

¦     ¦го агрегата       ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1 на 2 года¦

¦     ¦                  ¦   При обслуживании  гидроэлевато-¦           ¦

¦     ¦                  ¦   ров:                           ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦  99.¦Машинист (кочегар)¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦котельной         ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При работе на твердом минераль-¦           ¦

¦     ¦                  ¦   ном топливе при ручной  загруз-¦           ¦

¦     ¦                  ¦   ке:                            ¦           ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 100.¦Машинист  насосных¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦установок         ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 101.¦Машинист  электри-¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦ческого оборудова-¦Костюм прорезиненный              ¦1          ¦

¦     ¦ния    землесосных¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦плавучих   несамо-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦ходных снарядов  и¦Портянки суконные                 ¦2 пары     ¦

¦     ¦грунтонасосных ус-¦   Зимой дополнительно:           ¦           ¦

¦     ¦тановок;  машинист¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦механического обо-¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦рудования   земле-¦                                  ¦           ¦

¦     ¦сосных    плавучих¦                                  ¦           ¦

¦     ¦несамоходных  сна-¦                                  ¦           ¦

¦     ¦рядов и  грунтона-¦                                  ¦           ¦

¦     ¦сосных установок  ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 102.¦Моторист промывоч-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦ного   прибора  по¦талкивающей пропиткой или         ¦1          ¦

¦     ¦извлечению металла¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 103.¦Промывальщик  гео-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦логических проб   ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 104.¦Шлюзовщик         ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 105.¦Электрослесарь    ¦   При постоянном выполнении работ¦           ¦

¦     ¦(слесарь) дежурный¦   по обслуживанию  гидравлических¦           ¦

¦     ¦и по ремонту  обо-¦   установок:                     ¦           ¦

¦     ¦рудования         ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Руковицы брезентовые              ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                            4. Дражные работы                          ¦

¦                                                                       ¦

¦ 106.¦Аппаратчик  обога-¦   При  выполнении  работы методом¦           ¦

¦     ¦щения золотосодер-¦   амальгамации:                  ¦           ¦

¦     ¦жащих руд         ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 107.¦Гидромониторщик   ¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1 на 2 года¦

¦     ¦                  ¦Валенки                           ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 108.¦Горнорабочий  рос-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сыпных месторожде-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ний, обслуживающий¦Портянки суконные                 ¦2 пары     ¦

¦     ¦драгу             ¦Рукавицы комбинированные с брезен-¦           ¦

¦     ¦                  ¦товыми наладонниками              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При работе на выморозке:       ¦           ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1 на 2 года¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 109.¦Доводчик          ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 110.¦Драгер            ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 111.¦Концентраторщик   ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 112.¦Матрос драги      ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 113.¦Машинист драги    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 114.¦Плотник           ¦   При обслуживании драги:        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные с защитным        ¦           ¦

¦     ¦                  ¦носком                            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 115.¦Пробоотборщик     ¦   При выполнении работ на  отсад-¦           ¦

¦     ¦                  ¦   ке:                            ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 116.¦Пробуторщик  мало-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦литражной драги   ¦талкивающей пропиткой или         ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 117.¦Электрослесарь    ¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦(слесарь) дежурный¦Костюм прорезиненный              ¦1          ¦

¦     ¦и  по ремонту обо-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦рудования         ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦                                                                       ¦

¦   Примечание.  Всем  рабочим,  занятым  зимой  на  наружных   работах,¦

¦дополнительно выдаются  (если правом  на получение  теплой спецодежды и¦

¦спецобуви они не пользуются):                                          ¦

¦                                                                       ¦

¦                        ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                        ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦                        ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦           II. Дробление, обогащение, брикетирование, обжиг,           ¦

¦               агломерация, извлечение металлов и сплавов              ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦ 118.¦Автоклавщик на за-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦парке брикетов    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 119.¦Агломератчик      ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 120.¦Аппаратчик выщела-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦чивания           ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 121.¦Аппаратчик гашения¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦извести           ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 122.¦Аппаратчик-гидро- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлург         ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На сполоске экстрактов:        ¦           ¦

¦     ¦                  ¦Костюм прорезиненный вместо фарту-¦           ¦

¦     ¦                  ¦ка прорезиненного                 ¦1          ¦

¦     ¦                  ¦   На  оловянно-доводочных  фабри-¦           ¦

¦     ¦                  ¦   ках:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой вместо  фартука¦           ¦

¦     ¦                  ¦прорезиненного                    ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые вместо перча-¦           ¦

¦     ¦                  ¦ток резиновых                     ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 123.¦Аппаратчик  грану-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лирования;   маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист окомкователя;¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦машинист опудрива-¦                                  ¦           ¦

¦     ¦теля окатышей     ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 124.¦Аппаратчик  обога-¦Комбинезон хлопчатобумажный или   ¦1          ¦

¦     ¦щения золотосодер-¦Костюм прорезиненный              ¦1          ¦

¦     ¦жащих руд         ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   По обработке шлаков:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦   По обработке эфелей:           ¦           ¦

¦     ¦                  ¦   На  выгрузке  эфелей  вручную и¦           ¦

¦     ¦                  ¦   гидравлическим способом:       ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦   С растворами цианплава:        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦   На равнении эфелей в чанах:    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   По регенерации цианплава:      ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный с кис-¦           ¦

¦     ¦                  ¦лотозащитной пропиткой            ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 125.¦Аппаратчик осажде-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ния               ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 126.¦Аппаратчик  приго-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦товления брикетной¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦смеси             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 127.¦Аппаратчик сгусти-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦телей;  аппаратчик¦талкивающей пропиткой             ¦1          ¦

¦     ¦растворения; аппа-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ратчик  кристалли-¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦зации;  аппаратчик¦Перчатки резиновые                ¦до износа  ¦

¦     ¦выпаривания; аппа-¦   Зимой дополнительно:           ¦           ¦

¦     ¦ратчик   отстаива-¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦ния;  центрифугов-¦                                  ¦           ¦

¦     ¦щик               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 128.¦Аппаратчик  смеши-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦вания;    бегунщик¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦смесительных бегу-¦                                  ¦           ¦

¦     ¦нов               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 129.¦Аппаратчик экстра-¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦гирования         ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 130.¦Бункеровщик;  лен-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦товой уборщик     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При работе с горячим  агломера-¦           ¦

¦     ¦                  ¦   том:                           ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 131.¦Варщик     жидкого¦Костюм брезентовый                ¦1          ¦

¦     ¦стекла            ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 132.¦Возчик            ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 133.¦Выгрузчик пыли    ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани с капюшоном   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 134.¦Гидромониторщик   ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1 на 2 года¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 135.¦Горновой  на агло-¦Костюм суконный                   ¦1          ¦

¦     ¦мерации и обжиге  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 136.¦Горнорабочий      ¦   При  выполнении  откаточных ра-¦           ¦

¦     ¦                  ¦   бот:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 137.¦Грохотовщик       ¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На мокром грохочении:          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой вместо  кос-¦           ¦

¦     ¦                  ¦тюма хлопчатобумажного            ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 138.¦Грохотчик-шуровщик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 139.¦Дозировщик        ¦Комбинезон хлопчатобумажный или   ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ на дозиро-¦           ¦

¦     ¦                  ¦   вочных столах:                 ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 140.¦Дозировщик горяче-¦Костюм суконный                   ¦1          ¦

¦     ¦го возврата       ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 141.¦Дозировщик реаген-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦тов               ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При работе на регулировке пода-¦           ¦

¦     ¦                  ¦   чи раствора выдается только:   ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 142.¦Дробильщик        ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦   При постоянной наружной  работе¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 143.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чик   вагранок   и¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦печей; загрузчик  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ на горячих¦           ¦

¦     ¦                  ¦   участках и с горячим  агломера-¦           ¦

¦     ¦                  ¦   том:                           ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦   Дополнительно:                 ¦           ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 144.¦Загрузчик  мелющих¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тел               ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 145.¦Концентраторщик   ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦   При постоянной работе только на¦           ¦

¦     ¦                  ¦   стволах:                       ¦           ¦

¦     ¦                  ¦Перчатки резиновые вместо  рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 146.¦Корректировщик    ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦шлама             ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 147.¦Кочегар технологи-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦ческих печей      ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На  ручной  загрузке   твердого¦           ¦

¦     ¦                  ¦   минерального  топлива  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 148.¦Лебедчик          ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 149.¦Машинист брикетно-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦го пресса         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 150.¦Машинист вагонооп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рокидывателя      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 151.¦Машинист  вентиля-¦   При выполнении работы по обслу-¦           ¦

¦     ¦ционной и  аспира-¦   живанию дымососов:             ¦           ¦

¦     ¦ционной установок ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 152.¦Машинист  компрес-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сорных  установок;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинист охладите-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦лей               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 153.¦Машинист конвейера¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 154.¦Машинист (кочегар)¦Костюм брезентовый                ¦1          ¦

¦     ¦котельной         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При работе в зольных помещениях¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 155.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлургического ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦производства      ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 156.¦Машинист  мельниц;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машинист   рудоус-¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦реднительной маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ны                ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При постоянной наружной  работе¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При работе с реагентами, содер-¦           ¦

¦     ¦                  ¦   жащими кислоты:                ¦           ¦

¦     ¦                  ¦Костюм  из  кислотозащитной  ткани¦           ¦

¦     ¦                  ¦вместо костюма хлопчатобумажного  ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 157.¦Машинист мешалок  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работы по обслу-¦           ¦

¦     ¦                  ¦   живанию  шламовых  и   песковых¦           ¦

¦     ¦                  ¦   насосов:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой вместо  кос-¦           ¦

¦     ¦                  ¦тюма хлопчатобумажного            ¦1          ¦

¦     ¦                  ¦   Дополнительно:                 ¦           ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 158.¦Машинист  насосных¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦установок;   маши-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦нист  перегружате-¦Портянки суконные                 ¦2 пары     ¦

¦     ¦лей               ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой вместо  ком-¦           ¦

¦     ¦                  ¦бинезона хлопчатобумажного        ¦1          ¦

¦     ¦                  ¦   Дополнительно:                 ¦           ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 159.¦Машинист питателя ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При обслуживании горячих  агре-¦           ¦

¦     ¦                  ¦   гатов:                         ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦   При  обслуживании  разгрузочных¦           ¦

¦     ¦                  ¦   устройств автоматических  шахт-¦           ¦

¦     ¦                  ¦   ных печей:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 160.¦Машинист  перекид-¦Костюм суконный                   ¦1          ¦

¦     ¦ного желоба       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 161.¦Машинист промывоч-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных машин         ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На промывочной машине:         ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦6 пар      ¦

¦     ¦                  ¦   С реагентами, содержащими  кис-¦           ¦

¦     ¦                  ¦   лоты:                          ¦           ¦

¦     ¦                  ¦Комбинезон из кислотозащитной тка-¦           ¦

¦     ¦                  ¦ни вместо костюма хлопчатобумажно-¦           ¦

¦     ¦                  ¦го                                ¦1          ¦

¦     ¦                  ¦   На обслуживании бутары дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦   На корытной  мойке в  отделении¦           ¦

¦     ¦                  ¦   дезинтеграции:                 ¦           ¦

¦     ¦                  ¦Костюм прорезиненный вместо костю-¦           ¦

¦     ¦                  ¦ма хлопчатобумажного              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На обслуживании обезвоживателя:¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 162.¦Машинист скипового¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦подъемника        ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 163.¦Машинист    смеси-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тельных барабанов;¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦машинист    смеси-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦тельной  установки¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦гидрозакладки     ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 164.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 165.¦Огнеупорщик       ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 166.¦Оператор по обслу-¦   При работе на очистке  электро-¦           ¦

¦     ¦живанию  пылегазо-¦   фильтров  и  аппаратов пылевого¦           ¦

¦     ¦улавливающих уста-¦   осаждения:                     ¦           ¦

¦     ¦новок             ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани с капюшоном   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 167.¦Оператор пульта   ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦управления        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 168.¦Плотник           ¦   На ремонтных  работах в  произ-¦           ¦

¦     ¦                  ¦   водственных цехах:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 169.¦Пробоотборщик;    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦промывальщик  гео-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦логических проб   ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Сапоги  резиновые  вместо  ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦   На доводочных фабриках:        ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦6 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 170.¦Рабочие    полевых¦   При выполнении работ:          ¦           ¦

¦     ¦обогатительных    ¦   На мокром обогащении:          ¦           ¦

¦     ¦фабрик            ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦   На сухом обогащении:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 171.¦Растворщик реаген-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦тов               ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 172.¦Регулировщик хвос-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦тового хозяйства  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 173.¦Сепараторщик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   При выполнении работ на  мокром¦           ¦

¦     ¦                  ¦   обогащении:                    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой вместо  кос-¦           ¦

¦     ¦                  ¦тюма хлопчатобумажного            ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 174.¦Скиповой; машинист¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦скипового  подъем-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ника              ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   В условиях гидросмыва  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦   При  работе  в   неотапливаемых¦           ¦

¦     ¦                  ¦   помещениях зимой дополнительно:¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 175.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на агломе-¦           ¦

¦     ¦                  ¦   рационных и промывочных  фабри-¦           ¦

¦     ¦                  ¦   ках:                           ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного с водоотталкива-¦           ¦

¦     ¦                  ¦ющей пропиткой                    ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 176.¦Сортировщик; тран-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦спортерщик        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На мокрых работах:             ¦           ¦

¦     ¦                  ¦Сапоги  резиновые  вместо  ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 177.¦Сушильщик         ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 178.¦Съемщик брикетов  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 179.¦Транспортировщик  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук клеенчатый                 ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 180.¦Укладчик-упаковщик¦   При выполнении работ на упаков-¦           ¦

¦     ¦                  ¦   ке концентратов:               ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 181.¦Фильтровальщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 182.¦Флотатор          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на процес-¦           ¦

¦     ¦                  ¦   се флотогравитации:            ¦           ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦перчаток резиновых                ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 183.¦Шламовщик-бассей- ¦Костюм брезентовый                ¦1          ¦

¦     ¦нщик              ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ на плотине¦           ¦

¦     ¦                  ¦   шламохранилища:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 184.¦Шлифовщик   горных¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦пород             ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 185.¦Шлиховщик         ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 186.¦Шлюзовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦   При выполнении работ на гидрав-¦           ¦

¦     ¦                  ¦   лических ловушках  дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦   Вместо:                        ¦           ¦

¦     ¦                  ¦Перчаток резиновых - Рукавицы бре-¦           ¦

¦     ¦                  ¦зентовые                          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 187.¦Электрослесарь    ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦(слесарь) дежурный¦талкивающей пропиткой             ¦1          ¦

¦     ¦и по ремонту  обо-¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦рудования;  элект-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ромонтер по ремон-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦ту и  обслуживанию¦   При выполнении работ на агломе-¦           ¦

¦     ¦электрооборудова- ¦   рационных и промывочных  фабри-¦           ¦

¦     ¦ния               ¦   ках:                           ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 188.¦Мастер; механик по¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ремонту оборудова-¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦ния    дробильных,¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦обогатительных,   ¦                                  ¦           ¦

¦     ¦сортировочных    и¦                                  ¦           ¦

¦     ¦промывочных   фаб-¦                                  ¦           ¦

¦     ¦рик;     начальник¦                                  ¦           ¦

¦     ¦смены             ¦                                  ¦           ¦

¦                                                                       ¦

¦                         III. Черная металлургия                       ¦

¦                                                                       ¦

¦                     1. Коксохимическое производство                   ¦

¦                                                                       ¦

¦                         Углеподготовительные цехи                     ¦

¦                                                                       ¦

¦                                  Рабочие                              ¦

¦                                                                       ¦

¦ 189.¦Аппаратчик сгусти-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦телей             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 190.¦Вагонетчик воздуш-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦но-канатной дороги¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 191.¦Грохотовщик; дози-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ровщик; дробильщик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 192.¦Лентовой уборщик  ¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 193.¦Машинист вагонооп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рокидывателя;  ма-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦шинист   мостового¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦перегружателя     ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   Машинисту  вагоноопрокидывателя¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Плащ непромокаемый                ¦1 на 2 года¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 194.¦Машинист воздушно-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦-канатной  дороги;¦непроницаемой ткани               ¦1          ¦

¦     ¦машинист по обслу-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦живанию силосов  и¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦угольной башни    ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 195.¦Машинист  размора-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦живающей установки¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 196.¦Машинист  насосных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦установок;   маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист питателя     ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При выполнении работ в  сушиль-¦           ¦

¦     ¦                  ¦   ном отделении:                 ¦           ¦

¦     ¦                  ¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦                  ¦пыленепроницаемой   ткани   вместо¦           ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 197.¦Машинист промывоч-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ных машин         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 198.¦Оператор    пульта¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦управления        ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 199.¦Пробоотборщик; се-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦параторщик        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   Пробоотборщику на наружных  ра-¦           ¦

¦     ¦                  ¦   ботах зимой дополнительно:     ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 200.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 201.¦Фильтровальщик;   ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦флотатор          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 202.¦Центрифуговщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 203.¦Чистильщик        ¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦ 204.¦Мастер            ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в производстве  углепод-¦           ¦

¦     ¦                  ¦   готовки и на ремонте оборудова-¦           ¦

¦     ¦                  ¦   ния:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦                                                                       ¦

¦                   Производство каменноугольного кокса                 ¦

¦                                                                       ¦

¦                                 Рабочие                               ¦

¦                                                                       ¦

¦ 205.¦Барильетчик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 206.¦Бункеровщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 207.¦Газовщик  коксовых¦Костюм суконный                   ¦1          ¦

¦     ¦печей             ¦Ботинки кожаные                   ¦4 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 208.¦Дверевой          ¦Костюм суконный  или              ¦1          ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦2          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 209.¦Заливщик кокса    ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 210.¦Кабинщик-кантовщик¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 211.¦Лебедчик          ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию маневровой лебедки (ка-¦           ¦

¦     ¦                  ¦   бестана):                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 212.¦Лентовой уборщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 213.¦Люковой           ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦15 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 214.¦Машинист  коксовых¦Костюм суконный                   ¦1          ¦

¦     ¦машин             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   На  обслуживании   загрузочного¦           ¦

¦     ¦                  ¦   вагона:                        ¦           ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦рукавиц брезентовых               ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 215.¦Машинист коксопог-¦Костюм суконный                   ¦1          ¦

¦     ¦рузочной   машины;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинист установки¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦сухого     тушения¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦кокса;    машинист¦Валенки                           ¦по поясам  ¦

¦     ¦электровоза    ту-¦                                  ¦           ¦

¦     ¦шильного вагона   ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 216.¦Приготовитель рас-¦   При выполнении работы по приго-¦           ¦

¦     ¦творов и масс     ¦   товлению глиняных масс:        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 217.¦Рамповщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 218.¦Сортировщик кокса ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 219.¦Тоннельщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 220.¦Уборщик    отходов¦Костюм брезентовый                ¦1          ¦

¦     ¦металлургического ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства      ¦Рукавицы брезентовые              ¦1 пара     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦                                                                       ¦

¦                         Руководители и специалисты                    ¦

¦                                                                       ¦

¦ 221.¦Мастер производст-¦Костюм суконный                   ¦1          ¦

¦     ¦венного    участка¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦(коксовых   печей,¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦газовых  участков,¦                                  ¦           ¦

¦     ¦по ремонту  обору-¦                                  ¦           ¦

¦     ¦дования);  началь-¦                                  ¦           ¦

¦     ¦ник смены коксовых¦                                  ¦           ¦

¦     ¦печей             ¦                                  ¦           ¦

¦                                                                       ¦

¦                 Производство кристаллического нафталина,              ¦

¦              кумароновой смолы и смолоперерабатывающие цехи           ¦

¦                                                                       ¦

¦                                 Рабочие                               ¦

¦                                                                       ¦

¦ 222.¦Аппаратчик возгон-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ки                ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 223.¦Аппаратчик   крис-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦таллизации        ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на ящичных¦           ¦

¦     ¦                  ¦   кристаллизаторах:              ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного с  кислотозащит-¦           ¦

¦     ¦                  ¦ной пропиткой                     ¦1          ¦

¦     ¦                  ¦Ботинки кожаные вместо сапог рези-¦           ¦

¦     ¦                  ¦новых                             ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 224.¦Аппаратчик   пере-¦Костюм брезентовый                ¦1          ¦

¦     ¦гонки             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦1 комплект ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на  ректи-¦           ¦

¦     ¦                  ¦   фикации нафталина:             ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма брезентового              ¦1          ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 225.¦Аппаратчик плавле-¦   На плавлении нафталина:        ¦           ¦

¦     ¦ния               ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 226.¦Аппаратчик получе-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ния    кумароновой¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦смолы             ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 227.¦Аппаратчик получе-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ния чистого антра-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦цена              ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦ 228.¦Аппаратчик промыв-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ки;     аппаратчик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦приготовления пре-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦парированной смолы¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   При выполнении работ на промыв-¦           ¦

¦     ¦                  ¦   ке масел и нафталина:          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые или          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы суконные вместо          ¦6 пар      ¦

¦     ¦                  ¦рукавиц комбинированных           ¦           ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 229.¦Аппаратчик центри-¦Костюм брезентовый                ¦1          ¦

¦     ¦фугирования       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦ 230.¦Аппаратчик  фильт-¦Костюм брезентовый                ¦1          ¦

¦     ¦рации             ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 231.¦Грузчик           ¦   При выполнении работ на погруз-¦           ¦

¦     ¦                  ¦   ке нафталина и антрацена:      ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 232.¦Дробильщик;  рабо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чий,  занятый   на¦Фартук брезентовый                ¦1          ¦

¦     ¦упаковке нафталина¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 233.¦Машинист  барабан-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ного охладителя   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 234.¦Машинист   пресса;¦Костюм брезентовый                ¦1          ¦

¦     ¦машинист  насосных¦Фартук прорезиненный              ¦2          ¦

¦     ¦установок         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 235.¦Разливщик химичес-¦Костюм брезентовый                ¦1          ¦

¦     ¦кой продукции     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   При выполнении  работ на  пеко-¦           ¦

¦     ¦                  ¦   разливке дополнительно:        ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 236.¦Мастер цеха       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦                                                                       ¦

¦        Производство пиридиновых и фенольно-крезольных продуктов       ¦

¦                                                                       ¦

¦ 237.¦Аппаратчик выпари-¦Костюм брезентовый                ¦1          ¦

¦     ¦вания;  аппаратчик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦выщелачивания     ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   Аппаратчику  выщелачивания  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 238.¦Аппаратчик  карбо-¦Костюм брезентовый                ¦1          ¦

¦     ¦низации;  аппарат-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦чик   производства¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦креолина и лизола ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   Аппаратчику  карбонизации   при¦           ¦

¦     ¦                  ¦   выполнении  работы  по продувке¦           ¦

¦     ¦                  ¦   фенолятов:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦ 239.¦Аппаратчик обжига ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки хлопчатобумажные            ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 240.¦Аппаратчик обесфе-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ноливания и  обес-¦защитной пропиткой или            ¦1          ¦

¦     ¦пиридинивания  ма-¦Костюм суконный                   ¦1          ¦

¦     ¦сел;    аппаратчик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦промывки          ¦Рукавицы брезентовые или          ¦4 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦ 241.¦Аппаратчик   пере-¦Куртка брезентовая                ¦1          ¦

¦     ¦гонки             ¦Брюки хлопчатобумажные            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   При выполнении работ на  ректи-¦           ¦

¦     ¦                  ¦   фикации фенолов  и в  отделении¦           ¦

¦     ¦                  ¦   бета-пиколина и чистого пириди-¦           ¦

¦     ¦                  ¦   на:                            ¦           ¦

¦     ¦                  ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной  пропиткой  вместо куртки¦           ¦

¦     ¦                  ¦брезентовой и брюк  хлопчатобумаж-¦           ¦

¦     ¦                  ¦ных                               ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 242.¦Аппаратчик  произ-¦Костюм брезентовый или            ¦1          ¦

¦     ¦водства    индола;¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦аппаратчик  произ-¦защитной пропиткой                ¦1          ¦

¦     ¦водства  пиридино-¦Белье нательное                   ¦2 комплекта¦

¦     ¦вых оснований     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые или          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 243.¦Машинист  насосных¦Куртка суконная                   ¦1          ¦

¦     ¦установок         ¦Брюки хлопчатобумажные            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 244.¦Машинист холодиль-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных установок     ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦                                                                       ¦

¦                  Цехи улавливания химических продуктов                ¦

¦                              и газовые цехи                           ¦

¦                                                                       ¦

¦                            Рабочие                                    ¦

¦                                                                       ¦

¦ 245.¦Аппаратчик гашения¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦извести;  аппарат-¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦чик   конденсации;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦аппаратчик очистки¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦газа;   аппаратчик¦   При выполнении работ по  обслу-¦           ¦

¦     ¦цианирования      ¦   живанию скрубберов, расположен-¦           ¦

¦     ¦                  ¦   ных вне помещений, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 246.¦Аппаратчик очистки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сточных вод       ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию скрубберов, расположен-¦           ¦

¦     ¦                  ¦   ных вне помещений, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 247.¦Аппаратчик получе-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ния сырого бензола¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию аппаратуры, расположен-¦           ¦

¦     ¦                  ¦   ной вне помещений, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 248.¦Аппаратчик  произ-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦водства  пиридино-¦защитной пропиткой или            ¦1          ¦

¦     ¦вых оснований     ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию аппаратуры, расположен-¦           ¦

¦     ¦                  ¦   ной вне помещения, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 249.¦Аппаратчик центри-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦фугирования; аппа-¦защитной пропиткой или            ¦1          ¦

¦     ¦ратчик   получения¦Костюм суконный                   ¦1          ¦

¦     ¦сульфата аммония  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 250.¦Машинист  газодув-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных машин;  обход-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦чик линейный      ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 251.¦Машинист  насосных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦установок;  скруб-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦берщик-насосчик   ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию аппаратуры, расположен-¦           ¦

¦     ¦                  ¦   ной вне помещения, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 252.¦Оператор  газголь-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦дерной станции    ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 253.¦Подсобный рабочий ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 254.¦Чистильщик        ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦ 255.¦Мастер  ремонтного¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦участка,   участка¦защитной пропиткой                ¦1          ¦

¦     ¦химических устано-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вок,  в  цехах   -¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦сульфатном и  рек-¦                                  ¦           ¦

¦     ¦тификации   сырого¦                                  ¦           ¦

¦     ¦бензола           ¦                                  ¦           ¦

¦                                                                       ¦

¦                     Цехи ректификации сырого бензола                  ¦

¦                                                                       ¦

¦ 256.¦Аппаратчик   пере-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦гонки;  аппаратчик¦Ботинки кожаные на латунных  гвоз-¦           ¦

¦     ¦производства мало-¦дях                               ¦1 пара     ¦

¦     ¦тоннажных  продук-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦тов;    аппаратчик¦Белье нательное                   ¦2 комплекта¦

¦     ¦производства   ди-¦   При выполнении работ по  обслу-¦           ¦

¦     ¦циклопентадиена;  ¦   живанию аппаратуры, расположен-¦           ¦

¦     ¦аппаратчик промыв-¦   ной вне помещений, дополнитель-¦           ¦

¦     ¦ки                ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на  ректи-¦           ¦

¦     ¦                  ¦   фикации малотоннажных продуктов¦           ¦

¦     ¦                  ¦   и на мойке фракций бензола:    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦комбинированных                   ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 257.¦Машинист  насосных¦   При выполнении работ на  ректи-¦           ¦

¦     ¦установок         ¦   фикации бензола:               ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 258.¦Электрослесарь    ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦(слесарь) дежурный¦защитной пропиткой                ¦1          ¦

¦     ¦и по ремонту  обо-¦Ботинки кожаные на латунных  гвоз-¦           ¦

¦     ¦рудования         ¦дях                               ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию аппаратуры, расположен-¦           ¦

¦     ¦                  ¦   ной вне помещений, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦              Цехи очистки коксового газа от сероводорода              ¦

¦                                                                       ¦

¦ 259.¦Аппаратчик абсорб-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ции;    аппаратчик¦защитной пропиткой или            ¦1          ¦

¦     ¦производства  кон-¦Костюм суконный                   ¦1          ¦

¦     ¦тактной     серной¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦кислоты           ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦ 260.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦лизации           ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦ 261.¦Аппаратчик очистки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦газа              ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию аппаратуры, расположен-¦           ¦

¦     ¦                  ¦   ной вне помещений, дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 262.¦Аппаратчик плавле-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ния;    аппаратчик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦приготовления  хи-¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦мических   раство-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦ров;    аппаратчик¦Белье нательное                   ¦2 комплекта¦

¦     ¦фильтрации;   раз-¦                                  ¦           ¦

¦     ¦ливщик  химической¦                                  ¦           ¦

¦     ¦продукции         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 263.¦Аппаратчик  сжига-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ния сероводорода  ¦защитной пропиткой или            ¦2          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   При выполнении  работ на  ваку-¦           ¦

¦     ¦                  ¦   ум-содовой сероочистке:        ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма хлопчатобумажного с кисло-¦           ¦

¦     ¦                  ¦тозащитной  пропиткой  или костюма¦           ¦

¦     ¦                  ¦суконного                         ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 264.¦Слесарь-ремонтник ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                       Производство пекового кокса                     ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦ 265.¦Аппаратчик конден-¦Костюм брезентовый или            ¦1          ¦

¦     ¦сации;  аппаратчик¦Костюм суконный                   ¦1          ¦

¦     ¦плавления;   аппа-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ратчик по загрузке¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦пека;   аппаратчик¦Белье нательное                   ¦2 комплекта¦

¦     ¦получения  высоко-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦температурного    ¦   полнительно:                   ¦           ¦

¦     ¦пека;   аппаратчик¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦приготовления  ка-¦   Аппаратчику по загрузке пека  и¦           ¦

¦     ¦менноугольного    ¦   аппаратчику  получения  высоко-¦           ¦

¦     ¦лака              ¦   температурного  пека   дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Шляпа войлочная                   ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 266.¦Барильетчик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 267.¦Газосварщик; элек-¦   При выполнении работ по  обслу-¦           ¦

¦     ¦тросварщик  ручной¦   живанию пекококсовых печей:    ¦           ¦

¦     ¦сварки; электрога-¦Костюм брезентовый                ¦1          ¦

¦     ¦зосварщик         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 268.¦Дверевой          ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 269.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 270.¦Чистильщик        ¦   При выполнении работ по очистке¦           ¦

¦     ¦                  ¦   графита:                       ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦Шляпа войлочная                   ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 271.¦Электромонтер   по¦   При выполнении работ по  обслу-¦           ¦

¦     ¦ремонту и обслужи-¦   живанию пековых печей:         ¦           ¦

¦     ¦ванию  электрообо-¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦рудования         ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                         Руководители и специалисты                    ¦

¦                                                                       ¦

¦ 272.¦Мастер;    механик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦всех коксохимичес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ких   производств;¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦начальник смены   ¦                                  ¦           ¦

¦                                                                       ¦

¦                        Производство термоантрацита                    ¦

¦                                                                       ¦

¦ 273.¦Загрузчик-выгруз- ¦Костюм брезентовый                ¦1          ¦

¦     ¦чик  термоантраци-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦товых печей       ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   На  обслуживании  механического¦           ¦

¦     ¦                  ¦   выгружателя:                   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 274.¦Сортировщик кокса ¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦                  ¦пыленепроницаемой ткани           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 275.¦Тоннельщик-мото-  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦рист     скипового¦талкивающей пропиткой             ¦1          ¦

¦     ¦подъемника        ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                          2. Доменное производство                     ¦

¦                                                                       ¦

¦                                 Рабочие                               ¦

¦                                                                       ¦

¦ 276.¦Бункеровщик домен-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ных печей         ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 277.¦Верховой  доменной¦Костюм брезентовый                ¦1          ¦

¦     ¦печи              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 278.¦Весовщик          ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 279.¦Водопроводчик  до-¦Костюм брезентовый                ¦1          ¦

¦     ¦менной печи       ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 280.¦Выгрузчик на отва-¦Костюм брезентовый                ¦1          ¦

¦     ¦лах               ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 281.¦Газовщик  доменной¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦печи              ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При постоянной работе по  уходу¦           ¦

¦     ¦                  ¦   только за наружными сетями  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1          ¦

¦     ¦                  ¦   При работе  по отбору  проб при¦           ¦

¦     ¦                  ¦   выпуске чугуна и шлака:        ¦           ¦

¦     ¦                  ¦Костюм суконный вместо            ¦1          ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 282.¦Горновой десульфу-¦Куртка суконная                   ¦1          ¦

¦     ¦рации чугуна      ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Фартук асбестовый                 ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 283.¦Горновой  доменной¦Куртка суконная                   ¦2          ¦

¦     ¦печи              ¦Брюки суконные                    ¦4          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦2 пары     ¦

¦     ¦                  ¦Фартук асбестовый                 ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 284.¦Грануляторщик  до-¦Костюм суконный                   ¦1          ¦

¦     ¦менного шлака     ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 285.¦Ковшевой          ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 286.¦Люковой           ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полуплащ с капюшоном              ¦1 на 2 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 287.¦Машинист вагон-ве-¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦сов               ¦пыленепроницаемой ткани           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 288.¦Машинист вагонооп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рокидывателя      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 289.¦Машинист воздушно-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦канатной дороги   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 290.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлургического ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства      ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 291.¦Машинист разливоч-¦Костюм суконный или               ¦1          ¦

¦     ¦ной машины        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным  носком¦           ¦

¦     ¦                  ¦или                               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 292.¦Машинист  шихтопо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦дачи              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 293.¦Наладчик автомати-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦зированных  вагон-¦непроницаемой ткани               ¦1          ¦

¦     ¦весов             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 294.¦Оператор поста уп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равления          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 295.¦Приготовитель зап-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦равочных,   огнеу-¦непроницаемой ткани               ¦1          ¦

¦     ¦порных  материалов¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и термических сме-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦сей               ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При ручной загрузке  материалов¦           ¦

¦     ¦                  ¦   в бункера и вагонетки  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Плащ непромокаемый                ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 296.¦Скиповой          ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно у  скиповых ям  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 297.¦Слесарь    системы¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦испарительного ох-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лаждения; слесарь-¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦ремонтник;  элект-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦ромонтер по ремон-¦   полнительно:                   ¦           ¦

¦     ¦ту и  обслуживанию¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦электрооборудова- ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦ния               ¦   При выполнении ремонта на учас-¦           ¦

¦     ¦                  ¦   тках горячих работ:            ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 298.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦шихты             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Полуплащ с капюшоном              ¦1 на 2 года¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 299.¦Уборщик    отходов¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦металлургического ¦непроницаемой ткани               ¦1          ¦

¦     ¦производства      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно на колошниковой  площад-¦           ¦

¦     ¦                  ¦   ке:                            ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного из  пыленепрони-¦           ¦

¦     ¦                  ¦цаемой ткани                      ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 300.¦Формовщик   ручной¦Костюм суконный или               ¦1          ¦

¦     ¦формовки          ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  или              ¦2 пары     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦                                                                       ¦

¦                         Руководители и специалисты                    ¦

¦                                                                       ¦

¦ 301.¦Мастер            ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно   на    производственных¦           ¦

¦     ¦                  ¦   участках доменного  производст-¦           ¦

¦     ¦                  ¦   ва:                            ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦                                                                       ¦

¦                      3. Сталеплавильное производство                  ¦

¦                                                                       ¦

¦                                 Рабочие                               ¦

¦                                                                       ¦

¦ 302.¦Бурильщик шпуров  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 303.¦Водитель погрузчи-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ка                ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 304.¦Выгрузчик на отва-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лах               ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 305.¦Грузчик           ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в сталеплавильном произ-¦           ¦

¦     ¦                  ¦   водстве:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦24 пары    ¦

¦     ¦                  ¦Полуплащ                          ¦1 на 3 года¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 306.¦Дробильщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 307.¦Ковшевой          ¦Куртка суконная                   ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 308.¦Машинист   гидроо-¦Костюм брезентовый или            ¦1          ¦

¦     ¦чистки  и   смазки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦изложниц          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 309.¦Машинист дистрибу-¦Костюм суконный                   ¦1          ¦

¦     ¦тора              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 310.¦Машинист  завалоч-¦Костюм суконный                   ¦1          ¦

¦     ¦ной машины;  маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист   заправочной¦Рукавицы комбинированные или      ¦6 пар      ¦

¦     ¦машины            ¦Вачеги                            ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 311.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлургического ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства;  ма-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦шинист  конвейера;¦   При обслуживании кранов на  го-¦           ¦

¦     ¦машинист    машины¦   рячих участках работ:          ¦           ¦

¦     ¦для ломки футеров-¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦ки  конвертеров  и¦хлопчатобумажного                 ¦1          ¦

¦     ¦ковшей;  машинист-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦транспортировщик  ¦   полнительно:                   ¦           ¦

¦     ¦горячего металла  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 312.¦Машинист  мельниц;¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦машинист скипового¦непроницаемой ткани               ¦1          ¦

¦     ¦подъемника;  маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист скрепера     ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 313.¦Машинист  насосных¦   На обслуживании смоляной  уста-¦           ¦

¦     ¦установок         ¦   новки:                         ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 314.¦Машинист  электро-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦воза   металлурги-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ческого цеха      ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 315.¦Миксеровой        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦8 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦   При   обслуживании   миксерного¦           ¦

¦     ¦                  ¦   крана:                         ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма суконного                 ¦1          ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦вачег                             ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 316.¦Набивщик блоков   ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 317.¦Наборщик стопоров ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 318.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 319.¦Оператор логоскопа¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 320.¦Оператор  обдироч-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ных станков       ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 321.¦Оператор пароэжек-¦Костюм суконный                   ¦1          ¦

¦     ¦торной   установки¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вакуумирования ме-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦талла             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 322.¦Плавильщик раскис-¦Куртка суконная                   ¦1          ¦

¦     ¦лителей;  плавиль-¦Брюки суконные                    ¦2          ¦

¦     ¦щик  синтетических¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦шлаков            ¦Вачеги                            ¦8 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 323.¦Подготовитель сос-¦Костюм суконный                   ¦1          ¦

¦     ¦тавов  к  разливке¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦плавок            ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 324.¦Подготовитель ста-¦Куртка суконная                   ¦1          ¦

¦     ¦леразливочных  ка-¦Брюки суконные                    ¦2          ¦

¦     ¦нав               ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 325.¦Приготовитель зап-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равочных,   огнеу-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦порных  материалов¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и термических сме-¦                                  ¦           ¦

¦     ¦сей               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 326.¦Пультовщик  элект-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦роплавильной печи ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 327.¦Разливщик стали   ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые или               ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 328.¦Слесарь    системы¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦испарительного ох-¦щитной пропиткой или              ¦1          ¦

¦     ¦лаждения; слесарь-¦Костюм суконный                   ¦1          ¦

¦     ¦ремонтник, занятый¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ремонтом кислород-¦Рукавицы комбинированные или      ¦6 пар      ¦

¦     ¦ной аппаратуры    ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 329.¦Сортировщик       ¦   При выполнении работы на сорти-¦           ¦

¦     ¦                  ¦   ровке доломита и извести:      ¦           ¦

¦     ¦                  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 330.¦Сортировщик-сдат- ¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦чик металла       ¦ником                             ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 331.¦Сталевар вакуумной¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦печи; сталевар пе-¦щитной пропиткой или              ¦1          ¦

¦     ¦чи прямого восста-¦Костюм суконный                   ¦1          ¦

¦     ¦новления   железа;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сталевар установки¦Вачеги                            ¦6 пар      ¦

¦     ¦внепечной обработ-¦                                  ¦           ¦

¦     ¦ки стали; сталевар¦                                  ¦           ¦

¦     ¦установки электро-¦                                  ¦           ¦

¦     ¦шлакового перепла-¦                                  ¦           ¦

¦     ¦ва; подручный ста-¦                                  ¦           ¦

¦     ¦левара   вакуумной¦                                  ¦           ¦

¦     ¦печи;    подручный¦                                  ¦           ¦

¦     ¦сталевара     печи¦                                  ¦           ¦

¦     ¦прямого восстанов-¦                                  ¦           ¦

¦     ¦ления железа; под-¦                                  ¦           ¦

¦     ¦ручный   сталевара¦                                  ¦           ¦

¦     ¦установки   элект-¦                                  ¦           ¦

¦     ¦рошлакового переп-¦                                  ¦           ¦

¦     ¦лава              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 332.¦Сталевар конверте-¦Костюм суконный                   ¦2          ¦

¦     ¦ра; сталевар  мар-¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦теновской    печи;¦Рукавицы асбестовые               ¦до износа  ¦

¦     ¦сталевар  электро-¦Фартук асбестовый                 ¦до износа  ¦

¦     ¦печи;    подручный¦Шляпа войлочная                   ¦1          ¦

¦     ¦сталевара  конвер-¦Вачеги                            ¦12 пар     ¦

¦     ¦тера;    подручный¦                                  ¦           ¦

¦     ¦сталевара   марте-¦                                  ¦           ¦

¦     ¦новской печи; под-¦                                  ¦           ¦

¦     ¦ручный   сталевара¦                                  ¦           ¦

¦     ¦электропечи       ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 333.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 334.¦Укладчик-упаковщик¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 335.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 336.¦Шлаковщик         ¦Куртка суконная                   ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦8 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦   При выполнении работ на  шихто-¦           ¦

¦     ¦                  ¦   вом дворе:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                         Руководители и специалисты                    ¦

¦                                                                       ¦

¦ 337.¦Мастер            ¦   При работе в печном, конвертер-¦           ¦

¦     ¦                  ¦   ном и разливочном пролетах:    ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦                                                                       ¦

¦                    Установки непрерывной разливки стали               ¦

¦                                                                       ¦

¦ 338.¦Оператор  загрузки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦конвертера        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 339.¦Оператор    машины¦Костюм суконный                   ¦1          ¦

¦     ¦непрерывного литья¦Костюм хлопчатобумажный           ¦1 на 2 года¦

¦     ¦заготовок         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 340.¦Оператор    пульта¦   При работе в шлакомольном отде-¦           ¦

¦     ¦управления        ¦   лении:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 341.¦Оператор    систем¦Костюм брезентовый                ¦1          ¦

¦     ¦гидравлики  и  ох-¦Костюм хлопчатобумажный           ¦1 на 2 года¦

¦     ¦лаждения    машины¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦непрерывного литья¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦заготовок         ¦Рукавицы брезентовые              ¦12 пар     ¦

¦                                                                       ¦

¦                        4. Производство ферросплавов                   ¦

¦                                                                       ¦

¦ 342.¦Горновой  ферросп-¦Костюм суконный                   ¦2          ¦

¦     ¦лавных печей      ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 343.¦Дозировщик        ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 344.¦Конвертерщик      ¦Куртка суконная                   ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 345.¦Машинист разливоч-¦Костюм суконный                   ¦1          ¦

¦     ¦ной машины        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 346.¦Машинист  эксгаус-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦тера              ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 347.¦Плавильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦8 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 348.¦Плавильщик  ферро-¦Куртка суконная                   ¦1          ¦

¦     ¦сплавов           ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦2 пары     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦                                                                       ¦

¦                       Электролитическое производство                  ¦

¦                                                                       ¦

¦ 349.¦Аппаратчик-гидро- ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦металлург         ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 350.¦Аппаратчик  элект-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ролиза;   электро-¦защитной пропиткой или            ¦1          ¦

¦     ¦лизник водных рас-¦Костюм суконный                   ¦1          ¦

¦     ¦творов            ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 351.¦Катодчик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦                   Производство электролитического хрома               ¦

¦                                                                       ¦

¦ 352.¦Аппаратчик осажде-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ния               ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 353.¦Аппаратчик  отжига¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦хрома             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 354.¦Аппаратчик  элект-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ролиза            ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 355.¦Катодчик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1  пара    ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 356.¦Кислотоупорщик-   ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦гуммировщик       ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 357.¦Паяльщик  по вини-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦пласту            ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 358.¦Паяльщик по свинцу¦Костюм суконный                   ¦1          ¦

¦     ¦(свинцовопаяльщик)¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 359.¦Слесарь  по  конт-¦   При выполнении работ с ртутными¦           ¦

¦     ¦рольно-измеритель-¦   приборами:                     ¦           ¦

¦     ¦ным приборам и ав-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦томатике          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки кожаные                  ¦1 пара     ¦

¦     ¦                  ¦Противогаз шланговый              ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦                                                                       ¦

¦                         Производство феррованадия                     ¦

¦                                                                       ¦

¦ 360.¦Аппаратчик осажде-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ния               ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 361.¦Аппаратчик по про-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦изводству ванадия ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 362.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 363.¦Плавильщик        ¦   На плавке пятиокиси ванадия:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 364.¦Шихтовщик         ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                 Подготовка шихты, обжиг руд и концентратов            ¦

¦                                                                       ¦

¦ 365.¦Бригадир шихтового¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦двора в  сталепла-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вильном и ферросп-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦лавном производст-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦вах;  бункеровщик;¦   полнительно:                   ¦           ¦

¦     ¦дробильщик        ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 366.¦Выгрузчик пыли    ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 367.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 368.¦Оператор по обслу-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦живанию  пылегазо-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦улавливающих уста-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦новок             ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 369.¦Сушильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 370.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 371.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                      Разливка и разделка ферросплавов                 ¦

¦                                                                       ¦

¦ 372.¦Дробильщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 373.¦Маркировщик       ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 374.¦Разбивщик ферросп-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦лавов;  чистильщик¦непроницаемой ткани               ¦1          ¦

¦     ¦ферросплавов      ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦                                                                       ¦

¦                               Обжиг извести                           ¦

¦                                                                       ¦

¦ 375.¦Аппаратчик  коагу-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ляции             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 376.¦Выгрузчик  извести¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦из печей          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем брезентовый                  ¦2          ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 377.¦Газогенераторщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 378.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чик сырья, топлива¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и стеновых изделий¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 379.¦Кочегар технологи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих печей      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 380.¦Машинист скипового¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦подъемника        ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 381.¦Обжигальщик извес-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦ти                ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                 Общие профессии и должности ферросплавного            ¦

¦                                производства                           ¦

¦                                                                       ¦

¦                                 Рабочие                               ¦

¦                                                                       ¦

¦ 382.¦Аппаратчик очистки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦газа;     машинист¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦промывочных машин ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 383.¦Выгрузчик на отва-¦Костюм брезентовый                ¦1          ¦

¦     ¦лах               ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Плащ непромокаемый                ¦1 на 2 года¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При работе с горячим шлаком:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 384.¦Газосварщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 385.¦Машинист     крана¦Костюм суконный                   ¦1          ¦

¦     ¦металлургического ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства;  ма-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦шинист электровоза¦   На наружных  работах зимой  до-¦           ¦

¦     ¦металлургического ¦   полнительно:                   ¦           ¦

¦     ¦цеха              ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 386.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦до износа  ¦

¦ 387.¦Шлаковщик         ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Плащ непромокаемый                ¦1 на 2 года¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При работе с горячим шлаком:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 388.¦Электродчик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 389.¦Электрослесарь    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(слесарь) дежурный¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и по ремонту  обо-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦рудования;  элект-¦Костюм прорезиненный              ¦1          ¦

¦     ¦ромонтер по ремон-¦Сапоги резиновые                  ¦до износа  ¦

¦     ¦ту и  обслуживанию¦                                  ¦           ¦

¦     ¦электрооборудова- ¦                                  ¦           ¦

¦     ¦ния               ¦                                  ¦           ¦

¦                                                                       ¦

¦                         Руководители и специалисты                    ¦

¦                                                                       ¦

¦ 390.¦Мастер            ¦   На участках горячих работ:     ¦           ¦

¦     ¦                  ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1 на 2 года¦

¦                                                                       ¦

¦                         5. Прокатное производство                     ¦

¦                                                                       ¦

¦ 391.¦Аппаратчик   крис-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦таллизации        ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные или             ¦6 пар      ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 392.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦лизации           ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 393.¦Аппаратчик очистки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦газа              ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 394.¦Аппаратчик   уста-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦новки нейтрального¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦газа              ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 395.¦Аппаратчик центри-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦фугирования       ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 396.¦Аппаратчик  элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ролитического     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦обезжиривания     ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 397.¦Вальцовщик      по¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦сборке и перевалке¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦клетей            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 398.¦Вальцовщик   стана¦Костюм суконный                   ¦1          ¦

¦     ¦горячей  прокатки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦подручный вальцов-¦Вачеги                            ¦12 пар     ¦

¦     ¦щика стана горячей¦   При выполнении  работ на  пред-¦           ¦

¦     ¦прокатки          ¦   чистовых  и  чистовых   клетях,¦           ¦

¦     ¦                  ¦   проволочных станах:            ¦           ¦

¦     ¦                  ¦Сапоги  кирзовые  вместо   ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦12 пар     ¦

¦     ¦                  ¦Перчатки шерстяные                ¦12 пар     ¦

¦     ¦                  ¦   На регулировании положения вал-¦           ¦

¦     ¦                  ¦   ков и управлении нажимными  ме-¦           ¦

¦     ¦                  ¦   ханизмами:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При обслуживании станов с поста¦           ¦

¦     ¦                  ¦   управления:                    ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 399.¦Вальцовщик   стана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦холодной прокатки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вальцовщик  профи-¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦легибочного  агре-¦                                  ¦           ¦

¦     ¦гата;    подручный¦                                  ¦           ¦

¦     ¦вальцовщика  стана¦                                  ¦           ¦

¦     ¦холодной прокатки ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 400.¦Варщик пека       ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 401.¦Загрузчик   терми-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих печей      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 402.¦Изготовитель-на-  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ладчик  пресс-про-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦водок             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 403.¦Калильщик         ¦   На закалке проката:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 404.¦Кантовщик-укладчик¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 405.¦Кислотоупорщик-   ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦гуммировщик       ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 406.¦Корректировщик    ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ванн              ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 407.¦Кочегар технологи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих печей      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 408.¦Лакировщик жести и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 409.¦Листобойщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 410.¦Лудильщик  горячим¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦способом;  лудиль-¦Брюки суконные                    ¦1          ¦

¦     ¦щик   (оцинковщик)¦Фартук прорезиненный              ¦2          ¦

¦     ¦электролитическим ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦методом; плакиров-¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦щик     полимерных¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦материалов на  ме-¦Нарукавники брезентовые или       ¦2 пары     ¦

¦     ¦талл;   приготови-¦Нарукавники   из   кислотозащитной¦           ¦

¦     ¦тель  разделитель-¦ткани                             ¦2 пары     ¦

¦     ¦ной пасты         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 411.¦Мастер стана      ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 412.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлургического ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства;  ма-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦шинист загрузочных¦Перчатки резиновые                ¦до износа  ¦

¦     ¦механизмов        ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 413.¦Машинист реверсив-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ной паровой машины¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦прокатного  стана;¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦машинист-транспор-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦тировщик  горячего¦   полнительно:                   ¦           ¦

¦     ¦металла           ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 414.¦Машинист  сталест-¦Костюм суконный                   ¦1          ¦

¦     ¦руйной     машины;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинист    машины¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦огневой  зачистки;¦                                  ¦           ¦

¦     ¦машинист фрезерно-¦                                  ¦           ¦

¦     ¦зачистной машины  ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 415.¦Мойщик-сушильщик  ¦Костюм брезентовый                ¦1          ¦

¦     ¦металла           ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При работе на мойке-фильтровке:¦           ¦

¦     ¦                  ¦Куртка хлопчатобумажная с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Брюки суконные вместо костюма бре-¦           ¦

¦     ¦                  ¦зентового                         ¦1          ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦6 пар      ¦

¦     ¦                  ¦   Дополнительно:                 ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦   При работе в лакировочном отде-¦           ¦

¦     ¦                  ¦   лении только:                  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 416.¦Наборщик   пакетов¦Фартук брезентовый                ¦2          ¦

¦     ¦листов и труб     ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 417.¦Нагревальщик   ме-¦Костюм суконный                   ¦1          ¦

¦     ¦талла             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦   При работе на кантовке  металла¦           ¦

¦     ¦                  ¦   в нагревательных печах дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 418.¦Обмазчик листов  и¦Костюм брезентовый                ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 419.¦Оператор линии от-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦делки     рельсов;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦оператор  обдироч-¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦ных станков       ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 420.¦Оператор поста уп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равления          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 421.¦Оператор поста уп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равления агрегата-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ми    непрерывного¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦травления, обезжи-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦ривания,  лужения,¦   При обслуживании паровой машины¦           ¦

¦     ¦оцинкования, лаки-¦   периодического травления:      ¦           ¦

¦     ¦ровки и отжига    ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При   постоянном   обслуживании¦           ¦

¦     ¦                  ¦   моталок  и  линий  непрерывного¦           ¦

¦     ¦                  ¦   травления:                     ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 422.¦Оператор поста уп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равления стана го-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦рячей прокатки    ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 423.¦Оператор  профиле-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦гибочного  агрега-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦та; оператор поста¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦управления   стана¦                                  ¦           ¦

¦     ¦холодной прокатки ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 424.¦Освинцевальщик;   ¦Куртка хлопчатобумажная с кислото-¦           ¦

¦     ¦оцинковщик горячим¦защитной пропиткой                ¦1          ¦

¦     ¦способом          ¦Брюки суконные                    ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 425.¦Перемотчик ленты  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 426.¦Посадчик металла  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Жилет сигнальный                  ¦2          ¦

¦     ¦                  ¦   При работе с горячим металлом: ¦           ¦

¦     ¦                  ¦Вачеги вместо рукавиц брезентовых ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 427.¦Правильщик проката¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦и труб            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 428.¦Прессовщик-прошив-¦Фартук брезентовый                ¦2          ¦

¦     ¦щик      рельсовых¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦скреплений        ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 429.¦Приготовитель     ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦электролита и флю-¦защитной пропиткой или            ¦1          ¦

¦     ¦са                ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При постоянной работе на приго-¦           ¦

¦     ¦                  ¦   товлении раствора флюса:       ¦           ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦рукавиц суконных                  ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 430.¦Приемщик    сырья,¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦полуфабрикатов   и¦защитной пропиткой                ¦1          ¦

¦     ¦готовой продукции ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 431.¦Раздирщик пакетов ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 432.¦Разметчик проката ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 433.¦Резчик     бумаги,¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦картона и целлюло-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦зы                ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 434.¦Резчик    горячего¦Костюм суконный                   ¦2          ¦

¦     ¦металла           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При ручной уборке металла:     ¦           ¦

¦     ¦                  ¦Вачеги вместо рукавиц брезентовых ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 435.¦Резчик труб и  за-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦готовок           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 436.¦Резчик   холодного¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦металла           ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 437.¦Сборщик изделий из¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦древесины         ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 438.¦Сепараторщик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 439.¦Сортировщик-сдат- ¦Фартук брезентовый                ¦2          ¦

¦     ¦чик металла       ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 440.¦Талькировщик  лис-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тов и лент        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 441.¦Термист проката  и¦Костюм суконный                   ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 442.¦Травильщик        ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦3          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 443.¦Уборщик   горячего¦Костюм суконный                   ¦1          ¦

¦     ¦металла           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении  работ на  вязке¦           ¦

¦     ¦                  ¦   горячей проволоки:             ¦           ¦

¦     ¦                  ¦Вачеги вместо рукавиц брезентовых ¦6 пар      ¦

¦     ¦                  ¦   На  съемке   бунтов   проволоки¦           ¦

¦     ¦                  ¦   вручную:                       ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые с  наколенниками¦           ¦

¦     ¦                  ¦вместо костюма суконного          ¦2          ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦   При выполнении стропальных  ра-¦           ¦

¦     ¦                  ¦   бот дополнительно:             ¦           ¦

¦     ¦                  ¦Жилет сигнальный                  ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 444.¦Уборщик    отходов¦Костюм брезентовый                ¦1          ¦

¦     ¦металлургического ¦Сапоги кирзовые или               ¦1 пара     ¦

¦     ¦производства      ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию блюминга дополнительно:¦           ¦

¦     ¦                  ¦Капюшон                           ¦1          ¦

¦     ¦                  ¦   При постоянной работе на смете-¦           ¦

¦     ¦                  ¦   нии окалины:                   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 445.¦Укладчик проката  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦   При выполнении работ на закатке¦           ¦

¦     ¦                  ¦   жести:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На навеске пачек:              ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 446.¦Шлаковщик         ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦12 пар     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 447.¦Штабелировщик  ме-¦Фартук брезентовый                ¦1          ¦

¦     ¦талла             ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Жилет сигнальный                  ¦до износа  ¦

¦ 448.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦листов и лент     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на свароч-¦           ¦

¦     ¦                  ¦   ных машинах:                   ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма брезентового              ¦1          ¦

¦                                                                       ¦

¦          6. Производство труб (прокатка, сварка и волочение)          ¦

¦                                                                       ¦

¦ 449.¦Алюминировщик     ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 450.¦Аппаратчик   уста-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦новки нейтрального¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦газа              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 451.¦Вальцовщик  калиб-¦Костюм суконный                   ¦1          ¦

¦     ¦ровочного стана   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 452.¦Вальцовщик   стана¦Костюм суконный                   ¦1          ¦

¦     ¦горячего   проката¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦труб;    подручный¦Вачеги или                        ¦12 пар     ¦

¦     ¦вальцовщика  стана¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦горячего   проката¦                                  ¦           ¦

¦     ¦труб              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 453.¦Вальцовщик   стана¦Костюм суконный                   ¦1          ¦

¦     ¦печной сварки труб¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 454.¦Вальцовщик   стана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦холодного  проката¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦труб;    подручный¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦вальцовщика  стана¦                                  ¦           ¦

¦     ¦холодного  проката¦                                  ¦           ¦

¦     ¦труб              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 455.¦Волочильщик труб  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 456.¦Газорезчик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 457.¦Гальваник         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 458.¦Гратосъемщик      ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 459.¦Дробильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 460.¦Калибровщик   труб¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на прессе         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 461.¦Калильщик         ¦   На закалке проката:            ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 462.¦Клеймовщик горяче-¦Костюм суконный                   ¦1          ¦

¦     ¦го металла        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 463.¦Контролер в произ-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦водстве черных ме-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦таллов            ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На  проверке  травленых  труб и¦           ¦

¦     ¦                  ¦   отборе проб кислот и едких  ще-¦           ¦

¦     ¦                  ¦   лочей:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 464.¦Корректировщик    ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ванн              ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 465.¦Кузнец  на молотах¦Костюм суконный или               ¦1          ¦

¦     ¦и прессах         ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с металлическим   ¦1 пара     ¦

¦     ¦                  ¦носком                            ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 466.¦Маляр; маркировщик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 467.¦Мастер; бригадир  ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно   на    производственных¦           ¦

¦     ¦                  ¦   участках прокатных и  трубопро-¦           ¦

¦     ¦                  ¦   катных станов:                 ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 468.¦Машинист  ведущего¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦мотора  прокатного¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦стана             ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 469.¦Машинист загрузоч-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных механизмов    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 470.¦Машинист  на моло-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦тах, прессах и ма-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нипуляторах       ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 471.¦Машинист формовоч-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ной машины        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 472.¦Наборщик  пакетов,¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦листов и труб     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 473.¦Нагревальщик   ме-¦Костюм суконный                   ¦1          ¦

¦     ¦талла             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 474.¦Наладчик автомати-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ческих линий и аг-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦регатных станков  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 475.¦Намотчик проволоки¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦и тросов          ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 476.¦Нейтрализаторщик  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦цианистых  раство-¦защитной пропиткой                ¦1          ¦

¦     ¦ров               ¦Фартук прорезиненный с нагрудником¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 477.¦Оператор  обдироч-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ных станков       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 478.¦Оператор поста уп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равления          ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работ на  норма-¦           ¦

¦     ¦                  ¦   лизационных печах:             ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 479.¦Оператор поста уп-¦Костюм хлопчатобумажный или       ¦1          ¦

¦     ¦равления     стана¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦горячего   проката¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦труб              ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 480.¦Оцинковщик горячим¦Костюм суконный                   ¦1          ¦

¦     ¦способом          ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Валенки                           ¦1  пара  на¦

¦     ¦                  ¦                                  ¦1,5 года   ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 481.¦Паяльщик труб     ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 482.¦Перемотчик ленты  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 483.¦Подготовитель про-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦катного инструмен-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦та                ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 484.¦Подсобный рабочий ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно  в  производственных це-¦           ¦

¦     ¦                  ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 485.¦Посадчик металла  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 486.¦Правильщик проката¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и труб            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 487.¦Прессовщик горячих¦Костюм суконный                   ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 488.¦Прессовщик на  ис-¦Костюм брезентовый или            ¦1          ¦

¦     ¦пытании   труб   и¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦баллонов          ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 489.¦Приготовитель     ¦Костюм суконный                   ¦1          ¦

¦     ¦электролита и флю-¦Фартук прорезиненный              ¦2          ¦

¦     ¦са                ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 490.¦Пультовщик  элект-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦роплавильной печи ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 491.¦Разбортовщик вини-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦пластовых  и поли-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦этиленовых труб   ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 492.¦Резчик    горячего¦Костюм суконный                   ¦1          ¦

¦     ¦металла           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 493.¦Резчик металла  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножницах  и  прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сах;   резчик   на¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦пилах, ножовках  и¦                                  ¦           ¦

¦     ¦станках;    резчик¦                                  ¦           ¦

¦     ¦труб и заготовок  ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 494.¦Сварщик на машинах¦Костюм суконный                   ¦1          ¦

¦     ¦контактной  (прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦совой) сварки     ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 495.¦Сварщик     печной¦Костюм суконный                   ¦1          ¦

¦     ¦сварки труб       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 496.¦Слесарь механосбо-¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦рочных работ      ¦ником                             ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 497.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ по ремонту¦           ¦

¦     ¦                  ¦   кислотного оборудования:       ¦           ¦

¦     ¦                  ¦Рукавицы КР вместо рукавиц  комби-¦           ¦

¦     ¦                  ¦нированных                        ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 498.¦Сортировщик-сдат- ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦чик металла       ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на магнит-¦           ¦

¦     ¦                  ¦   ном   дефектоскопе   с   жидкой¦           ¦

¦     ¦                  ¦   эмульсией дополнительно:       ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Нарукавники прорезиненные         ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦                  ¦   На участках  горячих работ  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На замерке труб выдаются:      ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦                  ¦ником                             ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 499.¦Строгальщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 500.¦Сушильщик         ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦   При выполнении  работ на  сушке¦           ¦

¦     ¦                  ¦   компонентов:                   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 501.¦Термист проката  и¦   При выполнении работ:          ¦           ¦

¦     ¦труб              ¦   На нормализационных печах:     ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦   На электроотжигательных аппара-¦           ¦

¦     ¦                  ¦   тах:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 502.¦Токарь            ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 503.¦Травильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 504.¦Уборщик   горячего¦Костюм суконный                   ¦1          ¦

¦     ¦металла           ¦Ботинки  кожаные  с  металлическим¦           ¦

¦     ¦                  ¦носком                            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 505.¦Укладчик-упаковщик¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 506.¦Флюсовар          ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 507.¦Форсунщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 508.¦Фосфатировщик     ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 509.¦Фрезеровщик       ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 510.¦Чистильщик  метал-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ла, отливок, изде-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лий и деталей     ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 511.¦Чистильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 512.¦Шихтовщик         ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 513.¦Шлаковщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 514.¦Шлифовщик         ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 515.¦Штамповщик        ¦   При постоянной работе на  штам-¦           ¦

¦     ¦                  ¦   повке труб:                    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 516.¦Электрогазосварщик¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На  приварке  концов  бурильных¦           ¦

¦     ¦                  ¦   труб:                          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 517.¦Электрополировщик ¦Куртка хлопчатобумажная с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 518.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦листов   и   лент;¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦электросварщик    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦труб на стане     ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 519.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦ручной сварки     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 520.¦Электрослесарь    ¦   При постоянной работе в трубоп-¦           ¦

¦     ¦(слесарь) дежурный¦   рокатных цехах:                ¦           ¦

¦     ¦и по ремонту  обо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рудования;  элект-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ромонтер по ремон-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ту и  обслуживанию¦                                  ¦           ¦

¦     ¦электрооборудова- ¦                                  ¦           ¦

¦     ¦ния               ¦                                  ¦           ¦

¦                                                                       ¦

¦               7. Колесопрокатное и бандажное производства             ¦

¦                                                                       ¦

¦ 521.¦Вальцовщик   стана¦Костюм суконный                   ¦1          ¦

¦     ¦горячей  прокатки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦подручный вальцов-¦Вачеги                            ¦12 пар     ¦

¦     ¦щика стана горячей¦                                  ¦           ¦

¦     ¦прокатки          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 522.¦Газовщик          ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 523.¦Газорезчик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 524.¦Загрузчик   терми-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих печей      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 525.¦Испытатель металла¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 526.¦Калильщик         ¦   На закалке проката:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 527.¦Кантовщик-укладчик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 528.¦Клеймовщик горяче-¦Костюм суконный                   ¦1          ¦

¦     ¦го металла        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 529.¦Кузнец  на молотах¦Костюм суконный                   ¦1          ¦

¦     ¦и прессах         ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Ботинки  кожаные  с  металлическим¦           ¦

¦     ¦                  ¦носком                            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 530.¦Лаборант по  физи-¦   При выполнении работ на копре: ¦           ¦

¦     ¦ко-механическим   ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦испытаниям        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 531.¦Машинист загрузоч-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных механизмов    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 532.¦Машинист крана ме-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦таллургического   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства      ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 533.¦Машинист  на моло-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦тах, прессах и ма-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нипуляторах       ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 534.¦Машинист пресса   ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 535.¦Машинист слитколо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦мателя            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 536.¦Нагревальщик   ме-¦Костюм суконный                   ¦1          ¦

¦     ¦талла             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 537.¦Оператор поста уп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦равления          ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 538 ¦Оператор сверлиль-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ного   агрегата  и¦                                  ¦           ¦

¦     ¦пресса            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 539.¦Посадчик металла  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на посадке¦           ¦

¦     ¦                  ¦   горячих колес:                 ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной  пропиткой  вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Вачеги  вместо  рукавиц комбиниро-¦           ¦

¦     ¦                  ¦ванных                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 540.¦Правильщик проката¦Костюм суконный                   ¦1          ¦

¦     ¦и труб            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 541.¦Прессовщик колес и¦Костюм суконный                   ¦1          ¦

¦     ¦бандажей          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на гидрав-¦           ¦

¦     ¦                  ¦   лическом прессе и кране:       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 542.¦Сортировщик-сдат- ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦чик металла       ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При работе на сдаче бандажей:  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 543.¦Термист  на  уста-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦новках ТВЧ        ¦Фартук клеенчатый                 ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 544.¦Термист проката  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 545.¦Токарь            ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦   При обработке слитков  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 546.¦Токарь-карусельщик¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦   При выполнении работ с фрезолом¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 547.¦Форсунщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 548.¦Штабелировщик  ме-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦талла             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 549.¦Эмульсовар        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук клеенчатый                 ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                      8. Вилопрокатное производство                    ¦

¦                                                                       ¦

¦ 550.¦Вальцовщик   стана¦Костюм суконный                   ¦1          ¦

¦     ¦горячей прокатки  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 551.¦Калильщик         ¦   На закалке проката:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 552.¦Кузнец  на молотах¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и прессах;  кузнец¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ручной ковки      ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 553.¦Кузнец-штамповщик ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 554.¦Маляр             ¦Костюм  хлопчатобумажный          ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 555.¦Нагревальщик   ме-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦талла;  нагреваль-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦щик (сварщик)  ме-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦талла             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 556.¦Накатчик   полиро-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦вальных кругов    ¦Рукавицы комбинированные          ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 557.¦Наладчик кузнечно-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦прессового  обору-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦дования           ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 558.¦Обрубщик          ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 559.¦Подсобный рабочий ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 560.¦Правильщик вручную¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 561.¦Резчик металла  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножницах и прессах¦Ботинки  кожаные  с  металлическим¦           ¦

¦     ¦                  ¦носком                            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 562.¦Резчик   холодного¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металла           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 563.¦Сортировщик-сдат- ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦чик металла       ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 564.¦Термист проката  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 565.¦Укладчик проката  ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 566.¦Шлифовщик         ¦   При  выполнении  работ   мокрым¦           ¦

¦     ¦                  ¦   способом:                      ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Сухим способом:                ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 567.¦Штамповщик        ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦                 9. Производство рельсовых скреплений                  ¦

¦                                                                       ¦

¦ 568.¦Испытатель металла¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 569.¦Калильщик         ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 570.¦Кузнец-штамповщик ¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦                  ¦Ботинки  кожаные  с  металлическим¦           ¦

¦     ¦                  ¦носком                            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 571.¦Машинист загрузоч-¦Костюм суконный                   ¦1          ¦

¦     ¦ных механизмов    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 572.¦Машинист  насосных¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦установок         ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 573.¦Наладчик  холодно-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦штамповочного обо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦рудования         ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 574.¦Нагревальщик   ме-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦талла             ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 575.¦Оператор поста уп-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦равления          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 576.¦Правильщик проката¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и труб            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 577.¦Прессовщик-прошив-¦Костюм суконный                   ¦1          ¦

¦     ¦щик      рельсовых¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦скреплений        ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 578.¦Регенераторщик от-¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦работанного масла ¦ником                             ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 579.¦Резчик металла  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножницах и прессах¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 580.¦Термист           ¦   При работе на печах:           ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 581.¦Фрезеровщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 582.¦Укладчик проката  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦                       10. Производство баллонов                       ¦

¦                                                                       ¦

¦ 583.¦Вальцовщик  обкат-¦   При работе на спиннинг-машине: ¦           ¦

¦     ¦ной машины        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 584.¦Заварщик  труб   и¦Костюм суконный                   ¦1          ¦

¦     ¦баллонов          ¦Ботинки  кожаные  с  металлическим¦           ¦

¦     ¦                  ¦носком                            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 585.¦Кузнец на  молотах¦Костюм суконный                   ¦1          ¦

¦     ¦и прессах; кузнец-¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦штамповщик        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦12 пар     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 586.¦Лудильщик  горячим¦Куртка суконная                   ¦1          ¦

¦     ¦способом          ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 587.¦Маляр             ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 588.¦Маркировщик       ¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 589.¦Наладчик кузнечно-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦прессового  обору-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦дования           ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 590.¦Прессовщик на гид-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ропрессах         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 591.¦Прессовщик на  ис-¦   При испытании  баллонов  гидро-¦           ¦

¦     ¦пытании   труб   и¦   способом:                      ¦           ¦

¦     ¦баллонов          ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При испытании  баллонов пневмо-¦           ¦

¦     ¦                  ¦   способом:                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ в качестве¦           ¦

¦     ¦                  ¦   контролера:                    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 592.¦Резчик труб  и за-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦готовок           ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 593.¦Сборщик баллонов  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 594.¦Слесарь-инструмен-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тальщик           ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 595.¦Сушильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 596.¦Термист проката  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 597.¦Травильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 598.¦Шлифовщик         ¦   При выполнении работ по  удале-¦           ¦

¦     ¦                  ¦   нию пороков металла:           ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 599.¦Электросварщик  на¦Костюм брезентовый                ¦1          ¦

¦     ¦автоматических   и¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦полуавтоматических¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦машинах;  электро-¦                                  ¦           ¦

¦     ¦газосварщик       ¦                                  ¦           ¦

¦                                                                       ¦

¦                      11. Труболитейное производство                   ¦

¦                                                                       ¦

¦ 600.¦Асфальтировщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦труб              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 601.¦Бригадир   участка¦Костюм хлопчатобумажный  из  пыле-¦           ¦

¦     ¦приготовления фор-¦непроницаемой ткани               ¦1          ¦

¦     ¦мовочной    смеси;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦бригадир отделения¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦центробежных машин¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 602.¦Вагранщик         ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 603.¦Завальщик шихты  в¦Костюм брезентовый                ¦1          ¦

¦     ¦вагранки и печи   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦   При выполнении работ на шаржир-¦           ¦

¦     ¦                  ¦   ной машине:                    ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма брезентового              ¦1          ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦рукавиц брезентовых               ¦6 пар      ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 604.¦Заварщик  труб   и¦Костюм брезентовый или            ¦1          ¦

¦     ¦баллонов          ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 605.¦Заливщик металла  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 606.¦Заливщик-труболи- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тейщик            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 607.¦Земледел          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 608.¦Краскотер         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 609.¦Машинист     крана¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦металлургического ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦производства      ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 610.¦Обрубщик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 611.¦Прессовщик на  ис-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦пытании   труб   и¦талкивающей пропиткой             ¦1          ¦

¦     ¦баллонов          ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 612.¦Сверловщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 613.¦Станочник-распи-  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ловщик;  станочник¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦деревообрабатыва- ¦                                  ¦           ¦

¦     ¦ющих станков,  за-¦                                  ¦           ¦

¦     ¦нятый  работой  на¦                                  ¦           ¦

¦     ¦стружечном станке ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 614.¦Стерженщик  ручной¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦формовки          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 615.¦Стерженщик  машин-¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦ной формовки      ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 616.¦Сушильщик   стерж-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦ней, форм и формо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вочных материалов ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 617.¦Труболитейщик-фор-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦мовщик            ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦   При выполнении работ на формов-¦           ¦

¦     ¦                  ¦   ке головок и фланца:           ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 618.¦Чистильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 619.¦Шихтовщик         ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При механической загрузке шихты¦           ¦

¦     ¦                  ¦   и флюсов и при работе на вагон-¦           ¦

¦     ¦                  ¦   весах:                         ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма брезентового              ¦1          ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦рукавиц брезентовых               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 620.¦Эмульсовар        ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦                                                                       ¦

¦                        12. Производство метизов                       ¦

¦                                                                       ¦

¦                Производство металлических канатов, сеток,             ¦

¦                 пружин и пружинной ленты, щеток, цепей,               ¦

¦                   колючей проволоки и других метизов                  ¦

¦                                                                       ¦

¦ 621.¦Автоматчик на  уз-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ловязальных и  на-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦вивочных автоматах¦   При работе с фрезолом  дополни-¦           ¦

¦     ¦и станках         ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 622.¦Вальцовщик; калиб-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ровщик цепей      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 623.¦Изготовитель берд;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦кардовщик;   маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист  по   навивке¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦канатов           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 624.¦Изготовитель  лент¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и металлосеток    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 625.¦Канилировщик  про-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦волоки;   навойщик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦основы из проволо-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ки                ¦   При выполнении работ на  навой-¦           ¦

¦     ¦                  ¦   ных барабанах:                 ¦           ¦

¦     ¦                  ¦Фартук   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 626.¦Машинист   моечных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машин             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 627.¦Навивщик пружин   ¦   При выполнении работы по навив-¦           ¦

¦     ¦                  ¦   ке пружин для часов:           ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 628.¦Наладчик  оборудо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦вания в производс-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦тве  металлических¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦канатов,    сеток,¦   При работе с фрезолом  дополни-¦           ¦

¦     ¦пружин,  щеток   и¦   тельно:                        ¦           ¦

¦     ¦цепей             ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 629.¦Намотчик проволоки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и тросов; намотчик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦пряжи; прядильщик ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 630.¦Полировщик        ¦   При работе в часовом производс-¦           ¦

¦     ¦                  ¦   тве:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 631.¦Прессовщик загото-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦вок для шпальтовых¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сит               ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 632.¦Проборщик   основы¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлосеток      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 633.¦Сборщик   металли-¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦ческих щеток      ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 634.¦Сборщик щелевидных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сит; съемщик-раск-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ройщик  металлосе-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦ток;    сшивальщик¦                                  ¦           ¦

¦     ¦металлосеток      ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 635.¦Сварщик на машинах¦Костюм суконный                   ¦1          ¦

¦     ¦контактной  (прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦совой) сварки     ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 636.¦Ткач металлических¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и синтетических   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сеток             ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 637.¦Цепевязальщик;    ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦цепеизготовитель  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦          Волочение проволоки, калибровка и шлифовка металла           ¦

¦                                                                       ¦

¦ 638.¦Волочильщик; воло-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чильщик проволоки ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На горячем волочении проволоки:¦           ¦

¦     ¦                  ¦Костюм суконный вместо            ¦1          ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 639.¦Кузнец-штамповщик ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на     ротационных¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинах;  правиль-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦щик на машинах    ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 640.¦Наладчик    шлифо-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦вальных станков   ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 641.¦Полировщик;   шли-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦фовщик            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 642.¦Токарь-полуавто-  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦матчик            ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При работе с фрезолом  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦                                                                       ¦

¦                        Изготовление волок                             ¦

¦                                                                       ¦

¦ 643.¦Заточник          ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 644.¦Контролер в произ-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦водстве   алмазов,¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦сверхтвердых мате-¦                                  ¦           ¦

¦     ¦риалов  и  изделий¦                                  ¦           ¦

¦     ¦из них            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 645.¦Полировщик   волок¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦из алмазов и свер-¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦хтвердых  материа-¦                                  ¦           ¦

¦     ¦лов; шлифовщик ал-¦                                  ¦           ¦

¦     ¦мазов и сверхтвер-¦                                  ¦           ¦

¦     ¦дых материалов    ¦                                  ¦           ¦

¦                                                                       ¦

¦             Холодноштамповочные и кузнечно-прессовые работы           ¦

¦                                                                       ¦

¦ 646.¦Автоматчик  холод-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦новысадочных авто-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦матов             ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 647.¦Контролер  котель-¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦ных,  холодноштам-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦повочных и давиль-¦                                  ¦           ¦

¦     ¦ных работ         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 648.¦Нагревальщик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(сварщик) металла ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 649.¦Наладчик автомати-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих линий и аг-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦регатных  станков;¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦наладчик кузнечно-¦                                  ¦           ¦

¦     ¦прессового  обору-¦                                  ¦           ¦

¦     ¦дования;  наладчик¦                                  ¦           ¦

¦     ¦холодноштамповоч- ¦                                  ¦           ¦

¦     ¦ного оборудования ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 650.¦Прессовщик на  го-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦рячей штамповке   ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 651.¦Резчик металла  на¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ножницах и прессах¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 652.¦Резьбонарезчик  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦специальных  стан-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ках               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 653.¦Фрезеровщик       ¦Фартук хлопчатобумажный           ¦2          ¦

¦                                                                       ¦

¦                           Термическая обработка                       ¦

¦                                                                       ¦

¦ 654.¦Калильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 655.¦Отжигальщик преци-¦   На отжиге проволоки и металла: ¦           ¦

¦     ¦зионной  стали   и¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦сплавов           ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 656.¦Термист           ¦   При работе на печах:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦                                                                       ¦

¦                    Травление металла, защитные покрытия               ¦

¦                 проволоки и извлечение железного купороса             ¦

¦                                                                       ¦

¦ 657.¦Аппаратчик гашения¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦извести           ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 658.¦Аппаратчик   крис-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦таллизации;  аппа-¦защитной пропиткой                ¦1          ¦

¦     ¦ратчик нейтрализа-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ции;    аппаратчик¦Фартук прорезиненный              ¦2          ¦

¦     ¦центрифугирования;¦Рукавицы КР                       ¦4 пары     ¦

¦     ¦антикоррозийщик   ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 659.¦Гальваник; лудиль-¦   При горячем способе:           ¦           ¦

¦     ¦щик     проволоки;¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦оцинковщик горячим¦защитной пропиткой                ¦1          ¦

¦     ¦способом          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Нарукавники хлопчатобумажные      ¦2 пары     ¦

¦     ¦                  ¦   При электролитическом способе: ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Нарукавники                       ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 660.¦Консервировщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦оборудования     и¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦металлоизделий    ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 661.¦Мойщик-сушильщик  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦металла           ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 662.¦Травильщик        ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                   Производство металлических электродов               ¦

¦                           и порошковой проволоки                      ¦

¦                                                                       ¦

¦ 663.¦Брикетировщик     ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 664.¦Дробильщик  компо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нентов обмазки    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 665.¦Контролер   элект-¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦родного производс-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦тва               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 666.¦Прессовщик   обма-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦зочного    пресса;¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦составитель обмаз-¦                                  ¦           ¦

¦     ¦ки                ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 667.¦Прокальщик на  пе-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чах;     сушильщик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦компонентов обмаз-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦ки и флюсов       ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 668.¦Разварщик силикат-¦Костюм суконный                   ¦1          ¦

¦     ¦ной глыбы         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   При выполнении  работы на  ших-¦           ¦

¦     ¦                  ¦   товке:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 669.¦Рубщик  проволоки;¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦электродчик       ¦ником                             ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 670.¦Сортировщик-упа-  ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦ковщик электродов;¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦укладчик-упаков-  ¦                                  ¦           ¦

¦     ¦щик;     сушильщик¦                                  ¦           ¦

¦     ¦электродов        ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 671.¦Флюсовщик         ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦4 пары     ¦

¦                                                                       ¦

¦                     13. Производство огнеупоров                       ¦

¦                                                                       ¦

¦                               Огнеупоры                               ¦

¦                                                                       ¦

¦ 672.¦Аппаратчик гашения¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦извести           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 673.¦Бегунщик    смеси-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тельных бегунов   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 674.¦Выборщик-сортиров-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦щик   огнеупорного¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лома              ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 675.¦Выгрузчик  извести¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦из печей          ¦пыленепроницаемой ткани           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 676.¦Выгрузчик    огне-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦упорных материалов¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦из печей          ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на кольце-¦           ¦

¦     ¦                  ¦   вых, газокамерных и периодичес-¦           ¦

¦     ¦                  ¦   ких печах:                     ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При работе с магнезитом:       ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 677.¦Гасильщик извести ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 678.¦Грохотовщик       ¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦                  ¦пыленепроницаемой ткани           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 679.¦Дробильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 680.¦Завальщик шихты  в¦Костюм суконный                   ¦1          ¦

¦     ¦вагранки и печи   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 681.¦Загрузчик сырья  и¦Костюм суконный                   ¦1          ¦

¦     ¦полуфабриката     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На засыпке шихты дополнительно:¦           ¦

¦     ¦                  ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦   На обжиге глины:               ¦           ¦

¦     ¦                  ¦Куртка брезентовая                ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦3 пары     ¦

¦     ¦                  ¦   На  разгрузке  туннельных ваго-¦           ¦

¦     ¦                  ¦   нов:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦15 пар     ¦

¦     ¦                  ¦Галоши валяные                    ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 682.¦Корректировщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦шлама             ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 683.¦Кочегар технологи-¦   При выполнении работ:          ¦           ¦

¦     ¦ческих печей      ¦   На твердом топливе:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На газовом и жидком топливе:   ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 684.¦Лебедчик          ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 685.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(крановщик); маши-¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦нист тельфера     ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 686.¦Машинист мешалок  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 687.¦Машинист мельниц  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 688.¦Машинист  насосных¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦установок;   маши-¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦нист     скипового¦                                  ¦           ¦

¦     ¦подъемника        ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 689.¦Машинист   пневмо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦транспорта        ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 690.¦Машинист  скрепер-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ной лебедки       ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 691.¦Машинист холодиль-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ника              ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 692.¦Машинист  электро-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лафета            ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 693.¦Моторист   механи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческой лопаты     ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 694.¦Обжигальщик извес-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ти;  оператор   по¦непроницаемой ткани               ¦1          ¦

¦     ¦обслуживанию пыле-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦газоулавливающих  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦установок         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 695.¦Обжигальщик     на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦печах             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При обслуживании печей, работа-¦           ¦

¦     ¦                  ¦   ющих на твердом топливе:       ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦6 пар      ¦

¦     ¦                  ¦   При обжиге доломита и  магнези-¦           ¦

¦     ¦                  ¦   та:                            ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 696.¦Огнеупорщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На  участках  горячего  ремонта¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦   На закладке ходков:            ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На укладке шахт внутренних  га-¦           ¦

¦     ¦                  ¦   зогенераторов кольцевых печей: ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 697.¦Оправщик огнеупор-¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦ных изделий       ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ по  устра-¦           ¦

¦     ¦                  ¦   нению дефектов в сырце и  изде-¦           ¦

¦     ¦                  ¦   лиях:                          ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 698.¦Парафинировщик из-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦делий             ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 699.¦Подсобный рабочий ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 700.¦Прессовщик  огнеу-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦порных    изделий;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦прессовщик на гид-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ропрессах         ¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 701.¦Просевальщик мате-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦риалов            ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На просеивании песка:          ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 702.¦Просевщик порошков¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦на    механических¦пыленепроницаемой ткани           ¦1          ¦

¦     ¦ситах             ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 703.¦Разливальщик-заг- ¦Фартук прорезиненный              ¦2          ¦

¦     ¦ладчик пеномассы  ¦Нарукавники прорезиненные         ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 704.¦Резчик  брикета  и¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦заготовок         ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 705.¦Садчик камня в об-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦жигательные печи  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 706.¦Садчик в печи и на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦туннельные вагоны ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 707.¦Сортировщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 708.¦Сортировщик  полу-¦Костюм суконный                   ¦1          ¦

¦     ¦фабриката и  изде-¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦лий               ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на укладке¦           ¦

¦     ¦                  ¦   сырца:                         ¦           ¦

¦     ¦                  ¦Сапоги  резиновые  вместо  ботинок¦           ¦

¦     ¦                  ¦кожаных с защитным носком         ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 709.¦Составитель  массы¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на мешалках       ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 710.¦Сушильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 711.¦Съемщик-укладчик  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦заготовок, массы и¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦готовых   изделий;¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦смазчик           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 712.¦Транспортировщик; ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦транспортерщик    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 713.¦Укладчик-упаковщик¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 714.¦Формовщик    огне-¦Фартук брезентовый с нагрудником  ¦1          ¦

¦     ¦упорных изделий   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 715.¦Чистильщик дымохо-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦дов,   боровов   и¦непроницаемой ткани               ¦1          ¦

¦     ¦топок             ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 716.¦Шихтовщик;   дози-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ровщик            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 717.¦Шламовщик-бассейн-¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦щик               ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 718.¦Шлифовщик-резчик  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦огнеупорных  изде-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦лий               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 719.¦Эмульсовар        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦                                                                       ¦

¦                          Карборундовые стержни                        ¦

¦                                                                       ¦

¦ 720.¦Испытатель  карбо-¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦рундовых стержней ¦ником                             ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 721.¦Машинист мельниц  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 722.¦Металлизатор      ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Нарукавники асбестовые            ¦2 пары     ¦

¦     ¦                  ¦Галоши валяные                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 723.¦Насадчик манжет   ¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 724.¦Обжигальщик     на¦Костюм суконный                   ¦1          ¦

¦     ¦печах             ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 725.¦Пекоплавщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 726.¦Прессовщик  огнеу-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦порных    изделий;¦   Прессовщику огнеупорных изделий¦           ¦

¦     ¦укладчик-упаковщик¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦   Укладчику-упаковщику   дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 727.¦Составитель  массы¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦на мешалках       ¦Фартук клеенчатый с нагрудником   ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦   На составлении порошков:       ¦           ¦

¦     ¦                  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 728.¦Формовщик   огнеу-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦порных изделий    ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 729.¦Шлифовщик-резчик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦огнеупорных  изде-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦лий               ¦                                  ¦           ¦

¦                                                                       ¦

¦                        Высокоогнеупорные окислы                       ¦

¦                                                                       ¦

¦ 730.¦Литейщик  гипсовых¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦форм              ¦Колпак хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 731.¦Модельщик по дере-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦вянным моделям    ¦Фартук клеенчатый                 ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Колпак                            ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 732.¦Обжигальщик     на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦печах             ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работы на  водо-¦           ¦

¦     ¦                  ¦   родных печах:                  ¦           ¦

¦     ¦                  ¦Перчатки  хлопчатобумажные  вместо¦           ¦

¦     ¦                  ¦рукавиц комбинированных           ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 733.¦Оправщик огнеупор-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ных изделий; прес-¦Напальчники                       ¦24 пары    ¦

¦     ¦совщик огнеупорных¦Колпак                            ¦1          ¦

¦     ¦изделий           ¦   При работе  на оправке  изделий¦           ¦

¦     ¦                  ¦   из окислов дополнительно:      ¦           ¦

¦     ¦                  ¦Фартук клеенчатый                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 734.¦Пробоотборщик     ¦Халат хлопчатобумажный белый      ¦1          ¦

¦     ¦                  ¦Колпак хлопчатобумажный белый     ¦1          ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 735.¦Составитель  массы¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦на мешалках       ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук резиновый                  ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работ с  суспен-¦           ¦

¦     ¦                  ¦   зиями дополнительно:           ¦           ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 736.¦Укладчик-упаковщик¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Колпак хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 737.¦Шлифовщик-резчик  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦огнеупорных  изде-¦Колпак хлопчатобумажный           ¦1          ¦

¦     ¦лий               ¦Напальчники                       ¦24 пары    ¦

¦                                                                       ¦

¦                   14. Ремонт металлургических печей                   ¦

¦                                                                       ¦

¦ 738.¦Газосварщик; газо-¦Костюм суконный                   ¦1          ¦

¦     ¦резчик            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Газосварщику на наружных  рабо-¦           ¦

¦     ¦                  ¦   тах зимой дополнительно:       ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 739.¦Котельщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 740.¦Лебедчик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 741.¦Мастер   производ-¦   При обслуживании производствен-¦           ¦

¦     ¦ственного участка ¦   ных участков монтажных, механо-¦           ¦

¦     ¦                  ¦   монтажных, ремонтных, трубопро-¦           ¦

¦     ¦                  ¦   водных, электросварочных работ:¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Валенки или                       ¦1  пара  на¦

¦     ¦                  ¦                                  ¦1,5 года   ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ на горячих¦           ¦

¦     ¦                  ¦   участках:                      ¦           ¦

¦     ¦                  ¦Костюм суконный вместо            ¦1          ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 742.¦Машинист   раство-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦росмесителя перед-¦непроницаемой ткани               ¦1          ¦

¦     ¦вижного           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 743.¦Монтажник  на  ре-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦монте печей       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на горячих¦           ¦

¦     ¦                  ¦   участках:                      ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 744.¦Огнеупорщик       ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Подшлемник                        ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 745.¦Плотник           ¦   При постоянной работе на  высо-¦           ¦

¦     ¦                  ¦   те:                            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Подшлемник                        ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 746.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦слесарь-сантехник ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Подшлемник                        ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При постоянной работе на  горя-¦           ¦

¦     ¦                  ¦   чем  ремонте   металлургических¦           ¦

¦     ¦                  ¦   печей:                         ¦           ¦

¦     ¦                  ¦Костюм суконный вместо            ¦1          ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 747.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Подшлемник шерстяной              ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 748.¦Трубоклад  промыш-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ленных   кирпичных¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦труб;    трубоклад¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦промышленных желе-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦зобетонных труб   ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 749.¦Футеровщик (кисло-¦Костюм суконный                   ¦1          ¦

¦     ¦тоупорщик)        ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 750.¦Шлаковщик         ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 751.¦Электросварщик    ¦Костюм суконный                   ¦1          ¦

¦     ¦ручной     сварки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦электрогазосварщик¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Щиток или                         ¦до износа  ¦

¦     ¦                  ¦Шлем защитный                     ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦         15. Производство эмалированной и оцинкованной посуды          ¦

¦                                                                       ¦

¦ 752.¦Жестянщик; заваль-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦цовщик            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 753.¦Испытатель на гер-¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦метичность        ¦Рукавицы хлопчатобумажные         ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 754.¦Клепальщик        ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Напальчники                       ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 755.¦Комплектовщик  из-¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦делий и инструмен-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦та                ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 756.¦Консервировщик    ¦Фартук клеенчатый                 ¦2          ¦

¦     ¦оборудования     и¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦металлоизделий    ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 757.¦Контролер эмалево-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦го покрытия       ¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 758.¦Лакировщик жести и¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦труб              ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 759.¦Лудильщик  горячим¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦способом          ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 760.¦Маляр             ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 761.¦Маркировщик       ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы хлопчатобумажные         ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 762.¦Машинист (кочегар)¦Костюм суконный                   ¦1          ¦

¦     ¦котельной         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук суконный                   ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 763.¦Машинист   моечных¦Фартук прорезиненный              ¦2          ¦

¦     ¦машин             ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 764.¦Мельник   эмалевых¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦материалов        ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 765.¦Наладчик автомати-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ческих линий и аг-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦регатных станков  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 766.¦Наладчик сварочно-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦го и газоплазморе-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦зательного  обору-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦дования;  наладчик¦                                  ¦           ¦

¦     ¦холодноштамповоч- ¦                                  ¦           ¦

¦     ¦ного оборудования ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 767.¦Обжигальщик эмали;¦Костюм суконный                   ¦1          ¦

¦     ¦отжигальщик  изде-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лий               ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 768.¦Обработчик  эмали-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦рованных изделий  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 769.¦Оцинковщик горячим¦Костюм суконный                   ¦1          ¦

¦     ¦способом          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук суконный                   ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 770.¦Паяльщик          ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 771.¦Плавильщик эмали  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 772.¦Подсобный рабочий ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ с травлен-¦           ¦

¦     ¦                  ¦   ными изделиями:                ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 773.¦Правильщик вручную¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 774.¦Приготовитель эма-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦левых порошков    ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 775.¦Резчик металла  на¦Фартук брезентовый                ¦2          ¦

¦     ¦ножницах и прессах¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 776.¦Рисовальщик эмаля-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ми                ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 777.¦Сварщик на машинах¦Фартук брезентовый                ¦2          ¦

¦     ¦контактной  (прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦совой) сварки     ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 778.¦Слесарь механосбо-¦Фартук брезентовый                ¦2          ¦

¦     ¦рочных работ      ¦Рукавицы комбинированные          ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 779.¦Слесарь-ремонтник ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 780.¦Сортировщик-сдат- ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦чик металла       ¦Рукавицы хлопчатобумажные         ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на  сорти-¦           ¦

¦     ¦                  ¦   ровке горячих изделий  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц хлопчатобумажных              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 781.¦Токарь            ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 782.¦Травильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 783.¦Транспортировщик  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ по  транс-¦           ¦

¦     ¦                  ¦   портировке обрези:             ¦           ¦

¦     ¦                  ¦Куртка   хлопчатобумажная   вместо¦           ¦

¦     ¦                  ¦фартука брезентового              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 784.¦Укладчик-упаковщик¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ с горячими¦           ¦

¦     ¦                  ¦   изделиями дополнительно:       ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 785.¦Фриттовщик        ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Галоши резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 786.¦Штамповщик        ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 787.¦Эмалировщик       ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук клеенчатый с нагрудником   ¦2          ¦

¦     ¦                  ¦Напальчники резиновые             ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 788.¦Эмульсовар        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦                                                                       ¦

¦                   16. Производство железных порошков                  ¦

¦                          и спеченных изделий                          ¦

¦                                                                       ¦

¦                            Рабочие                                    ¦

¦                                                                       ¦

¦ 789.¦Аппаратчик в  про-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦изводстве металли-¦непроницаемой ткани               ¦1          ¦

¦     ¦ческих порошков   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Берет хлопчатобумажный            ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 790.¦Грузчик           ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 791.¦Дозировщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Берет хлопчатобумажный или        ¦2          ¦

¦     ¦                  ¦Косынка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   При выполнении работ по ручному¦           ¦

¦     ¦                  ¦   дозированию  шихты,  содержащей¦           ¦

¦     ¦                  ¦   свинец, олово, дополнительно:  ¦           ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 792.¦Загрузчик шихты   ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Берет хлопчатобумажный или        ¦2          ¦

¦     ¦                  ¦Косынка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   При выполнении работ по погруз-¦           ¦

¦     ¦                  ¦   ке, разгрузке и транспортировке¦           ¦

¦     ¦                  ¦   сажи, графита и пеков:         ¦           ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 793.¦Машинист  дробиль-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦но-помольно-сорти-¦непроницаемой ткани               ¦1          ¦

¦     ¦ровочных  механиз-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦мов               ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 794.¦Машинист мельниц  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 795.¦Наладчик кузнечно-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦прессового  обору-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦дования           ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 796.¦Оператор поста уп-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦равления          ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 797.¦Печевой восстанов-¦Костюм суконный                   ¦1          ¦

¦     ¦ления окислов  же-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦леза и отжига  же-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦лезных порошков   ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 798.¦Правильщик вручную¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 799.¦Прессовщик твердых¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сплавов           ¦Берет хлопчатобумажный или        ¦2          ¦

¦     ¦                  ¦Косынка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   При выполнении работ с  матери-¦           ¦

¦     ¦                  ¦   алами,  содержащими  свинец   и¦           ¦

¦     ¦                  ¦   олово, дополнительно:          ¦           ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦15 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 800.¦Пропитчик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Нарукавники прорезиненные         ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 801.¦Протяжчик         ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 802.¦Слесарь  по  конт-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рольно-измеритель-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦ным приборам и ав-¦                                  ¦           ¦

¦     ¦томатике          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 803.¦Смазчик           ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 804.¦Смесильщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Берет хлопчатобумажный или        ¦2          ¦

¦     ¦                  ¦Косынка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   При выполнении  работ с  тугоп-¦           ¦

¦     ¦                  ¦   лавкими соединениями:          ¦           ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 805.¦Спекальщик твердо-¦Костюм суконный или               ¦1          ¦

¦     ¦сплавных изделий  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ по  сборке¦           ¦

¦     ¦                  ¦   пакетов фрикционных дисков:    ¦           ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 806.¦Сушильщик         ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 807.¦Термист           ¦   При работе на печах:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 808.¦Укладчик-упаковщик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦   При выполнении работ по укладке¦           ¦

¦     ¦                  ¦   изделий на вагонетку зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 3 года¦

¦     ¦                  ¦                                  ¦           ¦

¦ 809.¦Чистильщик  метал-¦   На чистке губчатого железа:    ¦           ¦

¦     ¦ла, отливок, изде-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦лий и деталей     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 810.¦Чистильщик продук-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ции               ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 811.¦Шихтовщик         ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Берет хлопчатобумажный или        ¦2          ¦

¦     ¦                  ¦Косынка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 812.¦Штамповщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦           ¦

¦     ¦                  ¦с металлическим носком            ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 813.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦ручной     сварки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦электрогазосварщик¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 814.¦Электрослесарь    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(слесарь) дежурный¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и по ремонту  обо-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 815.¦Мастер;    старший¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦мастер;  начальник¦или                               ¦           ¦

¦     ¦смены             ¦Халат хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦               17. Переработка и заготовка лома и отходов              ¦

¦                       черных и цветных металлов                       ¦

¦                                                                       ¦

¦ 816.¦Газорезчик        ¦Куртка брезентовая                ¦1          ¦

¦     ¦                  ¦Брюки брезентовые                 ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 817.¦Контролер  лома  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦отходов металла   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 818.¦Копровщик по  раз-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦делке лома и отхо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦дов металла       ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 819.¦Обжигальщик  отхо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦дов металла       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 820.¦Плавильщик вторич-¦Костюм суконный                   ¦1          ¦

¦     ¦ного олова        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 821.¦Прессовщик лома  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦отходов   металла;¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦прессовщик на гид-¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦ропрессах; сепара-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦торщик            ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 822.¦Раздельщик лома  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦отходов металла   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ с  отхода-¦           ¦

¦     ¦                  ¦   ми, содержащими кислотно-щелоч-¦           ¦

¦     ¦                  ¦   ной свинцовый лом:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Сапоги  резиновые  вместо  ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 823.¦Резчик металла  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножницах  и  прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сах;   резчик   на¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦пилах, ножовках  и¦   При выполнении работ с ломом  и¦           ¦

¦     ¦станках;    резчик¦   отходами  металлов  на наружных¦           ¦

¦     ¦холодного металла ¦   работах зимой дополнительно:   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 824.¦Сортировщик-сбор- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦щик лома и отходов¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦металла           ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦1 на 3 года¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 825.¦Электролизник   по¦Куртка хлопчатобумажная с кислото-¦           ¦

¦     ¦снятию   олова   с¦защитной пропиткой                ¦1          ¦

¦     ¦жести             ¦Брюки суконные                    ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦                                                                       ¦

¦                        IV. Цветная металлургия                        ¦

¦                                                                       ¦

¦                    1. Подготовка сырья и материалов                   ¦

¦                                                                       ¦

¦ 826.¦Бункеровщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 827.¦Дозировщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 828.¦Дробильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 829.¦Машинист  дробиль-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦но-помольно-сорти-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ровочных  механиз-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦мов;      машинист¦   Зимой дополнительно:           ¦           ¦

¦     ¦мельниц           ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 830.¦Машинист паровоза;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машинист  теплово-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦за; машинист элек-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦тровоза           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 831.¦Машинист  перегру-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦жателей           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 832.¦Машинист просеива-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ющих установок    ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 833.¦Смесильщик; сорти-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ровщик-сборщик    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лома   и   отходов¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦металла           ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 834.¦Транспортерщик    ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 835.¦Шихтовщик         ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                2. Обжиг, сушка, спекание (агломерация)                ¦

¦                            руд и концентратов                         ¦

¦                                                                       ¦

¦ 836.¦Агломератчик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦24 пары    ¦

¦     ¦                  ¦   При работе на чашах и  выгрузке¦           ¦

¦     ¦                  ¦   агломерата:                    ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 837.¦Аппаратчик обжига ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 838.¦Аппаратчик сушки  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 839.¦Кочегар технологи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ческих печей      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При   обслуживании   агрегатов,¦           ¦

¦     ¦                  ¦   работающих  на  отходящих газах¦           ¦

¦     ¦                  ¦   металлургического производства:¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 840.¦Машинист  газодув-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ных машин         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 841.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 842.¦Сепараторщик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 843.¦Сушильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 844.¦Транспортировщик  ¦   При выполнении работ по  транс-¦           ¦

¦     ¦                  ¦   портировке горячего  агломерата¦           ¦

¦     ¦                  ¦   и огарка:                      ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦                                                                       ¦

¦        3. Выплавка меди, никеля, свинца, олова, сурьмы из руд,        ¦

¦         концентратов, вторичных металлов и рафинирование меди,        ¦

¦                     олова, свинца, сурьмы и цинка                     ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦ 845.¦Аппаратчик-гидро- ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦металлург         ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 846.¦Выгрузчик пыли    ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 847.¦Загрузчик шихты   ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 848.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чик  обжиговых   и¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦графитировочных   ¦Валенки                           ¦1 пара     ¦

¦     ¦печей             ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 849.¦Конвертерщик      ¦Куртка суконная                   ¦2          ¦

¦     ¦                  ¦Брюки суконные                    ¦4          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 850.¦Контролер  продук-¦Костюм суконный                   ¦1          ¦

¦     ¦ции цветной метал-¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦лургии            ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 851.¦Машинист брикетно-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦го пресса         ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 852.¦Машинист    вагон-¦   При выполнении работ непосредс-¦           ¦

¦     ¦весов             ¦   твенно  в  металлургических це-¦           ¦

¦     ¦                  ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 853.¦Машинист  газодув-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ных машин         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 854.¦Машинист (кочегар)¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦котельной         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При обслуживании  котлов-утили-¦           ¦

¦     ¦                  ¦   заторов:                       ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 855.¦Машинист     крана¦   При выполнении работ по  транс-¦           ¦

¦     ¦(крановщик); маши-¦   портировке  расплавленного  ме-¦           ¦

¦     ¦нист крана  метал-¦   талла:                         ¦           ¦

¦     ¦лургического  про-¦Костюм суконный                   ¦1          ¦

¦     ¦изводства         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 856.¦Машинист питателя ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 857.¦Машинист  перегру-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦жателей           ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 858.¦Машинист просеива-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ющих установок    ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 859.¦Машинист скипового¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦подъемника        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 860.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 861.¦Огнеупорщик       ¦   При выполнении работ по горяче-¦           ¦

¦     ¦                  ¦   му   ремонту   металлургических¦           ¦

¦     ¦                  ¦   печей:                         ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 862.¦Оператор по обслу-¦Костюм суконный                   ¦1          ¦

¦     ¦живанию  пылегазо-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦улавливающих уста-¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦новок             ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 863.¦Плавильщик        ¦Куртка суконная                   ¦2          ¦

¦     ¦                  ¦Брюки суконные                    ¦4          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги или                        ¦24 пары    ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   При выполнении работ на шлаков-¦           ¦

¦     ¦                  ¦   ке зимой дополнительно:        ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 864.¦Прокальщик        ¦Костюм суконный                   ¦1          ¦¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 865.¦Подсобный рабочий ¦   При выполнении работ по обеспе-¦           ¦

¦     ¦                  ¦   чению  основного   производства¦           ¦

¦     ¦                  ¦   плавильных цехов               ¦           ¦

¦     ¦                  ¦   Непосредственно в цехах:       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На   обслуживании   межцехового¦           ¦

¦     ¦                  ¦   транспорта:                    ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 866.¦Разливщик  цветных¦Костюм суконный                   ¦2          ¦

¦     ¦металлов и сплавов¦Рукавицы суконные или             ¦24 пары    ¦

¦     ¦                  ¦Вачеги                            ¦24 пары    ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 867.¦Сепараторщик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 868.¦Съемщик брикетов  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 869.¦Уборщик  шлака   и¦Костюм суконный                   ¦1          ¦

¦     ¦оборотных  матери-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦алов              ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   На вывозке горячего шлака и при¦           ¦

¦     ¦                  ¦   обслуживании  электрообогреваю-¦           ¦

¦     ¦                  ¦   щих отстойников:               ¦           ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 870.¦Чистильщик        ¦   При выполнении работ по  чистке¦           ¦

¦     ¦                  ¦   печей и газоходов:             ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦4 пары     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 871.¦Чистильщик продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции               ¦   твенно в плавильных цехах:     ¦           ¦

¦     ¦                  ¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦                  ¦пыленепроницаемой ткани с  капюшо-¦           ¦

¦     ¦                  ¦ном                               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦ 872.¦Мастер на участках¦Костюм суконный                   ¦1          ¦

¦     ¦шахтных,   отража-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦тельных  печей   и¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦конвертеров;  мас-¦                                  ¦           ¦

¦     ¦тер,  занятый   на¦                                  ¦           ¦

¦     ¦работе со  свинцом¦                                  ¦           ¦

¦     ¦в агломерационном,¦                                  ¦           ¦

¦     ¦рафинировочном,   ¦                                  ¦           ¦

¦     ¦пылеуловительном и¦                                  ¦           ¦

¦     ¦экспериментальном ¦                                  ¦           ¦

¦     ¦цехах;     механик¦                                  ¦           ¦

¦     ¦плавильных цехов и¦                                  ¦           ¦

¦     ¦отделений; старший¦                                  ¦           ¦

¦     ¦механик и  старший¦                                  ¦           ¦

¦     ¦электрик агломера-¦                                  ¦           ¦

¦     ¦ционного,  рафини-¦                                  ¦           ¦

¦     ¦ровочного,  пылеу-¦                                  ¦           ¦

¦     ¦ловительного и эк-¦                                  ¦           ¦

¦     ¦спериментального  ¦                                  ¦           ¦

¦     ¦цехов, занятые  на¦                                  ¦           ¦

¦     ¦работе со свинцом;¦                                  ¦           ¦

¦     ¦электромеханик    ¦                                  ¦           ¦

¦     ¦плавильных цехов и¦                                  ¦           ¦

¦     ¦отделений         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 873.¦Мастер, занятый на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦работе со  свинцом¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦в гидрометаллурги-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ческом цехе; стар-¦                                  ¦           ¦

¦     ¦ший   механик    и¦                                  ¦           ¦

¦     ¦старший   электрик¦                                  ¦           ¦

¦     ¦гидрометаллурги-  ¦                                  ¦           ¦

¦     ¦ческого цеха,  за-¦                                  ¦           ¦

¦     ¦нятые на работе со¦                                  ¦           ¦

¦     ¦свинцом           ¦                                  ¦           ¦

¦                                                                       ¦

¦                  4. Дистилляция цинковых концентратов                 ¦

¦                       в производстве цинковой пыли                    ¦

¦                                                                       ¦

¦ 874.¦Машинист просеива-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦ющих установок    ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 875.¦Обжигальщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 876.¦Плавильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию клапанов  дистилляцион-¦           ¦

¦     ¦                  ¦   ных печей:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 877.¦Подсобный рабочий ¦   При постоянном выполнении работ¦           ¦

¦     ¦                  ¦   на подвозке шихты, штыба,  обо-¦           ¦

¦     ¦                  ¦   ротных материалов и  конденсат-¦           ¦

¦     ¦                  ¦   ного боя:                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Плащ непромокаемый                ¦дежурный   ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 878.¦Раймовщик  дистил-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ляционных печей   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                            5. Вельцевание                             ¦

¦                                                                       ¦

¦ 879.¦Лебедчик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 880.¦Обжигальщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 881.¦Печевой на  вельц-¦Костюм суконный                   ¦1          ¦

¦     ¦печах             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 882.¦Подсобный рабочий ¦   При постоянном выполнении работ¦           ¦

¦     ¦                  ¦   на подвозке пыли и кеков,  пог-¦           ¦

¦     ¦                  ¦   рузке и выгрузке кеков:        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 883.¦Форсунщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦                                                                       ¦

¦                  6. Электролиз меди, никеля, цинка                    ¦

¦                      и других цветных металлов                        ¦

¦                                                                       ¦

¦                            Рабочие                                    ¦

¦                                                                       ¦

¦ 884.¦Аппаратчик-гидро- ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦металлург         ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 885.¦Аппаратчик  приго-¦Костюм суконный                   ¦1          ¦

¦     ¦товления  электро-¦Фартук прорезиненный              ¦1          ¦

¦     ¦лита              ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 886.¦Катодчик          ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 887.¦Контролер продук- ¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦ции цветной метал-¦защитной пропиткой                ¦1          ¦

¦     ¦лургии            ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 888.¦Маляр             ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 889.¦Машинист брикетно-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦го пресса         ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 890.¦Машинист мельниц  ¦   При выполнении работ на  мокром¦           ¦

¦     ¦                  ¦   помоле марганцевой руды:       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 891.¦Монтажник  на  ре-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦монте ванн        ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 892.¦Обработчик матрич-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ных листов        ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Галоши (чуни) резиновые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Нарукавники хлопчатобумажные      ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 893.¦Паяльщик по винип-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ласту; паяльщик по¦тозащитной пропиткой              ¦1          ¦

¦     ¦свинцу  (свинцово-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦паяльщик)         ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 894.¦Печевой  в  произ-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦водстве   цинковой¦щитной пропиткой                  ¦1          ¦

¦     ¦пыли              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 895.¦Плавильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 896.¦Пробоотборщик     ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 897.¦Транспортировщик  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые или          ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 898.¦Уборщик производс-¦   При выполнении работы по уборке¦           ¦

¦     ¦твенных и  служеб-¦   производственных помещений:    ¦           ¦

¦     ¦ных помещений     ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 899.¦Фильтровальщик    ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 900.¦Футеровщик-шамот- ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦чик   на   ремонте¦защитной пропиткой                ¦1          ¦

¦     ¦ванн              ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 901.¦Чистильщик        ¦   При выполнении работ по очистке¦           ¦

¦     ¦                  ¦   кислотной аппаратуры:          ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 902.¦Шламовщик электро-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦литных ванн       ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 903.¦Электролизник вод-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ных     растворов;¦тозащитной пропиткой              ¦1          ¦

¦     ¦электрослесарь-   ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦контактчик        ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦                                                                       ¦

¦                      Руководители и специалисты                       ¦

¦                                                                       ¦

¦ 904.¦Мастер производст-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦венного участка   ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦                                                                       ¦

¦                       7. Производство кобальта                        ¦

¦                                                                       ¦

¦                     Пирометаллургическое отделение                    ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦ 905.¦Загрузчик шихты   ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 906.¦Конвертерщик      ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 907.¦Машинист  дробиль-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦но-помольно-сорти-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ровочных  механиз-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦мов               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 908.¦Печевой на восста-¦Костюм суконный                   ¦1          ¦

¦     ¦новлении и дистил-¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦ляции   титана   и¦Валенки                           ¦1 пара     ¦

¦     ¦редких   металлов;¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦печевой по перера-¦                                  ¦           ¦

¦     ¦ботке титаносодер-¦                                  ¦           ¦

¦     ¦жащих  и  редкозе-¦                                  ¦           ¦

¦     ¦мельных материалов¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 909.¦Плавильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 910.¦Разливщик  цветных¦Костюм суконный                   ¦1          ¦

¦     ¦металлов и сплавов¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 911.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 912.¦Уборщик  шлака   и¦   При работе с горячим шлаком:   ¦           ¦

¦     ¦оборотных  матери-¦Костюм суконный                   ¦1          ¦

¦     ¦алов              ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 913.¦Формовщик   элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦родной массы      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Наколенники брезентовые           ¦4 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 914.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 915.¦Мастер            ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно  в  пирометаллургическом¦           ¦

¦     ¦                  ¦   отделении и в  гидрометаллурги-¦           ¦

¦     ¦                  ¦   ческом (кобальтовом) цехах:    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦                                                                       ¦

¦                     Гидрометаллургическое отделение                   ¦

¦                                                                       ¦

¦ 916.¦Аппаратчик-гидро- ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦металлург         ¦тозащитной пропиткой или          ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работы по обслу-¦           ¦

¦     ¦                  ¦   живанию автоклавов:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При ведении процесса агитации: ¦           ¦

¦     ¦                  ¦Полукомбинезон и рубашка хлопчато-¦           ¦

¦     ¦                  ¦бумажные с кислотозащитной пропит-¦           ¦

¦     ¦                  ¦кой                               ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работы по  обра-¦           ¦

¦     ¦                  ¦   ботке  фильтроткани  и перколя-¦           ¦

¦     ¦                  ¦   ции:                           ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При ведении процесса сгущения: ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 917.¦Аппаратчик  в про-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦изводстве металли-¦защитной пропиткой                ¦1          ¦

¦     ¦ческих порошков   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук клеенчатый                 ¦до износа  ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 918.¦Аппаратчик   крис-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦таллизации        ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 919.¦Аппаратчик  приго-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦товления  химичес-¦тозащитной пропиткой              ¦1          ¦

¦     ¦ких растворов     ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 920.¦Контролер  продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции цветной метал-¦   твенно в  гидрометаллургических¦           ¦

¦     ¦лургии            ¦   отделениях:                    ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Туфли цельнорезиновые             ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 921.¦Машинист  насосных¦   При выполнении работ в основном¦           ¦

¦     ¦установок         ¦   производстве:                  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 922.¦Огнеупорщик       ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в  гидрометаллургических¦           ¦

¦     ¦                  ¦   отделениях:                    ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 923.¦Подсобный рабочий ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в  гидрометаллургических¦           ¦

¦     ¦                  ¦   отделениях:                    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 924.¦Пробоотборщик     ¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 925.¦Рабочий,   занятый¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на погрузке и раз-¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦грузке      кеков,¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦огарка и  сульфата¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦никеля            ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 926.¦Рабочий,   занятый¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на      смачивании¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦огарка непосредст-¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦венно  в  гидроме-¦                                  ¦           ¦

¦     ¦таллургических    ¦                                  ¦           ¦

¦     ¦цехах и участках  ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 927.¦Уборщик  производ-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ственных и служеб-¦   твенно в  гидрометаллургических¦           ¦

¦     ¦ных помещений     ¦   цехах:                         ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Галоши резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 928.¦Фильтровальщик    ¦Полукомбинезон и рубашка хлопчато-¦           ¦

¦     ¦                  ¦бумажные с кислотозащитной пропит-¦           ¦

¦     ¦                  ¦кой                               ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 929.¦Хлоропроводчик    ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 930.¦Электролизник вод-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦ных растворов     ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                          8. Обработка шламов                          ¦

¦                                                                       ¦

¦ 931.¦Аппаратчик-гидро- ¦Куртка суконная                   ¦1          ¦

¦     ¦металлург         ¦Брюки хлопчатобумажные            ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦                  ¦   При выполнении работы по обслу-¦           ¦

¦     ¦                  ¦   живанию диффузоров:            ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 932.¦Аппаратчик  в про-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦изводстве титана и¦тозащитной пропиткой              ¦1          ¦

¦     ¦редких металлов   ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 933.¦Обжигальщик       ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 934.¦Обработчик вторич-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ных шламов        ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 935.¦Плавильщик        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 936.¦Подсобный рабочий ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 937.¦Пробоотборщик     ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 938.¦Сортировщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 939.¦Съемщик-укладчик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦заготовок, массы и¦Фартук прорезиненный              ¦1          ¦

¦     ¦готовых изделий   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 940.¦Фильтровальщик    ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 941.¦Цементаторщик     ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 942.¦Центрифуговщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 943.¦Чистильщик продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции               ¦   твенно  в  производственных це-¦           ¦

¦     ¦                  ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 944.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 945.¦Шламовщик электро-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦литных ванн       ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦            9. Производство глинозема и содовых продуктов              ¦

¦                                                                       ¦

¦ 946.¦Агломератчик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 947.¦Аппаратчик-гидро- ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦металлург         ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работы по обслу-¦           ¦

¦     ¦                  ¦   живанию автоклавов:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работы по обслу-¦           ¦

¦     ¦                  ¦   живанию диффузоров:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На ведении процессов:          ¦           ¦

¦     ¦                  ¦   Агитации:                      ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦   Разложения алюминатного раство-¦           ¦

¦     ¦                  ¦   ра:                            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦   Классификации:                 ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦   Сгущения:                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На обработке фильтроткани:     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 948.¦Аппаратчик   изго-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦товления  искусст-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦венного шеелита   ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 949.¦Аппаратчик раство-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рения             ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 950.¦Бункеровщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ на  наруж-¦           ¦

¦     ¦                  ¦   ных бункерах зимой дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ с боксита-¦           ¦

¦     ¦                  ¦   ми:                            ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо       ¦12 пар     ¦

¦     ¦                  ¦рукавиц комбинированных           ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 951.¦Весовщик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 952.¦Грохотовщик       ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 953.¦Дозировщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на дозиро-¦           ¦

¦     ¦                  ¦   вании щелочи и оборотного раст-¦           ¦

¦     ¦                  ¦   вора дополнительно:            ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые вместо         ¦4 пары     ¦

¦     ¦                  ¦рукавиц комбинированных           ¦           ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 954.¦Дробильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 955.¦Изолировщик     на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦термоизоляции     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 956.¦Загрузчик щелочи  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 957.¦Каменщик;   огнеу-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦порщик            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 958.¦Машинист  насосных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦установок         ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 959.¦Машинист  перегру-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦жателей           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 960.¦Машинист скипового¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦подъемника;  маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист мельниц;  ма-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦шинист питателя   ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 961.¦Подсобный рабочий ¦   При выполнении  работ по  разг-¦           ¦

¦     ¦                  ¦   рузке бокситов:                ¦           ¦

¦     ¦                  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 962.¦Прокальщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 963.¦Репульпаторщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 964.¦Сепараторщик      ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 965.¦Фильтровальщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 966.¦Центрифуговщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 967.¦Шихтовщик;    чис-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тильщик продукции ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 968.¦Шламовщик-бассейн-¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦щик               ¦Брюки брезентовые                 ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 969.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦ручной     сварки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦электрогазосварщик¦Рукавицы брезентовые              ¦12 пар     ¦

¦                                                                       ¦

¦                       10. Производство алюминия                       ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦ 970.¦Анодчик  в  произ-¦Костюм суконный                   ¦2          ¦

¦     ¦водстве алюминия  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Валенки                           ¦2 пары     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 971.¦Аппаратчик  варки;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦аппаратчик дозиро-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦вания;  аппаратчик¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦в     производстве¦Перчатки резиновые                ¦до износа  ¦

¦     ¦солей;  аппаратчик¦                                  ¦           ¦

¦     ¦сушки             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 972.¦Водитель погрузчи-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ка; водитель элек-¦   твенно в технологических цехах:¦           ¦

¦     ¦тро- и автотележки¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 973.¦Выливщик-заливщик ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦металла           ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Валенки                           ¦2 пары     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 974.¦Дозировщик;   дро-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦бильщик           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 975.¦Заливщик анодов   ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 976.¦Контролер  продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции цветной метал-¦   твенно в технологических цехах:¦           ¦

¦     ¦лургии            ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ в электро-¦           ¦

¦     ¦                  ¦   лизных цехах:                  ¦           ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 977.¦Литейщик   цветных¦   При выполнении работ по  обслу-¦           ¦

¦     ¦металлов          ¦   живанию   стана    непрерывного¦           ¦

¦     ¦                  ¦   литья алюминиевой катанки:     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук суконный                   ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦2 пары     ¦

¦     ¦                  ¦   При работе на машинах непрерыв-¦           ¦

¦     ¦                  ¦   ного литья:                    ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 978.¦Машинист  перегру-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦жателей;  машинист¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦штыревого крана   ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 979.¦Машинист питателя ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 980.¦Монтажник  на  ре-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦монте ванн        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на  сварке¦           ¦

¦     ¦                  ¦   шин:                           ¦           ¦

¦     ¦                  ¦Костюм брезентовый вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 981.¦Обмазчик ковшей   ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 982.¦Огнеупорщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 983.¦Плавильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 984.¦Разливщик  цветных¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦металлов и сплавов¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Валенки                           ¦2 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 985.¦Регулировщик элек-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦тродов;   оператор¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦пульта управления ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 986.¦Сортировщик; тран-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦спортерщик        ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 987.¦Формовщик   элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦родной массы      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 988.¦Футеровщик-шамот- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦чик   на   ремонте¦Валенки или                       ¦1 пара     ¦

¦     ¦ванн              ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 989.¦Хлораторщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 990.¦Чистильщик продук-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ции               ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 991.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 992.¦Шлифовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 993.¦Электролизник рас-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦плавленных солей  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 994.¦Электрослесарь-   ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦контактчик        ¦Фартук суконный                   ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦ 995.¦Мастер            ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно   на    производственных¦           ¦

¦     ¦                  ¦   участках:                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦                                                                       ¦

¦                        11. Производство магния                        ¦

¦                                                                       ¦

¦                           Электролизные цехи                          ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦ 996.¦Выливщик-заливщик ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 997.¦Лаборант по анали-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦зу газов и пыли   ¦Костюм суконный                   ¦1 на 2 года¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 998.¦Машинист     крана¦   При выполнении работ непосредс-¦           ¦

¦     ¦(крановщик)       ¦   твенно  в  основных производст-¦           ¦

¦     ¦                  ¦   венных цехах:                  ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦ 999.¦Машинист  компрес-¦   При выполнении работ по  обслу-¦           ¦

¦     ¦сорных установок  ¦   живанию хлорокомпрессорных  ус-¦           ¦

¦     ¦                  ¦   тановок:                       ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1000.¦Монтажник  реакци-¦Костюм суконный                   ¦1          ¦

¦     ¦онных аппаратов;  ¦Костюм прорезиненный              ¦1  на   1,5¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦монтажник  на  ре-¦Белье нательное                   ¦2 комплекта¦

¦     ¦монте ванн;  футе-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ровщик-шамотчик на¦Валенки                           ¦1 пара     ¦

¦     ¦ремонте ванн      ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1001.¦Слесарь  по  конт-¦Костюм суконный                   ¦1          ¦

¦     ¦рольно-измеритель-¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦ным приборам и ав-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦томатике          ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1002.¦Слесарь-ремонтник ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в электролизных цехах:  ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1003.¦Смазчик           ¦   При  обслуживании  оборудования¦           ¦

¦     ¦                  ¦   электролизных цехов:           ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1004.¦Хлоропроводчик;   ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦хлораторщик       ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦   Хлораторщику дополнительно:    ¦           ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦1          ¦

¦     ¦                  ¦лавсано-хлопкового с кислотозащит-¦           ¦

¦     ¦                  ¦ной пропиткой                     ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1005.¦Электролизник рас-¦Костюм суконный                   ¦2          ¦

¦     ¦плавленных солей  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1006.¦Электромонтер   по¦   При выполнении работ непосредс-¦           ¦

¦     ¦ремонту и обслужи-¦   твенно в электролизных цехах:  ¦           ¦

¦     ¦ванию  электрообо-¦Костюм суконный                   ¦1          ¦

¦     ¦рудования         ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1007.¦Электрослесарь-   ¦Костюм суконный                   ¦1          ¦

¦     ¦контактчик        ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1008.¦Мастер участка    ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦2 пары     ¦

¦                                                                       ¦

¦                       Цехи шахтных электропечей                       ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1009.¦Бункеровщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦   При выполнении работ на промыв-¦           ¦

¦     ¦                  ¦   ке газоходов и ремонте  хлороп-¦           ¦

¦     ¦                  ¦   роводов:                       ¦           ¦

¦     ¦                  ¦Костюм прорезиненный вместо костю-¦           ¦

¦     ¦                  ¦ма суконного                      ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1010.¦Газосварщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1011.¦Газоспасатель     ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1012.¦Дробильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1013.¦Лаборант по анали-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦зу газов и пыли   ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1014.¦Машинист брикетно-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦го  пресса;  маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист мельниц      ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1015.¦Машинист скипового¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦подъемника; скипо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вой               ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1016.¦Огнеупорщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦   При выполнении работ на оксило-¦           ¦

¦     ¦                  ¦   вании металлических конструкций¦           ¦

¦     ¦                  ¦   и промывке-насадке скруббера:  ¦           ¦

¦     ¦                  ¦Костюм прорезиненный вместо костю-¦           ¦

¦     ¦                  ¦ма суконного                      ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1017.¦Плавильщик        ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1018.¦Прокальщик        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1019.¦Слесарь-ремонтник ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в цехах основного произ-¦           ¦

¦     ¦                  ¦   водства:                       ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1020.¦Чистильщик        ¦   На чистке печей и газоходов:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1021.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1022.¦Электросварщик    ¦Костюм суконный                   ¦1          ¦

¦     ¦ручной     сварки;¦Белье нательное                   ¦2 комплекта¦

¦     ¦электрогазосварщик¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1023.¦Электромонтер   по¦Костюм суконный                   ¦1          ¦

¦     ¦ремонту и обслужи-¦Белье нательное                   ¦2 комплекта¦

¦     ¦ванию  электрообо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1024.¦Мастер смены      ¦Костюм суконный                   ¦1 на 2 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦                                                                       ¦

¦                          Цехи обезвоживания                           ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1025.¦Бункеровщик       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1026.¦Кочегар технологи-¦Костюм суконный                   ¦1          ¦

¦     ¦ческих печей      ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1027.¦Машинист  вентиля-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ционной и  аспира-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ционной установок ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1028.¦Машинист     крана¦Костюм суконный                   ¦1          ¦

¦     ¦(крановщик)       ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1029.¦Плавильщик        ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1030.¦Подсобный рабочий ¦   При выполнении работ на  складе¦           ¦

¦     ¦                  ¦   карналита:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1031.¦Прокальщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1032.¦Смазчик           ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1033.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦   При работе на загрузке,  транс-¦           ¦

¦     ¦                  ¦   портировке  и  выгрузке кислот,¦           ¦

¦     ¦                  ¦   щелочей  и  других   химических¦           ¦

¦     ¦                  ¦   веществ:                       ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦   Дополнительно:                 ¦           ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1034.¦Транспортерщик    ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1035.¦Укладчик-упаковщик¦   При выполнении работ на упаков-¦           ¦

¦     ¦                  ¦   ке флюсов:                     ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1036.¦Электромонтер   по¦Костюм суконный                   ¦1          ¦

¦     ¦ремонту и обслужи-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ванию  электрообо-¦                                  ¦           ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1037.¦Мастер            ¦   При выполнении работ в основных¦           ¦

¦     ¦                  ¦   производственных цехах, отделе-¦           ¦

¦     ¦                  ¦   ниях, на участках:             ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦                                                                       ¦

¦                            Цехи рафинирования                         ¦

¦                                                                       ¦

¦1038.¦Дозировщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук резиновый                  ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1039.¦Контролер  продук-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ции цветной метал-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лургии            ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1040.¦Литейщик   цветных¦Костюм суконный                   ¦1          ¦

¦     ¦металлов          ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1041.¦Маркировщик       ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1042.¦Плавильщик        ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1043.¦Травильщик        ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук резиновый                  ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1044.¦Чистильщик продук-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ции               ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦                                                                       ¦

¦                       12. Производство титана.                        ¦

¦            Металлургические цехи плавки титаносодержащих              ¦

¦                   концентратов и подготовки шихты                     ¦

¦                                                                       ¦

¦                            Рабочие                                    ¦

¦                                                                       ¦

¦1045.¦Дозировщик;   заг-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рузчик шихты      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1046.¦Дробильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1047.¦Контролер  продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции цветной метал-¦   твенно  в  производственных це-¦           ¦

¦     ¦лургии            ¦   хах:                           ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1048.¦Машинист  дробиль-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦но-помольно-сорти-¦непроницаемой ткани               ¦1          ¦

¦     ¦ровочных  механиз-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦мов;      машинист¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦мельниц           ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1049.¦Машинист     крана¦Костюм суконный                   ¦1          ¦

¦     ¦(крановщик)       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1050.¦Оператор по обслу-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦живанию  пылегазо-¦непроницаемой ткани               ¦1          ¦

¦     ¦улавливающих уста-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦новок             ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1051.¦Оператор    пульта¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦управления        ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1052.¦Плавильщик        ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шлем защитный                     ¦2          ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1053.¦Прессовщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1054.¦Пробоотборщик     ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1055.¦Регулировщик элек-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦тродов            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1056.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1057.¦Смесильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ с каменно-¦           ¦

¦     ¦                  ¦   угольным пеком дополнительно:  ¦           ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦1058.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1059.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1060.¦Электромонтер   по¦   При выполнении работ непосредс-¦           ¦

¦     ¦ремонту и обслужи-¦   твенно  в  металлургических це-¦           ¦

¦     ¦ванию  электрообо-¦   хах:                           ¦           ¦

¦     ¦рудования         ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1061.¦Мастер            ¦   При  выполнении  работ  в цехах¦           ¦

¦     ¦                  ¦   восстановления,  металлургичес-¦           ¦

¦     ¦                  ¦   ком и хлорирования:            ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦                                                                       ¦

¦                    Цехи хлорирования и ректификации                   ¦

¦                                                                       ¦

¦1062.¦Аппаратчик в  про-¦Костюм суконный                   ¦2          ¦

¦     ¦изводстве титана и¦Белье нательное                   ¦2 комплекта¦

¦     ¦редких металлов   ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1063.¦Аппаратчик очистки¦Костюм суконный                   ¦1          ¦

¦     ¦газа;   аппаратчик¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦очистки    сточных¦Перчатки резиновые                ¦до износа  ¦

¦     ¦вод               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1064.¦Водитель погрузчи-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ка                ¦   твенно в цехах хлорирования:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1065.¦Газорезчик;  газо-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦сварщик           ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1066.¦Газоспасатель     ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в цехах хлорирования и  ¦           ¦

¦     ¦                  ¦   восстановления:                ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1067.¦Контролер  продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции цветной метал-¦   твенно в основных технологичес-¦           ¦

¦     ¦лургии            ¦   ких цехах:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1068.¦Машинист     крана¦Костюм суконный                   ¦1          ¦

¦     ¦(крановщик)       ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1069.¦ Огнеупорщик      ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1070.¦Печевой на восста-¦Костюм суконный                   ¦2          ¦

¦     ¦новлении и дистил-¦Белье нательное                   ¦2 комплекта¦

¦     ¦ляции   титана   и¦Фартук прорезиненный              ¦2          ¦

¦     ¦редких   металлов;¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦печевой по перера-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦ботке титаносодер-¦Шляпа войлочная                   ¦1          ¦

¦     ¦жащих  и  редкозе-¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦мельных материалов¦   При  работе  непосредственно на¦           ¦

¦     ¦                  ¦   хлорировании:                  ¦           ¦

¦     ¦                  ¦Валенки вместо сапог резиновых    ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1071.¦Подсобный рабочий ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в цехах хлорирования:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1072.¦Пробоотборщик     ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1073.¦Слесарь  по  конт-¦   При выполнении работ непосредс-¦           ¦

¦     ¦рольно-измеритель-¦   твенно в цехах хлорирования:   ¦           ¦

¦     ¦ным приборам и ав-¦Костюм суконный                   ¦1          ¦

¦     ¦томатике          ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1074.¦Слесарь-ремонтник;¦   При выполнении работ непосредс-¦           ¦

¦     ¦электромонтер   по¦   твенно в цехах хлорирования:   ¦           ¦

¦     ¦ремонту и обслужи-¦Костюм суконный                   ¦2          ¦

¦     ¦ванию  электрообо-¦Белье нательное                   ¦2 комплекта¦

¦     ¦рудования         ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1075.¦Электрогазосварщик¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в цехах хлорирования:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦                                                                       ¦

¦                    Цехи восстановления и сепарации                    ¦

¦                                                                       ¦

¦1076.¦Выбивщик титановой¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦губки             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1077.¦Газорезчик;  газо-¦Костюм суконный                   ¦1          ¦

¦     ¦сварщик           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1078.¦Лаборант по анали-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦зу газов и пыли   ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1079.¦Машинист     крана¦   При выполнении работ непосредс-¦           ¦

¦     ¦(крановщик)       ¦   твенно в цехах восстановления: ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1080.¦Машинист   моечных¦   При выполнении  работ по  обра-¦           ¦

¦     ¦машин             ¦   ботке  защитной  аппаратуры   и¦           ¦

¦     ¦                  ¦   химической посуды:             ¦           ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦Нарукавники прорезиненные         ¦2 пары     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1081.¦Монтажник  реакци-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦онных аппаратов   ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦    При выполнении работ по ремон-¦           ¦

¦     ¦                  ¦    ту и восстановлению  реакцион-¦           ¦

¦     ¦                  ¦    ных аппаратов:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1082.¦Огнеупорщик       ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в цехах восстановления и¦           ¦

¦     ¦                  ¦   в металлургическом:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Костюм асбестовый                 ¦дежурный   ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1083.¦Печевой на восста-¦   При выполнении работ непосредс-¦           ¦

¦     ¦новлении и дистил-¦   твенно в цехах вакуумной  сепа-¦           ¦

¦     ¦ляции   титана   и¦   рации реакционной массы:       ¦           ¦

¦     ¦редких металлов   ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   На  обслуживании   электропечей¦           ¦

¦     ¦                  ¦   при восстановлении  тетрахлори-¦           ¦

¦     ¦                  ¦   да:                            ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1084.¦Плавильщик        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦2          ¦

¦     ¦                  ¦   При выполнении работ на рафини-¦           ¦

¦     ¦                  ¦   ровании сплавов:               ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного  с  огнезащитной¦           ¦

¦     ¦                  ¦пропиткой                         ¦1          ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦Шляпа войлочная вместо шлема хлоп-¦1          ¦

¦     ¦                  ¦чатобумажного                     ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1085.¦Прессовщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1086.¦Пробоотборщик     ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1087.¦Раздельщик титано-¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦вой губки         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1088.¦Регенераторщик от-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦работанного масла ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1089.¦Слесарь  по  конт-¦Костюм суконный                   ¦1          ¦

¦     ¦рольно-измеритель-¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦ным приборам и ав-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦томатике          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1090.¦Слесарь-ремонтник ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1091.¦Травильщик        ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1092.¦Электромонтер   по¦Костюм суконный                   ¦1          ¦

¦     ¦ремонту и обслужи-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ванию  электрообо-¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1093.¦Электрогазосварщик¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦                                                                       ¦

¦                   Электролиз титана и его соединений                  ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1094.¦Аппаратчик-гидро- ¦Костюм суконный                   ¦1          ¦

¦     ¦металлург         ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Фартук пленочный                  ¦4          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1095.¦Контролер  продук-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ции цветной метал-¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦лургии            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1096.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(крановщик)       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1097.¦Монтажник  на  ре-¦   При постоянной работе непосред-¦           ¦

¦     ¦монте  ванн;  сле-¦   ственно в электролизных цехах: ¦           ¦

¦     ¦сарь-ремонтник    ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1098.¦ Огнеупорщик      ¦   При постоянной работе непосред-¦           ¦

¦     ¦                  ¦   ственно в электролизных цехах: ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1099.¦Транспортировщик  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1100.¦Уборщик  производ-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ственных и служеб-¦Галоши резиновые                  ¦2 пары     ¦

¦     ¦ных помещений     ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1101.¦Футеровщик-шамот- ¦Костюм суконный                   ¦1          ¦

¦     ¦чик   на   ремонте¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦ванн              ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1102.¦Электролизник рас-¦Костюм суконный                   ¦1          ¦

¦     ¦плавленных солей  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1103.¦Электромонтер   по¦   При постоянной работе непосред-¦           ¦

¦     ¦ремонту и обслужи-¦   ственно в электролизных цехах: ¦           ¦

¦     ¦ванию  электрообо-¦Костюм суконный                   ¦1          ¦

¦     ¦рудования         ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦                                                                       ¦

¦                   Руководители и специалисты                          ¦

¦                                                                       ¦

¦1104.¦Мастер            ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦                                                                       ¦

¦                    Работы с лопаритовым и циркониевым                 ¦

¦                              концентратами                            ¦

¦                                                                       ¦

¦1105.¦Рабочие всех  про-¦Костюм суконный                   ¦3          ¦

¦     ¦фессий, непосредс-¦Белье нательное                   ¦4 комплекта¦

¦     ¦твенно  занятые  в¦Фартук пленочный                  ¦до износа  ¦

¦     ¦производствах:    ¦Нарукавники пленочные             ¦до износа  ¦

¦     ¦коксования, хлори-¦Сапоги резиновые                  ¦3 пары     ¦

¦     ¦рования,  ректифи-¦Портянки                          ¦4 пары     ¦

¦     ¦кации и переработ-¦Рукавицы суконные                 ¦до износа  ¦

¦     ¦ки  хлоридов;   на¦Перчатки резиновые                ¦до износа  ¦

¦     ¦работах с радиоак-¦Шапочка из гладкой ткани          ¦6          ¦

¦     ¦тивными веществами¦Полотенце                         ¦6          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1106.¦Рабочие всех  про-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦фессий, непосредс-¦непроницаемой ткани               ¦4          ¦

¦     ¦твенно занятые:  в¦Белье нательное                   ¦4 комплекта¦

¦     ¦цехах  размола   и¦Фартук пленочный                  ¦до износа  ¦

¦     ¦брикетирования; на¦Нарукавники пленочные             ¦до износа  ¦

¦     ¦разгрузке и  пере-¦Сапоги резиновые                  ¦3 пары     ¦

¦     ¦возке  концентрата¦Портянки                          ¦4 пары     ¦

¦     ¦пятиокиси ниобия и¦Рукавицы суконные                 ¦до износа  ¦

¦     ¦отходов; во  вспо-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦могательных цехах,¦Шапочка из гладкой ткани          ¦6          ¦

¦     ¦обслуживающих про-¦Полотенце                         ¦6          ¦

¦     ¦изводства радиоак-¦   Рабочим, занятым на разгрузке и¦           ¦

¦     ¦тивных веществ; на¦   перевозке концентрата пятиокиси¦           ¦

¦     ¦установках по  пе-¦   ниобия, двуокиси циркония и от-¦           ¦

¦     ¦реработке  лопари-¦   ходов производства на  наружных¦           ¦

¦     ¦товых и  цирконие-¦   работах зимой дополнительно:   ¦           ¦

¦     ¦вых концентратов и¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦их полупродуктов  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1107.¦Рабочие по приемке¦Халат хлопчатобумажный            ¦4          ¦

¦     ¦и обработке спецо-¦Белье нательное                   ¦4 комплекта¦

¦     ¦дежды;     уборщик¦Сапоги резиновые                  ¦3 пары     ¦

¦     ¦производственных и¦Фартук пленочный                  ¦до износа  ¦

¦     ¦служебных  помеще-¦Нарукавники пленочные             ¦до износа  ¦

¦     ¦ний, занятый убор-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦кой производствен-¦Рукавицы суконные                 ¦до износа  ¦

¦     ¦ных помещений     ¦Шапочка  или  косынка  из  гладкой¦           ¦

¦     ¦                  ¦ткани                             ¦6          ¦

¦     ¦                  ¦Портянки                          ¦4 пары     ¦

¦     ¦                  ¦Полотенце                         ¦6          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1108.¦Работники  заводс-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ких лабораторий   ¦   твенно с радиоактивными вещест-¦           ¦

¦     ¦                  ¦   вами:                          ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦1 комплект ¦

¦     ¦                  ¦Фартук пленочный                  ¦до износа  ¦

¦     ¦                  ¦Нарукавники пленочные             ¦до износа  ¦

¦     ¦                  ¦Тапочки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шапочка из гладкой ткани          ¦6          ¦

¦     ¦                  ¦Полотенце                         ¦6          ¦

¦     ¦                  ¦   Лаборантам  и   пробоотборщикам¦           ¦

¦     ¦                  ¦   при отборе проб непосредственно¦           ¦

¦     ¦                  ¦   в цехах дополнительно:         ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦1109.¦Руководители     и¦Костюм суконный                   ¦1          ¦

¦     ¦специалисты, рабо-¦Белье нательное                   ¦4 комплекта¦

¦     ¦тающие непосредст-¦Сапоги резиновые                  ¦3 пары     ¦

¦     ¦венно  в  цехах  с¦Перчатки резиновые                ¦до износа  ¦

¦     ¦радиоактивными    ¦Шапочка из гладкой ткани          ¦6          ¦

¦     ¦веществами        ¦Полотенце                         ¦6          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1110.¦Работники, посеща-¦Халат хлопчатобумажный            ¦дежурный   ¦

¦     ¦ющие цеха с радио-¦Сапоги резиновые                  ¦дежурные   ¦

¦     ¦активными  вещест-¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦вами по  служебным¦Шапочка из гладкой ткани          ¦дежурная   ¦

¦     ¦вопросам          ¦Полотенце                         ¦дежурное   ¦

¦                                                                       ¦

¦                        13. Производство ртути                         ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1111.¦Аппаратчик абсорб-¦Костюм брезентовый                ¦1          ¦

¦     ¦ции;  конденсатор-¦Белье нательное                   ¦2 комплекта¦

¦     ¦щик               ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1112.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лизации;  обработ-¦Белье нательное                   ¦2 комплекта¦

¦     ¦чик вторичных шла-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦мов               ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1113.¦Бункеровщик;  дро-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦бильщик; загрузчик¦Белье нательное                   ¦2 комплекта¦

¦     ¦шихты; шихтовщик  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1114.¦Гардеробщик; рабо-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦чий  по  стирке  и¦Белье нательное                   ¦2 комплекта¦

¦     ¦ремонту  спецодеж-¦Фартук прорезиненный              ¦до износа  ¦

¦     ¦ды; рабочий произ-¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦водственных  бань;¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦уборщик производс-¦   На  уборке  служебных помещений¦           ¦

¦     ¦твенных и  служеб-¦   дополнительно:                 ¦           ¦

¦     ¦ных помещений     ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1115.¦Лаборант по анали-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦зу  газов  и пыли;¦Белье нательное                   ¦2 комплекта¦

¦     ¦пробоотборщик     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1116.¦Машинист  компрес-¦   При постоянном выполнении работ¦           ¦

¦     ¦сорных  установок;¦   непосредственно в технологичес-¦           ¦

¦     ¦машинист  насосных¦   ких цехах:                     ¦           ¦

¦     ¦установок;   маши-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нист    газодувных¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машин             ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1117.¦Обжигальщик       ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1118.¦Обувщик по ремонту¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦спецобуви         ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1119.¦Огнеупорщик       ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1120.¦Отбивщик ртути    ¦Костюм брезентовый                ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1121.¦Плотник           ¦   При выполнении ремонтных  работ¦           ¦

¦     ¦                  ¦   непосредственно в цехах ртутно-¦           ¦

¦     ¦                  ¦   го производства:               ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1122.¦Разливщик   ртути;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рафинировщик ртути¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1123.¦Ремонтировщик рес-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦пираторов и проти-¦Белье нательное                   ¦2          ¦

¦     ¦вогазов           ¦Туфли цельнорезиновые             ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1124.¦Слесарь-ремонтник ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1125.¦Сушильщик         ¦   При выполнении  работ на  сушке¦           ¦

¦     ¦                  ¦   ртутно-сурьмянистых  концентра-¦           ¦

¦     ¦                  ¦   тов:                           ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1126.¦Транспортировщик; ¦   При выполнении работ с  огарком¦           ¦

¦     ¦уборщик  шлака   и¦   и шлаком:                      ¦           ¦

¦     ¦оборотных  матери-¦Костюм суконный                   ¦1          ¦

¦     ¦алов              ¦Белье нательное                   ¦3 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Валенки                           ¦до износа  ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1127.¦Уборщик  производ-¦   При выполнении работы по уборке¦           ¦

¦     ¦ственных и служеб-¦   производственных помещений:    ¦           ¦

¦     ¦ных помещений     ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1128.¦Электрогазосварщик¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в ртутном производстве: ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1129.¦Электромонтер   по¦   При выполнении работ непосредс-¦           ¦

¦     ¦ремонту и обслужи-¦   твенно в ртутном производстве: ¦           ¦

¦     ¦ванию  электрообо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рудования         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1130.¦Руководители     и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦специалисты,  пос-¦Белье нательное                   ¦2 комплекта¦

¦     ¦тоянно  занятые  в¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦основных цехах  по¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦производству ртути¦Портянки хлопчатобумажные         ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦                                                                       ¦

¦                14. Химико-металлургическое производство               ¦

¦                             редких металлов                           ¦

¦                                                                       ¦

¦1131.¦Аппаратчик в  про-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦изводстве титана и¦тозащитной пропиткой              ¦1          ¦

¦     ¦редких металлов   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦дежурный   ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работ на получе-¦           ¦

¦     ¦                  ¦   нии селена и теллура:          ¦           ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1132.¦Аппаратчик выпари-¦Костюм суконный                   ¦1          ¦

¦     ¦вания             ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1133.¦Аппаратчик-гидро- ¦Костюм суконный                   ¦1          ¦

¦     ¦металлург;   аппа-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ратчик   дозирова-¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦ния;    аппаратчик¦                                  ¦           ¦

¦     ¦центрифугирования ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1134.¦Обработчик вторич-¦Костюм брезентовый                ¦1          ¦

¦     ¦ных шламов        ¦Полусапоги резиновые              ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1135.¦Плавильщик        ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые или          ¦15 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1136.¦Сортировщик       ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1137.¦Укладчик-упаковщик¦   При выполнении работ на разливе¦           ¦

¦     ¦                  ¦   и упаковке продукции химических¦           ¦

¦     ¦                  ¦   цехов:                         ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1138.¦Цементаторщик     ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1139.¦Чистильщик  метал-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ла, отливок, изде-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лий и деталей     ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1140.¦Электролизник рас-¦Костюм суконный                   ¦2          ¦

¦     ¦плавленных солей  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                     15. Производство редких металлов                  ¦

¦                                                                       ¦

¦1141.¦Аппаратчик  в про-¦Костюм суконный                   ¦2          ¦

¦     ¦изводстве    тита-¦Белье нательное трикотажное       ¦2 комплекта¦

¦     ¦на и редких метал-¦Фартук пленочный                  ¦4          ¦

¦     ¦лов; аппаратчик по¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦химической   обра-¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦ботке  полупровод-¦дошве                             ¦2 пары     ¦

¦     ¦никовых материалов¦Перчатки резиновые                ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1142.¦Аппаратчик нейтра-¦Костюм суконный                   ¦2          ¦

¦     ¦лизации           ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1143.¦Аппаратчик очистки¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦газа              ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1144.¦Аппаратчик плавле-¦Халат хлопчатобумажный            ¦2          ¦

¦     ¦ния;    аппаратчик¦Фартук прорезиненный              ¦2          ¦

¦     ¦перегонки         ¦Галоши резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Нарукавники прорезиненные         ¦3 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1145.¦Кварцедув         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1146.¦Кладовщик         ¦   При выполнении работ в  цеховых¦           ¦

¦     ¦                  ¦   складах химических продуктов:  ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1147.¦Печевой на восста-¦Костюм суконный                   ¦2          ¦

¦     ¦новлении и дистил-¦Белье нательное трикотажное       ¦2 комплекта¦

¦     ¦ляции   титана   и¦Фартук пленочный                  ¦4          ¦

¦     ¦редких   металлов;¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦печевой по перера-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ботке титаносодер-¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦жащих  и  редкозе-¦дошве                             ¦2 пары     ¦

¦     ¦мельных материалов¦Перчатки резиновые                ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1148.¦Подсобный рабочий ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1149.¦Пробоотборщик     ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в цехах:                ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1150.¦Рабочий по  стирке¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦и  ремонту  спецо-¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦дежды;     рабочий¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦производственных  ¦                                  ¦           ¦

¦     ¦бань; гардеробщик;¦                                  ¦           ¦

¦     ¦уборщик производс-¦                                  ¦           ¦

¦     ¦твенных и  служеб-¦                                  ¦           ¦

¦     ¦ных     помещений,¦                                  ¦           ¦

¦     ¦занятый    уборкой¦                                  ¦           ¦

¦     ¦служебных  помеще-¦                                  ¦           ¦

¦     ¦ний               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1151.¦ Стеклодув        ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1152.¦Уборщик производс-¦   При выполнении работ по  уборке¦           ¦

¦     ¦твенных и  служеб-¦   производственных помещений:    ¦           ¦

¦     ¦ных помещений     ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦             16. Производство полупроводниковых материалов             ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1153.¦Аппаратчик  возду-¦   При выполнении работ непосредс-¦           ¦

¦     ¦хоразделения;  ап-¦   твенно на участках производства¦           ¦

¦     ¦паратчик  электро-¦   азота и водорода:              ¦           ¦

¦     ¦лиза              ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1154.¦Аппаратчик восста-¦Костюм шерстяной                  ¦2          ¦

¦     ¦новления  полупро-¦Белье нательное                   ¦2 комплекта¦

¦     ¦водниковых матери-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦лов               ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ с  силици-¦           ¦

¦     ¦                  ¦   рованным графитом:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1155.¦Аппаратчик  по по-¦   При выполнении работ:          ¦           ¦

¦     ¦лучению высокочис-¦   На напылении:                  ¦           ¦

¦     ¦тых материалов для¦Костюм шерстяной                  ¦2          ¦

¦     ¦полупроводникового¦Белье нательное                   ¦2 комплекта¦

¦     ¦производства      ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Перчатки трикотажные              ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   На  раздувке,  остекловывании и¦           ¦

¦     ¦                  ¦   отделке:                       ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Нарукавники шерстяные             ¦до износа  ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦Рукавицы асбестовые               ¦12 пар     ¦

¦     ¦                  ¦   На вытягивании труб:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шапочка суконная                  ¦2          ¦

¦     ¦                  ¦Рукавицы асбестовые               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1156.¦Аппаратчик по про-¦Костюм шерстяной                  ¦2          ¦

¦     ¦изводству  и хими-¦Белье нательное                   ¦2 комплекта¦

¦     ¦ческой очистке по-¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦лупроводниковых   ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦материалов        ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ по нейтра-¦           ¦

¦     ¦                  ¦   лизации сточных и промывных вод¦           ¦

¦     ¦                  ¦   и отходящих газов:             ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦1          ¦

¦     ¦                  ¦шерстяного                        ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1157.¦Аппаратчик по  вы-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ращиванию   монок-¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦ристаллов и  лент;¦дошве                             ¦2 пары     ¦

¦     ¦плавильщик циклон-¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦ной установки     ¦Перчатки резиновые                ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1158.¦Аппаратчик по  хи-¦Халат хлопчатобумажный            ¦2          ¦

¦     ¦мической обработке¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦полупроводниковых ¦дошве                             ¦2 пары     ¦

¦     ¦материалов; опера-¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦тор   прецизионной¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦резки             ¦   При выполнении  работ на  водо-¦           ¦

¦     ¦                  ¦   родном восстановлении:         ¦           ¦

¦     ¦                  ¦Костюм шерстяной                  ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1159.¦Измеритель  элект-¦Халат хлопчатобумажный            ¦2          ¦

¦     ¦рических  парамет-¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦ров; укладчик-упа-¦дошве                             ¦2 пары     ¦

¦     ¦ковщик            ¦Перчатки резиновые                ¦15 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1160.¦Кварцедув         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1161.¦Контролер  продук-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ции цветной метал-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦лургии;   пробоот-¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦борщик            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1162.¦Лаборант    спект-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦рального  анализа;¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦лаборант-металлог-¦дошве                             ¦2 пары     ¦

¦     ¦раф; лаборант-рен-¦Фартук клеенчатый                 ¦дежурный   ¦

¦     ¦тгеноструктурщик; ¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦лаборант  химичес-¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦кого анализа      ¦   Лаборанту-рентгеноструктурщику ¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Фартук резиновый просвинцованный  ¦дежурный   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1163.¦Промывщик  деталей¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦и узлов           ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1164.¦Слесарь  по  конт-¦   При выполнении работ непосредс-¦           ¦

¦     ¦рольно-измеритель-¦   твенно в технологическом  цикле¦           ¦

¦     ¦ным приборам и ав-¦   основного производства:        ¦           ¦

¦     ¦томатике          ¦Костюм шерстяной                  ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1165.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в технологическом  цикле¦           ¦

¦     ¦                  ¦   основного производства:        ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦1          ¦

¦     ¦                  ¦хлопчатобумажного                 ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1166.¦Сортировщик  изде-¦   При выполнении работ по  сорти-¦           ¦

¦     ¦лий, сырья и мате-¦   ровке приборов, узлов,  пластин¦           ¦

¦     ¦риалов            ¦   и кристаллов:                  ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1167.¦Шлифовщик-полиров-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦щик по  прецизион-¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦ной обработке  по-¦дошве                             ¦2 пары     ¦

¦     ¦лупроводниковых   ¦Перчатки трикотажные или          ¦12 пар     ¦

¦     ¦материалов;   шли-¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦фовщик изделий  из¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦твердых  и   туго-¦                                  ¦           ¦

¦     ¦плавких сплавов   ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1168.¦Электромонтер   по¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ремонту и обслужи-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ванию  электрообо-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦рудования         ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                      Руководители и специалисты                       ¦

¦                                                                       ¦

¦1169.¦Мастер;    старший¦   При выполнении работ непосредс-¦           ¦

¦     ¦мастер;  начальник¦   твенно в производстве:         ¦           ¦

¦     ¦участка; технолог ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Тапочки суконные на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦1          ¦

¦                                                                       ¦

¦                17. Обработка и вторичная переработка                  ¦

¦                           цветных металлов                            ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1170.¦Автоматчик        ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1171.¦Вальцовщик  холод-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦ного металла      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На прокатке свинца:            ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦полукомбинезона хлопчатобумажного ¦1          ¦

¦     ¦                  ¦   На пульте управления  прокатных¦           ¦

¦     ¦                  ¦   станов:                        ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На промывке рулонов фольги:    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1172.¦Варщик    литейных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦смазок            ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1173.¦Волочильщик; воло-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦чильщик проволоки ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1174.¦Гальваник         ¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1175.¦Гравер            ¦Фартук  хлопчатобумажный  прорези-¦           ¦

¦     ¦                  ¦ненный                            ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1176.¦Грохотовщик       ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1177.¦Давильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1178.¦Дробильщик;  маши-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нист мельниц      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1179.¦Загрузчик шихты   ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1180.¦Завальцовщик      ¦   При выполнении работы по отков-¦           ¦

¦     ¦                  ¦   ке захваток:                   ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1181.¦Закрепщик  алмазов¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦и сверхтвердых ма-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦териалов          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1182.¦Заливщик металла  ¦Куртка хлопчатобумажная с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1183.¦Изготовитель   ще-¦   При выполнении работы по  вяза-¦           ¦

¦     ¦тинно-щеточных из-¦   нию кистей и кустов:           ¦           ¦

¦     ¦делий             ¦Фартук хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Нарукавники хлопчатобумажные      ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1184.¦Кашировальщик-кра-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сильщик фольги    ¦Перчатки трикотажные              ¦12 пар     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   При выполнении работ по  краше-¦           ¦

¦     ¦                  ¦   нию фольги дополнительно:      ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1185.¦Кокильщик-сборщик ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1186.¦Контролер  лома  и¦Фартук брезентовый                ¦1          ¦

¦     ¦отходов металла   ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   При выполнении  работ на  пиро-¦           ¦

¦     ¦                  ¦   техническом контроле:          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Полуплащ непромокаемый            ¦дежурный   ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1187.¦Контролер  продук-¦Фартук брезентовый                ¦1          ¦

¦     ¦ции цветной метал-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦лургии            ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На  приемке  горячих  изделий и¦           ¦

¦     ¦                  ¦   деталей:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На  испытании  полуфабрикатов и¦           ¦

¦     ¦                  ¦   изделий на непроницаемость:    ¦           ¦

¦     ¦                  ¦   пневматическим способом:       ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦                  ¦ником                             ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   гидравлическим способом:       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   электропроводимости:           ¦           ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1188.¦Литейщик вакуумно-¦Костюм суконный                   ¦1          ¦

¦     ¦го,   центробежно-¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦вакуумного и цент-¦Шляпа войлочная                   ¦1          ¦

¦     ¦робежного литья   ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1189.¦Лудильщик  горячим¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦способом          ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1190.¦Маркировщик       ¦   При выполнении работ с  горячим¦           ¦

¦     ¦                  ¦   металлом:                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ с холодным¦           ¦

¦     ¦                  ¦   металлом:                      ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1191.¦Машинист просеива-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ющих    установок;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинист мельниц  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1192.¦Монтажник  на  ре-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦монте печей       ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1193.¦Нагревальщик цвет-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных металлов      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1194.¦Накатчик   полиро-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦вальных кругов    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1195.¦Наладчик холоднош-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тамповочного  обо-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1196.¦Обжигальщик  отхо-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦дов металла       ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При костровом методе обжига:   ¦           ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦24 пары    ¦

¦     ¦                  ¦                                  ¦           ¦

¦1197.¦Обогатитель  отхо-¦Фартук брезентовый                ¦1          ¦

¦     ¦дов               ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1198.¦Обрубщик          ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Нарукавники брезентовые           ¦3 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1199.¦Отжигальщик  цвет-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных металлов      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ на  элект-¦           ¦

¦     ¦                  ¦   роконтактном аппарате:         ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1200.¦Паяльщик          ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на  паянии¦           ¦

¦     ¦                  ¦   банок с цинковой пылью:        ¦           ¦

¦     ¦                  ¦Перчатки трикотажные или          ¦12 пар     ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1201.¦Перемотчик рулонов¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1202.¦Перфораторщик     ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦фольги            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки трикотажные              ¦24 пары    ¦

¦     ¦                  ¦   При выполнении работы по тисне-¦           ¦

¦     ¦                  ¦   нию фольги дополнительно:      ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1203.¦Плавильщик        ¦Куртка хлопчатобумажная с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой или              ¦1          ¦

¦     ¦                  ¦Куртка суконная                   ¦2          ¦

¦     ¦                  ¦Брюки суконные или                ¦2          ¦

¦     ¦                  ¦Брюки  хлопчатобумажные  с огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Рукавицы суконные или             ¦12 пар     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1204.¦Плакировщик  изде-¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦лий               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1205.¦Подсобный рабочий ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   Непосредственно в цехах прокат-¦           ¦

¦     ¦                  ¦   ки свинца:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На уборке шлака:               ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На конвейере окраски мелких из-¦           ¦

¦     ¦                  ¦   делий:                         ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1206.¦Полировщик  листов¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и лент            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Фартук клеенчатый с нагрудником   ¦до износа  ¦

¦     ¦                  ¦Наколенники                       ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1207.¦Правильщик на  ма-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦шинах;  правильщик¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вручную           ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1208.¦Прессовщик изделий¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦из пластмасс      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1209.¦Прессовщик лома  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦отходов   металла;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦прессовщик на гид-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦ропрессах         ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1210.¦Прокатчик горячего¦Куртка хлопчатобумажная с  огнеза-¦           ¦

¦     ¦металла           ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦Валенки или                       ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию мотора подъемных  меха-¦           ¦

¦     ¦                  ¦   низмов прокатного стана:       ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1211.¦Профилировщик     ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1212.¦Раздельщик лома  и¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦отходов металла   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦                  ¦   При выполнении работ с  отхода-¦           ¦

¦     ¦                  ¦   ми, содержащими кислотно-щелоч-¦           ¦

¦     ¦                  ¦   ной свинцовый лом:             ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Сапоги  резиновые  вместо  ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1213.¦Разливщик  цветных¦Костюм суконный                   ¦1          ¦

¦     ¦металлов и сплавов¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1214.¦Резчик металла  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножницах  и  прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сах;   резчик   на¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦пилах, ножовках  и¦   На наружных  работах зимой  до-¦           ¦

¦     ¦станках;    резчик¦   полнительно:                   ¦           ¦

¦     ¦холодного металла ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1215.¦Резчик   сусальных¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦металлов          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки хлопчатобумажные         ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1216.¦Сборщик  резиновых¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦технических  изде-¦                                  ¦           ¦

¦     ¦лий               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1217.¦Сверловщик        ¦Фартук клеенчатый                 ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1218.¦Слесарь механосбо-¦   При выполнении  работы по  опи-¦           ¦

¦     ¦рочных работ      ¦   ловке деталей к посуде:        ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1219.¦Сортировщик-сбор- ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦щик лома и отходов¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦металла;   сепара-¦Рукавицы суконные                 ¦24 пары    ¦

¦     ¦торщик            ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на  выбор-¦           ¦

¦     ¦                  ¦   ке-сортировке отработанных шла-¦           ¦

¦     ¦                  ¦   ков:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной  пропиткой  вместо  костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1220.¦Сушильщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1221.¦Токарь            ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1222.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1223.¦Трубопрокатчик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При работе с горячими изделиями¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1224.¦Флюсовар          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1225.¦Фрезеровщик       ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1226.¦Чистильщик  метал-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ла, отливок, изде-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лий и деталей     ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1227.¦Чистильщик продук-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ции               ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1228.¦Шабровщик  цветных¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦металлов          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ с  пневма-¦           ¦

¦     ¦                  ¦   тическим зубилом:              ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦полукомбинезона хлопчатобумажного ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые вместо  рука-¦           ¦

¦     ¦                  ¦виц комбинированных               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1229.¦Шихтовщик         ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦1230.¦Штамповщик        ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1231.¦Эмульсовар        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1232.¦Мастер            ¦   При выполнении работ в литейных¦           ¦

¦     ¦                  ¦   и металлургических цехах:      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1 на 2 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦                                                                       ¦

¦                   18. Цинкополировочное производство                  ¦

¦                                                                       ¦

¦1233.¦Подсобный рабочий ¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1234.¦Полировщик  листов¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и лент            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1235.¦Уборщик  производ-¦   При выполнении работы по уборке¦           ¦

¦     ¦ственных и служеб-¦   производственных помещений:    ¦           ¦

¦     ¦ных помещений     ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Туфли цельнорезиновые             ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1236.¦Укладчик-упаковщик¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1237.¦Чистильщик продук-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ции               ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1238.¦Шабровщик  цветных¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦металлов          ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1239.¦Шлифовщик         ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1240.¦Эмульсовар        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук клеенчатый                 ¦до износа  ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦                                                                       ¦

¦                     19. Производство медных порошков                  ¦

¦                                                                       ¦

¦1241.¦Аппаратчик  в про-¦   При выполнении работы:         ¦           ¦

¦     ¦изводстве металли-¦   По промывке и сушке порошка:   ¦           ¦

¦     ¦ческих порошков   ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   По сушке порошков:             ¦           ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦3 пары     ¦

¦     ¦                  ¦   По размолу порошка:            ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1242.¦Машинист просеива-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ющих установок    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1243.¦Обработчик матрич-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ных листов        ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1244.¦Смесильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1245.¦Уборщик  производ-¦   При выполнении работы по уборке¦           ¦

¦     ¦ственных и служеб-¦   производственных  помещений   в¦           ¦

¦     ¦ных помещений     ¦   производстве  кислот  и купоро-¦           ¦

¦     ¦                  ¦   сов:                           ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1246.¦Укладчик-упаковщик¦   При выполнении работы по фасов-¦           ¦

¦     ¦                  ¦   ке порошка:                    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1247.¦Электролизник вод-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ных растворов     ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                  20. Производство горючих порошков                    ¦

¦              и красочной алюминиевой и бронзовой пудры                ¦

¦                                                                       ¦

¦1248.¦Аппаратчик  в про-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦изводстве металли-¦щитной пропиткой                  ¦1          ¦

¦     ¦ческих порошков   ¦Ботинки кожаные на латунных  гвоз-¦           ¦

¦     ¦                  ¦дях                               ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1249.¦Грохотовщик       ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные на латунных  гвоз-¦           ¦

¦     ¦                  ¦дях                               ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1250.¦Машинист мельниц  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1251.¦Наладчик автомати-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦ческих линий и аг-¦щитной пропиткой                  ¦1          ¦

¦     ¦регатных станков  ¦Ботинки кожаные на латунных  гвоз-¦           ¦

¦     ¦                  ¦дях                               ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1252.¦Плавильщик        ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные или             ¦6 пар      ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1253.¦Подсобный рабочий ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1254.¦Приготовитель тех-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦нических жиров    ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные на латунных  гвоз-¦           ¦

¦     ¦                  ¦дях                               ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ только  на¦           ¦

¦     ¦                  ¦   дозировании технических жиров: ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1255.¦Пробоотборщик;    ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦весовщик          ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   Весовщику:                     ¦           ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар вмес-¦

¦     ¦                  ¦                                  ¦то 4 пар   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1256.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1257.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1258.¦Укладчик-упаковщик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1259.¦Шихтовщик         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦                                                                       ¦

¦                   21. Производство элементарной серы                  ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1260.¦Аппаратчик абсорб-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦ции;    аппаратчик¦щитной пропиткой                  ¦1          ¦

¦     ¦приготовления  ка-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦тализатора        ¦Рукавицы комбинированные          ¦12 пар     ¦¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1261.¦Аппаратчик конден-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сации             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ по рафини-¦           ¦

¦     ¦                  ¦   рованию серы:                  ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1262.¦Аппаратчик нагрева¦Костюм суконный                   ¦2          ¦

¦     ¦теплоносителей    ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1263.¦Аппаратчик   пере-¦Костюм суконный                   ¦1          ¦

¦     ¦гонки             ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1264.¦Загрузчик-выгруз- ¦Костюм суконный                   ¦1          ¦

¦     ¦чик               ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1265.¦Машинист  эксгаус-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тера              ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1266.¦Оператор по обслу-¦Костюм суконный                   ¦1          ¦

¦     ¦живанию  пылегазо-¦Валенки                           ¦1 пара     ¦

¦     ¦улавливающих уста-¦Рукавицы суконные или             ¦12 пар     ¦

¦     ¦новок             ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1267.¦Плотник           ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в  химико-металлургичес-¦           ¦

¦     ¦                  ¦   ких цехах:                     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1268.¦Сливщик-разливщик;¦   При выполнении работ непосредс-¦           ¦

¦     ¦слесарь-ремонтник,¦   твенно в технологических  цехах¦           ¦

¦     ¦занятый   ремонтом¦   производства серы:             ¦           ¦

¦     ¦аппаратурного обо-¦Костюм суконный                   ¦1          ¦

¦     ¦рудования         ¦Рукавицы брезентовые или          ¦12 пар     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шляпа суконная                    ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1269.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1270.¦Транспортировщик  ¦   При выполнении работ с серой:  ¦           ¦

¦     ¦                  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1271.¦Чеканщик; чистиль-¦   При выполнении работ в основных¦           ¦

¦     ¦щик               ¦   производственных цехах:        ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы суконные или             ¦12 пар     ¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1272.¦Электромонтер   по¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ремонту и обслужи-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ванию  электрообо-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1273.¦Мастер    участка;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦мастер цеха       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦             22. Аффинаж и обработка благородных металлов              ¦

¦                                                                       ¦

¦                                Аффинаж                                ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1274.¦Аппаратчик в  про-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦изводстве   драго-¦тозащитной пропиткой              ¦1          ¦

¦     ¦ценных металлов   ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦3 пары     ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1275.¦Аппаратчик  в про-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦изводстве металли-¦тозащитной пропиткой              ¦1          ¦

¦     ¦ческих порошков   ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1276.¦Газорезчик;  газо-¦Костюм брезентовый                ¦1          ¦

¦     ¦сварщик           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1277.¦Гардеробщик       ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1278.¦Дробильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1279.¦Кварцедув         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1280.¦Лаборант пробирно-¦   При выполнении работ непосредс-¦           ¦

¦     ¦го анализа;  лабо-¦   твенно  в  производственных це-¦           ¦

¦     ¦рант спектрального¦   хах:                           ¦           ¦

¦     ¦анализа;  лаборант¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦химического анали-¦защитной пропиткой                ¦1          ¦

¦     ¦за                ¦Тапочки на резиновой подошве      ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦дежурные   ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При выполнении работ по аффина-¦           ¦

¦     ¦                  ¦   жу платиновых металлов:        ¦           ¦

¦     ¦                  ¦Костюм  суконный   вместо   халата¦           ¦

¦     ¦                  ¦хлопчатобумажного с  кислотозащит-¦           ¦

¦     ¦                  ¦ной пропиткой                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1281.¦Машинист (кочегар)¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦котельной         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1282.¦Плавильщик        ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный или                 ¦1          ¦

¦     ¦                  ¦Шляпа суконная                    ¦1          ¦

¦     ¦                  ¦   При выполнении работ по аффина-¦           ¦

¦     ¦                  ¦   жу платиновых металлов:        ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦2 вместо 1 ¦

¦     ¦                  ¦                                  ¦           ¦

¦1283.¦Плотник           ¦   При выполнении ремонтных  работ¦           ¦

¦     ¦                  ¦   непосредственно в технологичес-¦           ¦

¦     ¦                  ¦   ких цехах:                     ¦           ¦

¦     ¦                  ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1284.¦Подсобный рабочий ¦   При выполнении работ в основных¦           ¦

¦     ¦                  ¦   производственных цехах:        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ в химичес-¦           ¦

¦     ¦                  ¦   кой лаборатории выдается:      ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1285.¦Приемщик драгоцен-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных   металлов   и¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦сырья             ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ по аффина-¦           ¦

¦     ¦                  ¦   жу платиновых металлов дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Брюки суконные                    ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1286.¦Пробоотборщик     ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно  в  производственных це-¦           ¦

¦     ¦                  ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1287.¦Рабочий, занятый в¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦производстве ляпи-¦тозащитной пропиткой              ¦1          ¦

¦     ¦са                ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦2 пары     ¦

¦     ¦                  ¦Шлем суконный                     ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1288.¦Рабочий по  стирке¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и  ремонту  спецо-¦Фартук клеенчатый                 ¦1          ¦

¦     ¦дежды             ¦Тапочки на резиновой подошве      ¦1 пара     ¦

¦     ¦                  ¦Берет хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1289.¦Слесарь  по  конт-¦   При выполнении работ по аффина-¦           ¦

¦     ¦рольно-измеритель-¦   жу платиновых металлов:        ¦           ¦

¦     ¦ным приборам и ав-¦Костюм суконный                   ¦2          ¦

¦     ¦томатике          ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1290.¦Слесарь-ремонтник ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно  в  производственных це-¦           ¦

¦     ¦                  ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой или            ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1291.¦Спекальщик твердо-¦Костюм суконный или               ¦1          ¦

¦     ¦сплавных изделий  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1292.¦Стеклодув         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1293.¦Травильщик        ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Фартук пленочный                  ¦4          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1294.¦Транспортировщик  ¦   При выполнении работ по  транс-¦           ¦

¦     ¦                  ¦   портировке  кислот,  химических¦           ¦

¦     ¦                  ¦   реактивов и материалов:        ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1295.¦Уборщик  производ-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ственных и служеб-¦   твенно  в  производственных це-¦           ¦

¦     ¦ных помещений     ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1296.¦Укладчик-упаковщик¦   При выполнении работ по  расфа-¦           ¦

¦     ¦                  ¦   совке ляписа:                  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1297.¦Цементаторщик     ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦3 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1298.¦Чистильщик продук-¦   При выполнении работ непосредс-¦           ¦

¦     ¦ции               ¦   твенно  в  основных производст-¦           ¦

¦     ¦                  ¦   венных цехах:                  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Тапочки на резиновой подошве      ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦3 пары     ¦

¦     ¦                  ¦Нарукавники хлопчатобумажные      ¦3 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1299.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1300.¦Электролизник вод-¦Костюм суконный или               ¦1          ¦

¦     ¦ных растворов     ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Фартук полихлорвиниловый          ¦2          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦1 пара     ¦

¦     ¦                  ¦Нарукавники полихлорвиниловые     ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1301.¦Электромонтер   по¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ремонту и обслужи-¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦ванию  электрообо-¦дошве                             ¦1 пара     ¦

¦     ¦рудования         ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦   При выполнении работ по аффина-¦           ¦

¦     ¦                  ¦   жу платиновых металлов:        ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦2          ¦

¦     ¦                  ¦хлопчатобумажного                 ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1302.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦ручной     сварки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦электрогазосварщик¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1303.¦Мастер;  начальник¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦участка, начальник¦тозащитной пропиткой              ¦1          ¦

¦     ¦смены,     занятые¦Ботинки кожаные на                ¦           ¦

¦     ¦непосредственно  в¦резиновой подошве                 ¦1 пара     ¦

¦     ¦основных  техноло-¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦гических цехах    ¦                                  ¦           ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1.  Руководителям  и  специалистам,  обязанным  по роду своей работы¦

¦периодически посещать производственные цехи и участки,  предусмотренные¦

¦в  настоящем   разделе,  спецодежда,   спецобувь  и   другие   средства¦

¦индивидуальной  защиты  выдаются  по  нормам, установленным для рабочих¦

¦основных профессий этих цехов и участков.                              ¦

¦   2. Работникам сторонних  организаций при посещении  производственных¦

¦цехов  и  участков  выдается  дежурная  спецодежда,  спецобувь и другие¦

¦средства индивидуальной защиты  по нормам, предусмотренным  для рабочих¦

¦соответствующих производств конкретного подразделения.                 ¦

¦                                                                       ¦

¦                     Обработка благородных металлов                    ¦

¦                                                                       ¦

¦1304.¦Аппаратчик  приго-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦товления катализа-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦тора              ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1305.¦Вальцовщик  холод-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ного металла;  да-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦вильщик           ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1306.¦Волочильщик прово-¦   На участках горячих работ:     ¦           ¦

¦     ¦локи              ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1307.¦Комплектовщик форм¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сусальных   метал-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лов;    полировщик¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦волок из алмазов и¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦сверхтвердых мате-¦                                  ¦           ¦

¦     ¦риалов            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1308.¦Кузнец драгоценных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦металлов          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1309.¦Монтировщик  изде-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лий из драгоценных¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦металлов          ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1310.¦Отжигальщик  цвет-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных металлов      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1311.¦Прокатчик горячего¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦металла           ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1312.¦Пропитчик;   прес-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦совщик     твердых¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сплавов           ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1313.¦Резчик   сусальных¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦металлов          ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1314.¦Ткач металлических¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦и    синтетических¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сеток             ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦1315.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦                                                                       ¦

¦                    23. Производство твердых сплавов                   ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1316.¦Аппаратчик в  про-¦   При выполнении работы по засып-¦           ¦

¦     ¦изводстве металли-¦   ке релитовой крупки:           ¦           ¦

¦     ¦ческих порошков   ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки трикотажные              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1317.¦Аппаратчик-гидро- ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦металлург         ¦Фартук полиэтиленовый             ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1318.¦Аппаратчик  карбо-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦низации           ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1319.¦Аппаратчик на при-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦готовлении  смесей¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и растворов       ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На приготовлении раствора:     ¦           ¦

¦     ¦                  ¦Костюм   хлопчатобумажный   вместо¦           ¦

¦     ¦                  ¦халата хлопчатобумажного          ¦1          ¦

¦     ¦                  ¦   На  обслуживании  реакторов  по¦           ¦

¦     ¦                  ¦   подготовке смесей:             ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1320.¦Аппаратчик окисле-¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦ния   молибденовых¦защитной пропиткой                ¦2          ¦

¦     ¦отходов           ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Берет хлопчатобумажный            ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1321.¦Аппаратчик   пере-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦гонки             ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1322.¦Аппаратчик   печей¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦восстановления    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1323.¦Аппаратчик  элект-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦ролиза            ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1324.¦Вальцовщик  холод-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ного металла;  во-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лочильщик проволо-¦Перчатки трикотажные              ¦15 пар     ¦

¦     ¦ки                ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1325.¦Дробильщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Фартук асбестовый                 ¦дежурный   ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1326.¦Кузнец-штамповщик ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на     ротационных¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинах           ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1327.¦Машинист  мельниц;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машинист просеива-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ющих    установок;¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦аппаратчик  произ-¦Шлем хлопчатобумажный             ¦2          ¦

¦     ¦водства   металли-¦                                  ¦           ¦

¦     ¦ческого порошка   ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1328.¦Наладчик  холодно-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦штамповочного обо-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦рудования         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1329.¦Обжигальщик;  спе-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦кальщик           ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1330.¦Обработчик прутков¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦сормайта          ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1331.¦Обработчик твердо-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦сплавных изделий  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1332.¦Плавильщик        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой или              ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые или          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На выплавке сормайта:          ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Рукавицы суконные                 ¦15 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   На плавке литых карбидов, воль-¦           ¦

¦     ¦                  ¦   фрама дополнительно:           ¦           ¦

¦     ¦                  ¦Фартук асбестовый                 ¦дежурный   ¦

¦     ¦                  ¦Сапоги  кирзовые  вместо   ботинок¦           ¦

¦     ¦                  ¦кожаных                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1333.¦Прессовщик твердых¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦сплавов;  спекаль-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦щик твердосплавных¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦изделий           ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1334.¦Прокальщик        ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При работе на набивке  электро-¦           ¦

¦     ¦                  ¦   печей сажей и на прокалке сажи:¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный вместо¦           ¦

¦     ¦                  ¦костюма хлопчатобумажного         ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1335.¦Рабочий,   занятый¦Халат хлопчатобумажный с  кислото-¦           ¦

¦     ¦на      химической¦защитной пропиткой                ¦1          ¦

¦     ¦очистке   искусст-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦венных алмазов    ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Нарукавники прорезиненные         ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1336.¦Рабочий,   занятый¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦на варке сталинита¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и вокара          ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1337.¦Резчик  на  пилах,¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножовках и станках¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1338.¦Сварщик изделий из¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тугоплавких метал-¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦лов               ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1339.¦Сверловщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1340.¦Слесарь механосбо-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦рочных работ      ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1341.¦Токарь            ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1342.¦Укладчик-упаковщик¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1343.¦Формовщик   ручной¦Костюм брезентовый                ¦1          ¦

¦     ¦формовки          ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Валенки                           ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦                                  ¦           ¦

¦1344.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шлем хлопчатобумажный             ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1345.¦Шлифовщик  изделий¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦из твердых сплавов¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦и тугоплавких  ме-¦                                  ¦           ¦

¦     ¦таллов            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1346.¦Штамповщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦                                                                       ¦

¦                      Руководители и специалисты                       ¦

¦                                                                       ¦

¦1347.¦Мастер            ¦Халат хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦           24. Производство солей и вольфрамовых соединений            ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1348.¦Аппаратчик в  про-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦изводстве  твердых¦Фартук прорезиненный              ¦1          ¦

¦     ¦сплавов  и  тугоп-¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦лавких металлов   ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦6 пар      ¦

¦     ¦                  ¦   При выполнении  работ в  произ-¦           ¦

¦     ¦                  ¦   водстве хлористого и углекисло-¦           ¦

¦     ¦                  ¦   го кобальта,  окиси кобальта  и¦           ¦

¦     ¦                  ¦   титана, хлористого кальция:    ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой вместо костю-¦           ¦

¦     ¦                  ¦ма хлопчатобумажного              ¦1          ¦

¦     ¦                  ¦Рукавицы  комбинированные   вместо¦           ¦

¦     ¦                  ¦рукавиц брезентовых               ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1349.¦Аппаратчик нейтра-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦лизации           ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1350.¦Обжигальщик       ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1351.¦Паяльщик по  вини-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦пласту            ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1352.¦Подсобный рабочий ¦   При выполнении работ в  солевом¦           ¦

¦     ¦                  ¦   отделении:                     ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1353.¦Прокальщик        ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦15 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1354.¦Транспортировщик  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1355.¦Мастер            ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно  в  производственных це-¦           ¦

¦     ¦                  ¦   хах:                           ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                     25. Производство ксантогенатов                    ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1356.¦Аппаратчик ксанто-¦Костюм брезентовый                ¦1          ¦

¦     ¦генирования; аппа-¦Белье нательное                   ¦2 комплекта¦

¦     ¦ратчик приготовле-¦Сапоги резиновые или              ¦2 пары     ¦

¦     ¦ния     химических¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦растворов         ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1357.¦Аппаратчик раство-¦   При  выполнении  работ  с едким¦           ¦

¦     ¦рения             ¦   калием:                        ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые или              ¦2 пары     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1358.¦Аппаратчик сушки  ¦Костюм прорезиненный              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые или              ¦2 пары     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1359.¦Аппаратчик  фильт-¦Костюм брезентовый                ¦1          ¦

¦     ¦рации             ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1360.¦Дробильщик        ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1361.¦Машинист  насосных¦Костюм брезентовый                ¦1          ¦

¦     ¦установок;   слив-¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦щик-разливщик     ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1362.¦Укладчик-упаковщик¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные  на резиновой  по-¦           ¦

¦     ¦                  ¦дошве                             ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1363.¦Мастер смены;  ме-¦   При выполнении работ в основном¦           ¦

¦     ¦ханик             ¦   производстве:                  ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦       26. Производство медного, цинкового и никелевого купороса       ¦

¦                                                                       ¦

¦1364.¦Аппаратчик выпари-¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦вания; аппаратчик-¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦гидрометаллург;   ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦аппаратчик обжига ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1365.¦Аппаратчик   крис-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦таллизации;  аппа-¦тозащитной пропиткой              ¦1          ¦

¦     ¦ратчик   растворе-¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦ния;    аппаратчик¦Нарукавники кислотозащитные       ¦2 пары     ¦

¦     ¦электролиза       ¦Рукавицы кислотозащитные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1366.¦Аппаратчик центри-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦фугирования       ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Нарукавники кислотозащитные       ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1367.¦Гуммировщик метал-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦лоизделий         ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1368.¦Загрузчик-выгруз- ¦   При выполнении  работ с  окисью¦           ¦

¦     ¦чик               ¦   металла    и    гранулированной¦           ¦

¦     ¦                  ¦   медью:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1369.¦Маляр             ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1370.¦Паяльщик по свинцу¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦(свинцовопаяльщик)¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1371.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1372.¦Укладчик-упаковщик¦   При выполнении работ по  фасов-¦           ¦

¦     ¦                  ¦   ке:                            ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Нарукавники кислотозащитные       ¦2 пары     ¦

¦     ¦                  ¦   При работе с купоросом:        ¦           ¦

¦     ¦                  ¦Фартук брезентовый с нагрудником  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1373.¦Цементаторщик;    ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦центрифуговщик    ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Нарукавники кислотозащитные       ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦                                                                       ¦

¦                         27. Пылегазоулавливание                       ¦

¦                                                                       ¦

¦1374.¦Машинист  перегру-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦жателей           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1375.¦Оператор по обслу-¦Комбинезон хлопчатобумажный с  ка-¦           ¦

¦     ¦живанию  пылегазо-¦пюшоном из пыленепроницаемой ткани¦1          ¦

¦     ¦улавливающих уста-¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦новок             ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работы в качест-¦           ¦

¦     ¦                  ¦   ве дежурного электрофильтров  и¦           ¦

¦     ¦                  ¦   газоочистки:                   ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1376.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Сапоги резиновые или              ¦1 пара     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1377.¦Укладчик-упаковщик¦   При выполнении работ с пылью:  ¦           ¦

¦     ¦                  ¦Комбинезон хлопчатобумажный с  ка-¦           ¦

¦     ¦                  ¦пюшоном из пыленепроницаемой ткани¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1378.¦Чистильщик        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1          ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦                                                                       ¦

¦                    28. Производство хромовых солей                    ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1379.¦Аппаратчик в  про-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦изводстве  твердых¦талкивающей пропиткой             ¦2          ¦

¦     ¦сплавов  и  тугоп-¦Сапоги резиновые или              ¦2 пары     ¦

¦     ¦лавких металлов   ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1380.¦Дробильщик;  маши-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нист      скрепера¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦(скреперист)      ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1381.¦Машинист  насосных¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦установок         ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1382.¦Печевой по перера-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦ботке титаносодер-¦щитной пропиткой                  ¦2          ¦

¦     ¦жащих  и  редкозе-¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦мельных   материа-¦Белье нательное                   ¦2 комплекта¦

¦     ¦лов; прокальщик   ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1383.¦Плотник           ¦   При выполнении работ в  отделе-¦           ¦

¦     ¦                  ¦   ниях хромовых солей:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1384.¦Пошивщик шорно-се-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦дельных изделий   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1385.¦Пробоотборщик     ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Туфли цельнорезиновые             ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1386.¦Рабочие всех  про-¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦фессий,    занятые¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦непосредственно  в¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦технологическом   ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦процессе  размоль-¦   полнительно:                   ¦           ¦

¦     ¦ного отделения    ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1387.¦Смазчик           ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1388.¦Слесарь-ремонтник ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в размольном, пылеуголь-¦           ¦

¦     ¦                  ¦   ном и печном отделениях:       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При постоянной работе непосред-¦           ¦

¦     ¦                  ¦   ственно в печном отделении  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦                                  ¦           ¦

¦1389.¦Сушильщик         ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1390.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1391.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1392.¦Мастер;   механик;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦начальник смены   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦                     29. Бихроматное производство                      ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1393.¦Аппаратчик выпари-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦вания             ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1394.¦Аппаратчик в  про-¦Костюм суконный                   ¦1          ¦

¦     ¦изводстве титана и¦Белье нательное                   ¦2 комплекта¦

¦     ¦редких металлов   ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1395.¦Аппаратчик  фильт-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦рации             ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1396.¦Контролер;  уклад-¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦чик-упаковщик     ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1397.¦Кочегар технологи-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦ческих печей      ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1398.¦Подсобный рабочий ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1399.¦Прокальщик;    су-¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦шильщик           ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1400.¦Слесарь-ремонтник ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1401.¦Мастер;   механик;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦начальник смены   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦                                                                       ¦

¦           30. Производство хромового ангидрида, калиевого             ¦

¦     хромпика, окиси хрома и переработка отходов этих производств      ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦1402.¦Аппаратчик в  про-¦Костюм суконный или               ¦2          ¦

¦     ¦изводстве титана и¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦редких металлов   ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы КР                       ¦24 пары    ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1403.¦Контролер         ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1404.¦Лаборант  химичес-¦   При выполнении работ непосредс-¦           ¦

¦     ¦кого анализа      ¦   твенно в цеховых лабораториях: ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Туфли цельнорезиновые             ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1405.¦Машинист мельниц  ¦   При постоянной работе на размо-¦           ¦

¦     ¦                  ¦   ле серы:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1406.¦Огнеупорщик       ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1407.¦Плотник           ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в отделении окиси хрома:¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1408.¦Подсобный рабочий ¦   При выполнении работ непосредс-¦           ¦

¦     ¦                  ¦   твенно в производствах хромово-¦           ¦

¦     ¦                  ¦   го ангидрида и бихромата калия:¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦дежурная   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1409.¦Пробоотборщик     ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1410.¦Прокальщик        ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦дежурная   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1411.¦Слесарь-ремонтник ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1412.¦Сушильщик         ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦дежурная   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1413.¦Транспортировщик  ¦   При постоянной работе на откат-¦           ¦

¦     ¦                  ¦   ке барабанов с готовой  продук-¦           ¦

¦     ¦                  ¦   цией хромового ангидрида и бих-¦           ¦

¦     ¦                  ¦   ромата калия:                  ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1414.¦Укладчик-упаковщик¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦дежурная   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1415.¦Центрифуговщик    ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные или      ¦12 пар     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1416.¦Электромонтер   по¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦ремонту и обслужи-¦тозащитной пропиткой              ¦2          ¦

¦     ¦ванию  электрообо-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦рудования; слесарь¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦по  контрольно-из-¦                                  ¦           ¦

¦     ¦мерительным прибо-¦                                  ¦           ¦

¦     ¦рам и автоматике  ¦                                  ¦           ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1417.¦Мастер;   механик;¦   При выполнении работ непосредс-¦           ¦

¦     ¦начальник   смены;¦   твенно в основном производстве:¦           ¦

¦     ¦начальник участка;¦Костюм суконный                   ¦2          ¦

¦     ¦техник-электрик   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1418.¦Начальник  лабора-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦тории             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Туфли цельнорезиновые             ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦               31. Производство пигментов из окиси хрома               ¦

¦                                                                       ¦

¦1419.¦Аппаратчик  варки;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦аппаратчик диспер-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦гирования  пигмен-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦тов и красителей  ¦                                  ¦           ¦

¦                                                                       ¦

¦                   32. Производство молибдата аммония                  ¦

¦                                                                       ¦

¦1420.¦Аппаратчик в  про-¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦изводстве  твердых¦Ботинки кожаные                   ¦2 пары     ¦

¦     ¦сплавов   и  туго-¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦плавких металлов  ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1421.¦Аппаратчик промыв-¦Костюм суконный                   ¦1          ¦

¦     ¦ки                ¦Сапоги резиновые                  ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦                                                                       ¦

¦                 33. Производство карбонильного никеля                 ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                           ¦           ¦

¦1422.¦Аппаратчик в  про-¦   При выполнении работы по просе-¦           ¦

¦     ¦изводстве металли-¦   иванию карбонильного никелевого¦           ¦

¦     ¦ческих порошков   ¦   порошка:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы КР                       ¦24 пары    ¦

¦     ¦                  ¦   При чистке аппаратов с  жидкими¦           ¦

¦     ¦                  ¦   токсичными продуктами  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1423.¦Аппаратчик  разло-¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦жения;  аппаратчик¦талкивающей пропиткой             ¦2          ¦

¦     ¦перегонки;   аппа-¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦ратчик синтеза    ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на разбор-¦           ¦

¦     ¦                  ¦   ке и чистке аппаратов и  комму-¦           ¦

¦     ¦                  ¦   никаций  с  жидкими  токсичными¦           ¦

¦     ¦                  ¦   продуктами дополнительно:      ¦           ¦

¦     ¦                  ¦Кислородно-изолирующий противогаз ¦до износа  ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На шуровке аппаратов с  выделе-¦           ¦

¦     ¦                  ¦   нием пироформных пылей дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦дежурный   ¦

¦     ¦                  ¦Шлем суконный                     ¦дежурный   ¦

¦     ¦                  ¦   Аппаратчику разложения:        ¦           ¦

¦     ¦                  ¦   При выполнении работ по получе-¦           ¦

¦     ¦                  ¦   нию водорода для спекания  кар-¦           ¦

¦     ¦                  ¦   бонильного никелевого порошка: ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На работах со щелочью:         ¦           ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук резиновый                  ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1424.¦Аппаратчик  прока-¦   При выполнении работ по  спека-¦           ¦

¦     ¦ливания           ¦   нию  карбонильного   никелевого¦           ¦

¦     ¦                  ¦   порошка:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Вачеги                            ¦24 пары    ¦

¦     ¦                  ¦   При работах с жидкими токсичны-¦           ¦

¦     ¦                  ¦   ми продуктами дополнительно:   ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1425.¦Водитель погрузчи-¦   При выполнении  работ по  пере-¦           ¦

¦     ¦ка                ¦   возке сырья, готовой  продукции¦           ¦

¦     ¦                  ¦   и отходов производства, загряз-¦           ¦

¦     ¦                  ¦   ненных карбонилом никеля:      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1426.¦Газовщик          ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию газгольдеров для хране-¦           ¦

¦     ¦                  ¦   ния  технологических  газов   с¦           ¦

¦     ¦                  ¦   карбонилом никеля, системы  на-¦           ¦

¦     ¦                  ¦   ружных трубопроводов для транс-¦           ¦

¦     ¦                  ¦   портировки  жидкого   карбонила¦           ¦

¦     ¦                  ¦   никеля и технологических  газов¦           ¦

¦     ¦                  ¦   с карбонилом никеля:           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На работах с жидкими токсичными¦           ¦

¦     ¦                  ¦   продуктами дополнительно:      ¦           ¦

¦     ¦                  ¦Кислородно-изолирующий противогаз ¦до износа  ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ по контро-¦           ¦

¦     ¦                  ¦   лю  за  ходом   технологических¦           ¦

¦     ¦                  ¦   процессов  получения  и перера-¦           ¦

¦     ¦                  ¦   ботки карбонильного никеля, от-¦           ¦

¦     ¦                  ¦   бору проб сырья, полуфабрикатов¦           ¦

¦     ¦                  ¦   и карбонильного никелевого  по-¦           ¦

¦     ¦                  ¦   рошка, по разделке и подготовке¦           ¦

¦     ¦                  ¦   проб готовой продукции:        ¦           ¦

¦     ¦                  ¦Халат  хлопчатобумажный  с водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы хлопчатобумажные         ¦6 пар      ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1427.¦Кладовщик         ¦   При выполнении работ по  приему¦           ¦

¦     ¦                  ¦   и выдаче  химикатов, топлива  и¦           ¦

¦     ¦                  ¦   материалов, применяемых в  про-¦           ¦

¦     ¦                  ¦   цессе  получения  карбонильного¦           ¦

¦     ¦                  ¦   никеля:                        ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1428.¦Машинист  компрес-¦   При выполнении  работ по  пере-¦           ¦

¦     ¦сорных установок  ¦   качке и компремированию  техно-¦           ¦

¦     ¦                  ¦   логических  газов  в   процессе¦           ¦

¦     ¦                  ¦   получения сырого карбонила  ни-¦           ¦

¦     ¦                  ¦   келя:                          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1429.¦Машинист     крана¦   При выполнении работ по загруз-¦           ¦

¦     ¦(крановщик)       ¦   ке сырья в колонны синтеза и по¦           ¦

¦     ¦                  ¦   ремонту механо-технологического¦           ¦

¦     ¦                  ¦   оборудования и аппаратов  высо-¦           ¦

¦     ¦                  ¦   кого давления, используемых для¦           ¦

¦     ¦                  ¦   получения сырого карбонила  ни-¦           ¦

¦     ¦                  ¦   келя:                          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы  комбинированные  с двумя¦           ¦

¦     ¦                  ¦пальцами                          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1430.¦Огнеупорщик       ¦   При выполнении работ по восста-¦           ¦

¦     ¦                  ¦   новительному ремонту технологи-¦           ¦

¦     ¦                  ¦   ческого  оборудования,  футеро-¦           ¦

¦     ¦                  ¦   вочных и теплоизоляционных  ра-¦           ¦

¦     ¦                  ¦   бот, работ по химической защите¦           ¦

¦     ¦                  ¦   оборудования,  по  получению  и¦           ¦

¦     ¦                  ¦   переработке карбонила никеля  и¦           ¦

¦     ¦                  ¦   других  промышленных  продуктов¦           ¦

¦     ¦                  ¦   производства карбонильного  ни-¦           ¦

¦     ¦                  ¦   келя:                          ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1431.¦Плавильщик        ¦   При выполнении работ по  элект-¦           ¦

¦     ¦                  ¦   роплавке металлосодержащих  от-¦           ¦

¦     ¦                  ¦   ходов, загрязненных  карбонилом¦           ¦

¦     ¦                  ¦   никеля:                        ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Шлем войлочный                    ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦24 пары    ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Сетка защитная                    ¦до износа  ¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦   На загрузке  сырья и  разгрузке¦           ¦

¦     ¦                  ¦   колонн синтеза:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой вместо  кос-¦           ¦

¦     ¦                  ¦тюма суконного                    ¦1          ¦

¦     ¦                  ¦Сапоги кирзовые вместо валенок    ¦1 пара     ¦

¦     ¦                  ¦   На разборке и чистке  аппаратов¦           ¦

¦     ¦                  ¦   и коммуникаций  с жидкими  ток-¦           ¦

¦     ¦                  ¦   сичными продуктами дополнитель-¦           ¦

¦     ¦                  ¦   но:                            ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1432.¦Рабочие,   занятые¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦на   обслуживании,¦талкивающей пропиткой             ¦2          ¦

¦     ¦ремонте,  монтаже,¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦демонтаже    конт-¦Белье нательное                   ¦2 комплекта¦

¦     ¦рольно-измеритель-¦Портянки                          ¦6 пар      ¦

¦     ¦ных приборов и ав-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦томатики,   непос-¦Берет суконный                    ¦1          ¦

¦     ¦редственно   уста-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦новленных на  тех-¦   полнительно:                   ¦           ¦

¦     ¦нологическом  обо-¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦рудовании для  по-¦                                  ¦           ¦

¦     ¦лучения, очистки и¦                                  ¦           ¦

¦     ¦переработки карбо-¦                                  ¦           ¦

¦     ¦нила никеля и про-¦                                  ¦           ¦

¦     ¦дуктов, получаемых¦                                  ¦           ¦

¦     ¦из него           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1433.¦Рабочий по  стирке¦   При постоянной работе по стирке¦           ¦

¦     ¦и  ремонту  спецо-¦   спецодежды, загрязненной карбо-¦           ¦

¦     ¦дежды             ¦   нилом никеля:                  ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦2          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1434.¦Ремонтировщик рес-¦   При выполнении  работ по  обра-¦           ¦

¦     ¦пираторов и проти-¦   ботке, чистке и ремонту  проти-¦           ¦

¦     ¦вогазов           ¦   вогазов, загрязненных  карбони-¦           ¦

¦     ¦                  ¦   лом никеля:                    ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦24 пары    ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1435.¦Слесарь по ремонту¦   При выполнении работ по  обслу-¦           ¦

¦     ¦и     обслуживанию¦   живанию, ремонту и чистке  про-¦           ¦

¦     ¦систем  вентиляции¦   мышленной вентиляции технологи-¦           ¦

¦     ¦и  кондиционирова-¦   ческих установок для получения,¦           ¦

¦     ¦ния               ¦   очистки и переработки карбонила¦           ¦

¦     ¦                  ¦   никеля:                        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы                          ¦12 пар     ¦

¦     ¦                  ¦   При сварке и резке металла  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦дежурный   ¦

¦     ¦                  ¦   При чистке и ремонте  отстойни-¦           ¦

¦     ¦                  ¦   ков и промышленной  канализации¦           ¦

¦     ¦                  ¦   с жидкими токсичными продуктами¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1436.¦Слесарь-ремонтник ¦   При выполнении работ по  обслу-¦           ¦

¦     ¦                  ¦   живанию и ремонту колонн синте-¦           ¦

¦     ¦                  ¦   за, уловителей жидкого карбони-¦           ¦

¦     ¦                  ¦   ла никеля, установок для ректи-¦           ¦

¦     ¦                  ¦   фикации и разложения  карбонила¦           ¦

¦     ¦                  ¦   никеля и другого  оборудования,¦           ¦

¦     ¦                  ¦   используемого в процессе  полу-¦           ¦

¦     ¦                  ¦   чения карбонильного никеля:    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦2          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При разборке и ремонте  аппара-¦           ¦

¦     ¦                  ¦   тов  и  коммуникаций  с жидкими¦           ¦

¦     ¦                  ¦   токсичными продуктами  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При сварке и резке металла  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦дежурный   ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1437.¦Уборщик  производ-¦   При выполнении работ по  уборке¦           ¦

¦     ¦ственных и служеб-¦   помещений  для  хранения спецо-¦           ¦

¦     ¦ных помещений     ¦   дежды, загрязненной  карбонилом¦           ¦

¦     ¦                  ¦   никеля, и душевых в производст-¦           ¦

¦     ¦                  ¦   ве карбонила никеля:           ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦2          ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный              ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦12 пар     ¦

¦     ¦                  ¦Галоши резиновые                  ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1438.¦Укладчик-упаковщик¦   При выполнении  работ: по  заг-¦           ¦

¦     ¦                  ¦   рузке  карбонильного  порошка в¦           ¦

¦     ¦                  ¦   тару или в изложницы для спека-¦           ¦

¦     ¦                  ¦   ния его; по отбору проб  порош-¦           ¦

¦     ¦                  ¦   ка; сортировке и транспортиров-¦           ¦

¦     ¦                  ¦   ке (вне отделения) карбонильно-¦           ¦

¦     ¦                  ¦   го порошка:                    ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы КР                       ¦24 пары    ¦

¦     ¦                  ¦   При чистке отстойников и колод-¦           ¦

¦     ¦                  ¦   цев с  жидкими токсичными  про-¦           ¦

¦     ¦                  ¦   дуктами дополнительно:         ¦           ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1439.¦Электрогазосварщик¦   При постоянной работе на  кате-¦           ¦

¦     ¦                  ¦   горийных трубопроводах высокого¦           ¦

¦     ¦                  ¦   давления; на аппаратах и  сосу-¦           ¦

¦     ¦                  ¦   дах для получения и переработки¦           ¦

¦     ¦                  ¦   карбонильного никеля:          ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Шлем защитный                     ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1440.¦Электромонтер   по¦   При постоянной работе по обслу-¦           ¦

¦     ¦ремонту и обслужи-¦   живанию,  ремонту,  монтажу   и¦           ¦

¦     ¦ванию  электрообо-¦   демонтажу электрооборудования в¦           ¦

¦     ¦рудования         ¦   основном технологическом  цикле¦           ¦

¦     ¦                  ¦   получения и переработки  карбо-¦           ¦

¦     ¦                  ¦   нила никеля и отходов производ-¦           ¦

¦     ¦                  ¦   ства карбонильного никеля:     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1441.¦Мастер    участка;¦   При постоянной работе в  основ-¦           ¦

¦     ¦механик           ¦   ных производственных цехах и на¦           ¦

¦     ¦                  ¦   участках ремонта  технологичес-¦           ¦

¦     ¦                  ¦   кого оборудования и металлурги-¦           ¦

¦     ¦                  ¦   ческих печей:                  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦2          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На работах с жидкими токсичными¦           ¦

¦     ¦                  ¦   продуктами:                    ¦           ¦

¦     ¦                  ¦Кислородно-изолирующий противогаз ¦до износа  ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На работах  с выделением  пиро-¦           ¦

¦     ¦                  ¦   форных пылей дополнительно:    ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦дежурный   ¦

¦     ¦                  ¦Рукавицы суконные                 ¦дежурные   ¦

¦     ¦                  ¦Шлем суконный                     ¦дежурный   ¦

¦     ¦                  ¦Вачеги                            ¦дежурные   ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦Шапка-ушанка                      ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1442.¦Мастер, занятый на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦вспомогательных   ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦работах; контроль-¦Берет суконный                    ¦1          ¦

¦     ¦ный  мастер;   на-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦чальник    группы,¦   На наружных  работах зимой  до-¦           ¦

¦     ¦обслуживающей экс-¦   полнительно:                   ¦           ¦

¦     ¦пресс-лабораторию ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1443.¦Начальник участка;¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦механик; технолог;¦талкивающей пропиткой             ¦1          ¦

¦     ¦электрик;  энерге-¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦тик               ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Портянки                          ¦6 пар      ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При постоянной работе с жидкими¦           ¦

¦     ¦                  ¦   токсичными продуктами  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Кислородно-изолирующий противогаз ¦до износа  ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   При постоянной работе на участ-¦           ¦

¦     ¦                  ¦   ках  с  выделением   пирофорных¦           ¦

¦     ¦                  ¦   пылей дополнительно:           ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦дежурный   ¦

¦     ¦                  ¦Шлем суконный                     ¦дежурный   ¦

¦     ¦                  ¦Рукавицы суконные                 ¦дежурные   ¦

¦     ¦                  ¦Вачеги                            ¦дежурные   ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1444.¦Начальник    цеха;¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦заместитель    на-¦талкивающей пропиткой             ¦1          ¦

¦     ¦чальника цеха     ¦Берет суконный                    ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦   При постоянной работе с жидкими¦           ¦

¦     ¦                  ¦   токсичными продуктами  дополни-¦           ¦

¦     ¦                  ¦   тельно:                        ¦           ¦

¦     ¦                  ¦Кислородно-изолирующий противогаз ¦до износа  ¦

¦     ¦                  ¦Костюм прорезиненный              ¦дежурный   ¦

¦     ¦                  ¦Шлем прорезиненный                ¦дежурный   ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                         34. Производство олова                        ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦1445.¦Аппаратчик гашения¦   При выполнении работ по  приго-¦           ¦

¦     ¦извести           ¦   товлению известкового молока:  ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1446.¦Аппаратчик-гидро- ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦металлург         ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦1447.¦Аппаратчик очистки¦   При выполнении работ на очистке¦           ¦

¦     ¦сточных вод       ¦   промышленных сточных вод:      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦1448.¦Аппаратчик сгусти-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦телей             ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1449.¦Водитель  электро-¦   При выполнении работ непосредс-¦           ¦

¦     ¦и автотележки; во-¦   твенно в технологических цехах:¦           ¦

¦     ¦дитель погрузчика ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1450.¦Гуммировщик метал-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦лоизделий;   анти-¦защитной пропиткой                ¦1          ¦

¦     ¦коррозийщик       ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦   При  выполнении   пескоструйных¦           ¦

¦     ¦                  ¦   работ:                         ¦           ¦

¦     ¦                  ¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦                  ¦пыленепроницаемой ткани           ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦1451.¦Дробильщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1452.¦Кладовщик         ¦   При постоянной работе в  техно-¦           ¦

¦     ¦                  ¦   логических цехах:              ¦           ¦

¦     ¦                  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Тапочки                           ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1453.¦Контролер  продук-¦   При выполнении работ в основных¦           ¦

¦     ¦ции цветной метал-¦   технологических цехах:         ¦           ¦

¦     ¦лургии            ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦1          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1454.¦Концентраторщик   ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1455.¦Лаборант по анали-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦зу газов  и  пыли;¦Белье нательное                   ¦2 комплекта¦

¦     ¦дозиметрист       ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1456.¦Лаборант-рентге-  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ноструктурщик; ла-¦Тапочки                           ¦2 пары     ¦

¦     ¦борант  рентгенос-¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦пектрального  ана-¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦лиза              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1457.¦Лаборант  химичес-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦кого анализа      ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Тапочки                           ¦2 пары     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1458.¦Машинист     крана¦   При постоянной работе на транс-¦           ¦

¦     ¦(крановщик)       ¦   портировке  расплавленного  ме-¦           ¦

¦     ¦                  ¦   талла:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1459.¦Машинист мельниц  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы КР                       ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1460.¦Обжигальщик       ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой или              ¦1          ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦1 комплект ¦

¦     ¦                  ¦Вачеги                            ¦2 пары     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1461.¦Огнеупорщик       ¦   При выполнении работ на горячем¦           ¦

¦     ¦                  ¦   ремонте металлургических печей:¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Фартук брезентовый                ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1 на 2 года¦

¦     ¦                  ¦                                  ¦           ¦

¦1462.¦Оператор по обслу-¦Комбинезон из пыленепроницаемой   ¦           ¦

¦     ¦живанию  пылегазо-¦ткани с капюшоном                 ¦1          ¦

¦     ¦улавливающих уста-¦Белье нательное                   ¦2 комплекта¦

¦     ¦новок             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1463.¦Плавильщик        ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦   При постоянной работе на  ваку-¦           ¦

¦     ¦                  ¦   умных печах:                   ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦2 пары     ¦

¦     ¦                  ¦Портянки суконные                 ¦2 пары     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1464.¦Плотник           ¦   При постоянной работе в  основ-¦           ¦

¦     ¦                  ¦   ных технологических цехах:     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1465.¦Подсобный рабочий;¦   При постоянном выполнении работ¦           ¦

¦     ¦уборщик  производ-¦   в основных технологических  це-¦           ¦

¦     ¦ственных и служеб-¦   хах:                           ¦           ¦

¦     ¦ных помещений     ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1466.¦Рабочий по  стирке¦   При постоянной работе на обслу-¦           ¦

¦     ¦и  ремонту  спецо-¦   живании рабочих основных техно-¦           ¦

¦     ¦дежды;     рабочий¦   логических цехов:              ¦           ¦

¦     ¦производственных  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦бань              ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1467.¦Растворщик реаген-¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦тов               ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1468.¦Регулировщик элек-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦тродов            ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1469.¦Сепараторщик      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1470.¦Сушильщик         ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1471.¦Фильтровальщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1472.¦Флотатор          ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Чуни резиновые                    ¦2 пары     ¦

¦     ¦                  ¦Портянки хлопчатобумажные         ¦2 пары     ¦

¦     ¦                  ¦Рукавицы КР                       ¦6 пар      ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1473.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦Шапочка хлопчатобумажная          ¦2          ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1474.¦Шлаковщик         ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Вачеги                            ¦12 пар     ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1475.¦Электрогазосвар-  ¦   При постоянной работе в  техно-¦           ¦

¦     ¦щик;  электросвар-¦   логических цехах:              ¦           ¦

¦     ¦щик ручной сварки;¦Костюм брезентовый                ¦1          ¦

¦     ¦газорезчик; газос-¦Белье нательное                   ¦2 комплекта¦

¦     ¦варщик            ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1476.¦Электромонтер   по¦   При постоянной работе в  основ-¦           ¦

¦     ¦ремонту и обслужи-¦   ных технологических цехах:     ¦           ¦

¦     ¦ванию  электрообо-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рудования;    сле-¦Белье нательное                   ¦2 комплекта¦

¦     ¦сарь-ремонтник    ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦1477.¦Мастер;   механик;¦   При постоянной работе в  основ-¦           ¦

¦     ¦электрик          ¦   ных технологических цехах:     ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦2 пары     ¦

¦                                                                       ¦

¦                V. Производство кислорода, углекислоты,                ¦

¦                        водорода и других газов                        ¦

¦                                                                       ¦

¦1478.¦Аппаратчик  приго-¦Костюм брезентовый                ¦1          ¦

¦     ¦товления  химичес-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ких растворов     ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1479.¦Аппаратчик  элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ролиза            ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1480.¦Машинист  воздухо-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦разделительных ус-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦тановок           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1481.¦Наполнитель балло-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нов; приемщик бал-¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦лонов             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1482.¦Подсобный рабочий ¦   При выполнении работ на  складе¦           ¦

¦     ¦                  ¦   баллонов:                      ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1483.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на поднос-¦           ¦

¦     ¦                  ¦   ке емкостей с серной кислотой: ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦                                                                       ¦

¦                 VI. Производство анодной, электродной                 ¦

¦                           массы и электродов                          ¦

¦                                                                       ¦

¦1484.¦Аппаратчик-гидро- ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦металлург         ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1485.¦Дозировщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1486.¦Дробильщик        ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При  выполнении  работ  с пеком¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1487.¦Загрузчик-выгруз- ¦Костюм суконный                   ¦1          ¦

¦     ¦чик  обжиговых   и¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦графитировочных   ¦Валенки                           ¦2 пары     ¦

¦     ¦печей             ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1488.¦Машинист  мельниц;¦Комбинезон хлопчатобумажный       ¦1          ¦

¦     ¦машинист просеива-¦Белье нательное                   ¦2 комплекта¦

¦     ¦ющих установок    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1489.¦Обжигальщик       ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1490.¦Пекоплавщик       ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1491.¦Прессовщик  элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦родной продукции  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1492.¦Прокальщик        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на реторт-¦           ¦

¦     ¦                  ¦   ных печах:                     ¦           ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1493.¦Пропитчик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1494.¦Смазчик           ¦   При выполнении работ на  смазке¦           ¦

¦     ¦                  ¦   электродных заготовок каолином:¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1495.¦Смесильщик        ¦Костюм хлопчатобумажный           ¦2          ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1496.¦Сортировщик; стен-¦   При выполнении работ на  сорти-¦           ¦

¦     ¦довщик            ¦   ровке  электродных  заготовок и¦           ¦

¦     ¦                  ¦   кокса:                         ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1497.¦Станочник на меха-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦нической обработке¦непроницаемой ткани               ¦1          ¦

¦     ¦электродной   про-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦дукции            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1498.¦Транспортерщик    ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1499.¦Транспортировщик  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При  выполнении  работ  с пеком¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Белье нательное                   ¦2 комплекта¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1500.¦Укладчик-упаковщик¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1501.¦Формовщик   элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦родной массы      ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1502.¦Чистильщик продук-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ции               ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1503.¦Шихтовщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1504.¦Штабелевщик элект-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦родов             ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦                                                                       ¦

¦                          VII. Общие профессии                         ¦

¦                                                                       ¦

¦1505.¦Аккумуляторщик    ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Фартук резиновый                  ¦дежурный   ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1506.¦Аппаратчик  возду-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦хоразделения      ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1507.¦Аппаратчик испаре-¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦ния;    аппаратчик¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦очистки    сточных¦Перчатки резиновые                ¦до износа  ¦

¦     ¦вод;    аппаратчик¦                                  ¦           ¦

¦     ¦синтеза;  аппарат-¦                                  ¦           ¦

¦     ¦чик химводоочистки¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1508.¦Бакелитчик   (про-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦питчик);  вулкани-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦заторщик;  гасиль-¦Фартук прорезиненный с нагрудником¦2          ¦

¦     ¦щик  извести;  ре-¦Перчатки резиновые                ¦до износа  ¦

¦     ¦монтировщик  рези-¦                                  ¦           ¦

¦     ¦новых изделий     ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1509.¦Бункеровщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1510.¦Взрывник          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Перчатки кожаные                  ¦1 пара на 2¦

¦     ¦                  ¦                                  ¦года       ¦

¦     ¦                  ¦                                  ¦           ¦

¦1511.¦Водитель автомоби-¦   При выполнении работ по  обслу-¦           ¦

¦     ¦ля                ¦   живанию  автокранов  и бензово-¦           ¦

¦     ¦                  ¦   зов:                           ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1512.¦Водитель погрузчи-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ка                ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1513.¦Водитель  электро-¦   При выполнении погрузочно-разг-¦           ¦

¦     ¦и автотележки     ¦   рузочных работ:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные с защитным носком ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1514.¦Возчик            ¦   При работе на гужевом транспор-¦           ¦

¦     ¦                  ¦   те:                            ¦           ¦

¦     ¦                  ¦Плащ непромокаемый                ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1515.¦Газовщик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1516.¦Газорезчик;  газо-¦Костюм суконный                   ¦1          ¦

¦     ¦сварщик           ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При выполнении  работ на  плаз-¦           ¦

¦     ¦                  ¦   менной резке металлов:         ¦           ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦брезентовых                       ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1517.¦Газоспасатель     ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1518.¦Генераторщик  аце-¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦тиленовой установ-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ки                ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1519.¦Грузчик           ¦   При выполнении работ с кислота-¦           ¦

¦     ¦                  ¦   ми и щелочами:                 ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦12 пар     ¦

¦     ¦                  ¦Перчатки резиновые                ¦до износа  ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦   На погрузке горячей  колошнико-¦           ¦

¦     ¦                  ¦   вой пыли:                      ¦           ¦

¦     ¦                  ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦                  ¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1520.¦Гуммировщик метал-¦Костюм лавсано-хлопковый или      ¦1          ¦

¦     ¦лоизделий;  кисло-¦Костюм суконный                   ¦1          ¦

¦     ¦тоупорщик-гумми-  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ровщик            ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1521.¦Дефектоскопист    ¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦рентгено-гаммагра-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦фирования         ¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1522.¦Дровокол          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1523.¦Заточник          ¦Комбинезон   хлопчатобумажный   из¦           ¦

¦     ¦                  ¦пыленепроницаемой ткани           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1524.¦Изолировщик     на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦термоизоляции     ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1525.¦Каменщик          ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1526.¦Кладовщик         ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   При работе на складе горючих  и¦           ¦

¦     ¦                  ¦   смазочных материалов:          ¦           ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦   На складе химических продуктов:¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1527.¦Контролер; контро-¦Фартук брезентовый или            ¦1          ¦

¦     ¦лер     котельных,¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦холодноштамповоч- ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦ных  и   давильных¦                                  ¦           ¦

¦     ¦работ;   контролер¦                                  ¦           ¦

¦     ¦лома   и   отходов¦                                  ¦           ¦

¦     ¦черных  и  цветных¦                                  ¦           ¦

¦     ¦металлов          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1528.¦Контролер  матери-¦   При выполнении работ на контро-¦           ¦

¦     ¦алов,    металлов,¦   ле расплавленного металла,  го-¦           ¦

¦     ¦полуфабрикатов   и¦   рячих изделий и агломерата:    ¦           ¦

¦     ¦изделий           ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На   контроле   полуфабрикатов,¦           ¦

¦     ¦                  ¦   готовой продукции и сырья:     ¦           ¦

¦     ¦                  ¦Фартук хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1529.¦Кочегар технологи-¦Костюм суконный                   ¦1          ¦

¦     ¦ческих печей      ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При работе на твердом минераль-¦           ¦

¦     ¦                  ¦   ном топливе:                   ¦           ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1530.¦Курьер            ¦Плащ непромокаемый                ¦1 на 3 года¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1531.¦Лаборант по  физи-¦Фартук брезентовый                ¦1          ¦

¦     ¦ко-механическим   ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦испытаниям        ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1532.¦Лаборант-рентге-  ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ноструктурщик     ¦Фартук резиновый просвинцованный  ¦дежурный   ¦

¦     ¦                  ¦Галоши резиновые                  ¦дежурные   ¦

¦     ¦                  ¦Перчатки резиновые просвинцованные¦дежурные   ¦

¦     ¦                  ¦Шапка резиновая просвинцованная   ¦дежурная   ¦

¦     ¦                  ¦Очки из освинцованного стекла     ¦дежурные   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1533.¦Лаборант   химико-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦бактериологическо-¦Фартук прорезиненный с нагрудником¦дежурный   ¦

¦     ¦го анализа;  лабо-¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦рант   химического¦                                  ¦           ¦

¦     ¦анализа;  лаборант¦                                  ¦           ¦

¦     ¦спектрального ана-¦                                  ¦           ¦

¦     ¦лиза              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1534.¦Лифтер            ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1535.¦Маркировщик       ¦   При выполнении работ с  горячим¦           ¦

¦     ¦                  ¦   металлом:                      ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1536.¦Машинист бульдозе-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ра; машинист скре-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦пера; машинист эк-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦скаватора;  помощ-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦ник машиниста экс-¦   полнительно:                   ¦           ¦

¦     ¦каватора          ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1537.¦Машинист вагонооп-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦рокидывателя;  ма-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦шинист  перегружа-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦телей             ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1538.¦Машинист  вентиля-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ционной и  аспира-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦ционной установок ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1539.¦Машинист  газодув-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ных  машин;  маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист   холодильных¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦установок;   маши-¦   На наружных  работах зимой  до-¦           ¦

¦     ¦нист эксгаустера  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1540.¦Машинист  двигате-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦лей    внутреннего¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сгорания; машинист¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦компрессорных  ус-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦тановок;  машинист¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦компрессоров   пе-¦                                  ¦           ¦

¦     ¦редвижных с двига-¦                                  ¦           ¦

¦     ¦телем  внутреннего¦                                  ¦           ¦

¦     ¦сгорания; машинист¦                                  ¦           ¦

¦     ¦компрессоров   пе-¦                                  ¦           ¦

¦     ¦редвижных с элект-¦                                  ¦           ¦

¦     ¦родвигателем;  ма-¦                                  ¦           ¦

¦     ¦шинист    насосных¦                                  ¦           ¦

¦     ¦установок         ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1541.¦Машинист     крана¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(крановщик); маши-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦нист конвейера    ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1542.¦Машинист (кочегар)¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦котельной         ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1543.¦Машинист   моечных¦   При выполнении работ на  чистке¦           ¦

¦     ¦машин             ¦   резервуаров и бочкотары  из-под¦           ¦

¦     ¦                  ¦   нефтепродуктов:                ¦           ¦

¦     ¦                  ¦Костюм брезентовый или            ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1544.¦Машинист паровоза;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦машинист  теплово-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦за; машинист элек-¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦тровоза           ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1545.¦Рабочий по  стирке¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦и  ремонту  спецо-¦Фартук клеенчатый                 ¦2          ¦

¦     ¦дежды;   гардероб-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦щик; рабочий  про-¦                                  ¦           ¦

¦     ¦изводственных бань¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1546.¦Металлизатор      ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1547.¦Наполнитель балло-¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦нов; приемщик бал-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦лонов             ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1548.¦Обработчик поверх-¦   При выполнении работ по огневой¦           ¦

¦     ¦ностных    пороков¦   зачистке металла в потоке:     ¦           ¦

¦     ¦металла           ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   При выполнении работ  пневмати-¦           ¦

¦     ¦                  ¦   ческим инструментом:           ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   При  выполнении  работ  огневым¦           ¦

¦     ¦                  ¦   способом:                      ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦   При выполнении работ абразивным¦           ¦

¦     ¦                  ¦   инструментом:                  ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При  всех  способах   обработки¦           ¦

¦     ¦                  ¦   металла  на  наружных   работах¦           ¦

¦     ¦                  ¦   зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1549.¦Обходчик  водопро-¦Плащ брезентовый                  ¦1 на 3 года¦

¦     ¦водно-канализаци- ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦онной сети        ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1550.¦Огнеупорщик       ¦   При работе на промышленных  пе-¦           ¦

¦     ¦                  ¦   чах, котлах и агрегатах:       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При выполнении работ на горячих¦           ¦

¦     ¦                  ¦   участках:                      ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   Зимой на наружных работах:     ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1551.¦Оператор заправоч-¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦ных станций       ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1552.¦Оператор на иловых¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦площадках;  опера-¦талкивающей пропиткой             ¦1          ¦

¦     ¦тор очистных  соо-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ружений           ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1553.¦Оператор по обслу-¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦живанию  пылегазо-¦непроницаемой ткани               ¦1          ¦

¦     ¦улавливающих уста-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦новок; лаборант по¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦анализу  газов   и¦                                  ¦           ¦

¦     ¦пыли              ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1554.¦Оператор поста уп-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦равления; оператор¦Рукавицы комбинированные          ¦2 пары     ¦

¦     ¦пульта управления ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1555.¦Оператор      щита¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦(пульта)  управле-¦                                  ¦           ¦

¦     ¦ния   преобразова-¦                                  ¦           ¦

¦     ¦тельной подстанции¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1556.¦Паяльщик по свинцу¦   При выполнении работ в травиль-¦           ¦

¦     ¦(свинцовопаяльщик)¦   ных ваннах и кислотных  аппара-¦           ¦

¦     ¦                  ¦   тах:                           ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1557.¦Пескоструйщик;    ¦Костюм  хлопчатобумажный  из пыле-¦           ¦

¦     ¦гидропескоструйщик¦непроницаемой ткани               ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1558.¦Пирометрист;   ку-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦бовщик            ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1559.¦Плотник           ¦   При выполнении работ на ремонте¦           ¦

¦     ¦                  ¦   травильных  чанов  и деревянных¦           ¦

¦     ¦                  ¦   конструкций в  химико-металлур-¦           ¦

¦     ¦                  ¦   гических производствах:        ¦           ¦

¦     ¦                  ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1560.¦Подсобный рабочий ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦   При работе  с химическими  про-¦           ¦

¦     ¦                  ¦   дуктами и ядохимикатами в лабо-¦           ¦

¦     ¦                  ¦   раториях:                      ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Рукавицы  суконные  вместо рукавиц¦           ¦

¦     ¦                  ¦комбинированных                   ¦4 пары     ¦

¦     ¦                  ¦   При обслуживании купоросных ус-¦           ¦

¦     ¦                  ¦   тановок:                       ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с кислото-¦           ¦

¦     ¦                  ¦защитной пропиткой                ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1561.¦Пробоотборщик     ¦   При выполнении работ:          ¦           ¦

¦     ¦                  ¦   На отборе  проб воды,  воздуха,¦           ¦

¦     ¦                  ¦   газа и пыли:                   ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На отборе  проб кислот  и щело-¦           ¦

¦     ¦                  ¦   чей:                           ¦           ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Полусапоги резиновые              ¦1 пара     ¦

¦     ¦                  ¦Перчатки резиновые                ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1562.¦Работники,  посто-¦Костюм из ткани "Шахтерка"        ¦1          ¦

¦     ¦янно занятые рабо-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦той в  респиратор-¦Рукавицы брезентовые              ¦2 пары     ¦

¦     ¦ных командах  вое-¦Шлем под каску                    ¦1          ¦

¦     ¦низированных     и¦Куртка на утепляющей прокладке    ¦1 на 3 года¦

¦     ¦горноспасательных ¦Брюки на утепляющей прокладке     ¦1 на 3 года¦

¦     ¦частей            ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1563.¦Рабочий,   занятый¦Костюм брезентовый                ¦1          ¦

¦     ¦выполнением  работ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦по очистке  гради-¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦рен,  отстойников,¦   На наружных  работах зимой  до-¦           ¦

¦     ¦каналов  и сточных¦   полнительно:                   ¦           ¦

¦     ¦коллекторов       ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1564.¦Регенераторщик от-¦Куртка хлопчатобумажная           ¦1          ¦

¦     ¦работанного масла ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦                  ¦   При обслуживании масляного  хо-¦           ¦

¦     ¦                  ¦   зяйства электрических станций и¦           ¦

¦     ¦                  ¦   подстанций:                    ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1565.¦Резчик металла  на¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ножницах  и  прес-¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦сах; резчик холод-¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦ного металла      ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1566.¦Ремонтировщик рес-¦Фартук хлопчатобумажный с  нагруд-¦           ¦

¦     ¦пираторов и проти-¦ником                             ¦2          ¦

¦     ¦вогазов           ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1567.¦Сатураторщик      ¦Халат хлопчатобумажный белый      ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦Берет хлопчатобумажный белый      ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1568.¦Сварщик  термитной¦Фартук брезентовый                ¦1          ¦

¦     ¦сварки            ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1569.¦Слесарь  по  конт-¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦рольно-измеритель-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦ным приборам и ав-¦                                  ¦           ¦

¦     ¦томатике          ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1570.¦Слесарь по такела-¦Фартук брезентовый                ¦2          ¦

¦     ¦жу  и грузозахват-¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦ным приспособлени-¦                                  ¦           ¦

¦     ¦ям                ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1571.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦слесарь по топлив-¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦ной    аппаратуре;¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦электрослесарь    ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦(слесарь) дежурный¦   На наружных  работах зимой  до-¦           ¦

¦     ¦и по ремонту  обо-¦   полнительно:                   ¦           ¦

¦     ¦рудования         ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   При выполнении ремонтных  работ¦           ¦

¦     ¦                  ¦   непосредственно   на    горячих¦           ¦

¦     ¦                  ¦   участках:                      ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного                 ¦1          ¦

¦     ¦                  ¦Валенки вместо ботинок кожаных    ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1572.¦Слесарь-сантехник;¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦слесарь-трубопро- ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦водчик            ¦Рукавицы брезентовые              ¦3 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1573.¦Слесарь  централи-¦Костюм лавсано-хлопковый          ¦1          ¦

¦     ¦зованной смазочной¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦станции; смазчик  ¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1574.¦Сливщик-разливщик ¦   При выполнении работ с кислота-¦           ¦

¦     ¦                  ¦   ми и мазутом:                  ¦           ¦

¦     ¦                  ¦Костюм брезентовый или            ¦1          ¦

¦     ¦                  ¦Костюм прорезиненный              ¦1          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦4 пары     ¦

¦     ¦                  ¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1575.¦Составитель  поез-¦Плащ непромокаемый                ¦1 на 3 года¦

¦     ¦дов               ¦Костюм хлопчатобумажный с  водоот-¦           ¦

¦     ¦                  ¦талкивающей пропиткой             ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   На   предприятиях   Мурманской,¦           ¦

¦     ¦                  ¦   Вологодской областей, Республи-¦           ¦

¦     ¦                  ¦   ки Башкортостан, Урала, Сибири,¦           ¦

¦     ¦                  ¦   Дальнего  Востока  выдается до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Полушубок                         ¦1 на 4 года¦

¦     ¦                  ¦   Всем  составителям  поездов  на¦           ¦

¦     ¦                  ¦   перевозке раскаленных слитков и¦           ¦

¦     ¦                  ¦   жидкого металла и шлака:       ¦           ¦

¦     ¦                  ¦Костюм  суконный  вместо   костюма¦           ¦

¦     ¦                  ¦хлопчатобумажного с водоотталкива-¦           ¦

¦     ¦                  ¦ющей пропиткой                    ¦1          ¦

¦     ¦                  ¦                                  ¦           ¦

¦1576.¦Стеклодув         ¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1577.¦Стропальщик       ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные или               ¦1 пара     ¦

¦     ¦                  ¦Сапоги кирзовые                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Полуплащ брезентовый              ¦1 на 2 года¦

¦     ¦                  ¦   Зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦   При выполнении работ на  транс-¦           ¦

¦     ¦                  ¦   портировке жидкого металла:    ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦2          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Шляпа войлочная                   ¦1          ¦

¦     ¦                  ¦   На перестановке баков с подкис-¦           ¦

¦     ¦                  ¦   ленными растворами, деталями  и¦           ¦

¦     ¦                  ¦   пакетами:                      ¦           ¦

¦     ¦                  ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Рукавицы КР                       ¦4 пары     ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1578.¦Такелажник        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1579.¦Травильщик        ¦Костюм лавсано-хлопковый с  кисло-¦           ¦

¦     ¦                  ¦тозащитной пропиткой              ¦1          ¦

¦     ¦                  ¦Фартук прорезиненный с нагрудником¦3          ¦

¦     ¦                  ¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Рукавицы суконные                 ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1580.¦Тракторист        ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1581.¦Транспортировщик; ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦транспортерщик    ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1582.¦Уборщик  производ-¦Халат хлопчатобумажный            ¦1          ¦

¦     ¦ственных и служеб-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦ных помещений     ¦   При уборке помещений химических¦           ¦

¦     ¦                  ¦   лабораторий дополнительно:     ¦           ¦

¦     ¦                  ¦Галоши резиновые                  ¦1 пара     ¦

¦     ¦                  ¦Фартук прорезиненный              ¦1          ¦

¦     ¦                  ¦Перчатки резиновые                ¦дежурные   ¦

¦     ¦                  ¦                                  ¦           ¦

¦1583.¦Укладчик-упаковщик¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1584.¦Форсунщик         ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦                                  ¦           ¦

¦1585.¦Чистильщик;   чис-¦   При выполнении работ на очистке¦           ¦

¦     ¦тильщик дымоходов,¦   топок производственных печей:  ¦           ¦

¦     ¦боровов и топок   ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   При  работе  печей  на  твердом¦           ¦

¦     ¦                  ¦   минеральном  топливе  и   торфе¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦   На очистке дымоходов,  газопро-¦           ¦

¦     ¦                  ¦   водов, горнов, боровов:        ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦1          ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦1          ¦

¦     ¦                  ¦Валенки                           ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦Шлем суконный                     ¦1          ¦

¦     ¦                  ¦   На чистке труб:                ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦                                  ¦           ¦

¦1586.¦Чистильщик  метал-¦   При выполнении работ:          ¦           ¦

¦     ¦ла, отливок, изде-¦   На  машинной  огневой  зачистке¦           ¦

¦     ¦лий               ¦   металла  в  потоке  и на чистке¦           ¦

¦     ¦                  ¦   литья механическим способом:   ¦           ¦

¦     ¦                  ¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦                  ¦   На чистке литья ручным способом¦           ¦

¦     ¦                  ¦   дополнительно:                 ¦           ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   На  удалении  поверхностных де-¦           ¦

¦     ¦                  ¦   фектов  металла  с  применением¦           ¦

¦     ¦                  ¦   пневматического инструмента:   ¦           ¦

¦     ¦                  ¦Костюм брезентовый                ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На работах огневым способом:   ¦           ¦

¦     ¦                  ¦Костюм суконный                   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Вачеги                            ¦6 пар      ¦

¦     ¦                  ¦Фартук брезентовый                ¦2          ¦

¦     ¦                  ¦   На работах с применением  абра-¦           ¦

¦     ¦                  ¦   зивного инструмента:           ¦           ¦

¦     ¦                  ¦Полукомбинезон хлопчатобумажный   ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы комбинированные          ¦12 пар     ¦

¦     ¦                  ¦   При  всех  способах   обработки¦           ¦

¦     ¦                  ¦   металла  на  наружных   работах¦           ¦

¦     ¦                  ¦   зимой дополнительно:           ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1587.¦Шлаковщик         ¦Костюм суконный или               ¦1          ¦

¦     ¦                  ¦Костюм хлопчатобумажный с  огнеза-¦           ¦

¦     ¦                  ¦щитной пропиткой                  ¦1          ¦

¦     ¦                  ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦                  ¦Рукавицы брезентовые              ¦6 пар      ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1588.¦Электромонтер   по¦Костюм хлопчатобумажный           ¦1          ¦

¦     ¦ремонту и обслужи-¦Сапоги резиновые                  ¦1 пара     ¦

¦     ¦ванию  электрообо-¦Рукавицы комбинированные          ¦4 пары     ¦

¦     ¦рудования         ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦                                  ¦           ¦

¦1589.¦Электросварщик  на¦Фартук брезентовый                ¦1          ¦

¦     ¦автоматических    ¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦машинах; электрос-¦Рукавицы комбинированные          ¦6 пар      ¦

¦     ¦варщик на  полуав-¦                                  ¦           ¦

¦     ¦томатических маши-¦                                  ¦           ¦

¦     ¦нах               ¦                                  ¦           ¦

¦     ¦                  ¦                                  ¦           ¦

¦1590.¦Электросварщик    ¦Костюм брезентовый                ¦1          ¦

¦     ¦ручной     сварки;¦Ботинки кожаные                   ¦1 пара     ¦

¦     ¦электрогазосварщик¦Рукавицы брезентовые              ¦12 пар     ¦

¦     ¦                  ¦   На наружных  работах зимой  до-¦           ¦

¦     ¦                  ¦   полнительно:                   ¦           ¦

¦     ¦                  ¦Куртка на утепляющей прокладке    ¦по поясам  ¦

¦     ¦                  ¦Брюки на утепляющей прокладке     ¦по поясам  ¦

¦     ¦                  ¦Валенки                           ¦по поясам  ¦

_________________________________________________________________________

Примечание. В зависимости от условий работы работодатель по согласованию с соответствующим профсоюзным органом или иным уполномоченным работниками представительным органом и государственным инспектором по охране труда устанавливает конкретные виды перечисленных средств индивидуальной защиты работников:

_________________________________________________________________________

¦  N  ¦         Наименование средств              ¦ Норма выдачи на год ¦

¦ п/п ¦        индивидуальной защиты              ¦ (количество единиц  ¦

¦     ¦                                           ¦   или комплектов)   ¦

_________________________________________________________________________

¦  1. ¦ Вкладыши противошумные                    ¦     До износа       ¦

¦  2. ¦ Галоши диэлектрические                    ¦     Дежурные        ¦

¦  3. ¦ Каска                                     ¦     1 на 2 года     ¦

¦  4. ¦ Коврик диэлектрический                    ¦     Дежурный        ¦

¦  5. ¦ Маска защитная                            ¦     До износа       ¦

¦  6. ¦ Наколенники                               ¦     До износа       ¦

¦  7. ¦ Налокотники                               ¦     До износа       ¦

¦  8. ¦ Наплечники                                ¦     До износа       ¦

¦  9. ¦ Наушники противошумные                    ¦     До износа       ¦

¦ 10. ¦ Очки защитные                             ¦     До износа       ¦

¦ 11. ¦ Перчатки диэлектрические                  ¦     Дежурные        ¦

¦ 12. ¦ Пневмомаска                               ¦     Дежурная        ¦

¦ 13. ¦ Пневмошлем                                ¦     Дежурный        ¦

¦ 14. ¦ Подшлемник                                ¦     1 на 2 года     ¦

¦ 15. ¦ Предохранительный пояс                    ¦     Дежурный        ¦

¦ 16. ¦ Противогаз                                ¦     Дежурный        ¦

¦ 17. ¦ Респиратор                                ¦     До износа       ¦

¦ 18. ¦ Самоспасатель                             ¦     Дежурный        ¦

¦ 19. ¦ Шлем противошумный                        ¦     Дежурный        ¦

¦ 20. ¦ Щиток защитный                            ¦     Дежурный        ¦

_________________________________________________________________________

Приложение N 2

к постановлению Минтруда РФ

от 8 декабря 1997 г. N 61

Типовые отраслевые нормы

бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам действующих и строящихся шахт, разрезов

и предприятий угольной и сланцевой промышленности

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(количество¦

¦    ¦                  ¦                                   ¦единиц  или¦

¦    ¦                  ¦                                   ¦комплектов)¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦          I. Подземные работы на действующих и строящихся              ¦

¦      угольных и сланцевых шахтах, дренажных шахтах разрезов,          ¦

¦       подземные работы по предупреждению и тушению пожаров,           ¦

¦             дегазации угольных пластов, разведочному и                ¦

¦            техническому бурению и осушению шахтных полей              ¦

¦                                                                       ¦

¦           Нормы выдачи средств индивидуальной защиты на год           ¦

¦                                                                       ¦

¦    ¦                  ¦1. Рукавицы брезентовые:           ¦           ¦

¦    ¦                  ¦а) для рабочих на очистных работах ¦12-24 пары ¦

¦    ¦                  ¦б) для рабочих на остальных работах¦6-12 пар   ¦

¦    ¦                  ¦2. Рукавицы комбинированные        ¦3-6 пар    ¦

¦    ¦                  ¦3. Каска из пластмассы шахтерская  ¦1 на 2 года¦

¦    ¦                  ¦4. Перчатки диэлектрические        ¦до износа  ¦

¦    ¦                  ¦5. Галоши диэлектрические          ¦до износа  ¦

¦    ¦                  ¦6. Очки защитные                   ¦до износа  ¦

¦    ¦                  ¦7. Пояс предохранительный          ¦до износа  ¦

¦    ¦                  ¦8. Респиратор противопылевой       ¦до износа  ¦

¦    ¦                  ¦9. Самоспасатель                   ¦до износа  ¦

¦    ¦                  ¦10. Пояс для аккумуляторных ламп   ¦1 на 2 года¦

¦    ¦                  ¦11. Наколенники  и  налокотники  из¦           ¦

¦    ¦                  ¦губчатой ткани                     ¦до износа  ¦

¦    ¦                  ¦12. Рукавицы или перчатки  противо-¦           ¦

¦    ¦                  ¦вибрационные                       ¦до износа  ¦

¦    ¦                  ¦13. Наушники или вкладыши  противо-¦           ¦

¦    ¦                  ¦шумные                             ¦до износа  ¦

¦                                                                       ¦

¦   Примечание.  В  зависимости  от   условий  работы  работодатель   по¦

¦согласованию   с   соответствующим   профсоюзным   органом   или   иным¦

¦уполномоченным  работниками   представительным  органом   устанавливает¦

¦конкретные виды и сроки носки перечисленных выше средств индивидуальной¦

¦защиты, выдаваемых рабочим, руководителям, специалистам и служащим. При¦

¦этом  количество  выдаваемых  средств  индивидуальной  защиты на год не¦

¦должно быть меньше количества, предусмотренного настоящими Нормами.    ¦

¦                                                                       ¦

¦                      Нормы выдачи теплой спецодежды                   ¦

¦                                                                       ¦

¦  1.¦Гидромониторщик;  ¦   На мокрых работах:              ¦           ¦

¦    ¦горнорабочий очис-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦тного  забоя;  за-¦                                   ¦           ¦

¦    ¦бойщик на отбойных¦                                   ¦           ¦

¦    ¦молотках;  мастер-¦                                   ¦           ¦

¦    ¦взрывник; машинист¦                                   ¦           ¦

¦    ¦горных   выемочных¦                                   ¦           ¦

¦    ¦машин;    машинист¦                                   ¦           ¦

¦    ¦буровой установки;¦                                   ¦           ¦

¦    ¦проходчик, занятый¦                                   ¦           ¦

¦    ¦на проходке  гори-¦                                   ¦           ¦

¦    ¦зонтальных и  нак-¦                                   ¦           ¦

¦    ¦лонных выработок  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  2.¦Горнорабочий  под-¦   На дренажных работах в  угольных¦           ¦

¦    ¦земный            ¦   шахтах Подмосковного бассейна:  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   На охране склада взрывчатых  ма-¦           ¦

¦    ¦                  ¦   териалов: в выработках со свежей¦           ¦

¦    ¦                  ¦   струей воздуха со скоростью свы-¦           ¦

¦    ¦                  ¦   ше 6 м/с:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦  3.¦Горнорабочий    по¦   В  выработках  со  свежей струей¦           ¦

¦    ¦ремонту     горных¦   воздуха со скоростью свыше 6 м/с¦           ¦

¦    ¦выработок         ¦   и на мокрых работах:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦  4.¦Машинист подземных¦   При обслуживании насосов на про-¦           ¦

¦    ¦установок         ¦   ходке и углубке стволов и  укло-¦           ¦

¦    ¦                  ¦   нов при капеже:                 ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦  5.¦Машинист электро- ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦воза              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  6.¦Проходчик         ¦   На  проходке  вертикальных ство-¦           ¦

¦    ¦                  ¦   лов:                            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦  7.¦Стволовой         ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦  8.¦Электрослесарь    ¦   На обслуживании стволов:        ¦           ¦

¦    ¦подземный         ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Рабочим, профессии которых перечислены в настоящих Нормах, вместо¦

¦куртки на  утепляющей прокладке  по их  желанию может  выдаваться жилет¦

¦(безрукавка хлопчатобумажная) на утепляющей прокладке.                 ¦

¦   2. Работодатель совместно с соответствующим профсоюзным органом  или¦

¦иным уполномоченным работниками представительным органом  устанавливает¦

¦конкретный  перечень  работ,  на  которых  рабочим  указанных профессий¦

¦выдается теплая одежда.                                                ¦

¦                                                                       ¦

¦                  Нормы выдачи спецодежды и спецобуви                  ¦

¦                                                                       ¦

_________________________________________________________________________

¦    ¦                  ¦                          ¦ при мощности пласта¦

¦  1 ¦        2         ¦             3            _____________________¦

¦    ¦                  ¦                          ¦до 0,8 м¦свыше 0,8 м¦

________________________________________________________________________¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦  1.¦Гидромониторщик   ¦Костюм хлопчатобумажный   ¦3       ¦1 на 8 мес.¦

¦    ¦                  ¦Куртка водонепроницаемая  ¦3       ¦1 на 5 мес.¦

¦    ¦                  ¦Брюки водонепроницаемые   ¦6       ¦4          ¦

¦    ¦                  ¦Белье нательное           ¦2 комп. ¦2 комп.    ¦

¦    ¦                  ¦Сапоги резиновые          ¦3 пары  ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные         ¦6 пар   ¦6 пар      ¦

¦    ¦                  ¦                          ¦        ¦           ¦

¦  2.¦Горнорабочий очис-¦   На добыче угля  и слан-¦        ¦           ¦

¦    ¦тного  забоя;  за-¦   ца:                    ¦        ¦           ¦

¦    ¦бойщик на отбойных¦   На сухих работах:      ¦        ¦           ¦

¦    ¦молотках; машинист¦Куртка полульняная или    ¦1       ¦1 на 15 мес¦

¦    ¦горных   выемочных¦Куртка хлопчатобумажная   ¦2       ¦1          ¦

¦    ¦машин; электросле-¦Брюки полульняные         ¦4       ¦1 на 5 мес.¦

¦    ¦сарь    подземный,¦Белье нательное           ¦2 комп. ¦2 комп.    ¦

¦    ¦занятый на  очист-¦Ботинки кожаные           ¦2 пары  ¦2 пары     ¦

¦    ¦ных работах       ¦   На мокрых работах:     ¦        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный   ¦2       ¦1 на 9 мес.¦

¦    ¦                  ¦Куртка водонепроницаемая  ¦3       ¦1 на 5 мес.¦

¦    ¦                  ¦Белье нательное           ¦2 комп. ¦2 комп.    ¦

¦    ¦                  ¦Брюки водонепроницаемые   ¦6       ¦4          ¦

¦    ¦                  ¦Сапоги резиновые          ¦2 пары  ¦3 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные ¦6 пар   ¦6 пар      ¦

¦    ¦                  ¦   На добыче антрацита:   ¦        ¦           ¦

¦    ¦                  ¦   На сухих работах:      ¦        ¦           ¦

¦    ¦                  ¦Куртка полульняная        ¦1       ¦1 на 15 мес¦

¦    ¦                  ¦Брюки полульняные         ¦4       ¦3          ¦

¦    ¦                  ¦Белье нательное           ¦2 комп. ¦2 комп.    ¦

¦    ¦                  ¦Ботинки кожаные           ¦2 пары  ¦2 пары     ¦

¦    ¦                  ¦   На мокрых работах:     ¦        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный   ¦3       ¦2          ¦

¦    ¦                  ¦Куртка водонепроницаемая  ¦3       ¦1 на 5 мес.¦

¦    ¦                  ¦Брюки водонепроницаемые   ¦6       ¦4          ¦

¦    ¦                  ¦Белье нательное           ¦2 комп. ¦2 комп.    ¦

¦    ¦                  ¦Сапоги резиновые          ¦3 пары  ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные ¦6 пар   ¦6 пар      ¦

¦                                                                       ¦

¦   Примечание.  Забойщику  на  отбойных  молотках  срок  носки   куртки¦

¦полульняной снижается на 25%.                                          ¦

¦                                                                       ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                   3               ¦     4     ¦

_________________________________________________________________________

¦  3.¦Горнорабочий  под-¦   На подземном транспорте:        ¦           ¦

¦    ¦земный            ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На пропуске угля по скатам:     ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦                  ¦Брюки полульняные                  ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На доставке материалов и  обору-¦           ¦

¦    ¦                  ¦   дования:                        ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   При проведении работ по  предуп-¦           ¦

¦    ¦                  ¦   реждению  и  тушению   подземных¦           ¦

¦    ¦                  ¦   пожаров:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   На вывозке нечистот из шахты:   ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦¦    ¦                  ¦   На  очистке  горных  выработок и¦           ¦

¦    ¦                  ¦   водосточных канав, на выполнении¦           ¦

¦    ¦                  ¦   вспомогательных работ при  буре-¦           ¦

¦    ¦                  ¦   нии скважин:                    ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На расштыбовке конвейеров в  го-¦           ¦

¦    ¦                  ¦   ризонтальных  и  наклонных выра-¦           ¦

¦    ¦                  ¦   ботках:                         ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦2          ¦

¦    ¦                  ¦Брюки полульняные                  ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   На других подземных работах:    ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  4.¦Горнорабочий    по¦   На ремонте горизонтальных и нак-¦           ¦

¦    ¦ремонту     горных¦   лонных выработок:               ¦           ¦

¦    ¦выработок         ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Куртка полульняная                 ¦1          ¦

¦    ¦                  ¦Брюки полульняные                  ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На очистке зумпфов и водосборни-¦           ¦

¦    ¦                  ¦   ков дополнительно:              ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На настилке и ремонте путей:    ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦  5.¦Мастер-взрывник   ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Белье  нательное   хлопчатобумажное¦           ¦

¦    ¦                  ¦или шерстяное                      ¦2 комплекта¦

¦    ¦                  ¦Перчатки кожаные                   ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Белье  нательное   хлопчатобумажное¦           ¦

¦    ¦                  ¦или шерстяное                      ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки кожаные                   ¦1 пара     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   Мастерам-взрывникам,   постоянно¦           ¦

¦    ¦                  ¦   занятым  только  в  определенных¦           ¦

¦    ¦                  ¦   очистных  или  только подготови-¦           ¦

¦    ¦                  ¦   тельных  забоях,  спецодежда   и¦           ¦

¦    ¦                  ¦   спецобувь  выдаются  по  нормам,¦           ¦

¦    ¦                  ¦   установленным соответственно для¦           ¦

¦    ¦                  ¦   горнорабочих очистного забоя или¦           ¦

¦    ¦                  ¦   проходчиков:                    ¦           ¦

¦    ¦                  ¦          Дополнительно:           ¦           ¦

¦    ¦                  ¦Перчатки кожаные                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  6.¦Машинист   буровой¦   На сухих работах:               ¦           ¦

¦    ¦установки         ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  7.¦Машинист подъемной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машины            ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  8.¦Машинист подземных¦   При обслуживании насосных  уста-¦           ¦

¦    ¦установок         ¦   новок  в  стволах  на проходке и¦           ¦

¦    ¦                  ¦   углубке шахт и уклонов при капе-¦           ¦

¦    ¦                  ¦   же:                             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2  пары    ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6  пар     ¦

¦    ¦                  ¦   При обслуживании углесосной  ус-¦           ¦

¦    ¦                  ¦   тановки:                        ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2  пары    ¦

¦    ¦                  ¦Портянки суконные                  ¦2  пары    ¦

¦    ¦                  ¦   При обслуживании конвейеров:    ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На обслуживании погрузочных пун-¦           ¦

¦    ¦                  ¦   ктов:                           ¦           ¦

¦    ¦                  ¦Куртка полульняная                 ¦2          ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦2          ¦

¦    ¦                  ¦Ботинки кожаные  или               ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах дополнительно:¦           ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На остальных работах:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  9.¦Машинист  электро-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦воза              ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 10.¦Проходчик         ¦   На  проходке  горизонтальных   и¦           ¦

¦    ¦                  ¦   наклонных выработок:            ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Куртка полульняная                 ¦1          ¦

¦    ¦                  ¦Брюки полульняные                  ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦3 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   На  проходке  вертикальных ство-¦           ¦

¦    ¦                  ¦   лов:                            ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦6          ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦3 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 11.¦Раздатчик взрывча-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тых материалов    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 12.¦Стволовой         ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 13.¦Электрослесарь    ¦   На подготовительных работах:    ¦           ¦

¦    ¦подземный         ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На обслуживании и проходке ство-¦           ¦

¦    ¦                  ¦   лов:                            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На зарядке батарей  аккумулятор-¦           ¦

¦    ¦                  ¦   ных электровозов:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦2 пары     ¦

¦    ¦                  ¦   На других подземных работах:    ¦           ¦

¦    ¦                  ¦   На сухих работах:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах и на гидрошах-¦           ¦

¦    ¦                  ¦   тах:                            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 14.¦Директор    шахты;¦   На сухих работах:               ¦           ¦

¦    ¦главный   инженер;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦главный   механик;¦Сапоги кирзовые  или               ¦1 пара     ¦

¦    ¦их    заместители;¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦начальник   смены;¦   На мокрых работах дополнительно:¦           ¦

¦    ¦старший   механик;¦Костюм водонепроницаемый           ¦1          ¦

¦    ¦механик по подъем-¦                                   ¦           ¦

¦    ¦ным    установкам;¦                                   ¦           ¦

¦    ¦начальник, механик¦                                   ¦           ¦

¦    ¦участка  и  их за-¦                                   ¦           ¦

¦    ¦местители;  помощ-¦                                   ¦           ¦

¦    ¦ник     начальника¦                                   ¦           ¦

¦    ¦участка;    мастер¦                                   ¦           ¦

¦    ¦горный;  нормиров-¦                                   ¦           ¦

¦    ¦щик горный на под-¦                                   ¦           ¦

¦    ¦земных    работах;¦                                   ¦           ¦

¦    ¦маркшейдер на под-¦                                   ¦           ¦

¦    ¦земных    работах;¦                                   ¦           ¦

¦    ¦инспектор   горно-¦                                   ¦           ¦

¦    ¦технический и тех-¦                                   ¦           ¦

¦    ¦нический          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 15.¦Мастер      горный¦   Спецодежда и спецобувь  выдаются¦           ¦

¦    ¦участка по  добыче¦   по  нормам,  установленным соот-¦           ¦

¦    ¦угля, сланца; мас-¦   ветственно   для    горнорабочих¦           ¦

¦    ¦тер горный  участ-¦   очистных  забоев  и проходчиков,¦           ¦

¦    ¦ков подготовитель-¦   занятых на проходке горизонталь-¦           ¦

¦    ¦ных и  горно-капи-¦   ных и наклонных выработок       ¦           ¦

¦    ¦тальных работ     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 16.¦Руководители     и¦   На сухих работах:               ¦           ¦

¦    ¦специалисты   всех¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦должностей,  кото-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦рые  не  указаны в¦   На мокрых работах:              ¦           ¦

¦    ¦настоящем разделе ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1.  Рабочим,  занятым  в  горных  выработках,  по  которым  проходит¦

¦входящая струя воздуха со скоростью  свыше 6 м/с, а также  на подземных¦

¦работах в условиях многолетней мерзлоты, дополнительно к каске выдается¦

¦утепленный подшлемник на срок, соответствующий сроку носки каски.      ¦

¦   2.  На  шахтах,  находящихся  в  условиях многолетней мерзлоты, всем¦

¦рабочим, руководителям  и специалистам,  профессии и  должности которых¦

¦перечислены в настоящем разделе, непосредственно работающим под землей,¦

¦выдаются дополнительно  (если правом  на получение  теплой спецодежды и¦

¦спецобуви они не  пользуются): костюм на  утепляющей прокладке (1  на 2¦

¦года), шапка-ушанка (1 на 2 года).                                     ¦

¦   3. Рабочим очистных забоев, занятым в лавах на пластах мощностью  от¦

¦0,8 до 1,2 м, в зависимости от условий труда по решению работодателя  и¦

¦профсоюзного    органа    или    иного    уполномоченного   работниками¦

¦представительного органа полульняные и хлопчатобумажные куртки и  брюки¦

¦(или костюмы)  могут выдаваться  по нормам,  установленным для рабочих,¦

¦занятых в лавах с мощностью до 0,8 м.                                  ¦

¦   4. Подземным рабочим шахт  вместо ботинок кожаных могут  выдаваться:¦

¦работающим в лавах и забоях - полусапоги или сапоги резиновые (2 пары в¦

¦год); на прочих подземных работах - полусапоги или сапоги резиновые  (1¦

¦пара на 9 месяцев).                                                    ¦

¦   5. Подземным рабочим Кизеловского угольного бассейна:               ¦

¦   а) работающим в очистных и подготовительных забоях на мокрых работах¦

¦с особо кислотными водами  сроки носки полульняных, хлопчатобумажных  и¦

¦водонепроницаемых костюмов и резиновых сапог снижаются на одну треть;  ¦

¦   б)  при  разработке  пластов  углей  крепостью  1-го  класса  выдача¦

¦спецодежды и спецобуви производится по нормам, установленным для  работ¦

¦по добыче антрацита.                                                   ¦

¦   6.  Проходчикам,  занятым  на  проходке  стволов,  а также подземным¦

¦рабочим  на  шахтах  с  минусовой  температурой  рудничного  воздуха ПО¦

¦"Северовостокуголь" и  "Якутуголь", дополнительно  выдаются валенки  (1¦

¦пара в год).                                                           ¦

¦   7.   Горнорабочим   очистного    забоя   в   лавах,    оборудованных¦

¦механизированными комплексами, установленные  сроки носки спецодежды  и¦

¦спецобуви могут быть  снижены в необходимых  случаях на 25%  по решению¦

¦работодателя  и   соответствующего  профсоюзного   органа  или    иного¦

¦уполномоченного работниками представительного органа.                  ¦

¦   8. К мокрым работам относятся работы, когда на рабочем месте обильно¦

¦выделяется вода  из кровли  или почвы.  Для рабочих-сдельщиков  к таким¦

¦работам  относятся   работы,  где   к  нормам   выработки   применяются¦

¦поправочные коэффициенты на водообильность, а для рабочих-повременщиков¦

¦-   на   основе   актов,   составленных   работодателем   с    участием¦

¦соответствующего   профсоюзного   органа   или   иного  уполномоченного¦

¦работниками представительного органа, путем обследования рабочих  мест,¦

¦подтверждающих наличие мокрых работ.                                   ¦

¦   9. Горнорабочим  очистного забоя,  забойщикам на  отбойных молотках,¦

¦машинистам   горных   выемочных   машин,   электрослесарям   подземным,¦

¦проходчикам, горным мастерам очистных и подготовительных забоев, горным¦

¦мастерам  горно-капитальных  работ,  занятым  на  работах  в очистных и¦

¦подготовительных забоях, при работе  на сухих участках при  температуре¦

¦воздуха +26  градусов C  и выше  выдается   костюм для  работы из ткани¦

¦типа "Сетка" (1 в год).  Одновременно с этим сроки носки  полульняной и¦

¦хлопчатобумажной спецодежды увеличиваются в 2 раза.                    ¦

¦                                                                       ¦

¦     II. Работы на поверхности действующих и строящихся угольных и     ¦

¦    сланцевых шахт. Поверхностные работы по предупреждению и тушению   ¦

¦         подземных пожаров, дегазации угольных пластов, бурению        ¦

¦    разведочных и технических скважин на шахтных полях действующих и   ¦

¦                строящихся шахт и осушению шахтных полей               ¦

¦                                                                       ¦

¦            Нормы выдачи средств индивидуальной защиты на год          ¦

¦                                                                       ¦

¦    ¦                  ¦1. Рукавицы брезентовые            ¦12 пар     ¦

¦    ¦                  ¦2. Рукавицы комбинированные        ¦6 пар      ¦

¦    ¦                  ¦3. Перчатки диэлектрические        ¦до износа  ¦

¦    ¦                  ¦4. Очки защитные                   ¦до износа  ¦

¦    ¦                  ¦5. Галоши диэлектрические          ¦до износа  ¦

¦    ¦                  ¦6. Каска из пластмассы             ¦1 на 2 года¦

¦    ¦                  ¦7. Самоспасатель                   ¦до износа  ¦

¦    ¦                  ¦8. Респиратор противопылевой       ¦до износа  ¦

¦    ¦                  ¦9. Наушники  или вкладыши  противо-¦           ¦

¦    ¦                  ¦шумные                             ¦до износа  ¦

¦                                                                       ¦

¦   Примечание.  В  зависимости  от   условий  работы  работодатель   по¦

¦согласованию   с   соответствующим   профсоюзным   органом   или   иным¦

¦уполномоченным  работниками   представительным  органом   устанавливает¦

¦конкретные виды и сроки носки перечисленных выше средств индивидуальной¦

¦защиты, выдаваемых рабочим, руководителям, специалистам и служащим. При¦

¦этом  количество  выдаваемых  средств  индивидуальной  защиты на год не¦

¦должно быть меньше количества, предусмотренного настоящими Нормами.    ¦

¦                                                                       ¦

¦                   Нормы выдачи спецодежды и спецобуви                 ¦

¦                                                                       ¦

¦                               Рабочие                                 ¦

¦                                                                       ¦

¦ 17.¦Бункеровщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 18.¦Вагонетчик воздуш-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦но-канатной дороги¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 19.¦Водитель погрузчи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ка                ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 20.¦Возчик            ¦Фартук брезентовый                 ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 21.¦Гидромониторщик   ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги  резиновые  проходческие   с¦           ¦

¦    ¦                  ¦надставкой                         ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 22.¦Горнорабочий      ¦   На выборке породы:              ¦           ¦

¦    ¦                  ¦Куртка полульняная                 ¦1          ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах, на  работах¦           ¦

¦    ¦                  ¦   в галереях и надшахтных  зданиях¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На  очистке  вагонеток,   смазке¦           ¦

¦    ¦                  ¦   вагонеток, машин и механизмов:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   На браковке угля:               ¦           ¦

¦    ¦                  ¦Куртка полульняная                 ¦1          ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах, при работах¦           ¦

¦    ¦                  ¦   в галереях и надшахтных  зданиях¦           ¦¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На  обслуживании  установки   по¦           ¦

¦    ¦                  ¦   бурению стволов шахт полным  се-¦           ¦

¦    ¦                  ¦   чением:                         ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На учете добычи угля, сланца:   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   На транспортировании грузов:    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На остальных работах:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 23.¦Горнорабочий    по¦Костюм полульняной                 ¦1          ¦

¦    ¦предупреждению   и¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦тушению пожаров   ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 24.¦Дезинфектор; рабо-¦Костюм полульняной                 ¦1          ¦

¦    ¦чий  по  благоуст-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ройству (на  рабо-¦   Зимой дополнительно:            ¦           ¦

¦    ¦тах  по   удалению¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦нечистот вручную) ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 25.¦Дорожно-путевой   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рабочий           ¦Плащ водонепроницаемый             ¦1 на 3 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 26.¦Доставщик  крепеж-¦Костюм полульняной                 ¦1          ¦

¦    ¦ных  материалов  в¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦шахту             ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 27.¦Кладовщик         ¦   При работе на приемке,  хранении¦           ¦

¦    ¦                  ¦   и выдаче инструмента:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 28.¦Конюх;    пошивщик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦шорно-седельных   ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦изделий           ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 29.¦Ламповщик         ¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 30.¦Машинист бульдозе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ра                ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 31.¦Машинист   буровой¦Костюм полульняной                 ¦1          ¦

¦    ¦установки         ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 32.¦Машинист  конвейе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ра; машинист крана¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦(крановщик); маши-¦   На наружных работах, при  работе¦           ¦

¦    ¦нист компрессорных¦   в галереях, надшахтных зданиях и¦           ¦

¦    ¦установок;   маши-¦   приемных площадках стволов  шахт¦           ¦

¦    ¦нист сортировки   ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 33.¦Машинист (кочегар)¦   При работе:                     ¦           ¦

¦    ¦котельной;  опера-¦   На  твердом  минеральном топливе¦           ¦

¦    ¦тор котельной     ¦   при механизированной загрузке  и¦           ¦

¦    ¦                  ¦   на жидком топливе:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На  твердом  минеральном топливе¦           ¦

¦    ¦                  ¦   при ручной загрузке:            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На вывозке  золы зимой  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 34.¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На обслуживании грязевых насосов¦           ¦

¦    ¦                  ¦   при бурении стволов шахт:       ¦           ¦

¦    ¦                  ¦Костюм полульняной вместо          ¦           ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦1          ¦

¦    ¦                  ¦   На наружных работах, при  работе¦           ¦

¦    ¦                  ¦   в галереях, надшахтных зданиях и¦           ¦

¦    ¦                  ¦   приемных площадках стволов  шахт¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 35.¦Машинист подъемной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машины            ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 36.¦Машинист  скрепер-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ной лебедки       ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах, при  работе¦           ¦

¦    ¦                  ¦   в галереях, надшахтных зданиях и¦           ¦

¦    ¦                  ¦   приемных площадках стволов  шахт¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 37.¦Машинист установки¦Костюм полульняной                 ¦1          ¦

¦    ¦по бурению стволов¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦шахт полным  сече-¦   На наружных работах зимой допол-¦           ¦

¦    ¦нием              ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 38.¦Машинист холодиль-¦Костюм полульняной                 ¦1          ¦

¦    ¦ной  установки  по¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦замораживанию     ¦   На наружных работах зимой допол-¦           ¦

¦    ¦грунтов           ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 39.¦Машинист  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦воза              ¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦    ¦                  ¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 40.¦Моторист  вентиля-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ционной установки ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах, при  работе¦           ¦

¦    ¦                  ¦   в галереях, надшахтных зданиях и¦           ¦

¦    ¦                  ¦   приемных площадках стволов  шахт¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 41.¦Обувщик по ремонту¦   При выполнении работы по ремонту¦           ¦

¦    ¦обуви             ¦   спецобуви:                      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 42.¦Оператор по обслу-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦живанию  пылегазо-¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦улавливающих уста-¦Шлем суконный                      ¦1          ¦

¦    ¦новок             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 43.¦Оператор    пульта¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦управления        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 44.¦Опрокидчик; горно-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рабочий,   занятый¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦на откатке вагоне-¦Полусапоги резиновые  или          ¦2 пары     ¦

¦    ¦ток               ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 45.¦Приготовитель  бу-¦Костюм полульняной                 ¦1          ¦

¦    ¦рового раствора   ¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 46.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦                  ¦Полусапоги резиновые               ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 47.¦Пропитчик  пилома-¦Костюм полульняной                 ¦1          ¦

¦    ¦териалов и изделий¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦из древесины      ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 48.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и  ремонту  спецо-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦дежды;     рабочий¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦производственных  ¦                                   ¦           ¦

¦    ¦бань              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 49.¦Раздатчик взрывча-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тых материалов    ¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Полуплащ прорезиненный             ¦1 на 3 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦           ¦

¦    ¦                  ¦на утепляющей прокладке            ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 50.¦Сатураторщик      ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 51.¦Стволовой         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 52.¦Тракторист        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 53.¦Уборщик  производ-¦   При выполнении работы по  уборке¦           ¦

¦    ¦ственных и служеб-¦   производственных помещений:     ¦           ¦

¦    ¦ных помещений     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При  мытье  полов  и мест общего¦           ¦

¦    ¦                  ¦   пользования дополнительно:      ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 54.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦ванию  электрообо-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦рудования         ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 55.¦Электрослесарь    ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦(слесарь) дежурный¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦и по ремонту  обо-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦рудования         ¦   Электрослесарю, постоянно  рабо-¦           ¦

¦    ¦                  ¦   тающему на счалке канатов:      ¦           ¦

¦    ¦                  ¦Костюм  полульняной  вместо костюма¦           ¦

¦    ¦                  ¦хлопчатобумажного                  ¦1          ¦

¦    ¦                  ¦   На наружных  работах зимой  всем¦           ¦

¦    ¦                  ¦   электрослесарям дополнительно:  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 56.¦Начальник участка,¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦помощник начальни-¦Сапоги кирзовые или                ¦1  пара  на¦

¦    ¦ка участка  техно-¦                                   ¦1,5 года   ¦

¦    ¦логического  комп-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦лекса,   начальник¦   Производителю  работ,   мастеру,¦           ¦

¦    ¦энергомеханическо-¦   мастеру ОТК и мастеру  контроль-¦           ¦

¦    ¦го цеха, начальник¦   ному,  инспектору  по   контролю¦           ¦

¦    ¦ОТК, мастер  конт-¦   качества  продукции  -  угля  на¦           ¦

¦    ¦рольный,   мастер,¦   шахтах,  старшему  инспектору по¦           ¦

¦    ¦механик   участка,¦   контролю  качества  продукции  -¦           ¦

¦    ¦цеха   и   службы,¦   угля на шахтах, постоянно  заня-¦           ¦

¦    ¦заведующий  лесным¦   тым на  наружных работах,  зимой¦           ¦

¦    ¦складом, теплотех-¦   дополнительно:                  ¦           ¦

¦    ¦ник, работающие на¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦участках, в цехах,¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦службах    шахтной¦Валенки                            ¦по поясам  ¦

¦    ¦поверхности; глав-¦   Мастеру  погрузочно-разгрузочных¦           ¦

¦    ¦ный  инженер,  на-¦   работ, занятому на погрузке угля¦           ¦

¦    ¦чальник   конторы,¦   и  на  лесных  складах, мастеру,¦           ¦

¦    ¦начальник  партии,¦   мастеру ОТК, мастеру контрольно-¦           ¦

¦    ¦начальник участка,¦   му, инспектору  и старшему  инс-¦           ¦

¦    ¦производитель  ра-¦   пектору  по  контролю   качества¦           ¦

¦    ¦бот,  мастер  гор-¦   продукции -  угля на  шахтах до-¦           ¦

¦    ¦ный, мастер,  мас-¦   полнительно:                    ¦           ¦

¦    ¦тер   контрольный,¦Плащ из плащ-палатки               ¦1 на 2 года¦

¦    ¦мастер погрузочно-¦                                   ¦           ¦

¦    ¦разгрузочных   ра-¦                                   ¦           ¦

¦    ¦бот,  занятый   на¦                                   ¦           ¦

¦    ¦погрузке угля и на¦                                   ¦           ¦

¦    ¦лесных    складах,¦                                   ¦           ¦

¦    ¦мастер  ОТК,  инс-¦                                   ¦           ¦

¦    ¦пектор по контролю¦                                   ¦           ¦

¦    ¦качества продукции¦                                   ¦           ¦

¦    ¦- угля на  шахтах,¦                                   ¦           ¦

¦    ¦старший  инспектор¦                                   ¦           ¦

¦    ¦по контролю качес-¦                                   ¦           ¦

¦    ¦тва  продукции   -¦                                   ¦           ¦

¦    ¦угля  на   шахтах,¦                                   ¦           ¦

¦    ¦работающие в  кон-¦                                   ¦           ¦

¦    ¦торах, партиях, на¦                                   ¦           ¦

¦    ¦участках   (цехах)¦                                   ¦           ¦

¦    ¦по бурению  техни-¦                                   ¦           ¦

¦    ¦ческих    скважин,¦                                   ¦           ¦

¦    ¦тушению   пожаров,¦                                   ¦           ¦

¦    ¦осушению   шахтных¦                                   ¦           ¦

¦    ¦полей             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 57.¦Техник-лаборант,  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦инженер-химик (при¦Фартук прорезиненный               ¦1          ¦

¦    ¦проведении  анали-¦                                   ¦           ¦

¦    ¦зов), работающие в¦                                   ¦           ¦

¦    ¦химических лабора-¦                                   ¦           ¦

¦    ¦ториях     шахтных¦                                   ¦           ¦

¦    ¦(центральных)     ¦                                   ¦           ¦

¦                                                                       ¦

¦      III. Работы на действующих и строящихся угольных и сланцевых     ¦

¦     разрезах, добыче, переработке и транспортировании закладочных     ¦

¦    материалов и в производстве инертной пыли (на фабриках, в цехах    ¦

¦                              и карьерах)                              ¦

¦                                                                       ¦

¦           нормы выдачи средств индивидуальной защиты на год           ¦

¦                                                                       ¦

¦    ¦                  ¦1. Рукавицы брезентовые            ¦4-12 пар   ¦

¦    ¦                  ¦2. Рукавицы комбинированные        ¦3-6 пар    ¦

¦    ¦                  ¦3. Очки защитные                   ¦до износа  ¦

¦    ¦                  ¦4. Перчатки диэлектрические        ¦дежурные   ¦

¦    ¦                  ¦5. Галоши диэлектрические          ¦дежурные   ¦

¦    ¦                  ¦6. Самоспасатель                   ¦дежурный   ¦

¦    ¦                  ¦7. Респиратор противопылевой       ¦до износа  ¦

¦    ¦                  ¦8. Каска из пластмассы             ¦1  на   2-3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦9. Шлем защитный                   ¦дежурный   ¦

¦    ¦                  ¦10. Наушники или вкладыши  противо-¦           ¦

¦    ¦                  ¦шумные                             ¦до износа  ¦

¦                                                                       ¦

¦   Примечание.  В  зависимости  от   условий  работы  работодатель   по¦

¦согласованию   с   соответствующим   профсоюзным   органом   или   иным¦

¦уполномоченным  работниками   представительным  органом   устанавливает¦

¦конкретные виды и сроки носки перечисленных выше средств индивидуальной¦

¦защиты,  выдаваемых  рабочим,  руководителям  и  специалистам. При этом¦

¦количество выдаваемых средств индивидуальной  защиты в год должно  быть¦

¦не меньше количества, предусмотренного настоящими Нормами.             ¦

¦                                                                       ¦

¦                   Нормы выдачи спецодежды и спецобуви                 ¦

¦                                                                       ¦

¦                            Рабочие                                    ¦

¦                                                                       ¦

¦ 58.¦Бункеровщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 59.¦Взрывник          ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Полуплащ из плащ-палатки           ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки кожаные                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная на  утепля-¦           ¦

¦    ¦                  ¦ющей прокладке                     ¦по поясам  ¦

¦    ¦                  ¦Полушубок в III и IV поясах        ¦1 на 4 года¦

¦    ¦                  ¦Брюки  хлопчатобумажные  на утепля-¦           ¦

¦    ¦                  ¦ющей прокладке                     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 60.¦Водитель автомоби-¦   При работе на автосамосвале  не-¦           ¦

¦    ¦ля                ¦   посредственно на вскрышных рабо-¦           ¦

¦    ¦                  ¦   тах и на вывозке угля из  разре-¦           ¦

¦    ¦                  ¦   зов:                            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 61.¦Водитель погрузчи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ка                ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 62.¦Выгрузчик на отва-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лах               ¦Полуплащ из плащ-палатки           ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 63.¦Гидромониторщик   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Сапоги  резиновые  проходческие   с¦           ¦

¦    ¦                  ¦надставкой                         ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 64.¦Горнорабочий      ¦   При выполнении работы:          ¦           ¦

¦    ¦                  ¦   По учету и  браковке угля и  вы-¦           ¦

¦    ¦                  ¦   борке породы:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная на  утепля-¦по поясам  ¦

¦    ¦                  ¦ющей прокладке                     ¦           ¦

¦    ¦                  ¦Брюки  хлопчатобумажные  на утепля-¦по поясам  ¦

¦    ¦                  ¦ющей прокладке                     ¦           ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   По доставке (подноске)  взрывча-¦           ¦

¦    ¦                  ¦   тых материалов:                 ¦           ¦

¦    ¦                  ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Перчатки кожаные                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная на  утепля-¦           ¦

¦    ¦                  ¦ющей прокладке                     ¦по поясам  ¦

¦    ¦                  ¦Брюки  хлопчатобумажные  на утепля-¦           ¦

¦    ¦                  ¦ющей прокладке                     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   По изготовлению, установке,  на-¦           ¦

¦    ¦                  ¦   ращиванию  и  ремонту   лестниц,¦           ¦

¦    ¦                  ¦   трапов, бункеров и других  изде-¦           ¦

¦    ¦                  ¦   лий; по выполнению земляных  ра-¦           ¦

¦    ¦                  ¦   бот, связанных с установкой лес-¦           ¦

¦    ¦                  ¦   тниц, и других работ, не предус-¦           ¦

¦    ¦                  ¦   мотренных в Нормах:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 65.¦Горнорабочий    на¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦геологических  ра-¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦    ¦ботах;  горнорабо-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦чий на маркшейдер-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ских работах      ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 66.¦Горнорабочий    по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦предупреждению   и¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦тушению пожаров   ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 67.¦Горнорабочий  раз-¦   При выполнении работ:           ¦           ¦

¦    ¦реза              ¦   По передвижке конвейеров:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На гидроотвале:                 ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 68.¦Горнорабочий у эк-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦скаваторов,    от-¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦вальных  мостов  и¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦отвалообразовате- ¦   На наружных работах зимой допол-¦           ¦

¦    ¦лей               ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 69.¦Машинист автогрей-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦дера;     машинист¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦дорожно-транспорт-¦   Зимой дополнительно:            ¦           ¦

¦    ¦ных машин         ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 70.¦Машинист   буровой¦Костюм полульняной                 ¦1          ¦

¦    ¦установки         ¦Плащ водонепроницаемый             ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 71.¦Машинист воздушно-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦-канатной  дороги;¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦машинист бульдозе-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ра; машинист  дро-¦   На наружных работах зимой допол-¦           ¦

¦    ¦бильно-погрузочно-¦   нительно:                       ¦           ¦

¦    ¦го агрегата; маши-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦нист    конвейера;¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦машинист отвалооб-¦Валенки                            ¦по поясам  ¦

¦    ¦разователя;  маши-¦                                   ¦           ¦

¦    ¦нист    отвального¦                                   ¦           ¦

¦    ¦моста;    машинист¦                                   ¦           ¦

¦    ¦отвального  плуга;¦                                   ¦           ¦

¦    ¦машинист   путепе-¦                                   ¦           ¦

¦    ¦редвигателя; маши-¦                                   ¦           ¦

¦    ¦нист     скрепера;¦                                   ¦           ¦

¦    ¦машинист погрузоч-¦                                   ¦           ¦

¦    ¦ной машины        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 72.¦Машинист землесос-¦Костюм полульняной                 ¦1          ¦

¦    ¦ных     установок;¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦машинист  насосных¦Портянки суконные                  ¦2 пары     ¦

¦    ¦установок         ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 73.¦Машинист  компрес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сорных  установок;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦машинист сортиров-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ки                ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 74.¦Машинист (кочегар)¦   При работе:                     ¦           ¦

¦    ¦котельной;  опера-¦   На  твердом  минеральном топливе¦           ¦

¦    ¦тор котельной     ¦   при механизированной загрузке  и¦           ¦

¦    ¦                  ¦   на жидком топливе:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На  твердом  минеральном топливе¦           ¦

¦    ¦                  ¦   при ручной загрузке:            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 75.¦Машинист установки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦по обработке тран-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦спортных средств  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 76.¦Машинист  экскава-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тора              ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 77.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 78.¦Раздатчик взрывча-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тых материалов    ¦Полуплащ прорезиненный             ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 79.¦Такелажник        ¦Костюм полульняной                 ¦1          ¦

¦    ¦                  ¦Полуплащ водонепроницаемый         ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 80.¦Тракторист        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 81.¦Чистильщик        ¦   При выполнении работы по  чистке¦           ¦

¦    ¦                  ¦   бункеров:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 82.¦Электрослесарь    ¦   На  участках,  экскаваторах, от-¦           ¦

¦    ¦(слесарь) дежурный¦   вальных мостах,  на прокладке  и¦           ¦

¦    ¦и по ремонту  обо-¦   ремонте высоковольтных линий:   ¦           ¦

¦    ¦рудования         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На электрогазосварочных работах:¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На обслуживании тяговых подстан-¦           ¦

¦    ¦                  ¦   ций:                            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦   На переборке ртутных  выпрямите-¦           ¦

¦    ¦                  ¦   лей тяговых подстанций:         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦ 83.¦Директор,  главный¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦инженер,   главный¦Сапоги кирзовые  или               ¦1 пара на 2¦

¦    ¦механик,   главный¦                                   ¦года       ¦

¦    ¦энергетик разрезов¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦и   карьеров,   их¦Плащ из плащ-палатки               ¦дежурный   ¦

¦    ¦заместители; глав-¦   На наружных работах             ¦           ¦

¦    ¦ный    маркшейдер;¦   зимой дополнительно:            ¦           ¦

¦    ¦начальник   транс-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦портного  цеха   и¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦службы транспорта;¦Валенки                            ¦по поясам  ¦

¦    ¦мастер  ОТК,  дис-¦                                   ¦           ¦

¦    ¦петчер     горный;¦                                   ¦           ¦

¦    ¦мастер производст-¦                                   ¦           ¦

¦    ¦венного  обучения;¦                                   ¦           ¦

¦    ¦геолог; начальник,¦                                   ¦           ¦

¦    ¦механик  и  мастер¦                                   ¦           ¦

¦    ¦автотракторного  и¦                                   ¦           ¦

¦    ¦бульдозерного     ¦                                   ¦           ¦

¦    ¦участков; электро-¦                                   ¦           ¦

¦    ¦механик  связи   и¦                                   ¦           ¦

¦    ¦мастер,    занятые¦                                   ¦           ¦

¦    ¦обслуживанием  те-¦                                   ¦           ¦

¦    ¦лефонной    связи;¦                                   ¦           ¦

¦    ¦инспектор:  горно-¦                                   ¦           ¦

¦    ¦технический,  тех-¦                                   ¦           ¦

¦    ¦нический; участко-¦                                   ¦           ¦

¦    ¦вый    маркшейдер;¦                                   ¦           ¦

¦    ¦старший   механик;¦                                   ¦           ¦

¦    ¦гидрогеолог       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 84.¦Начальник,  помощ-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ник    начальника,¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦механик;    мастер¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦горный  и   мастер¦Плащ из плащ-палатки               ¦дежурный   ¦

¦    ¦участка     горных¦   На наружных работах зимой допол-¦           ¦

¦    ¦работ   (добычных,¦   нительно:                       ¦           ¦

¦    ¦вскрышных, смешан-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ных,    отвальных,¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦буровзрывных,  пе-¦Валенки                            ¦по поясам  ¦

¦    ¦реэкскавации),    ¦                                   ¦           ¦

¦    ¦горно-транспорт-  ¦                                   ¦           ¦

¦    ¦ных,   горно-капи-¦                                   ¦           ¦

¦    ¦тальных     работ;¦                                   ¦           ¦

¦    ¦нормировщик карье-¦                                   ¦           ¦

¦    ¦ра, рудника, шахты¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 85.¦Руководители     и¦Костюм хлопчатобумажный            ¦дежурный   ¦

¦    ¦специалисты   всех¦Сапоги резиновые                   ¦дежурные   ¦

¦    ¦должностей,  кото-¦                                   ¦           ¦

¦    ¦рые  не  указаны в¦                                   ¦           ¦

¦    ¦настоящем разделе ¦                                   ¦           ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Рабочим, горным мастерам, работающим в разрезах в III и IV поясах¦

¦при температуре минус 20 градусов C и ниже, на время работы выдаются:  ¦

¦                                                                       ¦

¦    ¦                  ¦Рукавицы теплые                    ¦1 пара     ¦

¦    ¦                  ¦Полушубок или                      ¦дежурный   ¦

¦    ¦                  ¦Полупальто теплое                  ¦           ¦

¦    ¦                  ¦вместо куртки на утепляющей        ¦           ¦

¦    ¦                  ¦прокладке                          ¦дежурное   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 2 года¦

¦                                                                       ¦

¦   2.  Работникам,  профессии  и  должности  которых  не  перечислены в¦

¦настоящем разделе, спецодежда и спецобувь должны выдаваться по нормам и¦

¦видам,  предусмотренным  для  соответствующих  профессий  и  должностей¦

¦работников, занятых на шахтной поверхности.                            ¦

¦   3. Помощникам машинистов спецодежда и спецобувь выдаются по  нормам,¦

¦предусмотренным для машинистов.                                        ¦

¦   4.  При  выдаче  спецобуви  вместо  ботинок кожаных могут выдаваться¦

¦полусапоги резиновые или сапоги резиновые (2 пары в год). Вопрос замены¦

¦кожаных  ботинок   на  резиновую   обувь  решается   работодателем   по¦

¦согласованию   с   соответствующим   профсоюзным   органом   или   иным¦

¦уполномоченным  работниками  представительным  органом.  Разрешается по¦

¦условиям труда замена ботинок кожаных на сапоги кирзовые.              ¦

¦                                                                       ¦

¦        IV. Работы на углеобогатительных, брикетных фабриках,          ¦

¦       обогатительных и брикетных установках, сортировках шахт         ¦

¦                 и разрезов (центральных, групповых)                   ¦

¦                                                                       ¦

¦           Нормы выдачи средств индивидуальной защиты на год           ¦

¦                                                                       ¦

¦    ¦                  ¦1. Рукавицы брезентовые            ¦4-12 пар   ¦

¦    ¦                  ¦2. Рукавицы комбинированные        ¦3-6 пар    ¦

¦    ¦                  ¦3. Перчатки диэлектрические        ¦дежурные   ¦

¦    ¦                  ¦4. Очки защитные                   ¦до износа  ¦

¦    ¦                  ¦5. Галоши диэлектрические          ¦дежурные   ¦

¦    ¦                  ¦6. Фартук прорезиненный            ¦дежурный   ¦

¦    ¦                  ¦7. Каска из пластмассы             ¦1   на  2-3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦8. Респиратор                      ¦до износа  ¦

¦    ¦                  ¦9. Самоспасатель                   ¦до износа  ¦

¦    ¦                  ¦10. Наушники или вкладыши          ¦           ¦

¦    ¦                  ¦противошумные                      ¦до износа  ¦

¦    ¦                  ¦11. Щиток электросварщика          ¦дежурный   ¦

¦                                                                       ¦

¦   Примечание. В зависимости от условий работы работодатель по согласо-¦

¦ванию  с  соответствующим  профсоюзным  органом или иным уполномоченным¦

¦работниками представительным  органом устанавливает  конкретные виды  и¦

¦сроки носки перечисленных  выше средств индивидуальной  защиты рабочих,¦

¦руководителей, специалистов и служащих. При этом количество  выдаваемых¦

¦средств индивидуальной защиты на год не должно быть меньше  количества,¦

¦предусмотренного настоящими Нормами.                                   ¦

¦                                                                       ¦

¦                   Нормы выдачи спецодежды и спецобуви                 ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦ 86.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления брикетной¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦смеси             ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 87.¦Аппаратчик сгусти-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦телей             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 88.¦Аппаратчик   угле-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦обогащения        ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На   обслуживании   флотационных¦           ¦

¦    ¦                  ¦   машин:                          ¦           ¦

¦    ¦                  ¦Ботинки кожаные вместо сапог  рези-¦           ¦

¦    ¦                  ¦новых                              ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 89.¦Аппаратчик  химво-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦доочистки         ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 90.¦Бункеровщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полуплащ брезентовый               ¦дежурный   ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 91.¦Вагонетчик воздуш-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦но-канатной дороги¦Полуплащ брезентовый               ¦дежурный   ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 92.¦Водитель  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и автотележки; во-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦дитель погрузчика ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 93.¦Газосварщик; элек-¦Костюм брезентовый                 ¦1          ¦

¦    ¦тросварщик  ручной¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦сварки; электрога-¦                                   ¦           ¦

¦    ¦зосварщик         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 94.¦Горнорабочий      ¦   При выполнении работы по выборке¦           ¦

¦    ¦                  ¦   породы:                         ¦           ¦

¦    ¦                  ¦Куртка полульняная                 ¦1          ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 95.¦Грохотовщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 96.¦Дозировщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 97.¦Дозировщик реаген-¦Костюм полульняной                 ¦1          ¦

¦    ¦тов; машинист  ус-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тановки  по  обра-¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦ботке транспортных¦   На наружных работах зимой допол-¦           ¦

¦    ¦средств,   занятый¦   нительно:                       ¦           ¦

¦    ¦обслуживанием  из-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦весткователя     и¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦омасливателя      ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 98.¦Дробильщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 99.¦Контролер углепри-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ема               ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Лентовой уборщик  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На брикетной фабрике:           ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо             ¦           ¦

¦    ¦                  ¦сапог резиновых                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Машинист брикетно-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦го пресса         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Машинист бульдозе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ра                ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Машинист воздушно-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦канатной   дороги;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦машинист  конвейе-¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦ра;  машинист   по¦   На наружных работах зимой допол-¦           ¦

¦    ¦обслуживанию сило-¦   нительно:                       ¦           ¦

¦    ¦сов   и   угольной¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦башни             ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Машинист  компрес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сорных установок  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Машинист (кочегар)¦   На работах:                     ¦           ¦

¦    ¦котельной;  опера-¦   С   механизированной   загрузкой¦           ¦

¦    ¦тор котельной     ¦   минерального топлива и на жидком¦           ¦

¦    ¦                  ¦   топливе:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦   С  немеханизированной  загрузкой¦           ¦

¦    ¦                  ¦   минерального топлива:           ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работы по  удале-¦           ¦

¦    ¦                  ¦   нию и транспортировке золы:     ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Машинист мостового¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦перегружателя;    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦машинист вагонооп-¦   На наружных работах зимой допол-¦           ¦

¦    ¦рокидывателя      ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении  работы по  пере-¦           ¦

¦    ¦                  ¦   качке химреактивов:             ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Машинист питателя;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦оператор по обслу-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦живанию  пылегазо-¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦улавливающих уста-¦   На наружных работах зимой допол-¦           ¦

¦    ¦новок             ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Машинист  размора-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦живающей установки¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Машинист  скрепер-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ной лебедки       ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Машинист сушильной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установки         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Машинист  экскава-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тора              ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Машинист  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦воза              ¦Плащ из плащ-палатки               ¦дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Машинисты,  обслу-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦живающие    другие¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦машины и механизмы¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Оператор    пульта¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦управления        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Оператор трубчатой¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦печи              ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Рабочие,  выполня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ющие     различные¦Полусапоги резиновые или           ¦2 пары     ¦

¦    ¦вспомогательные   ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦работы, не предус-¦   На наружных работах зимой допол-¦           ¦

¦    ¦мотренные в Нормах¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Регулировщик хвос-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тового хозяйства  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Тракторист        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Фильтровальщик    ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Центрифуговщик    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Чистильщик,  заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тый чисткой бунке-¦Костюм водонепроницаемый           ¦дежурный   ¦

¦    ¦ров               ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Шламовщик-бассейн-¦Костюм полульняной                 ¦1          ¦

¦    ¦щик               ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Шлифовщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   При работе с эмульсиями дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Электрослесарь    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦(слесарь) дежурный¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦и по ремонту  обо-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦рудования         ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦127.¦Инженер-химик (при¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦проведении  анали-¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦зов); техник-лабо-¦                                   ¦           ¦

¦    ¦рант;     лаборант¦                                   ¦           ¦

¦    ¦химических лабора-¦                                   ¦           ¦

¦    ¦торий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Мастер;     мастер¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦контрольный; меха-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ник основного про-¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦изводства; началь-¦   Мастеру,  занятому  на   участке¦           ¦

¦    ¦ник  производства;¦   погрузки угля, дополнительно:   ¦           ¦

¦    ¦начальник участка;¦Плащ из плащ-палатки               ¦1 на 2 года¦

¦    ¦сменный инженер   ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Всем рабочим, занятым в производстве брикетов из  каменноугольной¦

¦пыли  со  связывающими  веществами,  дополнительно выдаются 2 комплекта¦

¦белья нательного в год.                                                ¦

¦   2.   Рабочим,    руководителям   и    специалистам,    обслуживающим¦

¦технологический  комплекс  углеобогатительных  установок  на   открытых¦

¦промплощадках, а также  на наружных работах,  при работе в  галерее и у¦

¦бункеров  выдаются   зимой  дополнительно   (если  в   Нормах  это   не¦

¦предусмотрено)  куртка  и  брюки  на  утепляющей  прокладке и валенки в¦

¦соответствии с Нормами по климатическим поясам.                        ¦

¦   3.  Работникам,  профессии  и  должности  которых  не  перечислены в¦

¦настоящем разделе, спецодежда и  спецобувь выдаются по нормам  и видам,¦

¦предусмотренным для работников соответствующих профессий и  должностей,¦

¦занятых на шахтной поверхности.                                        ¦

¦                                                                       ¦

¦      V. Погрузочно-разрузочные работы на действующих и строящихся     ¦

¦         шахтах, разрезах, карьерах, обогатительных и брикетных        ¦

¦         фабриках и в других организациях угольной и сланцевой         ¦

¦                             промышленности                            ¦

¦                                                                       ¦

¦           Нормы выдачи средств индивидуальной защиты на год           ¦

¦                                                                       ¦

¦    ¦                  ¦1. Рукавицы брезентовые            ¦12 пар     ¦

¦    ¦                  ¦2. Очки защитные                   ¦до износа  ¦

¦    ¦                  ¦3. Респиратор противопылевой       ¦до износа  ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   В  зависимости  от  условий  работы  работодатель  по согласованию с¦

¦соответствующим профсоюзным органом или иным уполномоченным работниками¦

¦представительным органом  устанавливает конкретные  виды и  сроки носки¦

¦перечисленных    выше    средств    индивидуальной    защиты   рабочих,¦

¦руководителей, специалистов и служащих. При этом количество  выдаваемых¦

¦средств индивидуальной защиты на год не должно быть меньше  количества,¦

¦предусмотренного настоящими Нормами.                                   ¦

¦                                                                       ¦

¦                   Нормы выдачи спецодежды и спецобуви                 ¦

¦                                                                       ¦

¦129.¦Грузчик           ¦   При выполнении работы:          ¦           ¦

¦    ¦                  ¦   По  погрузке  и  выгрузке угля и¦           ¦

¦    ¦                  ¦   сланца, брикета, креозота, биту-¦           ¦

¦    ¦                  ¦   ма и флотореагентов:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 2 года¦

¦    ¦                  ¦   По погрузке и выгрузке лесомате-¦           ¦

¦    ¦                  ¦   риалов, в том числе и на  лесных¦           ¦

¦    ¦                  ¦   складах:                        ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 2 года¦

¦    ¦                  ¦   На других  погрузочно-разгрузоч-¦           ¦

¦    ¦                  ¦   ных работах:                    ¦           ¦

¦    ¦                  ¦Куртка брезентовая                 ¦1          ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 2 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   При выполнении работы по погрузке и выгрузке угля и сланца, брикета,¦

¦креозота, битума, флотореагентов, а также лесоматериалов, в том числе и¦

¦на  лесных  складах,  в  карьерах  и разрезах, грузчикам вместо ботинок¦

¦кожаных могут выдаваться сапоги кирзовые.                              ¦

¦                                                                       ¦

¦        VI. Работы на железнодорожном транспорте на действующих        ¦

¦       и строящихся шахтах, разрезах, обогатительных и брикетных       ¦

¦               фабриках и в других организациях угольной               ¦

¦                      и сланцевой промышленности                       ¦

¦                                                                       ¦

¦            Нормы выдачи средств индивидуальной защиты на год          ¦

¦                                                                       ¦

¦    ¦                  ¦1. Рукавицы комбинированные        ¦3-12 пар   ¦

¦    ¦                  ¦2. Рукавицы брезентовые            ¦3-12 пар   ¦

¦    ¦                  ¦3. Перчатки диэлектрические        ¦дежурные   ¦

¦    ¦                  ¦4. Галоши диэлектрические          ¦дежурные   ¦

¦    ¦                  ¦5. Шлем брезентовый                ¦1          ¦

¦    ¦                  ¦6. Очки защитные                   ¦до износа  ¦

¦    ¦                  ¦7. Противогаз                      ¦до износа  ¦

¦    ¦                  ¦8. Респиратор противопылевой       ¦до износа  ¦

¦    ¦                  ¦9. Пояс предохранительный          ¦дежурный   ¦

¦    ¦                  ¦10. Наушники противошумные         ¦до износа  ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   В  зависимости  от  условий  работы  работодатель  по согласованию с¦

¦соответствующим профсоюзным органом или иным уполномоченным работниками¦

¦представительным органом устанавливает  конкретные виды и  нормы выдачи¦

¦перечисленных    выше    средств    индивидуальной    защиты   рабочих,¦

¦руководителей, специалистов и служащих. При этом количество  выдаваемых¦

¦на год средств индивидуальной защиты не должно быть меньше  количества,¦

¦предусмотренного настоящими Нормами.                                   ¦

¦                                                                       ¦

¦                  Нормы выдачи спецодежды и спецобуви                  ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦130.¦Аккумуляторщик    ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦131.¦Бандажник         ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Весовщик          ¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Водитель дрезины  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Водитель погрузчи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ка                ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Дежурный по  пере-¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦езду              ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦136.¦Дежурный  стрелоч-¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦ного поста        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Кладовщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Кондуктор грузовых¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦поездов;   главный¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦кондуктор грузовых¦   Зимой дополнительно:            ¦           ¦

¦    ¦поездов           ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦III и IV поясах                    ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Тулуп в III и IV поясах            ¦1 на 6 лет ¦

¦    ¦                  ¦Полушубок в остальных районах      ¦1 на 4 года¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Котельщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦140.¦Котлочист         ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Кочегар  паровозов¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦в депо            ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦142.¦Кровельщик по  ру-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лонным  кровлям  и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦по   кровлям    из¦Галоши валяные                     ¦3 пары     ¦

¦    ¦штучных   материа-¦   На наружных работах зимой допол-¦           ¦

¦    ¦лов; кровельщик по¦   нительно:                       ¦           ¦

¦    ¦стальным кровлям  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Курьер            ¦   На наружных работах:            ¦           ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 2 года¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦144.¦Лудильщик  горячим¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦способом;  лудиль-¦                                   ¦           ¦

¦    ¦щик   (оцинковщик)¦                                   ¦           ¦

¦    ¦электролитическим ¦                                   ¦           ¦

¦    ¦методом;   медник;¦                                   ¦           ¦

¦    ¦чистильщик        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Машинист  автомот-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦рисы              ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Машинист  и  инст-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦руктор (локомотив-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ных бригад)       ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Полупальто суконное                ¦1 на 3 года¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Машинист     крана¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦(крановщик)       ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Машинист мотовоза;¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦машинист  железно-¦   Зимой дополнительно:            ¦           ¦

¦    ¦дорожно-строитель-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ных  машин;  маши-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦нист  путепередви-¦Валенки                            ¦по поясам  ¦

¦    ¦гателя            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦149.¦Машинист паровоза ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦150.¦Машинист  размора-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦живающей установки¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦151.¦Машинист  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦воза;     машинист¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тягового агрегата;¦   Зимой дополнительно:            ¦           ¦

¦    ¦машинист тепловоза¦Полупальто суконное                ¦1 на 3 года¦

¦    ¦и его помощник    ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   Помощнику машиниста:            ¦           ¦

¦    ¦                  ¦Куртка  на   утепляющей   прокладке¦           ¦

¦    ¦                  ¦вместо полупальто суконного        ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦152.¦Машинист  электро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦станции  передвиж-¦   Зимой дополнительно:            ¦           ¦

¦    ¦ной               ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦153.¦Монтер пути       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦154.¦Обходчик  пути   и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦искусственных  со-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦оружений          ¦Плащ брезентовый                   ¦1 на 4 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в  I¦           ¦

¦    ¦                  ¦поясе                              ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Полушубок во II, III и IV поясах   ¦1 на 5 лет ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Оператор дефектос-¦Плащ брезентовый                   ¦1 на 4 года¦

¦    ¦копной    тележки;¦   Зимой дополнительно:            ¦           ¦

¦    ¦оператор по  путе-¦Полушубок                          ¦1 на 5 лет ¦

¦    ¦измерениям        ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦156.¦Осмотрщик вагонов;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦осмотрщик-ремонт- ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ник вагонов       ¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Печник            ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦158.¦Плотник           ¦   На ремонте железнодорожных  мос-¦           ¦

¦    ¦                  ¦   тов:                            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦159.¦Подсобный рабочий ¦   На ремонте подвижного состава:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На дозировке, разноске и заливке¦           ¦

¦    ¦                  ¦   антинакипина:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦160.¦Приемосдатчик гру-¦Плащ водонепроницаемый             ¦1 на 3 года¦

¦    ¦за и багажа в  по-¦                                   ¦           ¦

¦    ¦ездах             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦161.¦Проводник   пасса-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦жирского вагона   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦162.¦Проводник  по соп-¦   При сопровождении холодных паро-¦           ¦

¦    ¦ровождению локомо-¦   возов зимой:                    ¦           ¦

¦    ¦тивов и пассажирс-¦Полушубок                          ¦дежурный   ¦

¦    ¦ких вагонов  в не-¦Валенки                            ¦дежурные   ¦

¦    ¦рабочем состоянии ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦163.¦Промывальщик  кот-¦Костюм брезентовый                 ¦1          ¦

¦    ¦лов паровозов     ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦164.¦Пропитчик  пилома-¦Костюм брезентовый                 ¦1          ¦

¦    ¦териалов и изделий¦Ботинки кожаные (при пропитке  кре-¦           ¦

¦    ¦из древесины      ¦озотом)                            ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые (при пропитке хло-¦           ¦

¦    ¦                  ¦ристым цинком)                     ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦165.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и  ремонту  спецо-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦дежды;     рабочий¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦производственных  ¦                                   ¦           ¦

¦    ¦бань              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦166.¦Регулировщик  ско-¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦рости     движения¦   Зимой дополнительно:            ¦           ¦

¦    ¦вагонов           ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦167.¦Слесарь-ремонтник ¦   На  ремонте  оборудования водос-¦           ¦

¦    ¦                  ¦   набжения паровозов (водокачек): ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦168.¦Слесарь по ремонту¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦подвижного  соста-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦ва; столяр,  заня-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тый   на   ремонте¦   На наружных работах зимой допол-¦           ¦

¦    ¦подвижного состава¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦169.¦Смазчик           ¦   При смазке вагонов:             ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦170.¦Составитель  поез-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦дов               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Полуплащ брезентовый               ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦171.¦Шлаковщик         ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦172.¦Экипировщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При работе на сушке песка в  су-¦           ¦

¦    ¦                  ¦   шильных печах дополнительно:    ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Электромонтер кон-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тактной сети      ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦174.¦Электромонтер опе-¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦ративно-выездной  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦бригады;  электро-¦                                   ¦           ¦

¦    ¦монтер-релейщик   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦175.¦Электромонтер   по¦   При  работе  непосредственно  на¦           ¦

¦    ¦испытаниям и изме-¦   линии:                          ¦           ¦

¦    ¦рениям            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦176.¦Электромонтер уст-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ройств  сигнализа-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ции, централизации¦Плащ водонепроницаемый             ¦1 на 3 года¦

¦    ¦и      блокировки;¦   На наружных работах зимой допол-¦           ¦

¦    ¦электромонтер свя-¦   нительно:                       ¦           ¦

¦    ¦зи                ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦177.¦Электромонтер  тя-¦Плащ брезентовый                   ¦1          ¦

¦    ¦говой подстанции  ¦Костюм хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                       Руководители и специалисты                      ¦

¦                                                                       ¦

¦178.¦Дежурный  по разъ-¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦езду              ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦179.¦Мастер   дорожный;¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦мастер    дорожный¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦старший           ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦180.¦Мастер  по ремонту¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦транспорта        ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦181.¦Электромеханик    ¦Плащ водонепроницаемый             ¦1 на 3 года¦

¦    ¦связи;     старший¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦электромеханик    ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦связи             ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦182.¦Электромеханик    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦участка энергетики¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦и электрификации  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   В  организациях  угольной  и  сланцевой  промышленности составителям¦

¦поездов,  постоянно  выполняющим  работу  кондукторов грузовых поездов,¦

¦помимо предусмотренной им  в Нормах спецодежды  и спецобуви в  III и IV¦

¦поясах выдается дополнительно: полушубок 1  на 2 года вместо куртки  на¦

¦утепляющей прокладке. Машинистам паровозов, тепловозов, электровозов  и¦

¦тяговых  агрегатов  работодатель  по  согласованию  с   соответствующим¦

¦профсоюзным    органом    или    иным    уполномоченным     работниками¦

¦представительным органом  вместо предусмотренного  в Нормах  полупальто¦

¦может  выдавать  куртку  и  брюки  на  утепляющей  прокладке  по норме,¦

¦предусмотренной для соответствующего климатического пояса.             ¦

¦                                                                       ¦

¦                 VII. Работы на шахтах производственного               ¦

¦             объединения "Арктикуголь" на острове Шпицберген           ¦

¦                                                                       ¦

_________________________________________________________________________

¦    ¦                  ¦                          ¦ при мощности пласта¦

¦  1 ¦        2         ¦             3            _____________________¦

¦    ¦                  ¦                          ¦до 0,8 м¦свыше 0,8 м¦

________________________________________________________________________¦

¦183.¦Рабочие, руководи-¦   На сухих работах:      ¦        ¦           ¦

¦    ¦тели и  специалис-¦Куртка полульняная        ¦1       ¦1          ¦

¦    ¦ты,   занятые   на¦Брюки полульняные         ¦3       ¦1          ¦

¦    ¦очистных работах  ¦Сапоги кирзовые           ¦2 пары  ¦1 пара     ¦

¦    ¦                  ¦Свитер шерстяной          ¦1       ¦1          ¦

¦    ¦                  ¦Рейтузы  шерстяные  трико-¦1       ¦1          ¦

¦    ¦                  ¦тажные                    ¦        ¦           ¦

¦    ¦                  ¦Белье шерстяное  трикотаж-¦        ¦           ¦

¦    ¦                  ¦ное                       ¦2 комп. ¦2 комп.    ¦

¦    ¦                  ¦Носки шерстяные           ¦2 пары  ¦2 пары     ¦

¦    ¦                  ¦Подшлемник шерстяной  три-¦        ¦           ¦

¦    ¦                  ¦котажный                  ¦1       ¦1          ¦

¦    ¦                  ¦Перчатки комбинированные  ¦4 пары  ¦4 пары     ¦

¦    ¦                  ¦   На мокрых работах:     ¦        ¦           ¦

¦    ¦                  ¦Сапоги резиновые вместо   ¦        ¦           ¦

¦    ¦                  ¦сапог кирзовых            ¦3 пары  ¦2 пары     ¦

¦    ¦                  ¦Костюм    хлопчатобумажный¦        ¦           ¦

¦    ¦                  ¦вместо костюма полульняно-¦2       ¦2          ¦

¦    ¦                  ¦го                        ¦        ¦           ¦

¦    ¦                  ¦   Дополнительно:         ¦        ¦           ¦

¦    ¦                  ¦Костюм водонепроницаемый  ¦3       ¦2          ¦

¦    ¦                  ¦                          ¦        ¦           ¦

¦                                                                       ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                   3               ¦     4     ¦

_________________________________________________________________________

¦184.¦Рабочие, руководи-¦Костюм полульняной                 ¦1          ¦

¦    ¦тели и  специалис-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ты,   занятые   на¦Свитер шерстяной                   ¦1          ¦

¦    ¦других   подземных¦Рейтузы шерстяные трикотажные      ¦1          ¦

¦    ¦работах           ¦Белье шерстяное трикотажное        ¦2 комплекта¦

¦    ¦                  ¦Носки шерстяные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Подшлемник шерстяной трикотажный   ¦1          ¦

¦    ¦                  ¦   На мокрых работах:              ¦           ¦

¦    ¦                  ¦Сапоги резиновые вместо сапог  кир-¦           ¦

¦    ¦                  ¦зовых                              ¦2 пары     ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо кос-¦           ¦

¦    ¦                  ¦тюма полульняного                  ¦2          ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Костюм водонепроницаемый           ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦185.¦Рабочие, руководи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тели и  специалис-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ты, работающие  на¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦поверхностных    и¦Портянки байковые                  ¦2 пары     ¦

¦    ¦наружных работах и¦Куртка на утепляющей прокладке     ¦1   на  1,5¦

¦    ¦в   неотапливаемых¦                                   ¦года       ¦

¦    ¦помещениях        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦186.¦Рабочие,   занятые¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на работах в  зак-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рытых отапливаемых¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦помещениях        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦187.¦Рабочие, руководи-¦   Дополнительно:                  ¦           ¦

¦    ¦тели и специалисты¦Полушубок                          ¦1 на 2 года¦

¦    ¦всех  профессий  и¦Валенки                            ¦1 пара     ¦

¦    ¦должностей        ¦Шапка-ушанка                       ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   Средства   индивидуальной   защиты   (каски,   перчатки   и   галоши¦

¦диэлектрические,   наколенники,   налокотники   и   другие)    выдаются¦

¦работодателем по согласованию с соответствующим профсоюзным органом или¦

¦иным  уполномоченным  работниками  представительным  органом  с  учетом¦

¦условий работы в соответствии с нормами, установленными для работников,¦

¦занятых на подземных работах, указанных в разделе I настоящих Норм, и в¦

¦соответствии  с  нормами,  установленными  для  работников,  занятых на¦

¦поверхностных работах, указанных в разделе II настоящих Норм.          ¦

_________________________________________________________________________

Приложение N 3

к постановлению Минтруда РФ

от 8 декабря 1997 г. N 61

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам торфозаготовительных

и торфоперерабатывающих организаций

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(количество¦

¦   ¦                  ¦                                    ¦(единиц или¦

¦   ¦                  ¦                                    ¦комплектов)¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                  3                 ¦     4     ¦

_________________________________________________________________________

¦         I. Болотно-подготовительные и гидротехнические работы         ¦

¦                                                                       ¦

¦ 1.¦Машинист машин  по¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦подготовке  торфя-¦Полуплащ непромокаемый (при отсутст-¦           ¦

¦   ¦ных  месторождений¦вии кабины)                         ¦дежурный   ¦

¦   ¦к эксплуатации    ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При работе на электрифицированных¦           ¦

¦   ¦                  ¦   машинах дополнительно:           ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   На болотно-подготовительных рабо-¦           ¦

¦   ¦                  ¦   тах дополнительно:               ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Машинист  экскава-¦   На землеройных,  погрузочно-разг-¦           ¦

¦   ¦тора;     помощник¦   рузочных работах и сводке леса:  ¦           ¦

¦   ¦машиниста экскава-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦тора              ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При работе на электрифицированных¦           ¦

¦   ¦                  ¦   машинах дополнительно:           ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Торфорабочий      ¦   На канавных работах:             ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦   На полировке и подготовке  торфя-¦           ¦

¦   ¦                  ¦   ных полей:                       ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦   На экскаваторе  и других  машинах¦           ¦

¦   ¦                  ¦   на сводке  леса, заготовке,  раз-¦           ¦

¦   ¦                  ¦   делке, погрузке, разгрузке  дело-¦           ¦

¦   ¦                  ¦   вой древесины, дров и пней,  кор-¦           ¦

¦   ¦                  ¦   чевке пней:                      ¦           ¦

¦   ¦                  ¦Куртка из плащ-палатки              ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦                                                                       ¦

¦                   II. Добыча, сушка и уборка торфа                    ¦

¦                                                                       ¦

¦ 4.¦Карьерщик         ¦   При работе на добыче торфа экска-¦           ¦

¦   ¦                  ¦   ваторным способом:               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Мастер            ¦   На болотно-подготовительных рабо-¦           ¦

¦   ¦                  ¦   тах,  гидротехнических   работах,¦           ¦

¦   ¦                  ¦   исследовании торфяных залежей, на¦           ¦

¦   ¦                  ¦   добыче  экскаваторного  торфа   и¦           ¦

¦   ¦                  ¦   водоснабжении, на сушке,  уборке,¦           ¦

¦   ¦                  ¦   окараванивании, учете и  погрузке¦           ¦

¦   ¦                  ¦   торфа:                           ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦Машинист     крана¦    При работе на  погрузочно-разру-¦           ¦

¦   ¦(крановщик)       ¦    зочных работах:                 ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Машинист машин  по¦Комбинезон хлопчатобумажный         ¦1 на  2 се-¦

¦   ¦добыче и   перера-¦                                    ¦зона       ¦

¦   ¦ботке    кускового¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦торфа             ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦   При работе на электрифицированных¦           ¦

¦   ¦                  ¦   машинах дополнительно:           ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию  торфоуборочной  машины   и¦           ¦

¦   ¦                  ¦   машины на послойной добыче куско-¦           ¦

¦   ¦                  ¦   вого торфа:                      ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо сапог резино-¦1 пара на 2¦

¦   ¦                  ¦вых                                 ¦года       ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию стилочной машины:          ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦сезона     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Полуплащ непромокаемый              ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию торфодобывающей машины:    ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦сезона     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Полуплащ непромокаемый              ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Машинист машин  по¦Комбинезон хлопчатобумажный         ¦1 на  2 се-¦

¦   ¦добыче  и  перера-¦                                    ¦зона       ¦

¦   ¦ботке   фрезерного¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦торфа             ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   При работе на электрифицированных¦           ¦

¦   ¦                  ¦   машинах дополнительно:           ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию перевалочно-уборочной маши-¦           ¦

¦   ¦                  ¦   ны:                              ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо сапог резино-¦1 пара на 2¦

¦   ¦                  ¦вых                                 ¦года       ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию  пресса  кипования торфяной¦           ¦

¦   ¦                  ¦   подстилки:                       ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦сезона     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Полуплащ непромокаемый              ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию машины по обогащению  торфа¦           ¦

¦   ¦                  ¦   и машины  по рассеву  минеральных¦           ¦

¦   ¦                  ¦   компонентов:                     ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Куртка из плащ-палатки              ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию окараванивающей машины:    ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Машинист  торфодо-¦Комбинезон хлопчатобумажный         ¦1 на  2 се-¦

¦   ¦бывающего экскава-¦                                    ¦зона       ¦

¦   ¦тора              ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦сезона     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Слесарь по ремонту¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦дорожно-строитель-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ных машин и  трак-¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦торов; электромон-¦                                    ¦года       ¦

¦   ¦тер  по  ремонту и¦   Электромонтеру дополнительно:    ¦           ¦

¦   ¦обслуживанию элек-¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦трооборудования,  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦занятый на работах¦   На наружных работах зимой  допол-¦           ¦

¦   ¦в полевых условиях¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Техник-лаборант   ¦   На опробовании  торфа и  торфяной¦           ¦

¦   ¦                  ¦   продукции:                       ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Торфорабочий      ¦   На исследовании торфяных залежей:¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   На обслуживании  машин по  сушке,¦           ¦

¦   ¦                  ¦   уборке и окараваниванию торфа:   ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На отборе проб торфа:            ¦           ¦

¦   ¦                  ¦Куртка из плащ-палатки              ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦   На погрузке, перегрузке торфа, на¦           ¦

¦   ¦                  ¦   загрузке торфа в конвейерную  ус-¦           ¦

¦   ¦                  ¦   тановку и бункера:               ¦           ¦

¦   ¦                  ¦Полуплащ брезентовый                ¦1 на  3 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Наплечники                          ¦2 пары     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   На разделке проб:                ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   На раскрытии штабелей и караванов¦           ¦

¦   ¦                  ¦   торфа:                           ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   На ремонте,  переноске и  укладке¦           ¦

¦   ¦                  ¦   временных  и  рамчатых железнодо-¦           ¦

¦   ¦                  ¦   рожных путей на торфяных полях:  ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   На сушке и уборке кускового  тор-¦           ¦

¦   ¦                  ¦   фа:                              ¦           ¦

¦   ¦                  ¦Наплечники брезентовые              ¦1 пара     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   При укладке торфа в змейки допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Перчатки из плащ-палатки            ¦12 пар     ¦

¦   ¦                  ¦   На текущем ремонте полей, устрой-¦           ¦

¦   ¦                  ¦   стве и переноске мостов, на  под-¦           ¦

¦   ¦                  ¦   носке горючего:                  ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦   На приготовлении  торфо-минераль-¦           ¦

¦   ¦                  ¦   ноаммиачных  удобрений  и  других¦           ¦

¦   ¦                  ¦   видов продукции на торфяной осно-¦           ¦

¦   ¦                  ¦   ве:                              ¦           ¦

¦   ¦                  ¦Куртка из плащ-палатки              ¦1 на  2 се-¦

¦   ¦                  ¦                                    ¦зона       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Тракторист        ¦   На всех видах работ:             ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Полуплащ непромокаемый (при отсутст-¦1 на  2 се-¦

¦   ¦                  ¦вии кабины)                         ¦зона       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦                                                                       ¦

¦                       III. Переработка торфа                          ¦

¦                                                                       ¦

¦                   1. Производство торфяных брикетов                   ¦

¦                                                                       ¦

¦14.¦Аппаратчик по суш-¦   При работе на паровой,  пароводя-¦           ¦

¦   ¦ке торфа          ¦   ной и пневматической сушилках:   ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Грузчик           ¦   На разгрузке  торфяного сырья  на¦           ¦

¦   ¦                  ¦   бункере, на аварийном складе и на¦           ¦

¦   ¦                  ¦   погрузке брикетов:               ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Машинист брикетно-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦го пресса         ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Машинист (кочегар)¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦котельной         ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Машинист  насосных¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦установок         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Слесарь-ремонтник;¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦электромонтер   по¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ремонту и обслужи-¦Очки защитные                       ¦до износа  ¦

¦   ¦ванию  электрообо-¦Респиратор                          ¦до износа  ¦

¦   ¦рудования         ¦   Электромонтеру дополнительно:    ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Торфорабочий      ¦   На работах  по отбору  и разделке¦           ¦

¦   ¦                  ¦   проб:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Транспортерщик    ¦   На  перерабатывающих   механизмах¦           ¦

¦   ¦                  ¦   (питателе,   грохоте,   дробилке,¦           ¦

¦   ¦                  ¦   шнеке, в ленточном  транспортере,¦           ¦

¦   ¦                  ¦   скребковом и ковшовом  элеваторе,¦           ¦

¦   ¦                  ¦   компрессоре):                    ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦   На работах при электролебедке, на¦           ¦

¦   ¦                  ¦   погрузочном транспортере, на бун-¦           ¦

¦   ¦                  ¦   кере брикета и сырья:            ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Шлифовщик         ¦   На шлифовке матриц и штемпелей:  ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Электровибронап-  ¦   На наплавке матриц и штемпелей:  ¦           ¦

¦   ¦лавщик            ¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦                  ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Шлем защитный                       ¦до износа  ¦

¦                                                                       ¦

¦                2. Производство торфоизоляционных плит                 ¦

¦                                                                       ¦

¦24.¦Аппаратчик по суш-¦   При  выполнении  работы  по сушке¦           ¦

¦   ¦ке торфа          ¦   торфоплит:                       ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Варщик битума     ¦   При выполнении работы по варке  и¦           ¦

¦   ¦                  ¦   подноске битума:                 ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Варщик торфомассы ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На засыпке форм торфоплит  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Дозировщик        ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦28.¦Прессовщик  торфо-¦   На склейке торфоплит:            ¦           ¦

¦   ¦плит              ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   Мокрым способом:                 ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   Сухим способом:                  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Сортировщик       ¦   При выполнении  работы по  сорти-¦           ¦

¦   ¦                  ¦   ровке торфоплит:                 ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦2          ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦                                                                       ¦

¦                  3. Искусственное обезвоживание торфа                 ¦

¦                                                                       ¦

¦30.¦Автоклавщик     на¦Куртка из плащ-палатки с капюшоном  ¦1          ¦

¦   ¦запарке брикетов  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Аппаратчик по суш-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ке торфа          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Сепараторщик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

_________________________________________________________________________

Приложение N 4

к постановлению Минтруда РФ

от 8 декабря 1997 г. N 61

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

организаций легкой промышленности

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы,  ¦

¦    ¦                  ¦                                   ¦комплекты) ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦             I. Льняное и пенько-джутовое производства                 ¦

¦                                                                       ¦

¦  1.¦Изготовитель вере-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вочных изделий    ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  2.¦Оператор   льноче-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦сальной машины    ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  3.¦Оператор   мяльно-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чесальной машины  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦  4.¦Оператор пропиточ-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ного оборудования;¦защитной пропиткой                 ¦1          ¦

¦    ¦приготовитель про-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦питочного состава ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  5.¦Оператор прядевью-¦   При выполнении  работы по  изго-¦           ¦

¦    ¦щей машины; опера-¦   товлению  прядей  для  веревок и¦           ¦

¦    ¦тор канатовьющих и¦   изготовлению веревочных изделий:¦           ¦

¦    ¦веревочных машин  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   При выполнении  работы по  изго-¦           ¦

¦    ¦                  ¦   товлению  прядей  для  канатов и¦           ¦

¦    ¦                  ¦   изготовлению канатных изделий:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  6.¦Оператор  трясиль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ной машины;  швея,¦Очки защитные                      ¦до износа  ¦

¦    ¦занятая на  пошиве¦Респиратор                         ¦до износа  ¦

¦    ¦мешков            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  7.¦Приготовитель  во-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦локна             ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  8.¦Сборщик мокрых от-¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦ходов             ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                      II. Шелковое производство                        ¦

¦                                                                       ¦

¦  9.¦Аппаратчик запари-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания одонков     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 10.¦Аппаратчик коконо-¦   При выполнении работы по загруз-¦           ¦

¦    ¦заправочной машины¦   ке коконов:                     ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   При выполнении работы по загруз-¦           ¦

¦    ¦                  ¦   ке кассет:                      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 11.¦Аппаратчик мылова-¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦рения             ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 12.¦Варильщик химичес-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ких  составов  для¦защитной пропиткой                 ¦1          ¦

¦    ¦варки отходов     ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 13.¦Замачивальщик шел-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ка-сырца          ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 14.¦Калибровщик  коко-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦нов;   коконосмес-¦                                   ¦           ¦

¦    ¦чик; расправщик   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 15.¦Кокономотальщик;  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦привязывальщик    ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 16.¦Оператор  чистиль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ной  машины;  чис-¦                                   ¦           ¦

¦    ¦тильщик  коконного¦                                   ¦           ¦

¦    ¦сдира; штапелиров-¦                                   ¦           ¦

¦    ¦щик               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 17.¦Отварщик  коконных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦отходов           ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 18.¦Термоотделочник   ¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦пряжи;  увлажняль-¦кивающей пропиткой                 ¦1          ¦

¦    ¦щик сырья         ¦                                   ¦           ¦

¦                                                                       ¦

¦                      III. Шерстяное производство                      ¦

¦                                                                       ¦

¦ 19.¦Аппаратчик сепари-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦рования и флотации¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 20.¦Заварщик          ¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 21.¦Карбонизаторщик   ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 22.¦Ковровщик         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 23.¦Машинист ратиниру-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ющей машины;  сор-¦                                   ¦           ¦

¦    ¦тировщик    сырья,¦                                   ¦           ¦

¦    ¦материалов и изде-¦                                   ¦           ¦

¦    ¦лий;    обработчик¦                                   ¦           ¦

¦    ¦ткани  и  волокна;¦                                   ¦           ¦

¦    ¦обработчик  волок-¦                                   ¦           ¦

¦    ¦на;    реставратор¦                                   ¦           ¦

¦    ¦тканей,  гобеленов¦                                   ¦           ¦

¦    ¦и ковров; швея    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 24.¦Оператор ленточно-¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦го   оборудования;¦кивающей пропиткой                 ¦1          ¦

¦    ¦сукновал          ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 25.¦Смешивальщик   во-¦   При работе вручную:             ¦           ¦

¦    ¦локна             ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 26.¦Транспортировщик  ¦   При работе  на погрузке  и разг-¦           ¦

¦    ¦                  ¦   рузке шерсти:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦                                                                       ¦

¦                  IV. Валяльно-войлочное производство                  ¦

¦                                                                       ¦

¦ 27.¦Валяльщик;   расп-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦равщик   войлочных¦защитной пропиткой                 ¦1          ¦

¦    ¦изделий           ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 28.¦Велюрщик; машинист¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦обсадочной машины;¦                                   ¦           ¦

¦    ¦распиловщик войло-¦                                   ¦           ¦

¦    ¦ка                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 29.¦Изготовитель осно-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вы   валяльно-вой-¦   При выполнении  работы по  заго-¦           ¦

¦    ¦лочных изделий    ¦   товке  основы  валяной  обуви  и¦           ¦

¦    ¦                  ¦   головных уборов дополнительно:  ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 30.¦Изготовитель фити-¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦лей               ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 31.¦Карбонизаторщик   ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 32.¦Кисловщик         ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 33.¦Мастер цеха (учас-¦   При  работе  в  цехе   (участке)¦           ¦

¦    ¦тка)              ¦   протравки шкурок:               ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 34.¦Машинист  обкаточ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ной машины        ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 35.¦Насадчик обуви    ¦   При выполнении работы по насадке¦           ¦

¦    ¦                  ¦   сапог на колодку:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой с нагрудником¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 36.¦Настильщик        ¦   При выполнении работы по  насти-¦           ¦

¦    ¦                  ¦   ланию войлока вручную:          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 37.¦Оператор пушильно-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦го оборудования   ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 38.¦Отделочник валяль-¦   При выполнении работы по выборке¦           ¦

¦    ¦но-войлочных изде-¦   посторонних  примесей  и туровке¦           ¦

¦    ¦лий               ¦   головных уборов:                ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы по отделке¦           ¦

¦    ¦                  ¦   фетровых головных уборов:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 39.¦Протравщик шкурок ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 40.¦Свойлачивальщик   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 41.¦Счетчик меры и из-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦делий             ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 42.¦Съемщик  обуви   с¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦колодок           ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 43.¦Формовщик головных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦уборов            ¦Перчатки резиновые                 ¦4 пары     ¦

¦                                                                       ¦

¦                 V. Первичная обработка лубяных волокон                ¦

¦                                                                       ¦

¦ 44.¦Аппаратчик  приго-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦товления   тресты;¦талкивающей пропиткой              ¦1          ¦

¦    ¦приготовитель     ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦тресты            ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 45.¦Загрузчик   сырья;¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦раскладчик сырья  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При обработке мокрого сырья  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 46.¦Изготовитель вере-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вочных изделий    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 47.¦Оператор  поточной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦линии по выработке¦Нарукавники                        ¦2 пары     ¦

¦    ¦волокна           ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При обработке мокрого сырья  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 48.¦Оператор сушильно-¦   При работе в сушильных  установ-¦           ¦

¦    ¦го оборудования   ¦   ках:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   На  работах  с  мокрым  сырьем и¦           ¦

¦    ¦                  ¦   волокном дополнительно:         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 49.¦Приемщик сырья    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На приемке мокрого волокна:     ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 50.¦Смольщик пакли    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 51.¦Сортировщик  сырья¦   При выполнении работы           ¦           ¦

¦    ¦и волокна         ¦   по  сортировке сырья:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работы по  сорти-¦           ¦

¦    ¦                  ¦   ровке волокна:                  ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На наружных  работах зимой  всем¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 52.¦Сплавщик отходов  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 53.¦Сушильщик лубяного¦   При работе на полях сушки:      ¦           ¦

¦    ¦сырья             ¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 54.¦Съемщик волокна   ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При обработке мокрого сырья  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 55.¦Транспортировщик  ¦   На транспортировке сухих грузов:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На  транспортировке  мокрых гру-¦           ¦

¦    ¦                  ¦   зов:                            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 56.¦Укладчик сырья    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 57.¦Чистильщик  обору-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦дования;  машинист¦Очки защитные                      ¦до износа  ¦

¦    ¦очистительного    ¦Нарукавники                        ¦2 пары     ¦

¦    ¦оборудования      ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении  работы по  сбору¦           ¦

¦    ¦                  ¦   отходов:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦                                                                       ¦

¦                         VI. Производство ваты                         ¦

¦                                                                       ¦

¦ 58.¦Выгружальщик хлоп-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ка                ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 59.¦Стерилизаторщик   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ваты              ¦                                   ¦           ¦

¦                                                                       ¦

¦               VII. Производство текстильной галантереи                ¦

¦                                                                       ¦

¦ 60.¦Вышивальщица текс-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тильно-галантерей-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦ных изделий;  зап-¦                                   ¦           ¦

¦    ¦равщик текстильно-¦                                   ¦           ¦

¦    ¦го   оборудования;¦                                   ¦           ¦

¦    ¦набивальщик  нако-¦                                   ¦           ¦

¦    ¦нечников на шнур  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 61.¦Картонажник       ¦   На работе с клеями:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 62.¦Машинист  плунжер-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ной машины;  маши-¦                                   ¦           ¦

¦    ¦нист   вышивальной¦                                   ¦           ¦

¦    ¦машины    "Пантог-¦                                   ¦           ¦

¦    ¦раф"; склеивальщик¦                                   ¦           ¦

¦    ¦нитей и  текстиль-¦                                   ¦           ¦

¦    ¦но-галантерейных  ¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 63.¦Раскройщик;  раск-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦ладчик лекал      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 64.¦Термоотделочник   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦текстильно-галан- ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦терейных изделий  ¦                                   ¦           ¦

¦                                                                       ¦

¦                 VIII. Первичная обработка хлопка-сырца                ¦

¦                                                                       ¦

¦ 65.¦Заготовщик  мягкой¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тары;   сушильщик;¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦прессовщик сырья и¦                                   ¦           ¦

¦    ¦волокон; транспор-¦                                   ¦           ¦

¦    ¦терщик            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 66.¦Загрузчик сырья   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 67.¦Машинист   очисти-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тельного  оборудо-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦вания;  чистильщик¦Очки защитные                      ¦до износа  ¦

¦    ¦оборудования      ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 68.¦Оператор  джинного¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦оборудования; опе-¦                                   ¦           ¦

¦    ¦ратор   линтерного¦                                   ¦           ¦

¦    ¦оборудования      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 69.¦Протравщик хлопко-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вых семян         ¦Шлем хлопчатобумажный              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 70.¦Упаковщик кип     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке хлопковых семян:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо  ха-¦           ¦

¦    ¦                  ¦лата хлопчатобумажного             ¦1          ¦

¦                                                                       ¦

¦                      IX. Трикотажное производство                     ¦

¦                                                                       ¦

¦ 71.¦Аппаратчик   валки¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦изделий           ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 72.¦Заправщик    текс-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тильного  оборудо-¦                                   ¦           ¦

¦    ¦вания             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 73.¦Картонажник       ¦   На работе с клеями:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 74.¦Кисловщик         ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 75.¦Отделочник  ворса;¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦аппаратчик пропит-¦щитной пропиткой                   ¦1          ¦

¦    ¦ки                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 76.¦Правщик технологи-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦ческой оснастки   ¦Нарукавники                        ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 77.¦Подборщик  деталей¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦и  изделий  на по-¦                                   ¦           ¦

¦    ¦ток; раскройщик   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 78.¦Раскладчик лекал  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 79.¦Склеивальщик нитей¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦и   текстильно-га-¦                                   ¦           ¦

¦    ¦лантерейных  изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 80.¦Счетчик меры и из-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦делий (мокрых)    ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 81.¦Термоотделочник   ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦текстильно-галан- ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦терейных изделий  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 82.¦Формировщик трико-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тажных    изделий;¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦шлифовщик полотна ¦                                   ¦           ¦

¦                                                                       ¦

¦                   Х. Производство нетканых материалов                 ¦

¦                                                                       ¦

¦ 83.¦Ватинщик; оператор¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чесально-вязально-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦го   оборудования;¦                                   ¦           ¦

¦    ¦оператор  иглопро-¦                                   ¦           ¦

¦    ¦бивного оборудова-¦                                   ¦           ¦

¦    ¦ния;    ковровщик;¦                                   ¦           ¦

¦    ¦накалывальщик рас-¦                                   ¦           ¦

¦    ¦тительного  войло-¦                                   ¦           ¦

¦    ¦ка;    настильщик;¦                                   ¦           ¦

¦    ¦оператор вязально-¦                                   ¦           ¦

¦    ¦прошивного  обору-¦                                   ¦           ¦

¦    ¦дования           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 84.¦Машинист  поточной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦линии   подготовки¦                                   ¦           ¦

¦    ¦основы "ИК"; прок-¦                                   ¦           ¦

¦    ¦леивальщик; термо-¦                                   ¦           ¦

¦    ¦усадчик           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 85.¦Оператор  клеевого¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦оборудования      ¦   При работе на чесальной машине: ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦¦    ¦                  ¦Обувь профилактическая             ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 86.¦Оператор    пульта¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦управления        ¦                                   ¦           ¦

¦                                                                       ¦

¦      XI. Общие профессии производства текстиля (хлопчатобумажное,     ¦

¦            льняное и пенько-джутовое, шелковое, шерстяное,            ¦

¦        валяльно-войлочное, первичная обработка лубяных волокон,       ¦

¦         ватное, текстильно-галантерейное, первичная обработка         ¦

¦      хлопка-сырца, трикотажное, производство нетканых материалов)     ¦

¦                                                                       ¦

¦ 87.¦Аппаратчик  аппре-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тирования;   авер-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦бандщик;  отделоч-¦   Поверяльщику  веретен,  занятому¦           ¦

¦    ¦ник  ткани;  пове-¦   заливкой веретен:               ¦           ¦

¦    ¦ряльщик  разводок;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦поверяльщик  вере-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦тен; оператор  ши-¦                                   ¦           ¦

¦    ¦рильного  оборудо-¦                                   ¦           ¦

¦    ¦вания             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 88.¦Аппаратчик запари-¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦вания             ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Полуботинки кожаные на  микропорис-¦           ¦

¦    ¦                  ¦той подошве                        ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 89.¦Аппаратчик каусти-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦фикации           ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 90.¦Аппаратчик  мерсе-¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦ризации           ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 91.¦Аппаратчик парафи-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦нирования;  опера-¦                                   ¦           ¦

¦    ¦тор  раскладочного¦                                   ¦           ¦

¦    ¦оборудования; опе-¦                                   ¦           ¦

¦    ¦ратор раскладочной¦                                   ¦           ¦

¦    ¦машины;  расфасов-¦                                   ¦           ¦

¦    ¦щик ваты          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 92.¦Аппаратчик  термо-¦Костюм  хлопчатобумажный           ¦1          ¦

¦    ¦обработки ткани   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 93.¦Варщик аппрета    ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 94.¦Весовщик          ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При  взвешивании  красителей до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей  прокладке    ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 95.¦Выгребальщик  оче-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦са;   выгребальщик¦Очки защитные                      ¦до износа  ¦

¦    ¦костры            ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 96.¦Вязальщица  трико-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦тажных    изделий,¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦полотна; вязальщи-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦ца  текстильно-га-¦   Вязальщице трикотажных  изделий,¦           ¦

¦    ¦лантерейных  изде-¦   полотна при выполнении работы по¦           ¦

¦    ¦лий               ¦   кручению шнуров:                ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   На машинах мокрого кручения  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 97.¦Гальваник         ¦   На работе по хромированию валов:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 98.¦Гравер            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 99.¦Декатировщик      ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Полуботинки на микропористой подош-¦           ¦

¦    ¦                  ¦ве                                 ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Заготовщик   хими-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ческих растворов и¦защитной пропиткой                 ¦1          ¦

¦    ¦красок            ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Заливщик игольно- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦платинных изделий;¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦изготовитель пара-¦                                   ¦           ¦

¦    ¦финовых колец     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Запарщик    ткани;¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦запарщик крученого¦кивающей пропиткой                 ¦1          ¦

¦    ¦шелка;    запарщик¦Полуботинки кожаные на  микропорис-¦           ¦

¦    ¦коконов;  запарщик¦той подошве                        ¦1 пара     ¦

¦    ¦шерстяных изделий;¦   В  кокономотальном  производстве¦           ¦

¦    ¦оператор  релакса-¦   дополнительно:                  ¦           ¦

¦    ¦ционно-мотального ¦Фартук прорезиненный               ¦1          ¦

¦    ¦агрегата          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Заправщик    текс-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦тильного  оборудо-¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦вания             ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Каландровщик      ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Комплектовщик пря-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦жи, ткани и  изде-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦лий;  маркировщик;¦                                   ¦           ¦

¦    ¦накатчик    ткани,¦                                   ¦           ¦

¦    ¦полотна;  накатчик¦                                   ¦           ¦

¦    ¦рисунков; накатчик¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Контролер  качест-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ва; контролер тех-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦нологического про-¦   В красильно-отделочном производ-¦           ¦

¦    ¦цесса             ¦   стве дополнительно:             ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве вместо обуви профилактичес-¦           ¦

¦    ¦                  ¦кой                                ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Копировщик  рисун-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ков и карт        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Красильщик        ¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по набивке¦           ¦

¦    ¦                  ¦   волокна:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Мойщик     шерсти;¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦мойщик мокрых  от-¦талкивающей пропиткой              ¦1          ¦

¦    ¦ходов; мойщик хол-¦Фартук прорезиненный               ¦1          ¦

¦    ¦стов;     оператор¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦промывочного  обо-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦рудования;   маши-¦Очки защитные                      ¦до износа  ¦

¦    ¦нист моечных машин¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Набойщик рисунков;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦оператор печатного¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦оборудования      ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Насадчик валов    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Оператор    ворсо-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦вального  оборудо-¦талкивающей пропиткой              ¦1          ¦

¦    ¦вания             ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   При ворсовании мокрой ткани  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Оператор  крутиль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ного оборудования ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   На машинах мокрого кручения  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве вместо обуви профилактичес-¦           ¦

¦    ¦                  ¦кой                                ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Оператор ленточно-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦го   оборудования;¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦оператор гребнече-¦                                   ¦           ¦

¦    ¦сального  оборудо-¦                                   ¦           ¦

¦    ¦вания;    оператор¦                                   ¦           ¦

¦    ¦тростильного  обо-¦                                   ¦           ¦

¦    ¦рудования         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Оператор  опалива-¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦ющего оборудования¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Оператор  окруточ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ного оборудования;¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦оператор  плетель-¦                                   ¦           ¦

¦    ¦ной машины; опера-¦                                   ¦           ¦

¦    ¦тор     ровничного¦                                   ¦           ¦

¦    ¦оборудования      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Оператор разрыхли-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тельно-трепальной ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦машины;   оператор¦                                   ¦           ¦

¦    ¦разрыхлительно-   ¦                                   ¦           ¦

¦    ¦трепального  агре-¦                                   ¦           ¦

¦    ¦гата;  поверяльщик¦                                   ¦           ¦

¦    ¦веретен; поверяль-¦                                   ¦           ¦

¦    ¦щик разводок      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Оператор  сноваль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ного оборудования;¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦оператор   переви-¦                                   ¦           ¦

¦    ¦вочной машины; пе-¦                                   ¦           ¦

¦    ¦ремотчик    основ;¦                                   ¦           ¦

¦    ¦подборщик  авровых¦                                   ¦           ¦

¦    ¦основ;  расправщик¦                                   ¦           ¦

¦    ¦основ; навивальщик¦                                   ¦           ¦

¦    ¦основ             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Оператор   шлихто-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦вального  оборудо-¦защитной пропиткой                 ¦1          ¦

¦    ¦вания             ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Оператор чесальной¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦машины;   оператор¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦чесального   аппа-¦                                   ¦           ¦

¦    ¦рата;     оператор¦                                   ¦           ¦

¦    ¦льночесальной  ма-¦                                   ¦           ¦

¦    ¦шины;     оператор¦                                   ¦           ¦

¦    ¦круглочесальной   ¦                                   ¦           ¦

¦    ¦машины;   оператор¦                                   ¦           ¦

¦    ¦чесально-ленточно-¦                                   ¦           ¦

¦    ¦го агрегата;  опе-¦                                   ¦           ¦

¦    ¦ратор холстовытяж-¦                                   ¦           ¦

¦    ¦ной машины; опера-¦                                   ¦           ¦

¦    ¦тор поточной линии¦                                   ¦           ¦

¦    ¦по  выработке  во-¦                                   ¦           ¦

¦    ¦локна;    оператор¦                                   ¦           ¦

¦    ¦чесально-дублиро- ¦                                   ¦           ¦

¦    ¦вочного  агрегата;¦                                   ¦           ¦

¦    ¦отделочник ткани  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Отбельщик;  отвар-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦щик;     отбельщик¦талкивающей пропиткой              ¦1          ¦

¦    ¦одеял;  аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦хлорирования     и¦Фартук прорезиненный               ¦1          ¦

¦    ¦станнирования     ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Отделочник валяль-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦но-войлочных изде-¦талкивающей пропиткой              ¦1          ¦

¦    ¦лий               ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   При ворсовании мокрой           ¦           ¦

¦    ¦                  ¦   ткани  дополнительно:           ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Отжимщик          ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Очесывальщик бара-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦банов             ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Полировщик        ¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Помощник  мастера;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦наладчик  техноло-¦   На мокрых работах дополнительно:¦           ¦

¦    ¦гического оборудо-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦вания             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Прессовщик готовой¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦продукции;   прес-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦совщик     готовой¦Очки защитные                      ¦до износа  ¦

¦    ¦продукции и  отхо-¦   В мокрых цехах дополнительно:   ¦           ¦

¦    ¦дов;    прессовщик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦молетов;  насадчик¦   На наружных работах зимой допол-¦           ¦

¦    ¦бобин;  прессовщик¦   нительно:                       ¦           ¦

¦    ¦отходов;  прессов-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦щик волокна; прес-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦совщик      ткани;¦Валенки                            ¦по поясам  ¦

¦    ¦прессовщик валяль-¦                                   ¦           ¦

¦    ¦но-войлочных изде-¦                                   ¦           ¦

¦    ¦лий и шкурок      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Присучальщик   ос-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦нов; оператор жгу-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦то-перемоточной   ¦                                   ¦           ¦

¦    ¦машины;   оператор¦                                   ¦           ¦

¦    ¦узловязальной  ма-¦                                   ¦           ¦

¦    ¦шины              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Прядильщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   При работах на мокром прядении: ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Разрабатывальщик  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦отходов;  оператор¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦агрегата обработки¦Очки защитные                      ¦до износа  ¦

¦    ¦отходов           ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦131.¦Раклист           ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные на резиновой подош-¦           ¦

¦    ¦                  ¦ве                                 ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Расправщик        ¦Халат хлопчатобумажный с водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦1          ¦

¦    ¦                  ¦Полуботинки на микропористой подош-¦           ¦

¦    ¦                  ¦ве                                 ¦1 пара     ¦

¦    ¦                  ¦   На мокрых работах дополнительно:¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Резчик  материалов¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и изделий         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Ремонтник техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гической оснастки;¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦заготовщик карт  и¦                                   ¦           ¦

¦    ¦паковочных матери-¦                                   ¦           ¦

¦    ¦алов              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Реставратор  гото-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦вой продукции     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦136.¦Смешивальщик   во-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦локна;    оператор¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦механизированной  ¦                                   ¦           ¦

¦    ¦подачи смеси      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Сортировщик  немы-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦той шерсти; сорти-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦ровщик сырья,  ма-¦Очки защитные                      ¦до износа  ¦

¦    ¦териалов и изделий¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Ставильщик;  ткач;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦оператор стригаль-¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦ного оборудования ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Съемщик   волокна;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦съемщик   суровья;¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦съемщик   изделий;¦                                   ¦           ¦

¦    ¦изготовитель осно-¦                                   ¦           ¦

¦    ¦вы   валяльно-вой-¦                                   ¦           ¦

¦    ¦лочных    изделий;¦                                   ¦           ¦

¦    ¦оператор  клеевого¦                                   ¦           ¦

¦    ¦оборудования      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦140.¦Сушильщик (заправ-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦щик); сушильщик   ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Тесемщик          ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Обувь профилактическая             ¦2 пары     ¦

¦    ¦                  ¦   В цехах мокрого прядения и  кру-¦           ¦

¦    ¦                  ¦   чения:                          ¦           ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве вместо обуви профилактичес-¦           ¦

¦    ¦                  ¦кой                                ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦142.¦Точильщик  кардной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гарнитуры; точиль-¦Очки защитные                      ¦до износа  ¦

¦    ¦щик  шляпок;   то-¦Респиратор                         ¦до износа  ¦

¦    ¦чильщик  стригаль-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ных  ножей;   чис-¦   При  чистке  кардной   гарнитуры¦           ¦

¦    ¦тильщик-точильщик ¦   дополнительно:                  ¦           ¦

¦    ¦чесальных  аппара-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тов               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Травильщик валов  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦144.¦Транспортировщик  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На мокрых работах дополнительно:¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Уборщик производс-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦твенных помещений ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Укладчик-выбираль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦щик мокрого товара¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦и  пряжи  вручную;¦подошве                            ¦1 пара     ¦

¦    ¦комплектовщик пря-¦   На мокрых работах дополнительно:¦           ¦

¦    ¦жи, ткани и  изде-¦Фартук прорезиненный               ¦1          ¦

¦    ¦лий; приготовитель¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦волокна           ¦кожаных на микропористой подошве   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Чистильщик  обору-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦дования;  чистиль-¦Очки защитные                      ¦до износа  ¦

¦    ¦щик вентиляционных¦Респиратор                         ¦до износа  ¦

¦    ¦установок         ¦   При выполнении работы по  чистке¦           ¦

¦    ¦                  ¦   прядильного, ткацкого и  чесаль-¦           ¦

¦    ¦                  ¦   ного оборудования вручную допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦6 пар      ¦

¦    ¦                  ¦   На мокрых работах дополнительно:¦           ¦

¦    ¦                  ¦Ботинки на микропористой подошве   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Чистильщик  ткани;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чистильщик   изде-¦                                   ¦           ¦

¦    ¦лий; штамповщик   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦149.¦Шаблонщик         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦150.¦Швея              ¦   При сшивании мокрой ткани,  мяг-¦           ¦

¦    ¦                  ¦   кой тары из-под шерсти:         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦151.¦Шлихтовар         ¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦                  ¦кислотозащитной пропиткой          ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦4          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦152.¦Эмульсировщик;    ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦эмульсовар        ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦4          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                       XII. Швейное производство                       ¦

¦                                                                       ¦

¦153.¦Заточник          ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦154.¦Изготовитель   ле-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦кал; термоотделоч-¦ком                                ¦1          ¦

¦    ¦ник швейных  изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Клейщик           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦156.¦Маркировщик       ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Монтажник  аппара-¦   При работе в производстве  изде-¦           ¦¦    ¦туры   специальных¦   лий химзащиты из обрезиненных  и¦           ¦

¦    ¦головных уборов   ¦   припудренных тканей:            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦158.¦Настильщик;  раск-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦ройщик            ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦159.¦Отделочник матери-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦алов и готовых из-¦                                   ¦           ¦

¦    ¦делий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦160.¦Раскладчик лекал  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦161.¦Укладчик-упаковщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                      XIII. Производство кожаной обуви                 ¦

¦                                                                       ¦

¦162.¦Вальцовщик резино-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вых смесей        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦163.¦Вставщик  деталей,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦изделий и фурниту-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦ры                ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦164.¦Выравнивальщик    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦толщины деталей  и¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦полуфабрикатов;   ¦ком                                ¦1          ¦

¦    ¦вырубщик деталей  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦165.¦Затяжчик обуви    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦   При  работе  на  машине дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Наколенники кожаные                ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦166.¦Контролер изделий,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦полуфабрикатов   и¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦материалов        ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦167.¦Машинист двоильной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машины; настильщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦материалов;  обув-¦ком                                ¦1          ¦

¦    ¦щик  по  индивиду-¦                                   ¦           ¦

¦    ¦альному     пошиву¦                                   ¦           ¦

¦    ¦обуви             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦168.¦Машинист   моечной¦   При выполнении  работы по  мойке¦           ¦

¦    ¦машины            ¦   матриц агрегата "Десма":        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на резиновой подош-¦           ¦

¦    ¦                  ¦ве или                             ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦2 пары     ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦169.¦Обработчик   дета-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦лей,  полуфабрика-¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦тов и изделий     ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При пошиве юфтевой обуви  допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦170.¦Обработчик подошв ¦   При выполнении  работы по  прот-¦           ¦

¦    ¦                  ¦   равке подошв:                   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по промыв-¦           ¦

¦    ¦                  ¦   ке деталей обуви:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦171.¦Обрезчик  материа-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лов               ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦   При выполнении работы по обрезке¦           ¦

¦    ¦                  ¦   выпрессовки:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный вместо  кос-¦           ¦

¦    ¦                  ¦тюма хлопчатобумажного             ¦1          ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦172.¦Обувщик по  пошиву¦   При выполнении  работы по  уста-¦           ¦

¦    ¦ортопедической    ¦   новке каблуков:                 ¦           ¦

¦    ¦обуви             ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Отделочник изделий¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   При работе на полировании  горя-¦           ¦

¦    ¦                  ¦   чим способом дополнительно:     ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки  кожаные  вместо  перчаток¦           ¦

¦    ¦                  ¦резиновых                          ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦174.¦Разметчик  деталей¦   При работе на разметке  текстиля¦           ¦

¦    ¦и материалов      ¦   по трафарету краской:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦175.¦Раскройщик матери-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦алов;  сортировщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦изделий,  полуфаб-¦ком                                ¦1          ¦

¦    ¦рикатов и материа-¦                                   ¦           ¦

¦    ¦лов;  сборщик низа¦                                   ¦           ¦

¦    ¦обуви;   сушильщик¦                                   ¦           ¦

¦    ¦сырья,  полуфабри-¦                                   ¦           ¦

¦    ¦катов и изделий   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦176.¦Сборщик верха обу-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦ви                ¦ком                                ¦1          ¦

¦    ¦                  ¦   При пошиве юфтевой обуви  допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦177.¦Сборщик деталей  и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦изделий           ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦   При работе с клеем и растворите-¦           ¦

¦    ¦                  ¦   лями дополнительно:             ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦178.¦Слесарь-ремонтник ¦   При выполнении работы по ремонту¦           ¦

¦    ¦                  ¦   агрегата "Десма":               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦179.¦Составитель аппре-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦тур,  эмульсий   и¦защитной пропиткой                 ¦1          ¦

¦    ¦лаков             ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦180.¦Составитель  хими-¦   При работе на агрегате "Десма": ¦           ¦

¦    ¦ческих растворов  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦2          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦2          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки  резиновые  с   полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦181.¦Съемщик  обуви   с¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦колодок           ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦182.¦Транспортировщик  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке красителей и химичес-¦           ¦

¦    ¦                  ¦   ких материалов:                 ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦183.¦Увлажнитель  кожа-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ных, меховых дета-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦лей и изделий     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦184.¦Укладчик-упаковщик¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке запыленных и загрязненных от-¦           ¦

¦    ¦                  ¦   ходов производства:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке продукции в ящики, коробки:  ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦185.¦Формовщик  деталей¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и изделий         ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦   При работе на выворачивании  го-¦           ¦

¦    ¦                  ¦   ленищ сапог:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦4 пары     ¦

¦    ¦                  ¦Наколенники кожаные                ¦2 пары     ¦

¦    ¦                  ¦   При работе на машине по околотке¦           ¦

¦    ¦                  ¦   обуви:                          ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки кожаные                   ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦186.¦Фрезеровщик обуви ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦187.¦Чистильщик   изде-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦лий,  полуфабрика-¦ком                                ¦1          ¦

¦    ¦тов и материалов  ¦Наладонники кожаные                ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦188.¦Шлифовальщик изде-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лий,  полуфабрика-¦Очки защитные                      ¦до износа  ¦

¦    ¦тов и материалов  ¦                                   ¦           ¦

¦                                                                       ¦

¦                     XIV. Кожгалантерейное производство                ¦

¦                                                                       ¦

¦189.¦Выравнивальщик    ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦толщины деталей  и¦ком                                ¦1          ¦

¦    ¦полуфабрикатов;   ¦                                   ¦           ¦

¦    ¦сушильщик   сырья,¦                                   ¦           ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦изделий; формовщик¦                                   ¦           ¦

¦    ¦деталей и изделий;¦                                   ¦           ¦

¦    ¦комплектовщик  из-¦                                   ¦           ¦

¦    ¦делий,  полуфабри-¦                                   ¦           ¦

¦    ¦катов  и  материа-¦                                   ¦           ¦

¦    ¦лов; пошивщик кож-¦                                   ¦           ¦

¦    ¦галантерейных  из-¦                                   ¦           ¦

¦    ¦делий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦190.¦Вырубщик деталей  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦191.¦Обработчик   дета-¦   При выполнении работы по спуска-¦           ¦

¦    ¦лей,  полуфабрика-¦   нию краев деталей:              ¦           ¦

¦    ¦тов и изделий     ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦   При выполнении  работы по  обра-¦           ¦

¦    ¦                  ¦   ботке жировой смесью:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦   При выполнении работы по  шерше-¦           ¦

¦    ¦                  ¦   ванию поверхности деталей:      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦192.¦Отделочник изделий¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦193.¦Разметчик  деталей¦   По работе по разметке  текстиль-¦           ¦

¦    ¦и материалов      ¦   ного  материала  по  трафарету и¦           ¦

¦    ¦                  ¦   краской:                        ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦194.¦Раскройщик матери-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦алов              ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦195.¦Сборщик деталей  и¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦изделий;   сборщик¦щитной пропиткой                   ¦1          ¦

¦    ¦кожгалантерейных  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦изделий           ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦196.¦Сортировщик  изде-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лий,  полуфабрика-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦тов и материалов  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦197.¦Составитель аппре-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тур,  эмульсий   и¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦лаков;  аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦приготовления мез-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦дрового клея      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦198.¦Транспортировщик  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦199.¦Увлажнитель  кожа-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных, меховых дета-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦лей и изделий     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦200.¦Укладчик-упаковщик¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке готовой продукции:           ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке запыленных и загрязненных от-¦           ¦

¦    ¦                  ¦   ходов производства:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦                                                                       ¦

¦                     XV. Шорно-седельное производство                  ¦

¦                                                                       ¦

¦201.¦Вырубщик деталей  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦202.¦Заготовщик  шорно-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦седельных изделий;¦                                   ¦           ¦

¦    ¦набивщик изделий  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦203.¦Крепильщик   дета-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лей;     сушильщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦сырья,  полуфабри-¦ком                                ¦1          ¦

¦    ¦катов  и  изделий;¦Нарукавники                        ¦2 пары     ¦

¦    ¦формовщик  деталей¦   При выполнении работы по  обтяж-¦           ¦

¦    ¦и изделий;  пошив-¦   ке:                             ¦           ¦

¦    ¦щик  шорно-седель-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных изделий;  при-¦                                   ¦           ¦

¦    ¦емщик  материалов,¦                                   ¦           ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦готовых   изделий;¦                                   ¦           ¦

¦    ¦настильщик матери-¦                                   ¦           ¦

¦    ¦алов; сборщик  де-¦                                   ¦           ¦

¦    ¦талей  и  изделий;¦                                   ¦           ¦

¦    ¦сборщик  шорно-се-¦                                   ¦           ¦

¦    ¦дельных изделий   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦204.¦Обработчик   дета-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лей,  полуфабрика-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦тов и изделий     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦205.¦Отделочник изделий¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦   На окраске изделий:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦206.¦Раскройщик матери-¦   На работах по раскрою войлока:  ¦           ¦

¦    ¦алов              ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦207.¦Сортировщик  изде-¦   При работе на сортировке кож  на¦           ¦

¦    ¦лий,  полуфабрика-¦   складах и сортировке лоскута:   ¦           ¦

¦    ¦тов и материалов  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦208.¦Составитель аппре-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тур,  эмульсий   и¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦лаков;  аппаратчик¦талкивающей пропиткой              ¦1          ¦

¦    ¦приготовления мез-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦дрового клея      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦209.¦Тянульщик кож     ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Наколенники кожаные                ¦2 пары     ¦

¦    ¦                  ¦   На разминке кож вручную дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦210.¦Увлажнитель  кожа-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных, меховых дета-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦лей и изделий     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦211.¦Укладчик-упаковщик¦   При работе на укладке и упаковке¦           ¦

¦    ¦                  ¦   готовых изделий в ящики и кипы: ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                     XVI. Щетинно-щеточное производство                ¦

¦                                                                       ¦

¦212.¦Варщик  щетины   и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦волоса            ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦213.¦Изготовитель   ще-¦   При выполнении работы с клеями: ¦           ¦

¦    ¦тинно-щеточных из-¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦делий             ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   При выполнении крепильных и  на-¦           ¦

¦    ¦                  ¦   моточных работ:                 ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦214.¦Комплектовщик  из-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦делий,  полуфабри-¦                                   ¦           ¦

¦    ¦катов  и  материа-¦                                   ¦           ¦

¦    ¦лов; приемщик  ма-¦                                   ¦           ¦

¦    ¦териалов, полуфаб-¦                                   ¦           ¦

¦    ¦рикатов и  готовых¦                                   ¦           ¦

¦    ¦изделий; разметчик¦                                   ¦           ¦

¦    ¦по  дереву;  шпак-¦                                   ¦           ¦

¦    ¦левщик; штамповщик¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦215.¦Красильщик волоса ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦216.¦Машинист чесальных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и мешальных машин ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   При работе с мокрой щетиной  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦217.¦Мойщик  щетины   и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦волоса            ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦218.¦Отделочник  щетин-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦но-волосяных мате-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦риалов            ¦   При выполнении работы по отбели-¦           ¦

¦    ¦                  ¦   ванию щетины дополнительно:     ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный с  нагрудником¦           ¦

¦    ¦                  ¦вместо фартука хлопчатобумажного   ¦2          ¦

¦    ¦                  ¦   При выполнении работы по подрав-¦           ¦

¦    ¦                  ¦   ниванию щетины:                 ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦219.¦Отделочник   изде-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лий; полировщик   ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦220.¦Отжимщик          ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦221.¦Прессовщик изделий¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦из пластмасс      ¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦222.¦Разбивщик отходов;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦резчик  материалов¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦и изделий;  сорти-¦                                   ¦           ¦

¦    ¦ровщик    изделий,¦                                   ¦           ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦материалов;    су-¦                                   ¦           ¦

¦    ¦шильщик     сырья,¦                                   ¦           ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦223.¦Раскройщик матери-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦алов              ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦224.¦Составитель аппре-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тур,  эмульсий   и¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦лаков             ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦225.¦Укладчик-упаковщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦226.¦Фасовщик    пучков¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦щетины и волоса   ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   При работе с мокрой щетиной  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦227.¦Чистильщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦                                                                       ¦

¦         XVII. Первичная обработка кожевенного и мехового сырья        ¦

¦                                                                       ¦

¦228.¦Аппаратчик вытопки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦229.¦Врач ветеринарный ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦230.¦Выстилальщик коже-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦венно-мехового    ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦сырья и голья     ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦231.¦Измеритель   коже-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦венно-мехового    ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦сырья  и  материа-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦лов; комплектовщик¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦изделий,  полуфаб-¦   На наружных работах зимой допол-¦           ¦

¦    ¦рикатов и  матери-¦   нительно:                       ¦           ¦

¦    ¦алов; консервиров-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦щик  кожевенно-ме-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦хового сырья; при-¦Валенки                            ¦по поясам  ¦

¦    ¦емщик  материалов,¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦готовых   изделий;¦                                   ¦           ¦

¦    ¦раскройщик   коже-¦                                   ¦           ¦

¦    ¦венного     сырья;¦                                   ¦           ¦

¦    ¦маркировщик;   об-¦                                   ¦           ¦

¦    ¦рядчик сырья; сор-¦                                   ¦           ¦

¦    ¦тировщик  кожевен-¦                                   ¦           ¦

¦    ¦но-мехового сырья;¦                                   ¦           ¦

¦    ¦укладчик-упаковщик¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦232.¦Лаборант   химико-¦   При выполнении работы по  отбору¦           ¦

¦    ¦бактериологическо-¦   проб мехового, кожевенного сырья¦           ¦

¦    ¦го анализа        ¦   для бактериологического анализа:¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦233.¦Мастер            ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦234.¦Строгаль  кожевен-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦но-мехового  сырья¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦и полуфабрикатов  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦235.¦Транспортировщик  ¦   При выполнении работы по поднос-¦           ¦

¦    ¦                  ¦   ке и подвозке кожсырья:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦                     XVIII. Кожевенное производство                    ¦

¦                                                                       ¦

¦236.¦Аппаратчик  водно-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦химической   обра-¦талкивающей пропиткой              ¦1          ¦

¦    ¦ботки             ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦237.¦Аппаратчик  дубле-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ния               ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦238.¦Аппаратчик золения¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦239.¦Аппаратчик  мягче-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ния     кожевенных¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦полуфабрикатов   и¦ком                                ¦2          ¦

¦    ¦меховых шкурок    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦240.¦Аппаратчик обеззо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ливания, мягчения ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦241.¦Аппаратчик обезжи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ривания           ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦242.¦Аппаратчик  приго-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦товления дубильных¦защитной пропиткой                 ¦1          ¦

¦    ¦экстрактов        ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦243.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления лака     ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦244.¦Аппаратчик промыв-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ки мездры, шерсти,¦талкивающей пропиткой              ¦1          ¦

¦    ¦щетины и волоса   ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦245.¦Аппаратчик рекупе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рации             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦246.¦Выстилальщик коже-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦венно-мехового    ¦талкивающей пропиткой              ¦1          ¦

¦    ¦сырья и голья; из-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦меритель  кожевен-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦но-мехового  сырья¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦и материалов; ком-¦   На наружных работах зимой допол-¦           ¦

¦    ¦плектовщик   изде-¦   нительно:                       ¦           ¦

¦    ¦лий,  полуфабрика-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦тов и  материалов;¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦маркировщик;  при-¦Валенки                            ¦по поясам  ¦

¦    ¦емщик  материалов,¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦готовых изделий   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦247.¦Жировальщик кож   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦248.¦Калильщик  чепрака¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и технической кожи¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦249.¦Контролер сырья  и¦   При выполнении работы в отмочно-¦           ¦

¦    ¦полуфабрикатов    ¦   зольном,  дубильном,  красильном¦           ¦

¦    ¦                  ¦   и  жировальном  цехах (участках,¦           ¦

¦    ¦                  ¦   отделениях):                    ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦250.¦Лакировщик кож    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦251.¦Мастер            ¦   При выполнении работы в отмочно-¦           ¦

¦    ¦                  ¦   зольном,  дубильном,  красильном¦           ¦

¦    ¦                  ¦   и  жировальном  цехах (участках,¦           ¦

¦    ¦                  ¦   отделениях):                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦252.¦Машинист двоильной¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦машины; красильщик¦талкивающей пропиткой              ¦1          ¦

¦    ¦кож               ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   Красильщику кож дополнительно:  ¦           ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦253.¦Машинист отжимного¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦оборудования      ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦254.¦Мездрильщик; обра-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ботчик  кожевенно-¦талкивающей пропиткой              ¦1          ¦

¦    ¦мехового сырья    ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦255.¦Обработчик    шкур¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦волососгонной     ¦талкивающей пропиткой              ¦2          ¦

¦    ¦смесью            ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦256.¦Обрезчик  материа-¦   При выполнении работы по обрезке¦           ¦

¦    ¦лов               ¦   голья:                          ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работы по обрезке¦           ¦

¦    ¦                  ¦   полуфабрикатов и готовой продук-¦           ¦

¦    ¦                  ¦   ции:                            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦257.¦Обрядчик сырья    ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦258.¦Полировщик кож    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦259.¦Прессовщик кож    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦260.¦Пробоотборщик     ¦   При выполнении работы по  отбору¦           ¦

¦    ¦                  ¦   проб кожевенного сырья для  бак-¦           ¦

¦    ¦                  ¦   териологического анализа:       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦261.¦Прокатчик кож     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки на микропористой подошве   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦262.¦Разводчик     кож;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦растяжчик  кож   и¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦овчин на рамы     ¦ком                                ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦263.¦Раскройщик   коже-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦венного сырья     ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦264.¦Слесарь-ремонтник ¦   При выполнении работы в отмочно-¦           ¦

¦    ¦                  ¦   зольных,  дубильных,   сырейных,¦           ¦

¦    ¦                  ¦   красильных, формалиновых,  жиро-¦           ¦

¦    ¦                  ¦   вальных цехах (участках, отделе-¦           ¦

¦    ¦                  ¦   ниях):                          ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦265.¦Составитель  хими-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ческих растворов  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦266.¦Строгаль  кожевен-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦но-мехового  сырья¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦и полуфабрикатов  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦267.¦Сушильщик   сырья,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦полуфабрикатов   и¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦изделий           ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦268.¦Транспортировщик  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦269.¦Тянульщик кож; ув-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лажнитель кожаных,¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦меховых деталей  и¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦изделий           ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦270.¦Укладчик-упаковщик¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке кож:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке  кожсырья,  шерсти,   щетины,¦           ¦

¦    ¦                  ¦   хромовой стружки и др.:         ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦271.¦Чистильщик        ¦   При выполнении работы на  чистке¦           ¦

¦    ¦                  ¦   чанов и аппаратов:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦272.¦Чистильщик   изде-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лий,  полуфабрика-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦тов и материалов  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦273.¦Чистильщик    лица¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦голья             ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦274.¦Шлифовщик изделий,¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦полуфабрикатов   и¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦материалов        ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦                                                                       ¦

¦               XIX. Меховое и овчинно-шубное производства              ¦

¦                                                                       ¦

¦275.¦Аппаратчик  водно-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦химической   обра-¦талкивающей пропиткой              ¦1          ¦

¦    ¦ботки             ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦276.¦Аппаратчик  дубле-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ния               ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦277.¦Аппаратчик откатки¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦278.¦Весовщик          ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе  с мокросолевым сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦279.¦Измеритель   коже-¦   При работе по измерению выделан-¦           ¦

¦    ¦венно-мехового    ¦   ных и окрашенных шкурок:        ¦           ¦

¦    ¦сырья и материалов¦Костюм хлопчатобумажный            ¦1 на 9 мес.¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении работы по измере-¦           ¦

¦    ¦                  ¦   нию сырья:                      ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе  с мокросоленым сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦280.¦Комплектовщик  из-¦   При выполнении  работы по  комп-¦           ¦

¦    ¦делий,  полуфабри-¦   лектованию готовых шкурок:      ¦           ¦

¦    ¦катов и материалов¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении  работы по  комп-¦           ¦

¦    ¦                  ¦   лектованию сырья:               ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе  с мокросоленым сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦281.¦Консервировщик    ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦кожевенно-мехового¦талкивающей пропиткой              ¦1          ¦

¦    ¦сырья             ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦282.¦Контролер мехового¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦сырья и полуфабри-¦талкивающей пропиткой              ¦1          ¦

¦    ¦катов  в  сырейно-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦красильном  произ-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦водстве           ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦283.¦Красильщик меха  и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦шубной овчины     ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦284.¦Маркировщик       ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе  с мокросоленым сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦285.¦Мастер смены      ¦   При работе в мокрых сырейно-кра-¦           ¦

¦    ¦                  ¦   сильных цехах:                  ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦286.¦Машинист промывоч-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ной машины        ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦287.¦Машинист разводной¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦машины            ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦288.¦Мездрильщик       ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные  или               ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦289.¦Мойщик  мездры   и¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦волоса            ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦290.¦Обработчик меховых¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦шкурок            ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1  пара    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦291.¦Обрядчик сырья    ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦292.¦Отделочник меховых¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦шкурок            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении работ по разбивке¦           ¦

¦    ¦                  ¦   шкурок:                         ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦293.¦Отжимщик          ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦294.¦Правщик    меховых¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦шкурок  и   скроев¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦изделий           ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦295.¦Прессовщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦296.¦Приемщик  материа-¦   При выполнении работ по приему и¦           ¦

¦    ¦лов,  полуфабрика-¦   сдаче готовых шкурок:           ¦           ¦

¦    ¦тов и готовых  из-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦делий             ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении работ по приему и¦           ¦

¦    ¦                  ¦   сдаче сырья:                    ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работ с  мокросо-¦           ¦

¦    ¦                  ¦   леным сырьем:                   ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦297.¦Пробоотборщик     ¦   При работе на отборе проб неисс-¦           ¦

¦    ¦                  ¦   ледованного  мехового  сырья для¦           ¦

¦    ¦                  ¦   бактериологического анализа:    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦298.¦Рабочий,   занятый¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦бритьем-рубкой    ¦талкивающей пропиткой              ¦1          ¦

¦    ¦волосяного покрова¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦меха              ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦299.¦Распаковщик сырья ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе  с мокросоленым сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦300.¦Растяжчик  кож   и¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦овчин             ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦301.¦Расчесывальщик    ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦меховых шкурок    ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦302.¦Слесарь-ремонтник ¦   На  работе  в   отмочно-зольных,¦           ¦

¦    ¦                  ¦   дубильных, сырейных, красильных,¦           ¦

¦    ¦                  ¦   формалиновых, жировальных  цехах¦           ¦

¦    ¦                  ¦   (участках, отделениях):         ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦303.¦Сортировщик  изде-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦лий,  полуфабрика-¦                                   ¦сяцев      ¦

¦    ¦тов и материалов  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении  работ по  сорти-¦           ¦

¦    ¦                  ¦   ровке кожевенно-мехового сырья: ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе  с мокросоленым сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦304.¦Составитель  хими-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ческих растворов  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2  пары    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦305.¦Сушильщик   сырья,¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦полуфабрикатов   и¦                                   ¦сяцев      ¦

¦    ¦изделий  из   них;¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦термоотделочник   ¦   Термоотделочнику меховых  шкурок¦           ¦

¦    ¦меховых шкурок    ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦306.¦Транспортировщик  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦ 1         ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦ 2         ¦

¦    ¦                  ¦Ботинки кожаные                    ¦ 1 пара    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦ 4 пары    ¦

¦    ¦                  ¦   При работе с мокросоленым  сырь-¦           ¦

¦    ¦                  ¦   ем:                             ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦ 1 пара    ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦307.¦Укладчик-упаков-  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦щик; рабочий,  за-¦                                   ¦сяцев      ¦

¦    ¦нятый  выколачива-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦нием меховых  шку-¦                                   ¦           ¦

¦    ¦рок               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦308.¦Чистильщик   изде-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦лий,  полуфабрика-¦                                   ¦сяцев      ¦

¦    ¦тов и материалов  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении  работ по  чистке¦           ¦

¦    ¦                  ¦   меховых шкурок бензином:        ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой вместо костю-¦1 на  9 ме-¦

¦    ¦                  ¦ма хлопчатобумажного               ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦309.¦Шлифовщик изделий,¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦полуфабрикатов   и¦                                   ¦сяцев      ¦

¦    ¦материалов        ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦310.¦Эпилировщик  мехо-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦вых шкурок        ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦                                                                       ¦

¦          Производство меховой одежды, меховых головных уборов,        ¦

¦         перчаток, рукавиц, носков и других видов меховых изделий      ¦

¦                                                                       ¦

¦311.¦Дублировщик  дета-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лей и материалов  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦312.¦Портной           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦313.¦Раскройщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦314.¦Скорняк-раскройщик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦315.¦Швея              ¦   При работе на пошиве меховых из-¦           ¦

¦    ¦                  ¦   делий и мягкой тары:            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦                                                                       ¦

¦                XX. Дубильно-экстрактовое производство                 ¦

¦                                                                       ¦

¦316.¦Аппаратчик  выпар-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ных аппаратов  для¦защитной пропиткой                 ¦1          ¦

¦    ¦получения  жидкого¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦продукта          ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦317.¦Аппаратчик  выпар-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ных аппаратов  для¦защитной пропиткой                 ¦1          ¦

¦    ¦получения твердого¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦продукта          ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦318.¦Аппаратчик-конден-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦саторщик          ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦319.¦Аппаратчик-нейтра-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦лизаторщик        ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦320.¦Аппаратчик-сульфи-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ровщик            ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦321.¦Аппаратчик-сульфи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тировщик          ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦322.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Каска                              ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦323.¦Весовщик          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦324.¦Мастер            ¦   На работе в цехе синтанов:      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦325.¦Машинист отжимного¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦оборудования      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦326.¦Машинист рубильной¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машины            ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦327.¦Оператор теплового¦   На обслуживании водогрейной  ус-¦           ¦

¦    ¦пункта            ¦   тановки:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦328.¦Плавильщик  нафта-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦лина и фенолов    ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦329.¦Приемщик сырья    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦330.¦Слесарь-ремонтник ¦   На работе в цехе синтанов:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦331.¦Сливщик-разливщик ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦332.¦Сортировщик  изде-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лий,  полуфабрика-¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦тов и материалов  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦333.¦Транспортировщик  ¦   При работе на подноске и подвоз-¦           ¦

¦    ¦                  ¦   ке химических материалов:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе на загрузке,  укладке¦           ¦

¦    ¦                  ¦   и подаче в производство дубового¦           ¦

¦    ¦                  ¦   сырья и всех видов корья:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦334.¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ных помещений     ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦335.¦Укладчик-упаковщик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦336.¦Чистильщик  выпар-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ных аппаратов     ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦                                                                       ¦

¦       XXI. Производство искусственной кожи и технических тканей       ¦

¦                                                                       ¦

¦337.¦Автоклавщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦338.¦Аппаратчик  варки;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦клеевар;    варщик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тряпья            ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦339.¦Аппаратчик диспер-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования  пигмен-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тов и красителей  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦340.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сации             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦341.¦Аппаратчик обжига ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦342.¦Аппаратчик-олифо- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вар               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦343.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления резиновых¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦клеев и покрытий  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦344.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления  химичес-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦ких растворов     ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦345.¦Аппаратчик промыв-¦Фартук прорезиненный               ¦1          ¦

¦    ¦ки                ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦346.¦Аппаратчик пропит-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ки                ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦347.¦Аппаратчик рекупе-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рации;  аппаратчик¦                                   ¦           ¦

¦    ¦перегонки         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦348.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦349.¦Аппаратчик  смеши-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦350.¦Аппаратчик  сушки;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦сушильщик  бумаго-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦делательной  (кар-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тоноделательной)  ¦                                   ¦           ¦

¦    ¦машины            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦351.¦Бригадир на участ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ках основного про-¦                                   ¦           ¦

¦    ¦изводства         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦352.¦Варщик аппрета    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦353.¦Вулканизаторщик   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦354.¦Вырубщик заготовок¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦и изделий         ¦ком                                ¦1          ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦355.¦Грунтовальщик;    ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦вальцовщик;  валь-¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦цовщик   резиновых¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦смесей            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦356.¦Дозировщик волокна¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и пленки          ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦357.¦Дробильщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦358.¦Дублировщик;  дуб-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦лировщик листового¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦материала         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦359.¦Изготовитель сине-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ли                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦360.¦Измеритель   коже-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦венно-мехового    ¦ком                                ¦1          ¦

¦    ¦сырья и материалов¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦361.¦Изготовитель ранта¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦362.¦Каландровщик рези-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦новой смеси; кала-¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦ндровщик; машинист¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦каландра          ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦363.¦Картонажник       ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦364.¦Колорист          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦365.¦Комплектовщик  из-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦делий,  полуфабри-¦ком                                ¦1          ¦

¦    ¦катов и материалов¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦366.¦Контролер         ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦367.¦Красильщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работы по окраске¦           ¦

¦    ¦                  ¦   ткани дополнительно:            ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦368.¦Лакировщик        ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦369.¦Машинист   резино-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смесителя         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦370.¦Машинист холодиль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных установок     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦371.¦Машинист шпрединг-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦машины            ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦372.¦Машинист шприц-ма-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦шины              ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦373.¦Машинист   моечных¦   При выполнении  работы по  мойке¦           ¦

¦    ¦машин             ¦   тары:                           ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦374.¦Набойщик рисунков ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦375.¦Накатчик рисунков ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦376.¦Накатчик ткани;   ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦полотна           ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦377.¦Нейтрализаторщик  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦хромовой стружки  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦378.¦Обрывщик волокна  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦379.¦Окрасчик картона и¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦фибры             ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦380.¦Оператор разрыхли-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тельно-трепальных ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦машин             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦381.¦Оператор стригаль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ного оборудования ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦382.¦Отжимщик массы    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦383.¦Прессовщик        ¦   При выполнении работ по  прессо-¦           ¦

¦    ¦                  ¦   ванию пластин "ИК":             ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦384.¦Прессовщик картона¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦и фибры           ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦385.¦Прессовщик молетов¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦386.¦Приемщик    сырья,¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦полуфабрикатов   и¦ком                                ¦1          ¦

¦    ¦готовой продукции ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦387.¦Проклейщик массы  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦388.¦Пропарщик         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦389.¦Просеивальщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Шлем                               ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦390.¦Размольщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦391.¦Раклист           ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦392.¦Сборщик    пластин¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦искусственной кожи¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦393.¦Сгустительщик кож-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦волокнистой массы;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦машинист бумагоде-¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦лательной  (карто-¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦ноделательной) ма-¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦шины (сеточник)   ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦394.¦Склейщик          ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦395.¦Сливщик-разливщик ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию коммуникаций:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   При  работе  на  сливе и разливе¦           ¦

¦    ¦                  ¦   кислот, щелочей,  растворителей,¦           ¦

¦    ¦                  ¦   масел и  других химических  про-¦           ¦

¦    ¦                  ¦   дуктов:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При  работе  на  сливе и разливе¦           ¦

¦    ¦                  ¦   обувных кремов, отделочных  вос-¦           ¦

¦    ¦                  ¦   ков и химфурнитуры:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦396.¦Смешивальщик воло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦кна               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦397.¦Сортировщик       ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦    При работе  на сортировке  кож-¦           ¦

¦    ¦                  ¦    картонного сырья:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦398.¦Составитель красок¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦399.¦Составитель  наве-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сок ингредиентов  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Шлем                               ¦до износа  ¦

¦    ¦                  ¦   При работе с сажей  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦400.¦Станочник жестяно-¦   При работе на зиговочной машине:¦           ¦

¦    ¦баночного оборудо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания             ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦401.¦Съемщик целлюлозы,¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦бумаги, картона  и¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦изделий из них    ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦402.¦Термист           ¦   При работе на печах:            ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦403.¦Термопластикатор- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦щик               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При работе в мокрых цехах:      ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦404.¦Тиснильщик рисунка¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦405.¦Точильщик  кардной¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦гарнитуры, точиль-¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦щик    стригальных¦Очки защитные                      ¦до износа  ¦

¦    ¦ножей             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦406.¦Травильщик валов  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦407.¦Транспортировщик  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке красителей,  наполни-¦           ¦

¦    ¦                  ¦   телей и других химикатов:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При работе на погрузке и  транс-¦           ¦

¦    ¦                  ¦   портировке сажи дополнительно:  ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей  прокладке    ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦408.¦Увлажняльщик коже-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦венных картонов   ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦409.¦Укладчик синели   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦410.¦Укладчик-упаковщик¦   На работе по укладке и  упаковке¦           ¦

¦    ¦                  ¦   готовой  продукции  в  ящики   и¦           ¦

¦    ¦                  ¦   кипы:                           ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦                  ¦покрытием                          ¦24 пары    ¦

¦    ¦                  ¦   На работе по укладке и  упаковке¦           ¦

¦    ¦                  ¦   обувных кремов, отделочных  вос-¦           ¦

¦    ¦                  ¦   ков и химфурнитуры:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   На работе по упаковке и  укладке¦           ¦

¦    ¦                  ¦   пластин:                        ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦411.¦Формовщик брикетов¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦412.¦Фотограф фотомеха-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦нического гравиро-¦ком                                ¦1          ¦

¦    ¦вания             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦413.¦Чистильщик  венти-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ляционных  устано-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦вок               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦414.¦Чистильщик        ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦415.¦Шероховщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦416.¦Шлифовщик искусст-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦венной кожи       ¦Сорочка хлопчатобумажная           ¦1          ¦

¦                                                                       ¦

¦                XXII. Производство жесткой пильчатой ленты             ¦

¦                                                                       ¦

¦417.¦Калильщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦418.¦Контролер  станоч-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ных  и   слесарных¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦работ             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦419.¦Наладчик  холодно-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦штамповочного обо-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦рудования         ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦420.¦Уборщик  производ-¦   На уборке производственных поме-¦           ¦

¦    ¦ственных и служеб-¦   щений:                          ¦           ¦

¦    ¦ных помещений     ¦Фартук брезентовый с нагрудником   ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦421.¦Штамповщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                  XXIII. Производство игольчатой ленты                 ¦

¦                                                                       ¦

¦422.¦Клейщик резиновых,¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦полимерных деталей¦ком                                ¦1          ¦

¦    ¦и изделий         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦423.¦Плавильщик на  ма-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦шинах             ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦424.¦Резчик эластомеров¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦и резины          ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦425.¦Ремонтировщик  ре-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦зиновых изделий   ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦426.¦Транспортировщик  ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦427.¦Укладчик-упаковщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦428.¦Шлифовщик         ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦429.¦Штамповщик        ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦                                                                       ¦

¦                 XXIV. Шпульно-катушечное производство                 ¦

¦                                                                       ¦

¦430.¦Армировщик        ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦431.¦Варщик   восковой,¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦клеевой  массы   и¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦пропиточной смеси ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦432.¦Закатчик  бумажных¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦изделий           ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦433.¦Клейщик    бумаги,¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦картона и  изделий¦ком                                ¦1          ¦

¦    ¦из них            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦434.¦Клейщик  фибры   и¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦литых бумажных из-¦ком                                ¦1          ¦

¦    ¦делий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦435.¦Намотчик  бумажных¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦цилиндров         ¦ком                                ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦436.¦Оператор сушильных¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦установок         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦437.¦Пропитчик бумаги и¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦бумажных изделий  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦438.¦Резчик     бумаги,¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦картона и целлюло-¦ком                                ¦1          ¦

¦    ¦зы                ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦439.¦Рифлевщик         ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦440.¦Укладчик пиломате-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦риалов,  деталей и¦ком                                ¦1          ¦

¦    ¦изделий из  древе-¦                                   ¦           ¦

¦    ¦сины              ¦                                   ¦           ¦

¦                                                                       ¦

¦                      XXV. Челночное производство                      ¦

¦                                                                       ¦

¦441.¦Отделочник изделий¦   При работе на лакировке и  офиб-¦           ¦

¦    ¦из древесины      ¦   ровке челноков:                 ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦442.¦Прессовщик изделий¦   При работе на прессовании древе-¦           ¦

¦    ¦из древесины      ¦   сины:                           ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦443.¦Сборщик   бумажных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦444.¦Сушильщик         ¦   На работе по загрузке  сушильных¦           ¦

¦    ¦                  ¦   камер:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе на сушке древесины  в¦           ¦

¦    ¦                  ¦   сушильных камерах:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                     XXVI. Производство берд и ремиз                   ¦

¦                                                                       ¦

¦445.¦Автоматчик        ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦446.¦Автоматчик на  уз-¦Куртка из плащ-палатки             ¦1          ¦

¦    ¦ловязальных и  на-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦вивочных автоматах¦                                   ¦           ¦

¦    ¦и станках         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦447.¦Вальцовщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦448.¦Изготовитель берд ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦449.¦Изготовитель ремиз¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦450.¦Обработчик    зуба¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦берда             ¦Ботинки  кожаные  на  микропористой¦           ¦

¦    ¦                  ¦подошве                            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦451.¦Смольщик берд     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦452.¦Сушильщик изделий ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                 XXVII. Игольно-платинное производство                 ¦

¦                                                                       ¦

¦453.¦Заточник  игольно-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦платинных изделий ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦454.¦Машинист   моечных¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦машин             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦455.¦Полировщик игл    ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦456.¦Сортировщик иголь-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦но-платинных изде-¦ком                                ¦1          ¦

¦    ¦лий               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦457.¦Укладчик-упаковщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

_________________________________________________________________________

Приложение N 5

к постановлению Минтруда РФ

от 8 декабря 1997 г. N 61

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты, работникам

специфических профессий строительства метрополитенов,

туннелей и других подземных сооружений

специального назначения

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(количество¦

¦   ¦                  ¦                                    ¦(единиц или¦

¦   ¦                  ¦                                    ¦комплектов)¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                   3                ¦     4     ¦

_________________________________________________________________________

¦                        I. Подземные работы                            ¦

¦                                                                       ¦

¦ 1.¦Арматурщик; бетон-¦Костюм брезентовый                  ¦1  на   1,5¦

¦   ¦щик; плотник      ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые  или               ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Бурильщик  шпуров;¦   На сухих работах:                ¦           ¦

¦   ¦машинист   буровой¦Костюм брезентовый                  ¦1          ¦

¦   ¦установки         ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах:               ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Портянки хлопчатобумажные           ¦4 пары     ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Взрывник;  раздат-¦Костюм брезентовый                  ¦1          ¦

¦   ¦чик взрывчатых ма-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦териалов,  занятый¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦на подземных скла-¦Перчатки кожаные                    ¦1 пара     ¦

¦   ¦дах               ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах:               ¦           ¦

¦   ¦                  ¦Перчатки кожаные                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Горнорабочий    на¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦маркшейдерских    ¦Сапоги резиновые или                ¦1 пара     ¦

¦   ¦работах           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Дорожно-путевой   ¦Костюм брезентовый                  ¦1   на  1,5¦

¦   ¦рабочий;  тоннель-¦                                    ¦года       ¦

¦   ¦ный рабочий       ¦Сапоги резиновые или                ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦Изолировщик       ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые или                ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Каменщик;    маляр¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦строительный; шту-¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦катур             ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Кессонщик-проход- ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦чик;    кессонщик-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦слесарь;   кессон-¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦щик-электромонтаж-¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦ник               ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Одеяло шерстяное                    ¦дежурное   ¦

¦   ¦                  ¦   При  работе  в  кессоне  способом¦           ¦

¦   ¦                  ¦   гидромеханизации дополнительно:  ¦           ¦

¦   ¦                  ¦Плащ брезентовый                    ¦дежурный   ¦

¦   ¦                  ¦   На обслуживании шлюзового аппара-¦           ¦

¦   ¦                  ¦   та дополнительно:                ¦           ¦

¦   ¦                  ¦Комбинезон  хлопчатобумажный  вместо¦           ¦

¦   ¦                  ¦костюма брезентового                ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Машинист  вентиля-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ционной установки ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Машинист  насосных¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦установок;   маши-¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦нист   погрузочной¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦машины;   машинист¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦крана (крановщик);¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦машинист   проход-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ческого комплекса;¦Каска                               ¦1 на 2 года¦

¦   ¦проходчик         ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Машинист  электро-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦воза,  занятый  на¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦отвозке породы    ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Облицовщик-мозаич-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ник;   облицовщик-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦мраморщик;   обли-¦Каска                               ¦1 на 2 года¦

¦   ¦цовщик-плиточник; ¦                                    ¦           ¦

¦   ¦облицовщик-поли-  ¦                                    ¦           ¦

¦   ¦ровщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Проходчик;    кре-¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦пильщик;  горнора-¦Костюм брезентовый                  ¦2          ¦

¦   ¦бочий подземный   ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Сапоги резиновые или                ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Портянки суконные                   ¦2 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦   При замораживании грунтов:       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Руководители     и¦   Постоянно  занятым  на  подземных¦           ¦

¦   ¦специалисты       ¦   работах:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1   на  1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые   или              ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   Временно  занятым  на   подземных¦           ¦

¦   ¦                  ¦   работах:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦до износа  ¦

¦   ¦                  ¦Сапоги резиновые или                ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Стволовой         ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые или                ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах дополнительно: ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Телефонист местной¦   На подземных работах:            ¦           ¦

¦   ¦телефонной связи  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Электрослесарь-   ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦монтажник  подзем-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦ного  горнопроход-¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦ческого оборудова-¦Ботинки кожаные или                 ¦2 пары     ¦

¦   ¦ния;   электросле-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦сарь на  проходке;¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦электрослесарь    ¦Перчатки диэлектрические            ¦           ¦

¦   ¦(слесарь) дежурный¦(на электроработах)                 ¦дежурные   ¦

¦   ¦и по ремонту  обо-¦Каска                               ¦1 на 2 года¦

¦   ¦рудования; монтаж-¦   На мокрых работах:               ¦           ¦

¦   ¦ник горного обору-¦Костюм прорезиненный                ¦1          ¦

¦   ¦дования           ¦                                    ¦           ¦

¦                                                                       ¦

¦       II. Открытый способ работ и работы на шахтной поверхности       ¦

¦                                                                       ¦

¦18.¦Горнорабочий;     ¦Костюм брезентовый                  ¦1          ¦

¦   ¦стволовой         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Машинист вагонооп-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦рокидывателя;  ма-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦шинист    насосных¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦установок;   маши-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦нист  крана  (кра-¦   нительно:                        ¦           ¦

¦   ¦новщик);  машинист¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦подъемной  машины;¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦машинист погрузоч-¦                                    ¦           ¦

¦   ¦ной машины;  маши-¦                                    ¦           ¦

¦   ¦нист проходческого¦                                    ¦           ¦

¦   ¦комплекса;   маши-¦                                    ¦           ¦

¦   ¦нист  электровоза,¦                                    ¦           ¦

¦   ¦занятый на отвозке¦                                    ¦           ¦

¦   ¦породы            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Проходчик  на  по-¦Костюм брезентовый                  ¦1          ¦

¦   ¦верхностных  рабо-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦тах               ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Электрослесарь    ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦(слесарь) дежурный¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦и по ремонту  обо-¦Перчатки диэлектрические (на  элект-¦           ¦

¦   ¦рудования         ¦роработах)                          ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦                         III. Общие профессии                          ¦

¦                                                                       ¦

¦22.¦Кладовщик         ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Рабочий  производ-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ственных бань     ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦до износа  ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

_________________________________________________________________________

Примечания. 1. Рабочие, занятые на строительстве метрополитенов, туннелей и других подземных сооружений специального назначения, профессии которых не указаны в настоящих Нормах, пользуются спецодеждой, спецобувью и другими средствами индивидуальной защиты по нормам, предусмотренным для рабочих, профессии которых указаны в Типовых отраслевых нормах бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам, занятым на строительных, строительно-монтажных и ремонтно-строительных работах.

2. Электросварщикам, а также аккумуляторщикам, занятым на ремонте и зарядке аккумуляторов и приготовлении электролита, получающим спецодежду и спецобувь по Типовым отраслевым нормам бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам машиностроительных и металлообрабатывающих производств, малярам - по Типовым отраслевым нормам бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам, занятым на строительных, строительно-монтажных и ремонтно-строительных работах, рабочим геодезическо-маркшейдерских работ - по Типовым отраслевым нормам бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам, занятым на геологических и землеустроительных работах, при работе в туннеле зимой дополнительно выдается куртка на утепляющей прокладке - 1 на 3 года.

3. Монтерам, электромеханикам и старшим электромеханикам СЦБ и связи, получающим основную спецодежду по Типовым отраслевым нормам бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам железнодорожного транспорта организаций (железнодорожный внутризаводской транспорт), при работе в туннеле зимой дополнительно выдается куртка на утепляющей прокладке - 1 на 3 года.

4. Рабочим, занятым на мокрых подземных работах по строительству метрополитенов, туннелей и других подземных сооружений специального назначения, могут выдаваться костюмы прорезиненные вместо костюмов брезентовых.

Приложение N 6

к постановлению Минтруда РФ

от 8 декабря 1997 г. N 61

Типовые отраслевые нормы

бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам деревообрабатывающего производства

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(количество¦

¦    ¦                  ¦                                   ¦(единиц или¦

¦    ¦                  ¦                                   ¦комплектов)¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦             I. Лесопильное, домостроительное, мебельное,              ¦

¦            бондарное, колодочное, катушечное, паркетное,              ¦

¦             кузовное, стружечное и ящичное производство               ¦

¦                                                                       ¦

¦ 1. ¦Водитель автомоби-¦   При работе на автомобиле-лесово-¦           ¦

¦    ¦ля                ¦   зе:                             ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы  комбинированные  с  двумя¦           ¦

¦    ¦                  ¦пальцами                           ¦6 пар      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 2. ¦Гнутарь по дереву ¦Фартук из плащ-палатки с  нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 3. ¦Изготовитель лент ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и металлосеток    ¦Перчатки кожаные                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 4. ¦Клеевар           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При постоянной работе со  смоля-¦           ¦

¦    ¦                  ¦   ными клеями:                    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 5. ¦Наборщик   облицо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вочных  материалов¦                                   ¦           ¦

¦    ¦для мебели        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 6. ¦Обойщик мебели    ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 7. ¦Облицовщик деталей¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦мебели            ¦   При постоянной работе со  смоля-¦           ¦

¦    ¦                  ¦   ными клеями дополнительно:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 8. ¦Оператор сушильных¦   На сушке пиломатериалов, деталей¦           ¦

¦    ¦установок         ¦   и изделий  из древесины  и наби-¦           ¦

¦    ¦                  ¦   вочных материалов:              ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 9. ¦Отделочник изделий¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦из древесины      ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Полуботинки антистатические        ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На покраске мебели пульверизаци-¦           ¦

¦    ¦                  ¦   онным способом (в кабинах):     ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦вместо фартука хлопчатобумажного   ¦           ¦

¦    ¦                  ¦   При работе  с кислотными  лаками¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Перчатки резиновые кислото-щелочес-¦           ¦

¦    ¦                  ¦тойкие                             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦10. ¦Подготовщик  наби-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦вочных и настилоч-¦Перчатки хлопчатобумажные          ¦до износа  ¦

¦    ¦ных материалов    ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦11. ¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При работе на бункерах на откры-¦           ¦

¦    ¦                  ¦   том воздухе зимой дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦12. ¦Пропитчик  пилома-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦териалов и изделий¦защитной пропиткой                 ¦1          ¦

¦    ¦из древесины      ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦13. ¦Приготовитель  ла-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦ков, красок и лев-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦каса              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦14. ¦Рабочий,  обслужи-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦вающий   мочильные¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ямы               ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе с токсичными отделоч-¦           ¦

¦    ¦                  ¦   ными материалами дополнительно: ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV, III поясах             ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦15. ¦Рамщик            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦16. ¦Сборщик изделий из¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦древесины         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦17. ¦Сортировщик  мате-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦риалов  и  изделий¦ком                                ¦1          ¦

¦    ¦из древесины      ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦18. ¦Станочники    всех¦   При выполнении работы по  обслу-¦           ¦

¦    ¦наименований      ¦   живанию    деревообрабатывающего¦           ¦

¦    ¦                  ¦   оборудования:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦19. ¦Столяр            ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При работе на склеивании  смола-¦           ¦

¦    ¦                  ¦   ми:                             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный вместо      ¦           ¦

¦    ¦                  ¦фартука хлопчатобумажного          ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦20. ¦Укладчик пиломате-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦риалов, деталей  и¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изделий из  древе-¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦сины              ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦21. ¦Шлифовщик по дере-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ву                ¦Полуботинки антистатические        ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При ручном шлифовании:          ¦           ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦                                                                       ¦

¦                    II. Производство фанеры и спичек                   ¦

¦                                                                       ¦

¦                       1. Производство фанеры                          ¦

¦                                                                       ¦

¦22. ¦Аппаратчик по про-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦изводству синтети-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ческих смол       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦23. ¦Вентилевой гидрав-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦лического пресса  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   При постоянной работе со  смоля-¦           ¦

¦    ¦                  ¦   ными клеями дополнительно:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦24. ¦Мельник  деревооб-¦   При выполнении работы по измель-¦           ¦

¦    ¦рабатывающего про-¦   чению клеевых материалов:       ¦           ¦

¦    ¦изводства         ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦25. ¦Наборщик   облицо-¦ Рукавицы комбинированные          ¦6 пар      ¦

¦    ¦вочных  материалов¦                                   ¦           ¦

¦    ¦для мебели        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦26. ¦Отделочник изделий¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦из древесины      ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦27. ¦Подсобный рабочий ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦28. ¦Прессовщик изделий¦   При  работе   на   узкоплиточном¦           ¦

¦    ¦из древесины      ¦   прессе:                         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  холод-¦           ¦

¦    ¦                  ¦   ной клейке:                     ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   При постоянной работе со  смоля-¦           ¦

¦    ¦                  ¦   ными клеями дополнительно:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦29. ¦Пропитчик шпона   ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦30. ¦Сборщик           ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При постоянной работе со  смоля-¦           ¦

¦    ¦                  ¦   ными клеями дополнительно:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦31. ¦Сборщик   фанерных¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦труб              ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦32. ¦Склейщик  фанерных¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦труб              ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦33. ¦Сортировщик  шпона¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и фанеры          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦34. ¦Станочник  дерево-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦обрабатывающих    ¦ком                                ¦1          ¦

¦    ¦станков,   работа-¦Респиратор                         ¦до износа  ¦

¦    ¦ющий  на  токарном¦Очки защитные                      ¦до износа  ¦

¦    ¦станке            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦35. ¦Станочник навивоч-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ного станка;  ста-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ночник-распиловщик¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦36. ¦Сушильщик шпона  и¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦фанеры            ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦37. ¦Транспортировщик  ¦   На работах по отвозке и подвозке¦           ¦

¦    ¦                  ¦   фанеры и шпона:                 ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦38. ¦Укладчик пиломате-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦риалов, деталей  и¦   При постоянной работе со  смоля-¦           ¦

¦    ¦изделий из  древе-¦   ными клеями дополнительно:      ¦           ¦

¦    ¦сины              ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦39. ¦Укладчик-упаковщик¦   На работах по упаковке фанеры:  ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                         2. Производство спичек                        ¦

¦                                                                       ¦

¦40. ¦Аппаратчик по про-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изводству    сухой¦                                   ¦           ¦

¦    ¦спичечной соломки ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦41. ¦Макаль            ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦42. ¦Намазчик спичечных¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦коробков          ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦43. ¦Оператор  коробко-¦Халат хлопчатобумажный с огнезащит-¦           ¦

¦    ¦набивочного станка¦ной пропиткой                      ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦44. ¦Оператор полуавто-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦матической   линии¦                                   ¦           ¦

¦    ¦по    изготовлению¦                                   ¦           ¦

¦    ¦спичечных коробок ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦45. ¦Оператор спичеч-  ¦Халат хлопчатобумажный с огнезащит-¦           ¦

¦    ¦ных автоматов     ¦ной пропиткой                      ¦1          ¦

¦    ¦                  ¦Косынка хлопчатобумажная с  огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦46. ¦Оператор станка   ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦для укладки рас-  ¦ком с огнезащитной пропиткой       ¦           ¦

¦    ¦сыпанных спичек   ¦                                   ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦47. ¦Приготовитель спи-¦Халат хлопчатобумажный с огнезащит-¦           ¦

¦    ¦чечных масс       ¦ной пропиткой                      ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе по обслуживанию мель-¦           ¦

¦    ¦                  ¦   ниц и массотерок:               ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной  пропиткой   вместо   халата¦           ¦¦    ¦                  ¦хлопчатобумажного                  ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦48. ¦Пропитчик  пилома-¦Фартук прорезиненный               ¦1          ¦

¦    ¦териалов и изделий¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦из древесины      ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦49. ¦Сборщик изделий из¦   При выполнении работы по сколот-¦           ¦

¦    ¦древесины         ¦   ке ящиков:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦50. ¦Транспортировщик  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке химикатов:           ¦           ¦

¦    ¦                  ¦Фартук  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦51. ¦Укладчик-упаковщик¦   На развеске химикатов:          ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦            3. Общие профессии производства фанеры и спичек            ¦

¦                                                                       ¦

¦52. ¦Клеевар           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦53. ¦Лущильщик шпона   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦54. ¦Окорщик           ¦   При выполнении работы по  окорке¦           ¦

¦    ¦                  ¦   разваренных чураков:            ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦55. ¦Пропарщик-провар- ¦Фартук прорезиненный               ¦1          ¦

¦    ¦щик древесины     ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦56. ¦Раскряжевщик      ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                   III. Производство древесной муки                    ¦

¦                                                                       ¦

¦57. ¦Мельник  деревооб-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рабатывающего про-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изводства         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦58. ¦Оператор сушильных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦установок         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦59. ¦Подсобный рабочий ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Косынка (шлем) хлопчатобумажная    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦60. ¦Сепараторщик      ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦61. ¦Укладчик-упаковщик¦   На  работах  по  выбойке  муки и¦           ¦

¦    ¦                  ¦   набивке мешков мукой:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Косынка (шлем) хлопчатобумажная    ¦1          ¦

¦                                                                       ¦

¦                    IV. Производство древесных плит                    ¦

¦                                                                       ¦

¦62. ¦Аппаратчик  приго-¦   При выполнении работы по  приго-¦           ¦

¦    ¦товления связующих¦   товлению ксилолитной массы:     ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦63. ¦Загрузчик  древес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ных   и  костровых¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦плит              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦64. ¦Машинист  отливной¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦машины            ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦65. ¦Машинист    смеси-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тельного агрегата ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦66. ¦Оператор   высоко-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦частотной установ-¦                                   ¦           ¦

¦    ¦ки; оператор цент-¦                                   ¦           ¦

¦    ¦рального    пульта¦                                   ¦           ¦

¦    ¦управления в  про-¦                                   ¦           ¦

¦    ¦изводстве  древес-¦                                   ¦           ¦

¦    ¦ных  и   костровых¦                                   ¦           ¦

¦    ¦плит              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦67. ¦Прессовщик древес-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ных   и  костровых¦Перчатки хлопчатобумажные          ¦24 пары    ¦

¦    ¦плит              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦68. ¦Пропитчик  пилома-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦териалов и изделий¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦из древесины;  ра-¦Противогаз                         ¦до износа  ¦

¦    ¦бочий, занятый  на¦   Рабочему,  занятому  на  окраске¦           ¦

¦    ¦окраске  древесно-¦   древесно-волокнистых  плит,  до-¦           ¦

¦    ¦волокнистых плит  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦69. ¦Размольщик        ¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦70. ¦Размольщик  древе-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦сины              ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  обслу-¦           ¦

¦    ¦                  ¦   живанию мешальных бассейнов  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦71. ¦Расформовщик      ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦72. ¦Смазчик           ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦73. ¦Сортировщик  мате-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦риалов  и  изделий¦Перчатки хлопчатобумажные          ¦24 пары    ¦

¦    ¦из древесины; ста-¦Респиратор                         ¦до износа  ¦

¦    ¦ночник-распиловщик¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦74. ¦Термообработчик   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦древесноволокнис- ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тых плит          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦75. ¦Укладчик-упаковщик¦   При выполнении работы по укладке¦           ¦

¦    ¦                  ¦   плит:                           ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦76. ¦Фильтровальщик    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦77. ¦Чистильщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При работе на чистке металличес-¦           ¦

¦    ¦                  ¦   ких пластин:                    ¦           ¦

¦    ¦                  ¦Перчатки  резиновые  вместо рукавиц¦           ¦

¦    ¦                  ¦комбинированных                    ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦78. ¦Шлифовщик по дере-¦   При выполнении работы по  шлифо-¦           ¦

¦    ¦ву                ¦   ванию плит:                     ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                      V. Карандашное производство                      ¦

¦                                                                       ¦

¦                 1. Производство графита (стержневое)                  ¦

¦                                                                       ¦

¦79. ¦Возчик            ¦   На возке графита:               ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦80. ¦Контролер  дерево-¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦обрабатывающего   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦производства      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦81. ¦Мастер            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦82. ¦Обжигальщик графи-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦товых стержней    ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦83. ¦Подсобный рабочий ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦84. ¦Прессовщик  каран-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦дашных блоков     ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦85. ¦Пропитчик стержней¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦86. ¦Раскатчик стержней¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе на горячей плите  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки кожаные вместо            ¦1 пара     ¦

¦    ¦                  ¦перчаток хлопчатобумажных          ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦87. ¦Размольщик  каран-¦Комбинезон хлопчатобумажный из  пы-¦           ¦

¦    ¦дашной массы      ¦ленепроницаемой ткани              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦88. ¦Резчик нитей стер-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦жней              ¦Перчатки хлопчатобумажные          ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦89. ¦Слесарь-ремонтник ¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦90. ¦Смесительщик      ¦   При выполнении работы по  приго-¦           ¦

¦    ¦                  ¦   товлению аппаратина:            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  смеши-¦           ¦

¦    ¦                  ¦   ванию на вальцах:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦91. ¦Сортировщик в про-¦   При выполнении работы по  сорти-¦           ¦

¦    ¦изводстве каранда-¦   ровке стержней:                 ¦           ¦

¦    ¦шей               ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦92. ¦Сушильщик стержней¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦93. ¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ных помещений     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦94. ¦Шихтовщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦   Примечание.  Всем  рабочим,  занятым  в  производстве  копировальных¦

¦стержней, выдаются дополнительно:                                      ¦

¦                                                                       ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Майка и трусы                      ¦2 комплекта¦

¦                                                                       ¦

¦                       2. Карандашное производство                     ¦

¦                                                                       ¦

¦95. ¦Автоматчик клеиль-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных полуавтоматов ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦96. ¦Вырубщик заготовок¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦и изделий         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦97. ¦Кладовщик         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦98. ¦Контролер  дерево-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦обрабатывающего   ¦                                   ¦           ¦

¦    ¦производства      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦99. ¦Комплектовщик  ка-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦рандашей и  стерж-¦                                   ¦           ¦

¦    ¦ней               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Красильщик  каран-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦дашей             ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Машинист   моечных¦Фартук резиновый                   ¦1          ¦

¦    ¦машин             ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦    При выполнении работы на  мойке¦           ¦

¦    ¦                  ¦    тары:                          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Оператор  автомата¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦сборки карандашей ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Отделочник  каран-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦дашей на автомате ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Подсобный рабочий ¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Прессовщик  каран-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦дашных блоков     ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Приготовитель  ла-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ков, красок и лев-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦каса              ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Резчик  на  пилах,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ножовках и станках¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Слесарь механосбо-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦рочных работ      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Сортировщик в про-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦изводстве каранда-¦                                   ¦           ¦

¦    ¦шей               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Сушильщик дощечек ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Шлифовщик по дере-¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦ву                ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Штемпелевщик   ка-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦рандашей          ¦                                   ¦           ¦

¦                                                                       ¦

¦         VI. Общие профессии деревообрабатывающих производств          ¦

¦                                                                       ¦

¦113.¦Бондарь           ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Варщик     битума;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рабочий,   занятый¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦варкой смолы      ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Водитель автомоби-¦   На работах в морских портах и  у¦           ¦

¦    ¦ля; водитель  пог-¦   морских причалов организаций:   ¦           ¦

¦    ¦рузчика;  машинист¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦крана (крановщик) ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На работе в машинах и на  кранах¦           ¦

¦    ¦                  ¦   с  открытыми  кабинами  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦    ¦                  ¦   На наружных  работах при  работе¦           ¦

¦    ¦                  ¦   на кранах и машинах с  неотапли-¦           ¦

¦    ¦                  ¦   ваемыми кабинами зимой  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Выгрузчик древеси-¦Костюм из плащ-палатки             ¦1 на 2 года¦

¦    ¦ны из воды        ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На вылове топляка вручную:      ¦           ¦

¦    ¦                  ¦Рукавицы брезентовые вместо рукавиц¦           ¦

¦    ¦                  ¦комбинированных                    ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Грузчик           ¦   На подготовке и погрузке  грузов¦           ¦

¦    ¦                  ¦   на судах  в морских  портах и  у¦           ¦

¦    ¦                  ¦   морских причалов организаций:   ¦           ¦

¦    ¦                  ¦Куртка из ткани "Шахтерка"         ¦1          ¦

¦    ¦                  ¦Полукомбинезон из ткани "Шахтерка" ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Наплечники                         ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Полуплащ непромокаемый с капюшоном ¦1 на 3 года¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Дробильщик        ¦   При выполнении работы по дробле-¦           ¦

¦    ¦                  ¦   нию химикатов и стекла:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Заточник деревооб-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рабатывающего инс-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦трумента          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Изолировщик     на¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦гидроизоляции;    ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦изолировщик     на¦                                   ¦           ¦

¦    ¦термоизоляции     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Контролер  дерево-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦обрабатывающего   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦производства      ¦   При постоянной работе вне  поме-¦           ¦

¦    ¦                  ¦   щений зимой дополнительно:      ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Лебедчик          ¦   При выполнении работы на  биржах¦           ¦

¦    ¦                  ¦   сырья:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Машинист рубитель-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ной машины        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Машинист   моечных¦   При выполнении  работы на  мойке¦           ¦

¦    ¦машин             ¦   технологической посуды:         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Обмуровщик кислот-¦   На обмуровке резервуаров для аг-¦           ¦

¦    ¦ных резервуаров   ¦   рессивной среды и деталей обору-¦           ¦

¦    ¦                  ¦   дования:                        ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Окорщик           ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Оператор  на авто-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦матических и полу-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦автоматических ли-¦                                   ¦           ¦

¦    ¦ниях в деревообра-¦                                   ¦           ¦

¦    ¦ботке             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Оператор установок¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и линий  обработки¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦пиломатериалов    ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Плотник           ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦131.¦Приемосдатчик гру-¦   На работах в морских портах и  у¦           ¦

¦    ¦за и багажа; сдат-¦   морских причалов организаций:   ¦           ¦

¦    ¦чик     экспортных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лесоматериалов;   ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦тальман           ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Рейтузы (женщинам)  вместо брюк  от¦           ¦

¦    ¦                  ¦костюма "Тайга"                    ¦1          ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Рабочий,   занятый¦   При выполнении работы по  подаче¦           ¦

¦    ¦подачей  древесины¦   древесины в производство:       ¦           ¦

¦    ¦в производство    ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При  работах  в  мокрых условиях¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Резчик шпона и об-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лицовочных матери-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦алов              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Сборщик изделий из¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦древесины         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Сортировщик древе-¦   При выполнении работы на рейде и¦           ¦

¦    ¦сины на воде      ¦   бирже:                          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦                  ¦отталкивающей пропиткой            ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦   При выполнении других работ:    ¦           ¦

¦    ¦                  ¦Костюм из плащ-палатки             ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦136.¦Станочник-распи-  ¦Полукомбинезон хлопчатобумажный    ¦1 на 2 года¦

¦    ¦ловщик            ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Станочник  клеена-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦носящего станка   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Стивидор          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Транспортировщик  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке шлама, глины и  хими-¦           ¦

¦    ¦                  ¦   катов:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении других работ:    ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Костюм зимний "Тайга"              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________


Постановление Минтруда РФ от 16 декабря 1997 г. N 63

"Об утверждении Типовых отраслевых норм бесплатной выдачи работникам

специальной одежды, специальной обуви и других средств

индивидуальной защиты"

О типовых отраслевых нормах бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты см. справку

В соответствии с Положением о Министерстве труда и социального развития Российской Федерации (пункт 8.12), утвержденным постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480, Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам:

- машиностроительных и металлообрабатывающих производств согласно приложению N 1;

- организаций электроэнергетической промышленности согласно приложению N 2;

- электротехнического производства согласно приложению N 3;

- связи согласно приложению N 4;

- государственных организаций согласно приложению N 5;

- полиграфического производства и книжной торговли согласно приложению N 6;

- организаций Российской академии наук согласно приложению N 7;

- автомобильного транспорта и шоссейных дорог согласно приложению N 8;

- речного транспорта согласно приложению N 9;

- занятым на работах с радиоактивными веществами и источниками ионизирующих излучений согласно приложению N 10;

- морского транспорта согласно приложению N 11.

2. С принятием настоящего постановления на территории Российской Федерации не применяются Типовые отраслевые нормы бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты, утвержденные постановлениями Госкомтруда СССР и Президиума ВЦСПС, согласно приложению N 12.

Первый заместитель Министра труда

и социального развития Российской Федерации Ю.Люблин

Приложение N 1

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам машиностроительных

и металлообрабатывающих производств

_________________________________________________________________________

¦N  ¦Профессия или дол-  ¦Наименование средств индиви-    ¦Норма выдачи ¦

¦п/п¦жность              ¦дуальной защиты                 ¦на год (еди- ¦

¦   ¦                    ¦                                ¦ницы, компле-¦

¦   ¦                    ¦                                ¦кты)         ¦

_________________________________________________________________________

¦   ¦    I. Чугунолитейное производство и литье цветных металлов        ¦

¦   ¦                                                                   ¦

¦1  ¦Вагранщик           ¦Куртка суконная                 ¦1 на 1,5 года¦

¦   ¦                    ¦Брюки суконные                  ¦1 на         ¦

¦   ¦                    ¦                                ¦9 месяцев    ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые или вачеги ¦12 пар       ¦

¦   ¦                    ¦Шляпа войлочная                 ¦1            ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦2  ¦Выбивальщик отливок ¦ При выполнении работ на ручной ¦             ¦

¦   ¦                    ¦ выбивке опок и стержней:       ¦             ¦

¦   ¦                    ¦Куртка хлопчатобумажная         ¦1            ¦

¦   ¦                    ¦Брюки брезентовые               ¦1            ¦

¦   ¦                    ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ на механи-¦             ¦

¦   ¦                    ¦ зированных решетках:           ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный из  ¦1            ¦

¦   ¦                    ¦пыленепроницаемой ткани         ¦             ¦

¦   ¦                    ¦Ботинки кожаные с гладким верхом¦1 пара       ¦

¦   ¦                    ¦и металлическим носком          ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ на автома-¦             ¦

¦   ¦                    ¦ тизированной выбивке:          ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦3  ¦Завальщик шихты в   ¦Костюм брезентовый              ¦1            ¦

¦   ¦вагранки и печи     ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦4  ¦Заливщик металла    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Валенки или ботинки кожаные с   ¦1 пара       ¦

¦   ¦                    ¦гладким верхом                  ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Шляпа войлочная                 ¦1            ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по заливке¦             ¦

¦   ¦                    ¦ металла в кокиль:              ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Валенки или ботинки кожаные с   ¦1 пара       ¦

¦   ¦                    ¦гладким верхом                  ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦5  ¦Земледел            ¦ При выполнении работ по приго- ¦             ¦

¦   ¦                    ¦ товлению формовочной и стерж-  ¦             ¦

¦   ¦                    ¦ невой смеси:                   ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ на авто-  ¦             ¦

¦   ¦                    ¦ матических линиях приготовления¦             ¦

¦   ¦                    ¦ земли:                         ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦вместо комбинезона хлопчатобума-¦             ¦

¦   ¦                    ¦жного                           ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦6  ¦Изготовитель карка- ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦сов                 ¦Фартук хлопчатобумажный с нагру-¦2            ¦

¦   ¦                    ¦дником                          ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦7  ¦Контролер в литей-  ¦При выполнении работ на горячих ¦             ¦

¦   ¦ном производстве    ¦участках работ:                 ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦8  ¦Копровщик по разде- ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦лке лома и отходов  ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦металла             ¦носком                          ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ На наружных работах зимой до-  ¦             ¦

¦   ¦                    ¦ полнительно:                   ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦9  ¦Литейщик вакуумного,¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦центробежно-вакуум- ¦защитной пропиткой              ¦             ¦

¦   ¦ного и центробежного¦Валенки или ботинки кожаные с   ¦1 пара       ¦

¦   ¦литья               ¦гладким верхом                  ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦10 ¦Литейщик на машинах ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦для литья под давле-¦защитной пропиткой              ¦             ¦

¦   ¦нием                ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦11 ¦Машинист крана (кра-¦ При работе на тельфере по тра- ¦             ¦

¦   ¦новщик              ¦ нспортировке горячего металла: ¦             ¦

¦   ¦                    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦12 ¦Модельщик гипсовых  ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦моделей; модельщик  ¦Фартук хлопчатобумажный с наг-  ¦2            ¦

¦   ¦по деревянным моде- ¦рудником                        ¦             ¦

¦   ¦лям                 ¦Рукавицы хлопчатобумажные       ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦13 ¦Наждачник           ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦14 ¦Обрубщик            ¦ При выполнении работ по об-    ¦             ¦

¦   ¦                    ¦ рубке, вырубке дефектов в ме-  ¦             ¦

¦   ¦                    ¦ талле пневмоинструментом и     ¦             ¦

¦   ¦                    ¦ наждачными подвесными кругами: ¦             ¦

¦   ¦                    ¦Костюм брезентовый или          ¦1            ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1 на 9       ¦

¦   ¦                    ¦                                ¦месяцев      ¦

¦   ¦                    ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Противошумные наушники          ¦До износа    ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ При выполнении работ по обру-  ¦             ¦

¦   ¦                    ¦ бке мелкого и среднего литья   ¦             ¦

¦   ¦                    ¦ на наладочных станках, подве-  ¦             ¦

¦   ¦                    ¦ сных наждачных и металличес-   ¦             ¦

¦   ¦                    ¦ ких кругах:                    ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по опило- ¦             ¦

¦   ¦                    ¦вке вручную:                    ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Фартук хлопчатобумажный с наг-  ¦2            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦15 ¦Пирометрист         ¦ При выполнении работ по заме-  ¦             ¦

¦   ¦                    ¦ рам температуры расплавленного ¦             ¦

¦   ¦                    ¦ металла:                       ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный с   ¦1            ¦

¦   ¦                    ¦огнезащитной пропиткой          ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦16 ¦Плавильщик металла и¦Костюм суконный или костюм хло- ¦1            ¦

¦   ¦сплавов             ¦пчатобумажный с огнезащитной    ¦             ¦

¦   ¦                    ¦пропиткой                       ¦             ¦

¦   ¦                    ¦Валенки                         ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Шляпа войлочная                 ¦1            ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦17 ¦Пультовщик электро- ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦плавильной печи     ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦18 ¦Рабочий цехов и уча-¦ При выполнении работ по за-    ¦             ¦

¦   ¦стков литья по вып- ¦ готовке модельного состава     ¦             ¦

¦   ¦лавляемым моделям   ¦ и обмазок, по плавке воска,    ¦             ¦

¦   ¦                    ¦ по формовке, сборке форм, по   ¦             ¦

¦   ¦                    ¦ нанесению керамических по-     ¦             ¦

¦   ¦                    ¦ крытий, по вытопке моделей из  ¦             ¦

¦   ¦                    ¦ елок, по обсыпке, прокалке и   ¦             ¦

¦   ¦                    ¦ просеивании песка и маршали-   ¦             ¦

¦   ¦                    ¦ та, по отрезке литников:       ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦  При выполнении работ по выще- ¦             ¦

¦   ¦                    ¦  лачиванию деталей и обмазке   ¦             ¦

¦   ¦                    ¦  моделей:                      ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Перчатки резиновые              ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦19 ¦Сборщик форм; моде- ¦ При выполнении работ по сборке ¦             ¦

¦   ¦льщик по металличе- ¦ опок, модельных плит, моделей  ¦             ¦

¦   ¦ским моделям        ¦ и каркасов, перекладке жакетов ¦             ¦

¦   ¦                    ¦ и грузов на залитых опоках, а  ¦             ¦

¦   ¦                    ¦ также пересадке опок жакетов и ¦             ¦

¦   ¦                    ¦ грузов:                        ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦20 ¦Стерженщик машинной ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦формовки; стерженщик¦Перчатки резиновые в сочетании  ¦12 пар       ¦

¦   ¦ручной формовки     ¦с трикотажными перчатками       ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦21 ¦Сушильщик стержней, ¦ При выполнении работ по сушке  ¦             ¦

¦   ¦форм и формовочных  ¦ формовочных материалов:        ¦             ¦

¦   ¦материалов          ¦Фартук хлопчатобумажный с наг-  ¦1            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ При выполнении работ по сушке  ¦             ¦

¦   ¦                    ¦ форм и стержней:               ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦22 ¦Термист             ¦ При выполнении работ по отжи-  ¦             ¦

¦   ¦                    ¦ гу и томлению литья в печах:   ¦             ¦

¦   ¦                    ¦Костюм суконный или костюм хло- ¦1            ¦

¦   ¦                    ¦пчатобумажный с огнезащитной    ¦             ¦

¦   ¦                    ¦пропиткой                       ¦             ¦

¦   ¦                    ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦23 ¦Транспортировщик в  ¦ При выполнении работ на обруб- ¦             ¦

¦   ¦литейном производст-¦ ных, формовочных, стержневых и ¦             ¦

¦   ¦ве                  ¦ выбивных участках работ:       ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦24 ¦Уборщик в литейных  ¦ При выполнении работ по уборке ¦             ¦

¦   ¦цехах               ¦ горелой земли в подвалах и     ¦             ¦

¦   ¦                    ¦ тоннелях:                      ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные с гладким вер-  ¦1 пара       ¦

¦   ¦                    ¦хом                             ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦25 ¦Формовщик машинной  ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦формовки; формовщик ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦ручной формовки     ¦ При работе с контактом Петро-  ¦             ¦

¦   ¦                    ¦ ва, растворами едкого натра,   ¦             ¦

¦   ¦                    ¦ жидкого стекла и мылонафта:    ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с кис-  ¦1            ¦

¦   ¦                    ¦лотозащитной пропиткой вместо   ¦             ¦

¦   ¦                    ¦костюма хлопчатобумажного       ¦             ¦

¦   ¦                    ¦ При выполнении работ по ручной ¦             ¦

¦   ¦                    ¦ трамбовке с пневмоинструментом ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦26 ¦Шихтовщик           ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные с металлическим ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦27 ¦Шлаковщик           ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Ботинки кожаные с гладким ве-   ¦1 пара       ¦

¦   ¦                    ¦рхом                            ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Шляпа войлочная                 ¦1            ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦            II. Производства порошковой металлургии                ¦

¦   ¦                                                                   ¦

¦28 ¦Аппаратчик в произ- ¦Костюм суконный                 ¦1            ¦

¦   ¦водстве металличес- ¦Ботинки кожаные с гладким вер-  ¦1 пара       ¦

¦   ¦ких порошков        ¦хом                             ¦             ¦

¦   ¦                    ¦Гетры асбестовые                ¦Дежурные     ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Шляпа войлочная                 ¦1            ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦29 ¦Машинист просеиваю- ¦ При выполнении работ по про-   ¦             ¦

¦   ¦щих установок       ¦ сеиванию шихтовых материалов   ¦             ¦

¦   ¦                    ¦ и металлических порошков:      ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦30 ¦Прессовщик твердых  ¦ При выполнении работ по прес-  ¦             ¦

¦   ¦сплавов             ¦ сованию деталей из порошков    ¦             ¦

¦   ¦                    ¦ меди, бронзы и твердых сплавов ¦             ¦

¦   ¦                    ¦ с индивидуальной засыпкой      ¦             ¦

¦   ¦                    ¦ порошков:                      ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦31 ¦Электромонтер по ре-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦монту и обслуживанию¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦электрооборудования ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦             III. Производство электродов и флюсов                 ¦

¦   ¦                                                                   ¦

¦32 ¦Машинист дробильно- ¦ При выполнении работ на дро-   ¦             ¦

¦   ¦помольно-сортировоч-¦ билках и мельницах:            ¦             ¦

¦   ¦ных механизмов;     ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦дробильщик компонен-¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦тов обмазки         ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦33 ¦Машинист просеиваю- ¦ При выполнении работ по про-   ¦             ¦

¦   ¦щих установок       ¦ сеиванию компонентов и флю-    ¦             ¦

¦   ¦                    ¦ сов:                           ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦34 ¦Прессовщик обмазо-  ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦чного пресса        ¦Фартук клеенчатый с нагрудником ¦2            ¦

¦   ¦                    ¦Нарукавники клеенчатые          ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦35 ¦Прокальщик на печах ¦ При выполнении работ по ручной ¦             ¦

¦   ¦                    ¦ загрузке и выгрузке из печей:  ¦             ¦

¦   ¦                    ¦Фартук брезентовый с нагрудни-  ¦2            ¦

¦   ¦                    ¦ком                             ¦             ¦

¦   ¦                    ¦Нарукавники брезентовые         ¦4 пары       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦36 ¦Сортировщик электро-¦Фартук хлопчатобумажный с наг-  ¦1            ¦

¦   ¦дов                 ¦рудником                        ¦             ¦

¦   ¦                    ¦Перчатки хлопчатобумажные три-  ¦4 пары       ¦

¦   ¦                    ¦котажные                        ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦37 ¦Составитель обмазки ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦38 ¦Сушильщик компонен- ¦Куртка хлопчатобумажная         ¦1            ¦

¦   ¦тов обмазки и флю-  ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦сов; сушильщик эле- ¦Респиратор                      ¦До износа    ¦

¦   ¦ктродов             ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦39 ¦Сушильщик электродов¦ При выполнении работ на        ¦             ¦

¦   ¦                    ¦ конвейере:                     ¦             ¦

¦   ¦                    ¦Фартук хлопчатобумажный с наг-  ¦2            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦40 ¦Флюсовщик           ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦2 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦         IV. Кузнечно-прессовые и штамповочные работы              ¦

¦   ¦                                                                   ¦

¦41 ¦Бандажник           ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦42 ¦Контролер кузнечно- ¦ При выполнении работ на горя-  ¦             ¦

¦   ¦прессовых работ     ¦ чих участках:                  ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦43 ¦Кузнец на молотах и ¦Костюм хлопчатобумажный с ог-   ¦1            ¦

¦   ¦прессах; кузнец-    ¦незащитной пропиткой            ¦             ¦

¦   ¦штамповщик          ¦Ботинки кожаные с гладким вер-  ¦1 пара       ¦

¦   ¦                    ¦хом и металлическим носком      ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦1 пара на    ¦

¦   ¦                    ¦                                ¦20 дней      ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦44 ¦Кузнец ручной ковки ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Фартук брезентовый с нагрудни-  ¦2            ¦

¦   ¦                    ¦ком                             ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦45 ¦Машинист крана (кра-¦ При работе на тельфере по тра- ¦             ¦

¦   ¦новщик)             ¦ нспортировке горячего металла: ¦             ¦

¦   ¦                    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦46 ¦Машинист на молотах,¦ При выполнении работ на мани-  ¦             ¦

¦   ¦прессах и манипуля- ¦ пулятоpax:                     ¦             ¦

¦   ¦торах               ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦ При выполнении работ на моло-  ¦             ¦

¦   ¦                    ¦ тах и прессах:                 ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦47 ¦Нагревальщик (свар- ¦ При выполнении работ по наг-   ¦             ¦

¦   ¦щик) металла        ¦ реву металла и деталей в       ¦             ¦

¦   ¦                    ¦ печах:                         ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с ог-   ¦1            ¦

¦   ¦                    ¦незащитной пропиткой            ¦             ¦

¦   ¦                    ¦Ботинки кожаные с металличес-   ¦1 пара       ¦

¦   ¦                    ¦ким носком                      ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦48 ¦Наладчик кузнечно-  ¦ При занятости на горячих       ¦             ¦

¦   ¦прессового обору-   ¦ участках работ:                ¦             ¦

¦   ¦дования             ¦Комбинезон хлопчатобумажный с   ¦1            ¦

¦   ¦                    ¦огнезащитной пропиткой          ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При занятости на холодных      ¦             ¦

¦   ¦                    ¦ участках работ:                ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦49 ¦Правильщик вручную; ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦правильщик на маши- ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦нах                 ¦ При работе с горячим металлом  ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦50 ¦Пружинщик           ¦ При работе по навивке пружин   ¦             ¦

¦   ¦                    ¦ в горячем состоянии:           ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с ог-   ¦1            ¦

¦   ¦                    ¦незащитной пропиткой            ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦51 ¦Резчик металла на   ¦ При выполнении работ по резке  ¦             ¦

¦   ¦ножницах и прессах  ¦ листового металла на гильо-    ¦             ¦

¦   ¦                    ¦ тинных ножницах:               ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобума-    ¦1            ¦

¦   ¦                    ¦жный                            ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по резке  ¦             ¦

¦   ¦                    ¦ горячего металла:              ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с ог-   ¦1            ¦

¦   ¦                    ¦незащитной пропиткой            ¦             ¦

¦   ¦                    ¦Ботинки кожаные с металличес-   ¦1 пара       ¦

¦   ¦                    ¦ким носком                      ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦52 ¦Резчик на пилах, но-¦ При выполнении работ по резке  ¦             ¦

¦   ¦жовках и станках    ¦ холодного металла:             ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Фартук хлопчатобумажный с наг-  ¦2            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦53 ¦Рессорщик на обрабо-¦Комбинезон хлопчатобумажный с   ¦1            ¦

¦   ¦тке горячего металла¦огнезащитной пропиткой          ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦54 ¦Слесарь механо-сбо- ¦ При выполнении работ по сбор-  ¦             ¦

¦   ¦рочных работ        ¦ ке рессор:                     ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦55 ¦Штамповщик          ¦ При выполнении работ на        ¦             ¦

¦   ¦                    ¦ прессах:                       ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                                                                   ¦

¦   ¦                   V. Термическая обработка                        ¦

¦   ¦                                                                   ¦

¦56 ¦Контролер по термо- ¦ При занятости на горячих уча-  ¦             ¦

¦   ¦обработке           ¦ стках работ:                   ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦57 ¦Рабочий             ¦ При выполнении работ по заг-   ¦             ¦

¦   ¦                    ¦ рузке и посадке металла в на-  ¦             ¦

¦   ¦                    ¦ гревательные печи:             ¦             ¦

¦   ¦                    ¦Фартук брезентовый с нагрудни-  ¦2            ¦

¦   ¦                    ¦ком                             ¦             ¦

¦   ¦                    ¦Ботинки кожаные с металличес-   ¦1 пара       ¦

¦   ¦                    ¦ким носком                      ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦58 ¦Термист             ¦ При выполнении работ по за-    ¦             ¦

¦   ¦                    ¦ калке, нормализации и отпуску  ¦             ¦

¦   ¦                    ¦ в печах:                       ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с ог-   ¦1            ¦

¦   ¦                    ¦незащитной пропиткой            ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по газо-  ¦             ¦

¦   ¦                    ¦ вой цементации в печах:        ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по цеме-  ¦             ¦

¦   ¦                    ¦ нтации твердым карбюризатором  ¦             ¦

¦   ¦                    ¦ в печах и заготовке карбюриза- ¦             ¦

¦   ¦                    ¦ тора:                          ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по азо-   ¦             ¦

¦   ¦                    ¦ тированию в печах:             ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Фартук хлорвиниловый с нагру-   ¦2            ¦

¦   ¦                    ¦дником                          ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ на конве- ¦             ¦

¦   ¦                    ¦ йерных печах и термоколодцах:  ¦             ¦

¦   ¦                    ¦Куртка хлопчатобумажная с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При работе на ваннах:          ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ на ван-   ¦             ¦

¦   ¦                    ¦ нах с ядохимикатами дополни-   ¦             ¦

¦   ¦                    ¦ тельно:                        ¦             ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦   ¦                    ¦                                ¦             ¦

¦59 ¦Термист на установ- ¦Куртка хлопчатобумажная         ¦1            ¦

¦   ¦ках ТВЧ             ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                                                                   ¦

¦   ¦                VI. Электрогазосварочные работы                    ¦

¦   ¦                                                                   ¦

¦60 ¦Аппаратчик возду-   ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦хоразделения        ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦61 ¦Газорезчик; газосва-¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦рщик                ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦62 ¦Генераторщик ацети- ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦леновой установки   ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦63 ¦Паяльщик по винипла-¦ При постоянной занятости вну-  ¦             ¦

¦   ¦сту; паяльщик по    ¦ три травильных ванн и кислот-  ¦             ¦

¦   ¦свинцу (свинцовопая-¦ тных аппаратов:                ¦             ¦

¦   ¦льщик)              ¦Костюм хлопчатобумажный с кис-  ¦1            ¦

¦   ¦                    ¦лотозащитной пропиткой          ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы хлопчатобумажные с ки- ¦6 пар        ¦

¦   ¦                    ¦слотозащитной пропиткой         ¦             ¦

¦   ¦                    ¦Шлем хлопчатобумажный с кисло-  ¦1            ¦

¦   ¦                    ¦тозащитной пропиткой            ¦             ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦64 ¦Сварщик на машинах  ¦Куртка хлопчатобумажная с огне- ¦1            ¦

¦   ¦контактной (прессо- ¦защитной пропиткой              ¦             ¦

¦   ¦вой) сварки;        ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦сварщик термитной   ¦Очки защитные                   ¦До износа    ¦

¦   ¦сварки              ¦ При работе на гидромате и сва- ¦             ¦

¦   ¦                    ¦ рочных подвесных установках    ¦             ¦

¦   ¦                    ¦ при давлении 50-70 атм на то-  ¦             ¦

¦   ¦                    ¦ чечной сварке автомобильных    ¦             ¦

¦   ¦                    ¦ кабин дополнительно:           ¦             ¦

¦   ¦                    ¦Брюки хлопчатобумажные с огне-  ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦65 ¦Слесарь механосборо-¦ При выполнении работ по при-   ¦             ¦

¦   ¦чных работ; сле-    ¦ хватке электросваркой:         ¦             ¦

¦   ¦сарь по сборке ме-  ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦таллоконструкций    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦66 ¦Электрогазосварщик  ¦Костюм брезентовый              ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Шлем защитный                   ¦Дежурный     ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦67 ¦Электросварщик на   ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦автоматических и по-¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦луавтоматических ма-¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦шинах               ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦68 ¦Электросварщик руч- ¦ При выполнении работ по сварке ¦             ¦

¦   ¦ной сварки          ¦ и резке вольтовой дугой:       ¦             ¦

¦   ¦                    ¦Костюм брезентовый              ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Шлем защитный                   ¦Дежурный     ¦

¦   ¦                    ¦ На наружных работах зимой до-  ¦             ¦

¦   ¦                    ¦ полнительно:                   ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦ При выполнении работ по        ¦             ¦

¦   ¦                    ¦ электродуговому воздуш-        ¦             ¦

¦   ¦                    ¦ ному строганию:                ¦             ¦

¦   ¦                    ¦Костюм брезентовый              ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Шлем со светофильтром           ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по        ¦             ¦

¦   ¦                    ¦ атомно-водородной сварке:      ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Галоши резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦               VII. Работы по покрытию металлов                    ¦

¦   ¦                                                                   ¦

¦69 ¦Воронильщик; коррек-¦Халат хлопчатобумажный с кис-   ¦1            ¦

¦   ¦тировщик ванн       ¦лотозащитной пропиткой          ¦             ¦

¦   ¦                    ¦ Воронильщику дополнительно:    ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦ Корректировщику ванн допол-    ¦             ¦

¦   ¦                    ¦ нительно:                      ¦             ¦

¦   ¦                    ¦Фартук прорезиненный с наг-     ¦2            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦3 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦70 ¦Гальваник           ¦Халат хлопчатобумажный с кисло- ¦1            ¦

¦   ¦                    ¦тозащитной пропиткой            ¦             ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦1            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦71 ¦Контролер работ по  ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦металлопокрытиям    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦72 ¦Корректировщик ванн ¦ При выполнении работ на циани- ¦             ¦

¦   ¦                    ¦ стых ваннах:                   ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с кис-  ¦1            ¦

¦   ¦                    ¦лотозащитной пропиткой          ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦73 ¦Лудильщик горячим   ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦способом            ¦ником                           ¦             ¦

¦   ¦                    ¦Перчатки резиновые или перчатки ¦12 пар       ¦

¦   ¦                    ¦комбинированные                 ¦             ¦

¦   ¦                    ¦Нарукавники хлопчатобумажные с  ¦2 пары       ¦

¦   ¦                    ¦кислотозащитной пропиткой       ¦             ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦74 ¦Металлизатор        ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Шлем защитный                   ¦Дежурный     ¦

¦   ¦                    ¦                                ¦             ¦

¦75 ¦Оцинковщик горячим  ¦Фартук брезентовый с нагрудни-  ¦2            ¦

¦   ¦способом            ¦ком                             ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦76 ¦Подсобный рабочий   ¦ При выполнении работ на учас-  ¦             ¦

¦   ¦                    ¦ тке покрытия металлов:         ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные или    ¦12 пар       ¦

¦   ¦                    ¦хлопчатобумажные с кислотоза-   ¦             ¦

¦   ¦                    ¦щитной пропиткой                ¦             ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦77 ¦Слесарь-ремонтник   ¦Костюм хлопчатобумажный с кис-  ¦1            ¦

¦   ¦                    ¦лотозащитной пропиткой          ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦78 ¦Чистильщик          ¦ При выполнении работ по ремон- ¦             ¦

¦   ¦                    ¦ ту и очистке гальванических и  ¦             ¦

¦   ¦                    ¦ травильных ванн:               ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с кис-  ¦1            ¦

¦   ¦                    ¦лотозащитной пропиткой          ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦                     VIII. Малярные работы                         ¦

¦   ¦                                                                   ¦

¦79 ¦Контролер малярных  ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦работ               ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦80 ¦Краскотер           ¦ При выполнении работ на приго- ¦             ¦

¦   ¦                    ¦ товлении красок:               ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦81 ¦Маляр               ¦ При выполнении работ с ручным  ¦             ¦

¦   ¦                    ¦ пульверизатором:               ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы хлопчатобумажные или   ¦12 пар       ¦

¦   ¦                    ¦перчатки хлопчатобумажные       ¦             ¦

¦   ¦                    ¦Шлем хлопчатобумажный           ¦1            ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При занятости на ручной работе ¦             ¦

¦   ¦                    ¦ методом окунания:              ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦1            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по шпак-  ¦             ¦

¦   ¦                    ¦ левке вручную:                 ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по грун-  ¦             ¦

¦   ¦                    ¦ товке, окраске и лакировке     ¦             ¦

¦   ¦                    ¦ вручную крупных изделий:       ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы хлопчатобумажные       ¦6 пар        ¦

¦   ¦                    ¦ При выполнении работ по гру-   ¦             ¦

¦   ¦                    ¦ нтовке, окраске и лакировке    ¦             ¦

¦   ¦                    ¦ вручную мелких изделий:        ¦             ¦

¦   ¦                    ¦Фартук клеенчатый с нагрудником ¦2            ¦

¦   ¦                    ¦Рукавицы хлопчатобумажные       ¦6 пар        ¦

¦   ¦                    ¦ При выполнении работ на кон-   ¦             ¦

¦   ¦                    ¦ вейере и в окрасочных камерах: ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Фартук клеенчатый с нагрудником ¦2            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ При выполнении работ по приго- ¦             ¦

¦   ¦                    ¦ товлению красок:               ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦82 ¦Подсобный рабочий   ¦ При выполнении работ на участке¦             ¦

¦   ¦                    ¦ малярных работ:                ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Фартук клеенчатый с нагрудником ¦2            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ При выполнении работ по очис-  ¦             ¦

¦   ¦                    ¦ тке окрасочных камер дополни-  ¦             ¦

¦   ¦                    ¦ тельно:                        ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦вместо фартука клеенчатого с    ¦             ¦

¦   ¦                    ¦нагрудником                     ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Шлем хлопчатобумажный           ¦1            ¦

¦   ¦                                                                   ¦

¦   ¦ IX. Механическая обработка металлов и механосборочные работы      ¦

¦   ¦                                                                   ¦

¦83 ¦Автоматчик; наладчик¦ При занятости на работах с     ¦             ¦

¦   ¦автоматов и полуав- ¦ маслом:                        ¦             ¦

¦   ¦томатов             ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦84 ¦Давильщик           ¦Куртка хлопчатобумажная         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Подушка защитная                ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦85 ¦Контролер станочных ¦ При занятости в автоматном     ¦             ¦

¦   ¦и слесарных работ   ¦ цехе:                          ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦86 ¦Наждачник           ¦ При постоянной занятости на    ¦             ¦

¦   ¦                    ¦ работе по обработке деталей    ¦             ¦

¦   ¦                    ¦ (изделий) из магниевого        ¦             ¦

¦   ¦                    ¦ сплава:                        ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки хромовые                ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦87 ¦Рабочий; мастер     ¦ При работе на конвейерной и    ¦             ¦

¦   ¦                    ¦ поточной сборке, на окончате-  ¦             ¦

¦   ¦                    ¦ льной отделке легковых авто-   ¦             ¦

¦   ¦                    ¦ мобилей:                       ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Рубашка хлопчатобумажная (для   ¦2            ¦

¦   ¦                    ¦женщин - блузка)                ¦             ¦

¦   ¦                    ¦Головной убор                   ¦1 на 9 меся- ¦

¦   ¦                    ¦                                ¦цев          ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦88 ¦Сборщик трансформа- ¦ При выполнении работ на круп-  ¦             ¦

¦   ¦торов; контролер    ¦ ногабаритных трансформаторах:  ¦             ¦

¦   ¦электромонтажных    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦работ               ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦89 ¦Сверловщик          ¦ При выполнении работ по глубо- ¦             ¦

¦   ¦                    ¦ кому сверлению при обильном    ¦             ¦

¦   ¦                    ¦ охлаждении маслом:             ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При занятости на установке и   ¦             ¦

¦   ¦                    ¦ снятии крупногабаритных дета-  ¦             ¦

¦   ¦                    ¦ лей дополнительно:             ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦90 ¦Слесарь механосборо-¦ При выполнении работ по монта- ¦             ¦

¦   ¦рочных работ; коте- ¦ жу тяжелого оборудования (тур- ¦             ¦

¦   ¦льщик; слесарь-элек-¦ бинного, дизельного, прокат-   ¦             ¦

¦   ¦тромонтажник        ¦ ного, котельного, кранового,   ¦             ¦

¦   ¦                    ¦ мостового, металлических       ¦             ¦

¦   ¦                    ¦ крупногабаритных конструкций   ¦             ¦

¦   ¦                    ¦ и т.д.):                       ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦ При выполнении тех же работ    ¦             ¦

¦   ¦                    ¦ вне помещения зимой дополни-   ¦             ¦

¦   ¦                    ¦ тельно:                        ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки в особом, IV и III по-  ¦По поясам    ¦

¦   ¦                    ¦ясах                            ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦91 ¦Станочник широкого  ¦ При выполнении работ с обиль-  ¦             ¦

¦   ¦профиля; наладчик   ¦ ным охлаждением скипидаром,    ¦             ¦

¦   ¦всех наименований   ¦ керосином и маслами:           ¦             ¦

¦   ¦                    ¦Комбинезон вискозно-лавсановый  ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по сухой  ¦             ¦

¦   ¦                    ¦ обработке деталей (изделий):   ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Ботинки хромовые                ¦1 пара       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ с оби-    ¦             ¦

¦   ¦                    ¦ льным охлаждением эмульсией:   ¦             ¦

¦   ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦                    ¦Ботинки хромовые                ¦1 пара       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При постоянной работе на об-   ¦             ¦

¦   ¦                    ¦ работке деталей (изделий) из   ¦             ¦

¦   ¦                    ¦ магниевого сплава:             ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки хромовые                ¦1 пара       ¦

¦                                                                       ¦

¦    Примечание. Указанные  в   п.91   нормы   не   распространяются    ¦

¦    на станочников, работающих на настольных станках и на  настольных  ¦

¦    автоматах (часовая промышленность, приборостроение и  т.д.).       ¦

¦                                                                       ¦

¦                      X. Производство подшипников                      ¦

¦                                                                       ¦

¦92 ¦Машинист моечных ма-¦ При занятости на работах с     ¦             ¦

¦   ¦шин                 ¦ подшипниками:                  ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Перчатки резиновые              ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦93 ¦Наладчик кузнечно-  ¦ При выполнении работ по обслу- ¦             ¦

¦   ¦прессового оборудо- ¦ живанию оборудования по изго-  ¦             ¦

¦   ¦вания               ¦ товлению шариков и роликов го- ¦             ¦

¦   ¦                    ¦ рячим способом:                ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные с гладким вер-  ¦1 пара       ¦

¦   ¦                    ¦хом                             ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦94 ¦Полировщик          ¦ При выполнении работ по поли-  ¦             ¦

¦   ¦                    ¦ ровке и протирке изделий вен-  ¦             ¦

¦   ¦                    ¦ ской известью в барабанах и    ¦             ¦

¦   ¦                    ¦ вручную:                       ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦3 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦95 ¦Укладчик-упаковщик  ¦ При выполнении работ по про-   ¦             ¦

¦   ¦                    ¦ тирке, подборке и сортировке   ¦             ¦

¦   ¦                    ¦ с применением керосина и бен-  ¦             ¦

¦   ¦                    ¦ зина:                          ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Фартук клеенчатый с нагрудником ¦1            ¦

¦   ¦                    ¦Рукавицы клеенчатые             ¦2 пары       ¦

¦   ¦                    ¦ При занятости на работах с     ¦             ¦

¦   ¦                    ¦ подшипниками:                  ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Перчатки резиновые              ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦96 ¦Чистильщик металла, ¦ При выполнении работ по очи-   ¦             ¦

¦   ¦отливок изделий и   ¦ стке деталей в галтовочных ба- ¦             ¦

¦   ¦деталей             ¦ рабанах с применением абрази-  ¦             ¦

¦   ¦                    ¦ вов, купороса и венской изве-  ¦             ¦

¦   ¦                    ¦ сти:                           ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦6 пар        ¦

¦   ¦                    ¦Наушники противошумные          ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦97 ¦Шлифовщик           ¦ При выполнении работ по шлифо- ¦             ¦

¦   ¦                    ¦ вке шариков в керосине:        ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦    XI. Работы по производству и восстановлению напильников        ¦

¦   ¦                                                                   ¦

¦98 ¦Вальцовщик          ¦Фартук брезентовый с нагрудни-  ¦2            ¦

¦   ¦                    ¦ком                             ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦99 ¦Заточник            ¦ При выполнении работ по зато-  ¦             ¦

¦   ¦                    ¦ чке зубил на магнезиальных     ¦             ¦

¦   ¦                    ¦ кругах:                        ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по зато-  ¦             ¦

¦   ¦                    ¦ чке напильников на автоматах и ¦             ¦

¦   ¦                    ¦ вручную с водой:               ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с водо- ¦1            ¦

¦   ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦   ¦                    ¦Фартук клеенчатый с нагрудником ¦2            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦100¦Насекальщик напиль- ¦Костюм вискозно-лавсановый      ¦1            ¦

¦   ¦ников, рашпилей     ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦101¦Рабочий             ¦ При выполнении работ по сушке  ¦             ¦

¦   ¦                    ¦ напильников:                   ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                                                                   ¦

¦   ¦                 XII. Абразивное производство                      ¦

¦   ¦                                                                   ¦

¦102¦Дробильщик шлифзер- ¦ При выполнении работ по дроб-  ¦             ¦

¦   ¦на, шлифпорошков и  ¦ лению корунда, карборунда,     ¦             ¦

¦   ¦шихтовых материалов ¦ пегматита:                     ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Наушники противошумные          ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦103¦Заготовщик абразив- ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦ной массы           ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦ При занятости на работах с     ¦             ¦

¦   ¦                    ¦ применением бакелитовой связки ¦             ¦

¦   ¦                    ¦ и растворителя из жидкого сте- ¦             ¦

¦   ¦                    ¦ кла и фурфурола:               ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦104¦Загрузчик-выгрузчик ¦ При выполнении работ по загру- ¦             ¦

¦   ¦абразивных изделий в¦ зке и выгрузке абразивных из-  ¦             ¦

¦   ¦периодические обжи- ¦ делий и шамота:                ¦             ¦

¦   ¦гательные печи      ¦Фартук брезентовый              ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Нарукавники                     ¦6 пар        ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦105¦Ломщик пода; копров-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦щик по разделке лома¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦и отходов металла   ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ Копровщику по разделке лома и  ¦             ¦

¦   ¦                    ¦ отходов металла на наружных    ¦             ¦

¦   ¦                    ¦ работах зимой дополнительно:   ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦106¦Обогатитель шлифзер-¦ При выполнении работ по обо-   ¦             ¦

¦   ¦на и шлифпорошков   ¦ гащению шлифматериалов в       ¦             ¦

¦   ¦                    ¦ растворе кислот:               ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с кис-  ¦1            ¦

¦   ¦                    ¦лотозащитной пропиткой          ¦             ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦3 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦107¦Плавильщик абразив- ¦ При выполнении работ по выпла- ¦             ¦

¦   ¦ных материалов      ¦ вке корунда, карборунда, кар-  ¦             ¦

¦   ¦                    ¦ бидбора:                       ¦             ¦

¦   ¦                    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Валенки или ботинки кожаные     ¦1 пара       ¦

¦   ¦                    ¦Шлем войлочный                  ¦1            ¦

¦   ¦                    ¦Вачеги                          ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ Дополнительно:                 ¦             ¦

¦   ¦                    ¦Шляпа войлочная                 ¦1 на 2 года  ¦

¦   ¦                    ¦                                ¦             ¦

¦108¦Подинщик            ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Валенки или ботинки кожаные     ¦1 пара       ¦

¦   ¦                    ¦Рукавицы суконные               ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦109¦Постановщик-выгруз- ¦ При выполнении работ по загру- ¦             ¦

¦   ¦чик абразивных изде-¦ зке абразивных изделий и шамо- ¦             ¦

¦   ¦лий                 ¦ та на вагонетки туннельных     ¦             ¦

¦   ¦                    ¦ печей:                         ¦             ¦

¦   ¦                    ¦Фартук хлопчатобумажный с наг-  ¦1            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Нарукавники                     ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦110¦Прокальщик зерна и  ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦шлифпорошков        ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦111¦Рабочий             ¦ При выполнении работ по варке  ¦             ¦

¦   ¦                    ¦ бакелита и силиката:           ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по загру- ¦             ¦

¦   ¦                    ¦ зке и разгрузке карборундовых  ¦             ¦

¦   ¦                    ¦ печей:                         ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Валенки                         ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по очи-   ¦             ¦

¦   ¦                    ¦ стке горячего блока:           ¦             ¦

¦   ¦                    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Валенки                         ¦1 пара       ¦

¦   ¦                    ¦Рукавицы суконные               ¦24 пары      ¦

¦   ¦                    ¦ При выполнении работ по        ¦             ¦

¦   ¦                    ¦ кальцинации боксита:           ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦112¦Рассевальщик шлифзе-¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦рна и шлифпорошков  ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦113¦Слесарь-ремонтник   ¦ При выполнении работ по ремо-  ¦             ¦

¦   ¦                    ¦ нту горячих печей:             ¦             ¦

¦   ¦                    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Ботинки кожаные с жестким под-  ¦1 пара       ¦

¦   ¦                    ¦носком                          ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦114¦Сортировщик абрази- ¦ При выполнении работ по сорти- ¦             ¦

¦   ¦вных материалов     ¦ ровке корунда:                 ¦             ¦

¦   ¦                    ¦Костюм суконный                 ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы суконные               ¦24 пары      ¦

¦   ¦                    ¦                                ¦             ¦

¦115¦Токарь по обработке ¦Комбинезон хлопчатобумажный из  ¦1            ¦

¦   ¦абразивных изделий  ¦пыленепроницаемой ткани         ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦116¦Укладчик-упаковщик  ¦ При выполнении работ по упако- ¦             ¦

¦   ¦                    ¦ вке абразивного зерна:         ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦117¦Формовщик абразивных¦ При работе на бакелитовой свя- ¦             ¦

¦   ¦изделий на бакелито-¦ зке и жидком пульвербакелите с ¦             ¦

¦   ¦вой, вулканической и¦ растворителем фурфуролом:      ¦             ¦

¦   ¦эпоксидной связках  ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦118¦Формовщик абразивных¦ При работе на керамической     ¦             ¦

¦   ¦изделий на керамиче-¦ связке и графитовой массе:     ¦             ¦

¦   ¦ской связке         ¦Наладонники из заменителя кожи  ¦12 пар       ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦                                ¦             ¦

¦119¦Шихтовщик в произво-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦дстве абразивов     ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦ На наружных работах зимой до-  ¦             ¦

¦   ¦                    ¦ полнительно:                   ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                                                                   ¦

¦   ¦XIII. Производство сверхтвердых материалов и инструмента из них    ¦

¦   ¦                                                                   ¦

¦120¦Аппаратчик очистки  ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦алмазного концентра-¦Фартук прорезиненный            ¦1            ¦

¦   ¦та                  ¦Перчатки резиновые              ¦12 пар       ¦

¦   ¦                    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦121¦Аппаратчик по изго- ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦товлению шлифоваль- ¦Фартук прорезиненный с нагруд-  ¦1            ¦

¦   ¦ной шкурки          ¦ником                           ¦             ¦

¦   ¦                    ¦Перчатки резиновые              ¦12 пар       ¦

¦   ¦                    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦122¦Дробильщик алмазов и¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦сверхтвердых матери-¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦алов                ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦123¦Дробильщик шлифзер- ¦ При выполнении работ по дроб-  ¦             ¦

¦   ¦на, шлифпорошков и  ¦ лению литографского камня и    ¦             ¦

¦   ¦шихтовых материалов ¦ графитированных электродов:    ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦124¦Заготовщик бакелито-¦Костюм хлопчатобумажный или ха- ¦1            ¦

¦   ¦вой, вулканитовой и ¦лат хлопчатобумажный            ¦             ¦

¦   ¦эпоксидной массы    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦125¦Классификаторщик по-¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦рошков из алмазов и ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦сверхтвердых матери-¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦алов                ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦126¦Контролер в произво-¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦дстве алмазов,      ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦сверхтвердых матери-¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦алов и изделий      ¦Респиратор                      ¦До износа    ¦

¦   ¦из них              ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦127¦Кочегар-обжигальщик ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Фартук хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦128¦Наладчик установок  ¦Костюм хлопчатобумажный или ха- ¦1            ¦

¦   ¦для синтеза алмазов ¦лат хлопчатобумажный            ¦             ¦

¦   ¦и сверхтвердых мате-¦Нарукавники                     ¦2 пары       ¦

¦   ¦риалов              ¦Ботинки кожаные или             ¦1 пара       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦129¦Наполнитель контей- ¦Костюм хлопчатобумажный или ха- ¦1            ¦

¦   ¦неров               ¦лат хлопчатобумажный            ¦             ¦

¦   ¦                    ¦Ботинки кожаные или             ¦1 пара       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦130¦Оператор установок  ¦Костюм хлопчатобумажный или ха- ¦1            ¦

¦   ¦синтеза алмазов и   ¦лат хлопчатобумажный            ¦             ¦

¦   ¦сверхтвердых ма-    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦териалов            ¦Ботинки кожаные или             ¦1 пара       ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦131¦Оператор ультразву- ¦ При выполнении работ по свер-  ¦             ¦

¦   ¦ковых установок     ¦ лению алмазных волок:          ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦                                ¦             ¦

¦132¦Полировщик волок из ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦алмазов и сверхтвер-¦                                ¦             ¦

¦   ¦дых материалов      ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦133¦Прессовщик инструме-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦нтов из алмазных по-¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦рошков и сверхтвер- ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦дых материалов      ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦  При выполнении работ по       ¦             ¦

¦   ¦                    ¦  склейке алмазных инструмен-   ¦             ¦

¦   ¦                    ¦  тов:                          ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Фартук прорезиненный            ¦1            ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Перчатки резиновые              ¦12 пар       ¦

¦   ¦                    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦134¦Рассевальщик шлиф-  ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦зерна и шлифпорошков¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦135¦Расфасовщик алмазов ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦и алмазных порошков ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦136¦Рекуператорщик ал-  ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦мазов               ¦Фартук прорезиненный            ¦2            ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦137¦Сортировщик алмазов;¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦сборщик алмазных ин-¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦струментов          ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦138¦Спекальщик инструме-¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦нтов из алмазов и   ¦Фартук прорезиненный            ¦1            ¦

¦   ¦сверхтвердых матери-¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦алов                ¦Перчатки резиновые              ¦12 пар       ¦

¦   ¦                    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦139¦Токарь по обработке ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦абразивных изделий  ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦140¦Транспортировщик    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Фартук прорезиненный            ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦141¦Укладчик-упаковщик  ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Тапочки кожаные                 ¦2 пары       ¦

¦   ¦                    ¦Нарукавники                     ¦2 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦142¦Шихтовщик в алмазном¦Костюм хлопчатобумажный или ха- ¦1            ¦

¦   ¦производстве        ¦лат хлопчатобумажный            ¦             ¦

¦   ¦                    ¦Фартук хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Нарукавники хлопчатобумажные    ¦2 пары       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦143¦Шлифовщик алмазов и ¦Костюм хлопчатобумажный или ха- ¦1            ¦

¦   ¦сверхтвердых матери-¦лат хлопчатобумажный            ¦             ¦

¦   ¦алов                ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Нарукавники хлопчатобумажные    ¦2 пары       ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦             XIV. Производство шлифовальной шкурки                 ¦

¦   ¦                                                                   ¦

¦144¦Аппаратчик по изго- ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦товлению шлифоваль- ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦ной шкурки          ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦145¦Изготовитель абрази-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦вных дисков и поли- ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦ровальных изделий   ¦Фартук прорезиненный            ¦2            ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Перчатки резиновые              ¦12 пар       ¦

¦   ¦                    ¦Напальчники                     ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦146¦Контролер абразивных¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦материалов и изделий¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦147¦Рабочий             ¦ При выполнении работ по обра-  ¦             ¦

¦   ¦                    ¦ ботке заготовок абразивных     ¦             ¦

¦   ¦                    ¦ изделий:                       ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Напальчники резиновые           ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦148¦Резчик шлифовальной ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦шкурки              ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Фартук брезентовый              ¦2            ¦

¦   ¦                    ¦Напальчники                     ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦149¦Сушильщик абразивных¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦изделий             ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦150¦Сшивальщик-проклей- ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦щик                 ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Перчатки хлопчатобумажные       ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                                                                   ¦

¦   ¦ XV. Разборка, ремонт, сборка и испытание тягачей, автомобилей     ¦

¦   ¦                          и тракторов                              ¦

¦   ¦                                                                   ¦

¦151¦Рабочий             ¦ При выполнении работ по разбо- ¦             ¦

¦   ¦                    ¦ рке, ремонту и сборке:         ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦152¦Рабочий; водитель-  ¦ При непосредственном выполне-  ¦             ¦

¦   ¦испытатель; мастер; ¦ нии работ на стационарных      ¦             ¦

¦   ¦мастер контрольный  ¦ испытаниях:                    ¦             ¦

¦   ¦(участка, цеха)     ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Шлемофон                        ¦До износа    ¦

¦   ¦                    ¦ При непосредственном выполне-  ¦             ¦

¦   ¦                    ¦ нии работ на полигонных испы-  ¦             ¦

¦   ¦                    ¦ таниях и пробегах:             ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Плащ непромокаемый              ¦Дежурный     ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара на 1,5¦

¦   ¦                    ¦                                ¦года         ¦

¦   ¦                    ¦Шлемофон                        ¦До износа    ¦

¦   ¦                    ¦ Зимой дополнительно:           ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦в I и II поясах                 ¦             ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦Полушубок в III, IV и особом    ¦По поясам    ¦

¦   ¦                    ¦поясах                          ¦             ¦

¦   ¦                                                                   ¦

¦   ¦         XVI. Испытание двигателей и силовых установок             ¦

¦   ¦                                                                   ¦

¦153¦Рабочий; испытатель ¦ При непосредственном выполне-  ¦             ¦

¦   ¦двигателей; мастер; ¦ нии работ на стационарных ис-  ¦             ¦

¦   ¦мастер контрольный  ¦ пытаниях двигателей, разборке, ¦             ¦

¦   ¦(участка, цеха)     ¦ ремонте и сборке их:           ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                                                                   ¦

¦   ¦                XVII. Производство мягких баков                    ¦

¦   ¦                                                                   ¦

¦154¦Вулканизаторщик;    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦закройщик резиновых ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦изделий и деталей;  ¦                                ¦             ¦

¦   ¦клейщик силовой     ¦                                ¦             ¦

¦   ¦арматуры и мягких   ¦                                ¦             ¦

¦   ¦баков; намазчик де- ¦                                ¦             ¦

¦   ¦талей               ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦155¦Контролер сборочно- ¦ При выполнении работ по прие-  ¦             ¦

¦   ¦монтажных и ремонт- ¦ мке мягких баков:              ¦             ¦

¦   ¦ных работ           ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Фартук текстовиниловый          ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦156¦Слесарь механосборо-¦ При выполнении работ по сборке ¦             ¦

¦   ¦чных работ          ¦ мягких баков:                  ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦ При выполнении работ по разбо- ¦             ¦

¦   ¦                    ¦ рке каркасов внутри мягких     ¦             ¦

¦   ¦                    ¦ баков:                         ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                                                                   ¦

¦   ¦                  XVIII. Производство мипоры                       ¦

¦   ¦                                                                   ¦

¦157¦Аппаратчик приготов-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦ления влажной мипоры¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Галоши резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы хлопчатобумажные       ¦4 пары       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦                                ¦             ¦

¦158¦Аппаратчик сушки    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦159¦Мастер              ¦ При выполнении работ на уча-   ¦             ¦

¦   ¦                    ¦ стке приготовления мипоры:     ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦Дежурные     ¦

¦   ¦                    ¦                                ¦             ¦

¦160¦Подсобный рабочий   ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦161¦Рабочий             ¦ При выполнении работ по ста-   ¦             ¦

¦   ¦                    ¦ рению перфоли:                 ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара на    ¦

¦   ¦                    ¦                                ¦9 месяцев    ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦ При выполнении работ по рас-   ¦             ¦

¦   ¦                    ¦ крою мипоры:                   ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦162¦Слесарь-ремонтник   ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦163¦Транспортировщик    ¦ При выполнении работ по        ¦             ¦

¦   ¦                    ¦ отправке готовой продукции:    ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦2            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦2 пары       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦164¦Уборщик производст- ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦венных и служебных  ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦помещений           ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦165¦Укладчик-упаковщик  ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦166¦Формовщик блоков    ¦Комбинезон хлопчатобумажный     ¦1 на 9 меся- ¦

¦   ¦мипоры              ¦                                ¦цев          ¦

¦   ¦                    ¦Фартук прорезиненный с наг-     ¦2            ¦

¦   ¦                    ¦рудником                        ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара на    ¦

¦   ¦                    ¦                                ¦9 месяцев    ¦

¦   ¦                    ¦Перчатки резиновые              ¦6 пар        ¦

¦   ¦                    ¦Нарукавники прорезиненные       ¦4 пары       ¦

¦   ¦                                                                   ¦

¦   ¦ XIX. Котельные работы и работы по металлическим конструкциям      ¦

¦   ¦                                                                   ¦

¦167¦Гибщик труб; медник ¦ При выполнении работ по гибке  ¦             ¦

¦   ¦                    ¦ труб горячим способом:         ¦             ¦

¦   ¦                    ¦Фартук брезентовый с нагрудни-  ¦2            ¦

¦   ¦                    ¦ком                             ¦             ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦168¦Клепальщик          ¦ При выполнении работ ручным    ¦             ¦

¦   ¦                    ¦ пневматическим инструментом:   ¦             ¦

¦   ¦                    ¦Куртка хлопчатобумажная         ¦1            ¦

¦   ¦                    ¦Брюки брезентовые               ¦1            ¦

¦   ¦                    ¦Рукавицы виброзащитные          ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Наушники противошумные          ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦ При выполнении работ по на-    ¦             ¦

¦   ¦                    ¦ греву и передаче горячих       ¦             ¦

¦   ¦                    ¦ заклепок:                      ¦             ¦

¦   ¦                    ¦Фартук хлопчатобумажный с ог-   ¦2            ¦

¦   ¦                    ¦незащитной пропиткой с нагру-   ¦             ¦

¦   ¦                    ¦дником                          ¦             ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦169¦Котельщик           ¦ При выполнении работ на гибке: ¦             ¦

¦   ¦                    ¦Фартук прорезиненный с нагруд-  ¦1            ¦

¦   ¦                    ¦ником                           ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по сборке ¦             ¦

¦   ¦                    ¦ котлов:                        ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦170¦Кузнец ручной ковки ¦ При выполнении работ на гибке: ¦             ¦

¦   ¦                    ¦Фартук брезентовый с нагрудни-  ¦1            ¦

¦   ¦                    ¦ком                             ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦171¦Рабочий             ¦ При выполнении работ на изо-   ¦             ¦

¦   ¦                    ¦ лировке:                       ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по изо-   ¦             ¦

¦   ¦                    ¦ лировке стекловолокном:        ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный с   ¦1            ¦

¦   ¦                    ¦капюшоном вместо комбинезона    ¦             ¦

¦   ¦                    ¦хлопчатобумажного               ¦             ¦

¦   ¦                    ¦Перчатки хлопчатобумажные вмес- ¦6 пар        ¦

¦   ¦                    ¦то рукавиц комбинированных      ¦             ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по приго- ¦             ¦

¦   ¦                    ¦ товлению и применению клея     ¦             ¦

¦   ¦                    ¦ ВИАМ-БЗ, типа "Изолит", "Цела- ¦             ¦

¦   ¦                    ¦ лит", "Идитолового":           ¦             ¦

¦   ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На составлении клея дополни-   ¦             ¦

¦   ¦                    ¦ тельно:                        ¦             ¦

¦   ¦                    ¦Перчатки резиновые              ¦6 пар        ¦

¦   ¦                    ¦                                ¦             ¦

¦172¦Чеканщик            ¦ При выполнении работ ручным    ¦             ¦

¦   ¦                    ¦ пневматическим инструментом:   ¦             ¦

¦   ¦                    ¦Куртка хлопчатобумажная         ¦1            ¦

¦   ¦                    ¦Брюки брезентовые               ¦1            ¦

¦   ¦                    ¦Рукавицы виброзащитные          ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Наушники противошумные          ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦173¦Чистильщик          ¦ При выполнении работ по чистке ¦             ¦

¦   ¦                    ¦ водогрейных и дымогарных труб: ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

_________________________________________________________________________

Приложение N 2

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам организаций

электроэнергетической промышленности

_________________________________________________________________________

¦N  ¦Профессия или дол-  ¦Наименование средств индиви-    ¦Норма выдачи ¦

¦п/п¦жность              ¦дуальной защиты                 ¦на год (еди- ¦

¦   ¦                    ¦                                ¦ницы, компле-¦

¦   ¦                    ¦                                ¦кты)         ¦

_________________________________________________________________________

¦   ¦     I. Тепловые электростанции (паротурбинные, дизельные,         ¦

¦   ¦                    локомобильные и другие)                        ¦

¦   ¦                                                                   ¦

¦1  ¦Аппаратчик по приго-¦Костюм прорезиненный или костюм ¦1            ¦

¦   ¦товлению химреаген- ¦суконный                        ¦             ¦

¦   ¦тов                 ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы суконные               ¦6 пар        ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦2  ¦Аппаратчик химводо- ¦Костюм хлопчатобумажный с водо- ¦1            ¦

¦   ¦очистки             ¦отталкивающей пропиткой         ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по хлори- ¦             ¦

¦   ¦                    ¦ рованию дополнительно:         ¦             ¦

¦   ¦                    ¦Фартук прорезиненный            ¦2            ¦

¦   ¦                    ¦Противогаз вместо респиратора   ¦Дежурный     ¦

¦   ¦                    ¦                                ¦             ¦

¦3  ¦Бункеровщик         ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦ По поясам   ¦

¦   ¦                    ¦Валенки                         ¦ По поясам   ¦

¦   ¦                    ¦                                ¦             ¦

¦4  ¦Грузчик             ¦ При выполнении работ по погру- ¦             ¦

¦   ¦                    ¦ ке и разгрузке твердого топ-   ¦             ¦

¦   ¦                    ¦ лива, промышленных отходов и   ¦             ¦

¦   ¦                    ¦ колчедана:                     ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦Дежурный     ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦ При выполнении работ по погруз-¦             ¦

¦   ¦                    ¦ зке и разгрузке угля дополни-  ¦             ¦

¦   ¦                    ¦ тельно:                        ¦             ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦5  ¦Жестянщик           ¦ При выполнении работ по обшивке¦             ¦

¦   ¦                    ¦ изоляции на горячих участках   ¦             ¦

¦   ¦                    ¦ работ:                         ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦6  ¦Изолировщик на тер- ¦ При выполнении работ в тепло-  ¦             ¦

¦   ¦моизоляции; огнеупо-¦ туннелях и на горячих работах: ¦             ¦

¦   ¦рщик                ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Костюм асбестовый               ¦Дежурный     ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Шлем защитный хлопчатобумажный с¦Дежурный     ¦

¦   ¦                    ¦огнеупорной защитной пропиткой  ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦7  ¦Камеронщик          ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦ При выполнении работ по промыв-¦             ¦

¦   ¦                    ¦ ке конденсаторов и ям допол-   ¦             ¦

¦   ¦                    ¦ нительно:                      ¦             ¦

¦   ¦                    ¦Полусапоги резиновые            ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦8  ¦Котлочист           ¦ При постоянной работе на очист-¦             ¦

¦   ¦                    ¦ ке котлов:                     ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦2            ¦

¦   ¦                    ¦Белье нательное                 ¦2 комплекта  ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦2 пары       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦18 пар       ¦

¦   ¦                    ¦Шлем с наплечниками             ¦2            ¦

¦   ¦                    ¦Подшлемник трикотажный          ¦1            ¦

¦   ¦                    ¦Портянки хлопчатобумажные       ¦2 пары       ¦

¦   ¦                    ¦Респиратор                      ¦Дежурный     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ в условиях¦             ¦

¦   ¦                    ¦ возможности получения ожогов   ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦   ¦                    ¦Валенки                         ¦Дежурные     ¦

¦   ¦                    ¦ При выполнении работ по горячей¦             ¦

¦   ¦                    ¦ и холодной обмывке дополните-  ¦             ¦

¦   ¦                    ¦ льно:                          ¦             ¦

¦   ¦                    ¦Костюм прорезиненный            ¦Дежурный     ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦ При постоянной работе на кисло-¦             ¦

¦   ¦                    ¦ тно-щелочной очистке котлов:   ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Костюм шерстяной                ¦1            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦9  ¦Машинист береговых  ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦насосных станций    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦3 пары       ¦

¦   ¦                    ¦Портянки суконные               ¦2 пары       ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦1 на 2 года  ¦

¦10 ¦Машинист бульдозера ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦11 ¦Машинист вагоноопро-¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦кидывателя          ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦12 ¦Машинист вентиляци- ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦онной и аспирацион- ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦ной установок       ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦13 ¦Машинист двигателей ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦внутреннего сгорания¦Рукавицы комбинированные        ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦14 ¦Машинист (кочегар)  ¦ При выполнении работ по ручному¦             ¦

¦   ¦котельной           ¦ удалению золы и шлака:         ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦                    ¦Шлем защитный из хлопчатобумаж- ¦Дежурный     ¦

¦   ¦                    ¦ной ткани с огнезащитной пропи- ¦             ¦

¦   ¦                    ¦ткой                            ¦             ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦15 ¦Машинист котлов;    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦старший машинист ко-¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦тельного оборудова- ¦Очки защитные                   ¦До износа    ¦

¦   ¦ния                 ¦ При выполнении работ по загру- ¦             ¦

¦   ¦                    ¦ зке вручную твердого топлива   ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦16 ¦Машинист крана (кра-¦ При выполнении работ в машинном¦             ¦

¦   ¦новщик)             ¦ зале и котельной:              ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦ При выполнении работ по погруз-¦             ¦

¦   ¦                    ¦ ке и разгрузке твердого топлива¦             ¦

¦   ¦                    ¦ на складе:                     ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦17 ¦Машинист мельниц    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦(по размолу топлива)¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦Беруши или антифоны             ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦18 ¦Машинист-обходчик по¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦золоудалению        ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦19 ¦Машинист-обходчик по¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦котельному оборудо- ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦ванию               ¦ При выполнении работ по обдув- ¦             ¦

¦   ¦                    ¦ ке-расшлаковке котлов:         ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный с огне- ¦1            ¦

¦   ¦                    ¦защитной пропиткой              ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Шлем суконный                   ¦Дежурный     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦20 ¦Машинист-обходчик по¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦турбинному оборудо- ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦ванию; оператор теп-¦ Машинисту-обходчику по турбин- ¦             ¦

¦   ¦лового пункта       ¦ ному оборудованию дополните-   ¦             ¦

¦   ¦                    ¦ льно:                          ¦             ¦

¦   ¦                    ¦Антифоны                        ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦21 ¦Машинист паровой ма-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦шины и локомобиля   ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по обслу- ¦             ¦

¦   ¦                    ¦ живанию паровой машины и локо- ¦             ¦

¦   ¦                    ¦ мобиля, работающих на жидком   ¦             ¦

¦   ¦                    ¦ минеральном топливе, допол-    ¦             ¦

¦   ¦                    ¦ нительно:                      ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦22 ¦Машинист паровых ту-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦рбин; старший маши- ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦нист турбинного     ¦                                ¦             ¦

¦   ¦отделения           ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦23 ¦Машинист сушильной  ¦ При выполнении работ в цехах   ¦             ¦

¦   ¦установки           ¦ пылеприготовления и по         ¦             ¦

¦   ¦                    ¦ размолу топлива:               ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦24 ¦Машинист топливопо- ¦ При выполнении работ по обслу- ¦             ¦

¦   ¦дачи                ¦ живанию транспортеров, конвей- ¦             ¦

¦   ¦                    ¦ еров, элеваторов, питателей    ¦             ¦

¦   ¦                    ¦ топлива, трясунов, шнеков,     ¦             ¦

¦   ¦                    ¦ скреперов, лебедок, канатной   ¦             ¦

¦   ¦                    ¦ дороги, фуникулеров, скипов,   ¦             ¦

¦   ¦                    ¦ угледробилок:                  ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара на    ¦

¦   ¦                    ¦                                ¦2 года       ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦1            ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Беруши или антифоны             ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по уборке ¦             ¦

¦   ¦                    ¦ пыли по тракту топливоподачи:  ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Респиратор                      ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦25 ¦Моторист по уборке  ¦ При выполнении работ по уборке ¦             ¦

¦   ¦оборудовавания элек-¦ пыли и золы в котельных цехах: ¦             ¦

¦   ¦тростанций          ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦                                ¦             ¦

¦26 ¦Обходчик трассы гид-¦Комбинезон хлопчатобумажный с   ¦1            ¦

¦   ¦розолоудаления и зо-¦водоотталкивающей пропиткой     ¦             ¦

¦   ¦лоотвалов           ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦27 ¦Слесарь по контро-  ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦льно-измерительным  ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦приборам и автомати-¦Очки защитные                   ¦До износа    ¦

¦   ¦ке                  ¦ При занятости на ремонте при-  ¦             ¦

¦   ¦                    ¦ боров теплотехнического контро-¦             ¦

¦   ¦                    ¦ ля и автоматики тепловых про-  ¦             ¦

¦   ¦                    ¦ цессов:                        ¦             ¦

¦   ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦28 ¦Слесарь по ремонту  ¦ При выполнении работ по ремонту¦             ¦

¦   ¦гидротурбинного     ¦ основного и вспомогательного   ¦             ¦

¦   ¦оборудования        ¦ оборудования турбинных и хими- ¦             ¦

¦   ¦                    ¦ ческих цехов, двигателей внут- ¦             ¦

¦   ¦                    ¦ реннего сгорания:              ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по ремонту¦             ¦

¦   ¦                    ¦ трубопроводов и арматуры (паро-¦             ¦

¦   ¦                    ¦ вых, водяных, газовых, кислот- ¦             ¦

¦   ¦                    ¦ ных, канализационных):         ¦             ¦

¦   ¦                    ¦Костюм брезентовый              ¦1            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦29 ¦Слесарь по ремонту  ¦Костюм суконный                 ¦1            ¦

¦   ¦оборудования котель-¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦ных и пылеприготови-¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦тельных цехов       ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ по обслу- ¦             ¦

¦   ¦                    ¦ живанию оборудования, располо- ¦             ¦

¦   ¦                    ¦ женного на открытом воздухе,   ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦30 ¦Слесарь по ремонту  ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦оборудования топли- ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦воподачи            ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦31 ¦Шуровщик топлива    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦                                ¦             ¦

¦32 ¦Электромонтер по об-¦ При выполнении работ по ремонту¦             ¦

¦   ¦служиванию электро- ¦ и эксплуатации  электрического ¦             ¦

¦   ¦оборудования элект- ¦ освещения электростанций:      ¦             ¦

¦   ¦ростанций           ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦                                ¦             ¦

¦33 ¦Электромонтер по ре-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦монту и обслуживанию¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦электрооборудования ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦ При выполнении работ по ремонту¦             ¦

¦   ¦                    ¦ трансформаторов и масляных     ¦             ¦

¦   ¦                    ¦ выключателей дополнительно:    ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦34 ¦Электрослесарь по   ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦обслуживанию автома-¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦тики и средств изме-¦Очки защитные                   ¦До износа    ¦

¦   ¦рений электростанций¦                                ¦             ¦

¦   ¦                                                                   ¦

¦   ¦II. Серогазоулавливающие установки на тепловых электростанциях     ¦

¦   ¦                                                                   ¦

¦35 ¦Лаборант по анализу ¦Халат хлопчатобумажный          ¦1            ¦

¦   ¦газов и пыли        ¦Фартук прорезиненный            ¦2            ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦                                ¦             ¦

¦36 ¦Слесарь по контро-  ¦Костюм суконный или костюм хлоп-¦1            ¦

¦   ¦льно-измерительным  ¦чатобумажный с кислотозащитной  ¦             ¦

¦   ¦приборам и автомати-¦пропиткой                       ¦             ¦

¦   ¦ке; электромонтер по¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦ремонту и обслужива-¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦нию электрооборудо- ¦                                ¦             ¦

¦   ¦вания               ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦37 ¦Слесарь-ремонтник   ¦Костюм суконный или костюм хлоп-¦1            ¦

¦   ¦                    ¦чатобумажный с кислотозащитной  ¦             ¦

¦   ¦                    ¦пропиткой                       ¦             ¦

¦   ¦                    ¦Фартук прорезиненный            ¦Дежурный     ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы суконные               ¦12 пар       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                    ¦                                ¦             ¦

¦38 ¦Уборщик производст- ¦Костюм суконный                 ¦1            ¦

¦   ¦венных и служебных  ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦помещений           ¦Рукавицы комбинированные        ¦12 пар       ¦

¦   ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦   ¦                                                                   ¦

¦   ¦                   III. Гидроэлектростанции                        ¦

¦   ¦                                                                   ¦

¦39 ¦Машинист гидроагре- ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦гатов               ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦40 ¦Моторист водосброса ¦Костюм хлопчатобумажный с водо- ¦1            ¦

¦   ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦41 ¦Обходчик гидросоору-¦Костюм хлопчатобумажный с водо- ¦1            ¦

¦   ¦жений               ¦отталкивающей пропиткой         ¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦1 на 2 года  ¦

¦   ¦                    ¦                                ¦             ¦

¦42 ¦Слесарь по ремонту  ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦гидротурбинного обо-¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦рудования           ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦ При выполнении работ по        ¦             ¦

¦   ¦                    ¦ ремонту трансформаторов и      ¦             ¦

¦   ¦                    ¦ масляных выключателей          ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                                                                   ¦

¦   ¦              IV. Предприятия электрических сетей                  ¦

¦   ¦                                                                   ¦

¦43 ¦Электромонтер опера-¦Комбинезон со спецпропиткой     ¦Дежурный     ¦

¦   ¦тивно-выездной бри- ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦гады                ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦   ¦                    ¦Каска с подшлемником            ¦Дежурная     ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦44 ¦Электромонтер по ре-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦монту воздушных ли- ¦Сапоги кирзовые                 ¦1 пара на    ¦

¦   ¦ний электропередачи;¦                                ¦1,5 года     ¦

¦   ¦электромонтер по эк-¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦сплуатации распреде-¦Полуплащ прорезиненный          ¦Дежурный     ¦

¦   ¦лительных сетей     ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При выполнении работ в заболо- ¦             ¦

¦   ¦                    ¦ ченной местности дополнительно:¦             ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦Рукавицы хлопчатобумажные теплые¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦45 ¦Электромонтер по ре-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦монту и монтажу ка- ¦Рукавицы брезентовые            ¦6 пар        ¦

¦   ¦бельных линий       ¦ При выполнении работ по ремон- ¦             ¦

¦   ¦                    ¦ ту кабельных сетей в траншеях, ¦             ¦

¦   ¦                    ¦ туннелях и колодцах дополни-   ¦             ¦

¦   ¦                    ¦ тельно:                        ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦46 ¦Электромонтер по ре-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦монту обмоток и изо-¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦ляции электрообору- ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦дования             ¦Пояс предохранительный          ¦Дежурный     ¦

¦   ¦                    ¦ При выполнении работ по ремонту¦ремонту      ¦

¦   ¦                    ¦ трансформаторов и масляных     ¦             ¦

¦   ¦                    ¦ выключателей дополнительно:    ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦                                                                       ¦

¦     Примечание. При  работе   на   деревянных   опорах,   пропитанных ¦

¦     антисептиками, выдается  дополнительно      один      комбинезон  ¦

¦     хлопчатобумажный со  специальной пропиткой на 1 год, в связи с    ¦

¦     чем срок носки костюма хлопчатобумажного удлиняется до 2-х лет.   ¦

¦                                                                       ¦

¦                     V. Предприятия тепловых сетей                     ¦

¦                                                                       ¦

¦47 ¦Слесарь по обслужи- ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦ванию тепловых сетей¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦1 на 2 года  ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦   ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦Самоспасатель СПИ-20, ПДУ-З     ¦Дежурный     ¦

¦   ¦                    ¦Пояс предохранительный с лямками¦Дежурный     ¦

¦   ¦                    ¦                                ¦             ¦

¦48 ¦Слесарь по обслужи- ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦ванию тепловых пунк-¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦тов                 ¦                                ¦             ¦

¦   ¦                                                                   ¦

¦   ¦                      VI. Общие профессии                          ¦

¦   ¦                                                                   ¦

¦49 ¦Контролер энергона- ¦ При выполнении работ по снятию ¦             ¦

¦   ¦дзора               ¦ показаний электросчетчиков в   ¦             ¦

¦   ¦                    ¦ сельской местности:            ¦             ¦

¦   ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦50 ¦Обмотчик элементов  ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦   ¦электрических машин ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦51 ¦Плотник             ¦ При выполнении работ по ремонту¦             ¦

¦   ¦                    ¦ котельного оборудования:       ¦             ¦

¦   ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦                                ¦             ¦

¦52 ¦Пропитчик пиломате- ¦ При выполнении работ по пропит-¦             ¦

¦   ¦риалов и изделий из ¦ ке леса антисептиками:         ¦             ¦

¦   ¦древесины           ¦Костюм брезентовый              ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦53 ¦Пропитчик электроте-¦ При выполнении работ по пропи- ¦             ¦

¦   ¦хнических изделий   ¦ тке якорей и катушек:          ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦   ¦                    ¦                                ¦             ¦

¦54 ¦Регенераторщик отра-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦ботанного масла     ¦Фартук клеенчатый с нагрудником ¦2            ¦

¦   ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦55 ¦Слесарь по контроль-¦ При выполнении работ по ремонту¦             ¦

¦   ¦но-измерительным    ¦ электросчетчиков:              ¦             ¦

¦   ¦приборам и автомати-¦Фартук прорезиненный с нагруд-  ¦1            ¦

¦   ¦ке                  ¦ником                           ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦56 ¦Электромонтер глав- ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦ного щита управления¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦электростанции      ¦                                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦57 ¦Электромонтер-лине- ¦ Получающему спецодежду по нор- ¦             ¦

¦   ¦йщик по монтажу воз-¦ мам рабочих и служащих, занятых¦             ¦

¦   ¦душных линий и высо-¦ на строительных и строительно- ¦             ¦

¦   ¦кого напряжения в   ¦ монтажных и ремонтно-строите-  ¦             ¦

¦   ¦контактной сети     ¦ льных работах в районах Урала и¦             ¦

¦   ¦                    ¦ Сибири, выдается:              ¦             ¦

¦   ¦                    ¦Полушубок вместо куртки на утеп-¦1 на 5 лет   ¦

¦   ¦                    ¦ляющей прокладке                ¦             ¦

¦   ¦                    ¦                                ¦             ¦

¦58 ¦Электромонтер по ре-¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦монту аппаратуры ре-¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦лейной защиты и ав- ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦томатики            ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦59 ¦Электромонтер по эк-¦ При выполнении работ на снятии,¦             ¦

¦   ¦сплуатации электро- ¦ установке и замене электросчет-¦             ¦

¦   ¦счетчиков           ¦ чиков промышленных и коммуналь-¦             ¦

¦   ¦                    ¦ но-бытовых потребителей:       ¦             ¦

¦   ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа    ¦

¦   ¦                    ¦ При работе в сельской местности¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦   ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦                                ¦             ¦

¦60 ¦Электрослесарь по   ¦Костюм хлопчатобумажный         ¦1            ¦

¦   ¦ремонту оборудования¦Галоши диэлектрические          ¦Дежурные     ¦

¦   ¦распределительных   ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦   ¦устройств           ¦Пояс предохранительный          ¦Дежурный     ¦

¦   ¦                    ¦ При выполнении работ по ремонту¦             ¦

¦   ¦                    ¦ трансформаторов и масляных вы- ¦             ¦

¦   ¦                    ¦ ключателей дополнительно:      ¦             ¦

¦   ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦   ¦                    ¦ На наружных работах зимой      ¦             ¦

¦   ¦                    ¦ дополнительно:                 ¦             ¦

¦   ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦   ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦   ¦                    ¦Валенки                         ¦По поясам    ¦

¦                                                                       ¦

¦    Примечание. Работникам электростанций открытого типа при постоянной¦

¦    работе  по  обслуживанию и  ремонту  агрегатов  и  оборудования  на¦

¦    открытом воздухе   выдается  дополнительно   куртка  на  утепляющей¦

¦    прокладке на 2 года (если она в отраслевых нормах не предусмотрена)¦

¦    по  перечню  профессий  и  должностей,   поименованных  в  п.1 - 60¦

¦    настоящих Норм.                                                    ¦

_________________________________________________________________________

Приложение N 3

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам электротехнического производства

_________________________________________________________________________

¦ N ¦    Профессия         ¦    Наименование средств       ¦ Норма вы-  ¦

¦пп.¦  или должность       ¦    индивидуальной защиты      ¦ дачи на год¦

¦   ¦                      ¦                               ¦ (единицы,  ¦

¦   ¦                      ¦                               ¦ комплекты) ¦

_________________________________________________________________________

¦      I. Заготовительно-изоляционные, намоточно-обмоточные работы      ¦

¦                и производство изоляционных материалов                 ¦

_________________________________________________________________________

¦1  ¦Аппаратчик-сушильщик  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦2  ¦Варщик электроизоляци-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦онных лаков, смол и   ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦мастик                ¦ником                          ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые или ботинки   ¦            ¦

¦   ¦                      ¦кожаные                        ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦3  ¦Заготовщик изоляцион- ¦Фартук хлопчатобумажный        ¦ 2          ¦

¦   ¦ных деталей           ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦4  ¦Изолировщик           ¦Фартук хлопчатобумажный с      ¦            ¦

¦   ¦                      ¦нагрудником                    ¦ 2          ¦

¦   ¦                      ¦При  выполнении работ со стек- ¦            ¦

¦   ¦                      ¦лоизоляционными материалами    ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Косынка                        ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦5  ¦Кабестанщик           ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦6  ¦Клейщик миканитов     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 2 пары     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦7  ¦Контролер в производс-¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦тве электроизоляцион- ¦                               ¦            ¦

¦   ¦ных материалов        ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦8  ¦Лакировщик  электро-  ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦изоляционных изделий  ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦и материалов          ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦9  ¦Лакоразводчик         ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦Сапога резиновые или ботинки   ¦            ¦

¦   ¦                      ¦кожаные                        ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦10 ¦Намотчик катушек для  ¦Фартук хлопчатобумажный        ¦            ¦

¦   ¦электроприборов и ап- ¦с нагрудником                  ¦ 1          ¦

¦   ¦паратов; намотчик ка- ¦                               ¦            ¦

¦   ¦тушек и секций элект- ¦                               ¦            ¦

¦   ¦ромашин; намотчик ка- ¦                               ¦            ¦

¦   ¦тушек трансформаторов;¦                               ¦            ¦

¦   ¦намотчик электромаг-  ¦                               ¦            ¦

¦   ¦нитных сердечников    ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦11 ¦Подсобный рабочий     ¦При выполнении работ на обра-  ¦            ¦

¦   ¦                      ¦ботке электроизоляционных ма-  ¦            ¦

¦   ¦                      ¦териалов:                      ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦12 ¦Прессовщик электроизо-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦ляционных материалов  ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦13 ¦Пропитчик бумаги и    ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦тканей                ¦Фартук клеенчатый с нагрудником¦ 2          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦14 ¦Пропитчик электротех- ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦нических изделий      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦15 ¦Регенераторщик слюды  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦16 ¦Сортировщик электро-  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦изоляционных матери-  ¦При выполнении работ по        ¦            ¦

¦   ¦алов                  ¦сортировке слюды дополнительно:¦            ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦17 ¦Укладчик-упаковщик    ¦При выполнении работ на упаков-¦            ¦

¦   ¦                      ¦ке микроленты и эмалькрасок:   ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Нарукавники                    ¦ 2 пары     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦18 ¦Штамповщик            ¦При выполнении работ на штам-  ¦            ¦

¦   ¦                      ¦повке изоляционных изделий:    ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с на-  ¦            ¦

¦   ¦                      ¦грудником                      ¦ 2          ¦

_________________________________________________________________________

¦                      II. Кабельное производство                       ¦

_________________________________________________________________________

¦19 ¦Бронировщик  кабелей  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦20 ¦Вальцовщик; изготови- ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦тель берд; изолировщик¦                               ¦            ¦

¦   ¦жил кабеля; изолиров- ¦                               ¦            ¦

¦   ¦щик проводов; наладчик¦                               ¦            ¦

¦   ¦металлоткацких, мо-   ¦                               ¦            ¦

¦   ¦тальных и навойных    ¦                               ¦            ¦

¦   ¦станков; намотчик про-¦                               ¦            ¦

¦   ¦волоки и тросов; ткач ¦                               ¦            ¦

¦   ¦(металлосеток)        ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦21 ¦Вальцовщик резиновых  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦смесей                ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦22 ¦Варщик кабельной массы¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦23 ¦Варщик электроизоляци-¦При выполнении работ по варке  ¦            ¦

¦   ¦онных лаков, смол и   ¦эмальлаков:                    ¦            ¦

¦   ¦мастик                ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с         ¦            ¦

¦   ¦                      ¦нагрудником                    ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные или сапоги     ¦            ¦

¦   ¦                      ¦резиновые                      ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦24 ¦Волочильщик проволоки ¦При выполнении работ на грубом ¦            ¦

¦   ¦                      ¦и среднем волочении:           ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦При роботе с эмульсией и керо- ¦            ¦

¦   ¦                      ¦сином дополнительно:           ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на тонком ¦            ¦

¦   ¦                      ¦и тончайшем волочении:         ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦25 ¦Вулканизаторщик       ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦кабельных изделий     ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦26 ¦Вязальщик прутков и   ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦проволоки             ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦27 ¦Грузчик               ¦При выполнении работ на погру- ¦            ¦

¦   ¦                      ¦зке-выгрузке сажи              ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 4          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦28 ¦Изготовитель мишурной ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦нити; каландровщик    ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦29 ¦Испытатель проводов и ¦При выполнении работ на аппа-  ¦            ¦

¦   ¦кабелей               ¦ратах сухого испытания:        ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦30 ¦Контролер кабельных   ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦изделий               ¦                               ¦            ¦

¦31 ¦Крутильщик жгутов;    ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦перемотчик            ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦32 ¦Лакоразводчик         ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные или сапоги     ¦            ¦

¦   ¦                      ¦резиновые                      ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦33 ¦Лудильщик проволоки   ¦При выполнении работ по лужению¦            ¦

¦   ¦                      ¦проволоки горячим способом:    ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 36 пар     ¦

¦   ¦                      ¦Рукавицы суконные              ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦34 ¦Мастер; контролер ка- ¦При занятости в резиноделатель-¦            ¦

¦   ¦бельных изделий       ¦ном производстве:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦35 ¦Машинист стрейнера    ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦36 ¦Монтер кабельного     ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦производства          ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦На работах, связанных с луже-  ¦            ¦

¦   ¦                      ¦нием, пайкой и применением ма- ¦            ¦

¦   ¦                      ¦сел, дополнительно:            ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦37 ¦Опрессовщик кабелей и ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦проводов пластикатами ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦и резиной             ¦                               ¦            ¦

¦38 ¦Опрессовщик кабелей   ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦свинцом и алюминием   ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Шлем  брезентовый              ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦39 ¦Отжигальщик кабельных ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦изделий               ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦40 ¦Паяльщик              ¦При выполнении работ по пайке  ¦            ¦

¦   ¦                      ¦автоавиапроводов и наконечни-  ¦            ¦

¦   ¦                      ¦ков:                           ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Нарукавники                    ¦ 2 пары     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦41 ¦Плотник               ¦При выполнении работ на разбор-¦            ¦

¦   ¦                      ¦ке и сборке кабельных бараба-  ¦            ¦

¦   ¦                      ¦нов:                           ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой до-  ¦            ¦

¦   ¦                      ¦полнительно:                   ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦42 ¦Полировщик            ¦При выполнении работ на поли-  ¦            ¦

¦   ¦                      ¦ровке катушек:                 ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦43 ¦Просевальщик сыпучих  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦материалов            ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на просеи-¦            ¦

¦   ¦                      ¦вании сажи дополнительно:      ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦                               ¦            ¦

¦44 ¦Резчик эластомеров и  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦резины                ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦45 ¦Сборщик токоограничи- ¦При выполнении работ по намотке¦            ¦

¦   ¦вающих реакторов      ¦реакторов:                     ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦При работе на бетонировке      ¦            ¦

¦   ¦                      ¦реакторов:                     ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦При выполнении работ по чистке ¦            ¦

¦   ¦                      ¦и лакировке реакторов:         ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦46 ¦Скрутчик изделий ка-  ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦бельного производства;¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦скрутчик-изолировщик  ¦                               ¦            ¦

¦   ¦жил и кабеля          ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦47 ¦Составитель навесок   ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦инградиентов          ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦48 ¦Съемщик оболочек с ка-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦бельных изделий       ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦49 ¦Термопластикаторщик   ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦50 ¦Укладчик-упаковщик    ¦При выполнении работ на упаков-¦            ¦

¦   ¦                      ¦ке медной ленты:               ¦            ¦

¦   ¦                      ¦Фартук брезентовый с нагруд-   ¦            ¦

¦   ¦                      ¦ником                          ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦51 ¦Эмалировщик проволоки ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 4 пары     ¦

_________________________________________________________________________

¦               III. Производство кислотных аккумуляторов               ¦

_________________________________________________________________________

¦52 ¦Автоклавщик-сушильщик ¦Костюм суконный или костюм     ¦ 1 на 9 ме- ¦

¦   ¦аккумуляторных пластин¦хлопчатобумажный с кислотоза-  ¦ сяцев      ¦

¦   ¦в производстве свинцо-¦щитной пропиткой               ¦            ¦

¦   ¦вых аккумуляторов     ¦Фартук резиновый               ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Нарукавники резиновые          ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦53 ¦Варщик суспензий      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук клеенчатый              ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦54 ¦Варщик электроизоляци-¦Комбинезон хлопчатобумажный с  ¦ 1          ¦

¦   ¦онных лаков, смол и   ¦кислотозащитной пропиткой      ¦            ¦

¦   ¦мастик                ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Ботинки  кожаные               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы  брезентовые          ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦55 ¦Водитель электро- и   ¦При выполнении работ при пере- ¦            ¦

¦   ¦автотележки           ¦возке изделий из свинцовых     ¦            ¦

¦   ¦                      ¦сплавов:                       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Полусапоги резиновые           ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы  комбинированные      ¦ 12 пар     ¦

¦   ¦                      ¦На наружных роботах зимой до-  ¦            ¦

¦   ¦                      ¦полнительно:                   ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦56 ¦Изготовитель сепара-  ¦Халат хлопчатобумажный         ¦ 2          ¦

¦   ¦торов                 ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 1 пара     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦57 ¦Инженер по нормирова- ¦При выполнении работ в основных¦            ¦

¦   ¦нию труда             ¦производственных цехах:        ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦58 ¦Инженер-технолог;     ¦При выполнении работ в произ-  ¦            ¦

¦   ¦техник-технолог       ¦водстве свинцового порошка и   ¦            ¦

¦   ¦                      ¦отливке изделий из свинцовых   ¦            ¦

¦   ¦                      ¦сплавов:                       ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на нама-  ¦            ¦

¦   ¦                      ¦зочном участке и участке приго-¦            ¦

¦   ¦                      ¦товления активных масс:        ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦При выполнении работ в формо-  ¦            ¦

¦   ¦                      ¦вочном цехе (участке):         ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦                      ¦ном цехе:                      ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦59 ¦Испытатель-формировщик¦При выполнении работ:          ¦            ¦

¦   ¦                      ¦по ведению процесса формирова- ¦            ¦

¦   ¦                      ¦ния аккумуляторов, элементов и ¦            ¦

¦   ¦                      ¦батарей:                       ¦            ¦

¦   ¦                      ¦Костюм  суконный или  костюм   ¦ 2          ¦

¦   ¦                      ¦хлопчатобумажный с кислотоза-  ¦            ¦

¦   ¦                      ¦щитной пропиткой               ¦            ¦

¦   ¦                      ¦Фартук резиновый с нагрудником ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦на электрическом испытании     ¦            ¦

¦   ¦                      ¦аккумуляторов, элементов и ба- ¦            ¦

¦   ¦                      ¦тарей и устранении дефектов    ¦            ¦

¦   ¦                      ¦неисправностей:                ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный с кисло-¦ 1          ¦

¦   ¦                      ¦тозащитной пропиткой           ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Галоши резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦по сборке и разборке групп     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Нарукавники резиновые          ¦ 4 пары     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦60 ¦Кладовщик             ¦При выполнении работ на складе ¦            ¦

¦   ¦                      ¦изделий из свинца:             ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦61 ¦Контролер в аккумуля- ¦При выполнении работ  на при-  ¦            ¦

¦   ¦торном и элементном   ¦готовлении свинцового порошка и¦            ¦

¦   ¦производстве          ¦литья  изделий из свинцовых    ¦            ¦

¦   ¦                      ¦сплавов:                       ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ по литью  ¦            ¦

¦   ¦                      ¦изделий из свинцовых сплавов   ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 24 пары    ¦

¦   ¦                      ¦При выполнении работ  по приго-¦            ¦

¦   ¦                      ¦товлению свинцового порошка    ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ на участ- ¦            ¦

¦   ¦                      ¦ках намазочном и приготовления ¦            ¦

¦   ¦                      ¦активных масс:                 ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный с  ¦            ¦

¦   ¦                      ¦кислотозащитной пропиткой      ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦Фартук брезентовый с нагруд-   ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в формо-  ¦            ¦

¦   ¦                      ¦вочном цехе (участке):         ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦            ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦ 2          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При работе в сборочном цехе    ¦            ¦

¦   ¦                      ¦(участке):                     ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦62 ¦Лаборант химического  ¦При выполнении работ по отбору ¦            ¦

¦   ¦анализа               ¦и анализу проб в основных цехах¦            ¦

¦   ¦                      ¦аккумуляторного производства:  ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые или         ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 24 пары    ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦63 ¦Литейщик изделий из   ¦Комбинезон  хлопчатобумажный с ¦            ¦

¦   ¦свинцовых сплавов     ¦огнезащитной пропиткой         ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 24 пары    ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦64 ¦Мастер                ¦При выполнении работ на нама-  ¦            ¦

¦   ¦                      ¦зочном участке и участке приго-¦            ¦

¦   ¦                      ¦товления активных масс:        ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в произ-  ¦            ¦

¦   ¦                      ¦водстве свинцового порошка и   ¦            ¦

¦   ¦                      ¦литья изделий из свинцовых     ¦            ¦

¦   ¦                      ¦сплавов:                       ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на формо- ¦            ¦

¦   ¦                      ¦вочном участке:                ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦            ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦При  выполнении работ в сбороч-¦            ¦

¦   ¦                      ¦ном цехе (участке):            ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦65 ¦Машинист мельницы     ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦66 ¦Механик цеха, участка ¦При выполнении работ в основных¦            ¦

¦   ¦                      ¦производственных цехах:        ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦При выполнении работ на формо- ¦            ¦

¦   ¦                      ¦вочном участке:                ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦            ¦

¦   ¦                      ¦лотозащитной пропиткой вместо  ¦            ¦

¦   ¦                      ¦костюма хлопчатобумажного      ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦67 ¦Намазчик аккумулятор- ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦ных пластин           ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦68 ¦Паяльщик по свинцу    ¦При работе в формовочном цехе: ¦            ¦

¦   ¦(свинцовопаялыщик)    ¦Костюм  хлопчатобумажный с кис-¦ 2          ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Фартук резиновый               ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Нарукавники резиновые          ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦При выполнении работ в литейном¦            ¦

¦   ¦                      ¦цехе:                          ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный с  ¦ 1          ¦

¦   ¦                      ¦огнезащитной пропиткой         ¦            ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 2 пары     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦69 ¦Плавильщик свинцовых  ¦Комбинезон хлопчатобумажный  с ¦ 2          ¦

¦   ¦сплавов               ¦огнезащитной пропиткой         ¦            ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Рукавицы с асбестовыми наладон-¦            ¦

¦   ¦                      ¦никами                         ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦70 ¦Подсобный рабочий     ¦При выполнении работ в формо-  ¦            ¦

¦   ¦                      ¦вочном цехе:                   ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦ 1          ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦                      ¦ном цехе:                      ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на участ- ¦            ¦

¦   ¦                      ¦ках приготовления активных масс¦            ¦

¦   ¦                      ¦и намазочном:                  ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в произ-  ¦            ¦

¦   ¦                      ¦водстве порошка и литья изделий¦            ¦

¦   ¦                      ¦из свинцовых сплавов:          ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦71 ¦Пошивщик шорно-седель-¦При выполнении работ на сшива- ¦            ¦

¦   ¦ных изделий           ¦нии транспортерных лент пасто- ¦            ¦

¦   ¦                      ¦намазочных машин:              ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦72 ¦Прессовщик изделий из ¦При выполнении работ по изго-  ¦            ¦

¦   ¦пластмасс             ¦товлению аккумуляторных моно-  ¦            ¦

¦   ¦                      ¦блоков из полиэтиленовой       ¦            ¦

¦   ¦                      ¦пленки:                        ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы суконные              ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦73 ¦Приготовитель активных¦Костюм хлопчатобумажный с кис- ¦ 2          ¦

¦   ¦масс                  ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦74 ¦Приготовитель раство- ¦Костюм суконный или костюм     ¦ 1          ¦

¦   ¦ров и электролитов    ¦хлопчатобумажный с кислотоза-  ¦            ¦

¦   ¦                      ¦щитной пропиткой               ¦            ¦

¦   ¦                      ¦Фартук резиновый с нагрудником ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦75 ¦Рабочий по стирке и   ¦При работе с одеждой,          ¦            ¦

¦   ¦ремонту спецодежды    ¦загрязненной свинцом:          ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦76 ¦Разрубщик аккумулятор-¦Костюм хлопчатобумажный        ¦ 2          ¦

¦   ¦ных пластин           ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦77 ¦Сборщик свинцовых ак- ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦кумуляторов и батарей ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦При выполнении работ по заливке¦            ¦

¦   ¦                      ¦мастики:                       ¦            ¦

¦   ¦                      ¦Комбинезон  хлопчатобумажный с ¦ 1          ¦

¦   ¦                      ¦кислотозащитной пропиткой      ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ по сборке ¦            ¦

¦   ¦                      ¦морских аккумуляторов:         ¦            ¦

¦   ¦                      ¦Костюм суконный вместо комби-  ¦ 1          ¦

¦   ¦                      ¦незона                         ¦            ¦

¦   ¦                      ¦хлопчатобумажного              ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦В зависимости от выполняемых   ¦            ¦

¦   ¦                      ¦операций:                      ¦            ¦

¦   ¦                      ¦Перчатки трикотажные или       ¦ 24 пары    ¦

¦   ¦                      ¦Перчатки резиновые тонкие      ¦ Дежурные   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦78 ¦Слесарь-ремонтник     ¦При выполнении работ в произ-  ¦            ¦

¦   ¦                      ¦водстве свинцового порошка и   ¦            ¦

¦   ¦                      ¦литья из свинцовых сплавов:    ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ на участ- ¦            ¦

¦   ¦                      ¦ках намазочном и приготовления ¦            ¦

¦   ¦                      ¦активных масс:                 ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые или рукавицы¦ 12 пар     ¦

¦   ¦                      ¦комбинированные                ¦            ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в формо-  ¦            ¦

¦   ¦                      ¦вочном цехе (участке):         ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦ 1          ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦                      ¦ном цехе:                      ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦79 ¦Уборщик производствен-¦При выполнении работ в произ-  ¦            ¦

¦   ¦ных и служебных поме- ¦водстве свинцового порошка и   ¦            ¦

¦   ¦щений                 ¦литья изделий из свинцовых     ¦            ¦

¦   ¦                      ¦сплавов:                       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на нама-  ¦            ¦

¦   ¦                      ¦зочном участке и участке приго-¦            ¦

¦   ¦                      ¦товления активных масс:        ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦                      ¦ном цехе (участке):            ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦При выполнении работ в формо-  ¦            ¦

¦   ¦                      ¦вочном цехе:                   ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦ 1          ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Фартук резиновый с нагрудником ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Нарукавники резиновые          ¦ 4 пары     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦80 ¦Укладчик-упаковщик    ¦При выполнении работ на        ¦            ¦

¦   ¦                      ¦упаковке аккумуляторов:        ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 24 пары    ¦

¦   ¦                      ¦                               ¦            ¦

¦81 ¦Электромонтер по ре-  ¦При выполнении работ в произ-  ¦            ¦

¦   ¦монту и обслуживанию  ¦водстве свинцового порошка и   ¦            ¦

¦   ¦электрооборудования   ¦литья изделий из свинцовых     ¦            ¦

¦   ¦                      ¦сплавов:                       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 4 комплекта¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на нама-  ¦            ¦

¦   ¦                      ¦зочном участке и участке приго-¦            ¦

¦   ¦                      ¦товления активных масс:        ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в формо-  ¦            ¦

¦   ¦                      ¦вочном цехе:                   ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с кис- ¦ 1          ¦

¦   ¦                      ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦                      ¦ном цехе:                      ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

_________________________________________________________________________

¦    IV. Производство щелочных аккумуляторов и медноокисных элементов   ¦

_________________________________________________________________________

¦82 ¦Аппаратчик по окисле- ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦нию кадмия            ¦Фартук брезентовый             ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦83 ¦Варщик суспензий      ¦При выполнении работ на варке  ¦            ¦

¦   ¦                      ¦силиката:                      ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦84 ¦Изготовитель сепарато-¦Халат хлопчатобумажный с кис-  ¦ 1          ¦

¦   ¦ров                   ¦лотозащитной пропиткой         ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦85 ¦Испытатель-формировщик¦Комбинезон  хлопчатобумажный   ¦ 1          ¦

¦   ¦                      ¦Фартук резиновый               ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦86 ¦Кладовщик             ¦При выполнении работ на складах¦            ¦

¦   ¦                      ¦основного производства:        ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 2 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦87 ¦Контролер в аккумуля- ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦торном и элементном   ¦ном цехе:                      ¦            ¦

¦   ¦производстве          ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ в формиро-¦            ¦

¦   ¦                      ¦вочном цехе:                   ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 2 пары     ¦

¦   ¦                      ¦При выполнении работ в цехах   ¦            ¦

¦   ¦                      ¦приготовления активных масс и  ¦            ¦

¦   ¦                      ¦изготовления электродов:       ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦88 ¦Литейщик  металлов и  ¦При выполнении работ на литье  ¦            ¦

¦   ¦сплавов               ¦анода для медноокисных         ¦            ¦

¦   ¦                      ¦элементов:                     ¦            ¦

¦   ¦                      ¦Костюм суконный                ¦ 1          ¦

¦   ¦                      ¦Валенки                        ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦89 ¦Машинист механического¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦или флотационного обо-¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦рудования             ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ по хими-  ¦            ¦

¦   ¦                      ¦ческому обогащению руды, приго-¦            ¦

¦   ¦                      ¦товлению концентрата, окиси    ¦            ¦

¦   ¦                      ¦железа и окиси меди:           ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦90 ¦Наладчик автоматичес- ¦При выполнении работ на участке¦            ¦

¦   ¦ких линий и агрегатных¦изготовления электродных       ¦            ¦

¦   ¦станков               ¦пластин:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный или     ¦ 1          ¦

¦   ¦                      ¦комбинезон хлопчатобумажный    ¦            ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦91 ¦Обрубщик              ¦При выполнении работ на обрубке¦            ¦

¦   ¦                      ¦изделий из сплава цинка        ¦            ¦

¦   ¦                      ¦с ртутью:                      ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦92 ¦Плотник               ¦При выполнении работ в цехах   ¦            ¦

¦   ¦                      ¦приготовления активной массы и ¦            ¦

¦   ¦                      ¦в формировочном:               ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Полусапоги резиновые           ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦93 ¦Подсобный  рабочий    ¦При выполнении работ в сбороч- ¦            ¦

¦   ¦                      ¦ном цехе:                      ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ           ¦            ¦

¦   ¦                      ¦в формировочном цехе:          ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук резиновый               ¦ 2          ¦

¦   ¦                      ¦Галоши резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые или пер-  ¦ 4 пары     ¦

¦   ¦                      ¦чатки резиновые                ¦            ¦

¦   ¦                      ¦При выполнении работ в цехе    ¦            ¦

¦   ¦                      ¦приготовления активных масс:   ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ в элек-   ¦            ¦

¦   ¦                      ¦тродном цехе:                  ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦94 ¦Приготовитель активных¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦масс                  ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦95 ¦Приготовитель раство- ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦ров и электролитов    ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 4 пары     ¦

¦   ¦                      ¦При работе с кислотами и       ¦            ¦

¦   ¦                      ¦щелочами дополнительно:        ¦            ¦

¦   ¦                      ¦Костюм суконный вместо костюма ¦ 1          ¦

¦   ¦                      ¦хлопчатобумажного              ¦            ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦96 ¦Рабочий по стирке и   ¦При выполнении работ по стирке ¦            ¦

¦   ¦ремонту спецодежды    ¦спецодежды и салфеток для масс:¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦97 ¦Сборщик щелочных акку-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦муляторов и батарей   ¦Напальчники резиновые          ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ на сборке ¦            ¦

¦   ¦                      ¦малогабаритных аккумуляторов   ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦98 ¦Слесарь-ремонтник     ¦При выполнении работ в цехах   ¦            ¦

¦   ¦                      ¦приготовления активной массы и ¦            ¦

¦   ¦                      ¦формировочном:                 ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦99 ¦Сушильщик элементного ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦производства          ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦100¦Укладчик-упаковщик    ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦101¦Фильтрпрессовщик      ¦Фартук прорезиненный с         ¦ 2          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦102¦Электродчик безламель-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ных аккумуляторов и   ¦При выполнении работ на обжиге ¦            ¦

¦   ¦элементов             ¦электродов дополнительно:      ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦103¦Электродчик ламельных ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦аккумуляторов и эле-  ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦ментов                ¦Напальчники                    ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦104¦Электромонтер по ре-  ¦При выполнении работ в основных¦            ¦

¦   ¦монту и обслуживанию  ¦цехах:                         ¦            ¦

¦   ¦электрооборудования   ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

_________________________________________________________________________

¦           V. Производство серебряно-цинковых аккумуляторов            ¦

_________________________________________________________________________

¦105¦Варщик электроизоляци-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦онных лаков, смол и   ¦Перчатки резиновые             ¦ 4 пары     ¦

¦   ¦мастик                ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦106¦Изолировщик элемент-  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ного производства     ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦107¦Испытатель-формировщик¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые тонкие      ¦ 4 пары     ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦108¦Намазчик аккумулятор- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ных пластин           ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦109¦Подсобный рабочий     ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦с нагрудником                  ¦            ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦110¦Приготовитель активных¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦масс                  ¦Нарукавники хлопчатобумажные   ¦ 3 пары     ¦

¦   ¦                      ¦Перчатки резиновые медицинские ¦ Дежурные   ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦111¦Приготовитель раство- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ров и электролитов    ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 6 пар      ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦112¦Сборщик ртутно-цинко- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦вых, магниевых и дру- ¦Берет или косынка              ¦ 1          ¦

¦   ¦гих источников тока;  ¦                               ¦            ¦

¦   ¦фильтрпрессовщик      ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦113¦Слесарь-ремонтник     ¦При выполнении работ в основном¦            ¦

¦   ¦                      ¦производстве:                  ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦114¦Уборщик производствен-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ных и служебных поме- ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦щений                 ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦115¦Фильтрпрессовщик      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦116¦Электродчик безламель-¦Перчатки хлопчатобумажные      ¦ 2 пары     ¦

¦   ¦ных аккумуляторов и   ¦                               ¦            ¦

¦   ¦элементов             ¦                               ¦            ¦

_________________________________________________________________________

¦          VI. Производство гальванических элементов, батарей           ¦

¦                       и других источников тока                        ¦

_________________________________________________________________________

¦117¦Автоматчик элементного¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦производства          ¦Перчатки трикотажные           ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ с приме-  ¦            ¦

¦   ¦                      ¦нением электролитов дополни-   ¦            ¦

¦   ¦                      ¦тельно:                        ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦118¦Грузчик               ¦При выполнении работ с марган- ¦            ¦

¦   ¦                      ¦цевой рудой:                   ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦119¦Заварщик пасты        ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Перчатки резиновые кислото-    ¦ 12 пар     ¦

¦   ¦                      ¦защитные                       ¦            ¦

¦120¦Заливщик смолкой      ¦При выполнении работ на механи-¦            ¦

¦   ¦                      ¦зированной поточной линии и в  ¦            ¦

¦   ¦                      ¦отделении сборки элементов и   ¦            ¦

¦   ¦                      ¦батарей:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ в отделе- ¦            ¦

¦   ¦                      ¦нии сборки элементов и батарей ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦121¦Изолировщик элемент-  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ного производства; ла-¦Напальчники резиновые          ¦ Дежурные   ¦

¦   ¦кировщик электроизоля-¦                               ¦            ¦

¦   ¦ционных изделий и ма- ¦                               ¦            ¦

¦   ¦териалов; клеевар     ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦122¦Картонажник           ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦123¦Клеевар; лакировщик   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦электроизоляционных   ¦Напальчники резиновые          ¦ Дежурные   ¦

¦   ¦изделий и материалов  ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦124¦Контролер в аккумуля- ¦При выполнении работ в произ-  ¦            ¦

¦   ¦торном и  элементном  ¦водстве агломератов:           ¦            ¦

¦   ¦производстве          ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ на        ¦            ¦

¦   ¦                      ¦механизированной               ¦            ¦

¦   ¦                      ¦поточной линии производства    ¦            ¦

¦   ¦                      ¦батарей:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные или       ¦ 12 пар     ¦

¦   ¦                      ¦перчатки резиновые             ¦            ¦

¦   ¦                      ¦При выполнении работ в отде-   ¦            ¦

¦   ¦                      ¦лении приготовления и намазки  ¦            ¦

¦   ¦                      ¦биполярного слоя:              ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ в отде-   ¦            ¦

¦   ¦                      ¦лении приготовления электролита¦            ¦

¦   ¦                      ¦и пасты:                       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦с нагрудником                  ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые толстые     ¦ 4 пары     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в произ-  ¦            ¦

¦   ¦                      ¦водстве полуфабрикатов обвязоч-¦            ¦

¦   ¦                      ¦ного и зарядочного отделений:  ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ в раз-    ¦            ¦

¦   ¦                      ¦мольно-смесовом и прессовом    ¦            ¦

¦   ¦                      ¦отделениях (участках):         ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ посорти-  ¦            ¦

¦   ¦                      ¦ровке галетных элементов:      ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Перчатки резиновые медицинские ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦125¦Лаборант химического  ¦При выполнении работ в цеховой ¦            ¦

¦   ¦анализа               ¦экспресс-лаборатории:          ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦126¦Мастер                ¦При выполнении работ в обвязоч-¦            ¦

¦   ¦                      ¦ном, зарядном отделениях и на  ¦            ¦

¦   ¦                      ¦поточной линии производства    ¦            ¦

¦   ¦                      ¦батарей:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦При выполнении работ в отделе- ¦            ¦

¦   ¦                      ¦ниях приготовления и намазки   ¦            ¦

¦   ¦                      ¦биполярного слоя:              ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦При выполнении работ в отделе- ¦            ¦

¦   ¦                      ¦ниях приготовления электролита ¦            ¦

¦   ¦                      ¦и пасты:                       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦или халат                      ¦            ¦

¦   ¦                      ¦хлопчатобумажный               ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые толстые     ¦ 2 пары     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на изго-  ¦            ¦

¦   ¦                      ¦товлении хлорвиниловых изделий ¦            ¦

¦   ¦                      ¦горячим способом:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ в раз-    ¦            ¦

¦   ¦                      ¦мольно-смесовом и прессовом    ¦            ¦

¦   ¦                      ¦отделениях (участках), в том   ¦            ¦

¦   ¦                      ¦числе контрольных работ:       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в цинко-  ¦            ¦

¦   ¦                      ¦паяльном отделении:            ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦127¦Машинист мельницы     ¦При выполнении работ с марган- ¦            ¦

¦   ¦                      ¦цевой рудой:                   ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦128¦Механик цеха, участка ¦При выполнении работ по ремонту¦            ¦

¦   ¦                      ¦оборудования размольного, сме- ¦            ¦

¦   ¦                      ¦сового и прессового отделений: ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦129¦Намазчик пасты        ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦130¦Намазчик электропро-  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦водного слоя          ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ Дежурные   ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦131¦Обвязчик агломератов  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦132¦Оклейщик батарей      ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦с нагрудником                  ¦            ¦

¦   ¦                      ¦Перчатки трикотажные (при      ¦ 12 пар     ¦

¦   ¦                      ¦оклейке цинковых листов)       ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦133¦Подсобный рабочий     ¦При выполнении работ на вскры- ¦            ¦

¦   ¦                      ¦тии источников тока:           ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Перчатки резиновые толстые     ¦ 4 пары     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в отделе- ¦            ¦

¦   ¦                      ¦нии намазки биполярного слоя:  ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ в произ-  ¦            ¦

¦   ¦                      ¦водстве галетных элементов и   ¦            ¦

¦   ¦                      ¦подаче агломератов:            ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ на        ¦            ¦

¦   ¦                      ¦промывке цинковых листов и     ¦            ¦

¦   ¦                      ¦пластин с электропроводным     ¦            ¦

¦   ¦                      ¦слоем:                         ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Перчатки резиновые тонкие      ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ в раз-    ¦            ¦

¦   ¦                      ¦мольно-смесовом и прессовом    ¦            ¦

¦   ¦                      ¦отделениях (участках):         ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦При выполнении работ по пере-  ¦            ¦

¦   ¦                      ¦возке массы дополнительно:     ¦            ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦134¦Прессовщик агломератов¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦135¦Приготовитель активных¦При выполнении работ с марган- ¦            ¦

¦   ¦масс                  ¦цевой рудой:                   ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦136¦Приготовитель раство- ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦ров и электролитов    ¦с кислотозащитной пропиткой    ¦            ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 4 пары     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При занятости на подвозке      ¦            ¦

¦   ¦                      ¦электролита на наружных работах¦            ¦

¦   ¦                      ¦зимой дополнительно:           ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦137¦Приготовитель электро-¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦проводного слоя       ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 4 пары     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ Дежурные   ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦138¦Пропитчик электротех- ¦При выполнении работ в элемент-¦            ¦

¦   ¦нических изделий      ¦ном производстве:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦            ¦

¦   ¦                      ¦ником                          ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦139¦Просевальщик сыпучих  ¦При выполнении работ на просеи-¦            ¦

¦   ¦материалов            ¦вании марганцевой руды:        ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦140¦Рабочий               ¦При занятости комплектовкой    ¦            ¦

¦   ¦                      ¦деталей поточной линии анодных ¦            ¦

¦   ¦                      ¦батарей:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦При занятости комплектовкой    ¦            ¦

¦   ¦                      ¦элементов:                     ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Напальчники резиновые          ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦141¦Сборщик гальванических¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦элементов и батарей   ¦При выполнении работ на зарядке¦            ¦

¦   ¦                      ¦элементов дополнительно:       ¦            ¦

¦   ¦                      ¦Перчатки резиновые анатоми-    ¦ Дежурные   ¦

¦   ¦                      ¦ческие                         ¦            ¦

¦   ¦                      ¦При выполнении работ по ком-   ¦            ¦

¦   ¦                      ¦плектованию деталей поточной   ¦            ¦

¦   ¦                      ¦линии анодных батарей          ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ по комп-  ¦            ¦

¦   ¦                      ¦лектованию элементов дополни-  ¦            ¦

¦   ¦                      ¦тельно:                        ¦            ¦

¦   ¦                      ¦Напальчники резиновые          ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ на сборке ¦            ¦

¦   ¦                      ¦элементов, батарей, блоков и   ¦            ¦

¦   ¦                      ¦секций дополнительно:          ¦            ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦142¦Слесарь-ремотник      ¦При выполнении работ на ремонте¦            ¦

¦   ¦                      ¦оборудования в размольно-смесо-¦            ¦

¦   ¦                      ¦вом и прессовом отделениях     ¦            ¦

¦   ¦                      ¦(участках):                    ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦143¦Сушильщик элементного ¦При выполнении работ на сушке  ¦            ¦

¦   ¦производства          ¦марганцевой руды:              ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦144¦Уборщик производствен-¦При выполнении работ в отделе- ¦            ¦

¦   ¦ных и служебных поме- ¦ниях приготовления и намазки   ¦            ¦

¦   ¦щений                 ¦биполярного слоя:              ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ в отделе- ¦            ¦

¦   ¦                      ¦ниях сборки элементов и        ¦            ¦

¦   ¦                      ¦батарей:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Полусапоги резиновые           ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ в поме-   ¦            ¦

¦   ¦                      ¦щениях, где производятся работы¦            ¦

¦   ¦                      ¦с кремнефтористоводородной и   ¦            ¦

¦   ¦                      ¦хлорной кислотами:             ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ в размоль-¦            ¦

¦   ¦                      ¦но-смесовом и прессовом отделе-¦            ¦

¦   ¦                      ¦ниях (участках):               ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦145¦Укладчик-упаковщик    ¦При выполнении работ на укладке¦            ¦

¦   ¦                      ¦цинковых                       ¦            ¦

¦   ¦                      ¦полюсов и контактов:           ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный        ¦ 2          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦146¦Шприцовщик            ¦При выполнении работ на изго-  ¦            ¦

¦   ¦                      ¦товлении хлорвиниловых изделий ¦            ¦

¦   ¦                      ¦горячим способом:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦147¦Штамповщик            ¦При выполнении работ на штам-  ¦            ¦

¦   ¦                      ¦повке деталей с электропровод- ¦            ¦

¦   ¦                      ¦ным слоем и полупастовой       ¦            ¦

¦   ¦                      ¦диафрагмой:                    ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦148¦Электромонтер  по ре- ¦При выполнении работ в раз-    ¦            ¦

¦   ¦монту и обслуживанию  ¦мольно-смесовом и прессовом    ¦            ¦

¦   ¦электрооборудования   ¦отделениях (участках):         ¦            ¦

¦   ¦                      ¦Комбинезон  хлопчатобумажный   ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки  кожаные               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

_________________________________________________________________________

¦             VII. Производство электрокерамических изделий             ¦

_________________________________________________________________________

¦149¦Армировщик электроке- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦рамических изделий,   ¦                               ¦            ¦

¦   ¦вакуум-прессовщик ке- ¦                               ¦            ¦

¦   ¦рамической массы и    ¦                               ¦            ¦

¦   ¦заготовок             ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦150¦Выбивальщик изделий из¦Фартук хлопчатобумажный с на-  ¦ 2          ¦

¦   ¦гипсовых форм         ¦рудником                       ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦151¦Глазуровщик электроке-¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦рамических изделий    ¦ником                          ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦152¦Дробильщик            ¦При выполнении работ по дробле-¦            ¦

¦   ¦(размольщик)          ¦нию керамических материалов:   ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный из ¦ 1          ¦

¦   ¦                      ¦пыленепроницаемой ткани        ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ по размолу¦            ¦

¦   ¦                      ¦керамических материалов:       ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Берет                          ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦153¦Заборщик фарфоровых,  ¦При  выполнении работ на забор-¦            ¦

¦   ¦фаянсовых и керамичес-¦ке керамических изделий:       ¦            ¦

¦   ¦ких изделий           ¦Фартук хлопчатобумажный с на-  ¦ 2          ¦

¦   ¦                      ¦грудником                      ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦154¦Заготовщик абразивной ¦Комбинезон  хлопчатобумажный   ¦ 1          ¦

¦   ¦массы                 ¦с кислотозащитной пропиткой    ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦155¦Заготовщик материалов ¦При выполнении работ на заго-  ¦            ¦

¦   ¦и деталей             ¦товке деталей электрокерамичес-¦            ¦

¦   ¦                      ¦ких изделий:                   ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦При выполнении работ на пайке  ¦            ¦

¦   ¦                      ¦сопротивлений:                 ¦            ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦156¦Контролер-приемщик    ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦фарфоровых, фаянсовых ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦керамических изделий  ¦При выполнении работ на гидрав-¦            ¦

¦   ¦                      ¦лическом и механическом испыта-¦            ¦

¦   ¦                      ¦ниях электрокерамических       ¦            ¦

¦   ¦                      ¦изделий:                       ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦157¦Красковар             ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦158¦Лепщик электрокерами- ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦ческих изделий        ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦159¦Литейщик гипсовых форм¦Фартук прорезиненный с         ¦ 1          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦160¦Литейщик электрокера- ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦мических изделий      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ на литье  ¦            ¦

¦   ¦                      ¦под давлением:                 ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦161¦Металлизатор электро- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦керамических изделий  ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦162¦Мешальщик керамичес-  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦кого шликера          ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦163¦Модельщик керамичес-  ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦кого производства;    ¦с нагрудником                  ¦            ¦

¦   ¦намотчик резисторов   ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦164¦Намотчик изоляционных ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦остовов вводов        ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦с нагрудником                  ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦165¦Обжигальщик электроке-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦рамических изделий    ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦166¦Оправщик-чистильщик   ¦При выполнении работ на чистке ¦            ¦

¦   ¦                      ¦керамических изделий:          ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦167¦Оправщик электрокера- ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦мических изделий      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦168¦Подсобный  рабочий    ¦При выполнении работ в керами- ¦            ¦

¦   ¦                      ¦ческих цехах:                  ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ  на  сбор-¦            ¦

¦   ¦                      ¦ке маслонаполненных вводов до- ¦            ¦

¦   ¦                      ¦полнительно:                   ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦При выполнении работ на вывозке¦            ¦

¦   ¦                      ¦капсельного и фарфорового боя: ¦            ¦

¦   ¦                      ¦Куртка хлопчатобумажная        ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ на склейке¦            ¦

¦   ¦                      ¦и промазке капселей:           ¦            ¦

¦   ¦                      ¦Фартук клеенчатый с нагрудником¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦169¦Прессовщик электроке- ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦рамических изделий из ¦нагрудником                    ¦            ¦

¦   ¦пластических масс;    ¦При выполнении работ на ручных ¦            ¦

¦   ¦прессовщик электроке- ¦прессах дополнительно:         ¦            ¦

¦   ¦рамических изделий    ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦из порошковых масс    ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦170¦Приготовитель масс    ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Фартук хлопчатобумажный        ¦ 2          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на приго- ¦            ¦

¦   ¦                      ¦товлении капсельной массы:     ¦            ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ ямным     ¦            ¦

¦   ¦                      ¦способом дополнительно:        ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦171¦Рабочий               ¦При выполнении работ на прес-  ¦            ¦

¦   ¦                      ¦совке-протяжке электрокерами-  ¦            ¦

¦   ¦                      ¦ческих изделий:                ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с на-  ¦ 2          ¦

¦   ¦                      ¦грудником                      ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦172¦Сборщик электрокера-  ¦Фартук хлопчатобумажный с на-  ¦ 2          ¦

¦   ¦мических изделий      ¦грудником                      ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦При выполнении работ на сборке ¦            ¦

¦   ¦                      ¦маслонаполненных вводов и раз- ¦            ¦

¦   ¦                      ¦рядников:                      ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный вместо ¦ 1          ¦

¦   ¦                      ¦фартука хлопчатобумажного с    ¦            ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦173¦Сверловщик электроке- ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦рамических изделий    ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦174¦Склейщик электрокера- ¦При выполнении работ с примене-¦            ¦

¦   ¦мических изделий      ¦нием эпоксидных смол:          ¦            ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦175¦Ставильщик-выборщик   ¦Куртка на утепляющей прокладке ¦ 1 на 2 года¦

¦   ¦изделий из печей      ¦Фартук хлопчатобумажный        ¦ 2          ¦

¦   ¦                      ¦Валенки                        ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Шлем суконный                  ¦ Дежурный   ¦

¦   ¦                      ¦                               ¦            ¦

¦176¦Ставильщик-выборщик   ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦фарфоровых, фаянсовых ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦и керамических изделий¦                               ¦            ¦

¦   ¦на вагонетках         ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦177¦Сушильщик             ¦При выполнении работ на сушке  ¦            ¦

¦   ¦                      ¦керамических изделий:          ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦178¦Фильтрпрессовщик      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦179¦Формовщик электрокера-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦мических изделий      ¦При работе на свободной фор-   ¦            ¦

¦   ¦                      ¦мовке:                         ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦При выполнении работ по фор-   ¦            ¦

¦   ¦                      ¦мованию огнеприпасов:          ¦            ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 3 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦180¦Шлифовщик электрокера-¦При выполнении работ с охлажда-¦            ¦

¦   ¦мических изделий      ¦ющими жидкостями:              ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦181¦Эмалировщик           ¦Халат хлопчатобумажный с       ¦ 1          ¦

¦   ¦                      ¦огнезащитной пропиткой         ¦            ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

_________________________________________________________________________

¦                  VIII. Электроугольное производство                   ¦

_________________________________________________________________________

¦182¦Гальваник             ¦При выполнении работ на омед-  ¦            ¦

¦   ¦                      ¦нении электроугольных изделий: ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный с кисло-¦ 1          ¦

¦   ¦                      ¦тозащитной пропиткой           ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Нарукавники  хлопчатобумажные  ¦ 2 пары     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦183¦Грузчик               ¦При  выполнении работ на       ¦            ¦

¦   ¦                      ¦погрузке, разгрузке и транспор-¦            ¦

¦   ¦                      ¦тировке сажи, графитов и пеков:¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный из ¦ 1          ¦

¦   ¦                      ¦пыленепроницаемой ткани        ¦            ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки  кожаные               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦184¦Доводчик угольных     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦шайб; калибровщик     ¦                               ¦            ¦

¦   ¦электроугольных изде- ¦                               ¦            ¦

¦   ¦лий; конопатчик элек- ¦                               ¦            ¦

¦   ¦трощеточного производ-¦                               ¦            ¦

¦   ¦ства; контролер мате- ¦                               ¦            ¦

¦   ¦риалов, металлов, по- ¦                               ¦            ¦

¦   ¦луфабрикатов и изде-  ¦                               ¦            ¦

¦   ¦лий; обвязчик электро-¦                               ¦            ¦

¦   ¦угольных изделий;     ¦                               ¦            ¦

¦   ¦сборщик электроуголь- ¦                               ¦            ¦

¦   ¦ного производства     ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦185¦Дробильщик электро-   ¦При выполнении работ на дробле-¦            ¦

¦   ¦угольного производства¦нии коксов и пеков:            ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Портянки                       ¦ 4 пары     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦186¦Загрузчик-выгрузчик   ¦Костюм хлопчатобумажный с огне-¦ 1          ¦

¦   ¦печей обжига и графи- ¦защитной пропиткой             ¦            ¦

¦   ¦тации                 ¦Фартук брезентовый с нагруднико¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 3 комплекта¦

¦   ¦                      ¦Валенки                        ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦187¦Запрессовщик фитилей  ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦188¦Изготовитель микрофон-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ных порошков          ¦Белье нательное                ¦ 3 комплекта¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦189¦Испытатель электро-   ¦При выполнении работ в термоба-¦            ¦

¦   ¦угольных изделий      ¦рокамерах:                     ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ Дежурная   ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки шерстяные             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦190¦Маркировщик           ¦При выполнении работ на марки- ¦            ¦

¦   ¦                      ¦ровке электроугольных изделий: ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦191¦Мастер; технолог      ¦При  выполнении работ непосред-¦            ¦

¦   ¦                      ¦ственно в цехах основного про- ¦            ¦

¦   ¦                      ¦изводства:                     ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦192¦Мешальщик угольных    ¦При выполнении работ на смеши- ¦            ¦

¦   ¦масс                  ¦вании углеродистых материалов, ¦            ¦

¦   ¦                      ¦металлических порошков и фи-   ¦            ¦

¦   ¦                      ¦тильной массы:                 ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Ботинки  кожаные               ¦ 1 пара     ¦

¦   ¦                      ¦Белье нательное                ¦ 3 комплекта¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦193¦Обжигальщик электро-  ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦угольных изделий      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Валенки                        ¦ 1 пара     ¦

¦   ¦                      ¦При  выполнении работ на обжиге¦            ¦

¦   ¦                      ¦меднографитовых изделий:       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 1          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦194¦Парафинировщик        ¦При выполнении работ на пара-  ¦            ¦

¦   ¦                      ¦финировании электроугольных    ¦            ¦

¦   ¦                      ¦изделий:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦195¦Паяльщик              ¦При выполнении работ на лужении¦            ¦

¦   ¦                      ¦арматуры и кабеля электроуголь-¦            ¦

¦   ¦                      ¦ных изделий:                   ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ на пайке  ¦            ¦

¦   ¦                      ¦арматуры и кабеля электроуголь-¦            ¦

¦   ¦                      ¦ных изделий:                   ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦196¦Подсобный  рабочий    ¦При выполнении работ на погруз-¦            ¦

¦   ¦                      ¦ке, разгрузке и транспортировке¦            ¦

¦   ¦                      ¦сажи, графита и пека:          ¦            ¦

¦   ¦                      ¦Комбинезон  хлопчатобумажный из¦ 1          ¦

¦   ¦                      ¦пыленепроницаемой ткани        ¦            ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы  брезентовые          ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦197¦Прессовщик электро-   ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦угольных изделий      ¦Фартук клеенчатый              ¦ 2          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦198¦Прокальщик электро-   ¦При выполнении работ на про-   ¦            ¦

¦   ¦угольного производства¦калке коксов:                  ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с огне-¦ 1          ¦

¦   ¦                      ¦защитной пропиткой             ¦            ¦

¦   ¦                      ¦Валенки                        ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦ 2 года     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При выполнении работ на про-   ¦            ¦

¦   ¦                      ¦калке спектральных углей:      ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный с     ¦ 1          ¦

¦   ¦                      ¦огнезащитной пропиткой         ¦            ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Галоши резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦199¦Пропитчик электротех- ¦При выполнении работ на пропит-¦            ¦

¦   ¦нических изделий      ¦ке электроугольных изделий пе- ¦            ¦

¦   ¦                      ¦ками, лаками, минеральными мас-¦            ¦

¦   ¦                      ¦лами и др.:                    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Галоши резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 2 пары     ¦

¦   ¦                      ¦Перчатки резиновые анатоми-    ¦ Дежурные   ¦

¦   ¦                      ¦ческие                         ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦200¦Просевальщик сыпучих  ¦При выполнении работ на просеи-¦            ¦

¦   ¦материалов            ¦вании углеродистых материалов, ¦            ¦

¦   ¦                      ¦металлических порошков и фтори-¦            ¦

¦   ¦                      ¦дов редких земель:             ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 3 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦201¦Рабочий               ¦При выполнении работ по формов-¦            ¦

¦   ¦                      ¦ке тиглей:                     ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с водо-¦ 1          ¦

¦   ¦                      ¦отталкивающей пропиткой        ¦            ¦

¦   ¦                      ¦Фартук клеенчатый              ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦202¦Размольщик-дозировщик ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦ угольных масс        ¦Белье нательное                ¦ 3 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦203¦Резчик на пилах, но-  ¦При выполнении работ на резке  ¦            ¦

¦   ¦жовках и станках      ¦электроугольных изделий:       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦204¦Сверловщик            ¦При выполнении работ на обра-  ¦            ¦

¦   ¦                      ¦ботке электроугольных и элект- ¦            ¦

¦   ¦                      ¦рощеточных изделий:            ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦205¦Сортировщик электро-  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦угольных изделий      ¦Перчатки трикотажные           ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦206¦Сушильщик             ¦При выполнении работ на сушке  ¦            ¦

¦   ¦                      ¦тиглей:                        ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦207¦Токарь-револьверщик   ¦При выполнении работ на обра-  ¦            ¦

¦   ¦                      ¦ботке электроугольных и элект- ¦            ¦

¦   ¦                      ¦рощеточных изделий:            ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦208¦Укладчик-упаковщик    ¦При выполнении работ по упаков-¦            ¦

¦   ¦                      ¦ке электроугольных изделий:    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ По поясам  ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦209¦Формовщик ручной      ¦При выполнении работ по фор-   ¦            ¦

¦   ¦формовки              ¦мовке тиглей:                  ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с водо-¦ 1          ¦

¦   ¦                      ¦отталкивающей пропиткой        ¦            ¦

¦   ¦                      ¦Фартук клеенчатый              ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦210¦Чистильщик электро-   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦угольных изделий      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦211¦Шлифовщик электро-    ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦угольных изделий      ¦Берет или косынка              ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

_________________________________________________________________________

¦               IX. Производство феноло-формальдегидных,                ¦

¦            анилино-формальдегидных, полиэфирно-эпоксидных,            ¦

¦           полиэфиримидоэпоксидных лаков, смол и компаундов            ¦

_________________________________________________________________________

¦212¦Варщик электроизоляци-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦онных лаков, смол и   ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦мастик                ¦ником                          ¦            ¦

¦   ¦                      ¦Сапоги резиновые или ботинки   ¦ 1 пара     ¦

¦   ¦                      ¦кожаные                        ¦            ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦213¦Мастер; начальник     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦участка, смены        ¦                               ¦            ¦

¦214¦Слесарь-ремонтник     ¦При выполнении работ в основном¦            ¦

¦   ¦                      ¦производстве:                  ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦215¦Сливщик-разливщик     ¦Костюм брезентовый             ¦ 1          ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Противогаз                     ¦ Дежурный   ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦216¦Электромонтер по ре-  ¦При выполнении работ в основном¦            ¦

¦   ¦монту и обслуживанию  ¦производстве:                  ¦            ¦

¦   ¦электрооборудования   ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

_________________________________________________________________________

¦        X. Производство слоистых пластиков, намоточных изделий         ¦

¦                     и профильных стеклопластиков                      ¦

_________________________________________________________________________

¦217¦Аппаратчик-сушильщик  ¦При выполнении работ на про-   ¦            ¦

¦   ¦                      ¦питке стекложгутов полиэфирно- ¦            ¦

¦   ¦                      ¦эпоксидными лаками:            ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 2          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦218¦Контролер в производ- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦стве электроизоляцион-¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦ных материалов        ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦219¦Лакировщик электроизо-¦При работе с феноло-формальде- ¦            ¦

¦   ¦ляционных изделий     ¦гидными лаками:                ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦220¦Лакоразводчик         ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦с нагрудником                  ¦            ¦

¦   ¦                      ¦Сапоги резиновые или ботинки   ¦ 1 пара     ¦

¦   ¦                      ¦кожаные                        ¦            ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦221¦Мастер; начальник     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦участка, смены        ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦222¦Машинист крана (кра-  ¦При непосредственной занятости ¦            ¦

¦   ¦новщик)               ¦в основном производстве:       ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦223¦Накатчик-обкатчик     ¦При  выполнении работ  по из-  ¦            ¦

¦   ¦                      ¦готовлению изделий из пропитан-¦            ¦

¦   ¦                      ¦ных материалов:                ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦224¦Намотчик электроизоля-¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦ционных изделий       ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦225¦Перемотчик электроизо-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ляционных изделий     ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦226¦Подсобный рабочий     ¦При выполнении работ по утили- ¦            ¦

¦   ¦                      ¦зации жидких и твердых химичес-¦            ¦

¦   ¦                      ¦ких отходов:                   ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые или ботинки   ¦ 1 пара     ¦

¦   ¦                      ¦кожаные                        ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦227¦Прессовщик изоляцион- ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦ных материалов        ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦228¦Пропитчик бумаги и    ¦При выполнении работ на пропит-¦            ¦

¦   ¦тканей                ¦ке фенолоформальдегидными, ани-¦            ¦

¦   ¦                      ¦лино-формальдегидными, поли-   ¦            ¦

¦   ¦                      ¦эфиримидоэпоксидными и кремний-¦            ¦

¦   ¦                      ¦органическими лаками, смолами и¦            ¦

¦   ¦                      ¦компаундами:                   ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Фартук клеенчатый с нагрудником¦ 2          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦229¦Рабочий               ¦При  выполнении работ на за-   ¦            ¦

¦   ¦                      ¦чистке электроизоляционных     ¦            ¦

¦   ¦                      ¦изделий:                       ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦230¦Резчик на  пилах,     ¦При выполнении работ в основном¦            ¦

¦   ¦ножовках и станках    ¦производстве:                  ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦231¦Слесарь-ремонтник     ¦При  выполнении работ в основ- ¦            ¦

¦   ¦                      ¦ном производстве:              ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦232¦Сортировщик электро-  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦изоляционных матери-  ¦                               ¦            ¦

¦   ¦алов                  ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦233¦Электромонтер по ре-  ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦монту и обслуживанию  ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦электрооборудования   ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

_________________________________________________________________________

¦         XI. Производство миканитов, слюдопластов, слюдинитов          ¦

¦             и пленкостеклотканей на кремнийорганических,              ¦

¦       полиэфирноэпоксидных и полиэфиримидоэпоксидных связующих        ¦

_________________________________________________________________________

¦234¦Клейщик миканитов     ¦Халат хлопчатобумажный         ¦ 2          ¦

¦   ¦                      ¦Фартук клеенчатый с нагрудником¦ 2          ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 2 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦235¦Клейщик пленкоэлектро-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦картона               ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦236¦Контролер в производ- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦стве электроизоляцион-¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦ных материалов        ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦237¦Лакоразводчик         ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Сапоги резиновые или ботинки   ¦ 1 пара     ¦

¦   ¦                      ¦кожаные                        ¦            ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦238¦Мастер; начальник     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦участка               ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦239¦Прессовщик электроизо-¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦ляционных материалов  ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦240¦Регенераторщик        ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦241¦Слесарь-ремонтник     ¦При выполнении работ в основном¦            ¦

¦   ¦                      ¦производстве:                  ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦242¦Укладчик-упаковщик    ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦243¦Электромонтер по ре-  ¦При выполнении работ в основном¦            ¦

¦   ¦монту и обслуживанию  ¦производстве:                  ¦            ¦

¦   ¦электрооборудования   ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

_________________________________________________________________________

Примечания:

1. Перчатки трикотажные со сроком носки 15 дней бесплатно выдаются следующим рабочим электровакуумного производства: монтажнику-вакуумщику, выдувальщику стеклоизделий, заготовщику деталей электровакуумных приборов, контролеру стекольного производства, оператору (машинисту) стеклоформующих машин, укладчику-упаковщику, заливщику цоколей и цоколевщику.

2. Перчатки трикотажные со сроком носки один месяц бесплатно выдаются следующим рабочим электровакуумного производства: калибровщику стеклоизделий, картонажнику, лакировщику форм, развальцовщику стекла и тянульщику по выработке стеклянных труб и дрота.

Приложение N 4

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам связи

_________________________________________________________________________

¦ N ¦    Профессия         ¦    Наименование средств       ¦ Норма вы-  ¦

¦пп.¦  или должность       ¦    индивидуальной защиты      ¦ дачи на год¦

¦   ¦                      ¦                               ¦ (единицы,  ¦

¦   ¦                      ¦                               ¦ комплекты) ¦

_________________________________________________________________________

¦1  ¦Антенщик-мачтовик; ка-¦При выполнении работ непосред- ¦            ¦

¦   ¦бельщик-спайщик; под- ¦ственно по эксплуатационно-тех-¦            ¦

¦   ¦собный рабочий, элект-¦ническому обслуживанию, ремон- ¦            ¦

¦   ¦ромеханик связи; элек-¦ту, восстановлению и строитель-¦            ¦

¦   ¦тромонтер канализаци- ¦ству линейных воздушных и ка-  ¦            ¦

¦   ¦онных сооружений свя- ¦бельных сооружений:            ¦            ¦

¦   ¦зи; электромонтер ли- ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦нейных сооружений те- ¦Плащ  непромокаемый с капюшоном¦ Дежурный   ¦

¦   ¦лефонной связи и ради-¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦офикации; электромон- ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦тер станционного теле-¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦визионного  оборудова-¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦ния, занятый на наруж-¦Очки защитные                  ¦ До износа  ¦

¦   ¦ных работах           ¦                               ¦            ¦

¦   ¦                      ¦При выполнении работ по спайке ¦            ¦

¦   ¦                      ¦кабелей в колодцах, протяжке   ¦            ¦

¦   ¦                      ¦подземных кабелей и установке  ¦            ¦

¦   ¦                      ¦железобетонных опор и приставок¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦При выполнении работ по пропит-¦            ¦

¦   ¦                      ¦ке столбов антисептиками; по   ¦            ¦

¦   ¦                      ¦погрузке, выгрузке и установке ¦            ¦

¦   ¦                      ¦столбов, приставок, пропитанных¦            ¦

¦   ¦                      ¦антисептиками, и при работе на ¦            ¦

¦   ¦                      ¦таких столбах дополнительно:   ¦            ¦

¦   ¦                      ¦Костюм брезентовый специальной ¦ Дежурный   ¦

¦   ¦                      ¦пропитки                       ¦            ¦

¦   ¦                      ¦Рукавицы брезентовые вместо    ¦ Дежурные   ¦

¦   ¦                      ¦рукавиц комбинированных        ¦            ¦

¦   ¦                      ¦При выполнении работ в мокрых  ¦            ¦

¦   ¦                      ¦грунтах дополнительно:         ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦При выполнении работ в сельских¦            ¦

¦   ¦                      ¦местностях, рабочих поселках и ¦            ¦

¦   ¦                      ¦пригородах:                    ¦            ¦

¦   ¦                      ¦Сапоги кирзовые вместо ботинок ¦ 1 пара на  ¦

¦   ¦                      ¦кожаных                        ¦   2 года   ¦

¦   ¦                      ¦При работе на антенно-мачтовых ¦            ¦

¦   ¦                      ¦сооружениях дополнительно:     ¦            ¦

¦   ¦                      ¦Перчатки кожаные               ¦ 2 пары     ¦

¦   ¦                      ¦При работе в высокогорных      ¦            ¦

¦   ¦                      ¦районах:                       ¦            ¦

¦   ¦                      ¦Ботинки альпинистские вместо   ¦ 1 пара     ¦

¦   ¦                      ¦ботинок кожаных                ¦            ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на  утепляющей прокладке¦ 1 на 3 года¦

¦   ¦                      ¦в I поясе                      ¦            ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ По поясам  ¦

¦   ¦                      ¦Валенки в особом, IV, III и II ¦ По поясам  ¦

¦   ¦                      ¦поясах                         ¦            ¦

¦   ¦                      ¦Полушубок в особом, IV и III   ¦ 1 на 4 года¦

¦   ¦                      ¦поясах                         ¦            ¦

¦   ¦                      ¦Полушубок во II поясе          ¦ 1 на 5 лет ¦

¦   ¦                      ¦При работе на антенно-мачтовых ¦            ¦

¦   ¦                      ¦сооружениях зимой:             ¦            ¦

¦   ¦                      ¦Костюм меховой "тройка" в осо- ¦ 1 на 4 года¦

¦   ¦                      ¦бом, IV и III поясах           ¦            ¦

¦   ¦                      ¦Костюм меховой  "тройка" во    ¦ 1 на 5 лет ¦

¦   ¦                      ¦II поясе вместо полушубка и    ¦            ¦

¦   ¦                      ¦брюк на утепляющей прокладке   ¦            ¦

_________________________________________________________________________

¦     Примечания:                                                       ¦

¦     1. При выполнении работ по пропитке  столбов  антисептиками  и  по¦

¦погрузке,   выгрузке  и  установке  столбов  и  приставок,  пропитанных¦

¦антисептиками,  и при работе на таких столбах вместо куртки и  брюк  на¦

¦утепляющей   прокладке   в   I   поясе   может   выдаваться   костюм  с¦

¦пристегивающейся утепляющей прокладкой и защитными накладками со сроком¦

¦носки 3 года.                                                          ¦

¦     2. При выполнении работ по спайке кабелей в колодцах,  прокладке и¦

¦монтаже  подземных кабелей вместо куртки и брюк на утепляющей прокладке¦

¦в I поясе и вместо полушубка или костюма мехового "тройка" во II  поясе¦

¦может выдаваться костюм хлопчатобумажный для работников кабельных линий¦

¦связи типа А со сроком носки 3 года.                                   ¦

_________________________________________________________________________

¦2  ¦Водитель аэросаней (в ¦Костюм  хлопчатобумажный       ¦ Дежурный   ¦

¦   ¦том числе занятый вож-¦Шлем  на байке или на меху     ¦ Дежурный   ¦

¦   ¦дением глиссеров)     ¦Перчатки теплые                ¦ Дежурные   ¦

¦   ¦                      ¦При  вождении аэросаней зимой  ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Полушубок                      ¦ Дежурный   ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ Дежурные   ¦

¦   ¦                      ¦Валенки                        ¦ Дежурные   ¦

¦   ¦                      ¦Очки со светофильтром          ¦ Дежурные   ¦

¦   ¦                      ¦При работе в особом и          ¦            ¦

¦   ¦                      ¦IV поясах:                     ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ на 3 года  ¦

¦   ¦                      ¦Куртка на меху                 ¦ на 4 года  ¦

¦   ¦                      ¦Брюки  на меху                 ¦ на 4 года  ¦

¦   ¦                      ¦Унты меховые                   ¦ пара на 3  ¦

¦   ¦                      ¦                               ¦ года       ¦

¦   ¦                      ¦Галоши  к унтам меховым        ¦ пара на 2  ¦

¦   ¦                      ¦                               ¦ года       ¦

¦   ¦                      ¦Рукавицы на меху               ¦ пара на 2  ¦

¦   ¦                      ¦                               ¦ года       ¦

¦   ¦                      ¦                               ¦            ¦

¦3  ¦Возчик; каюр          ¦Плащ  непромокаемый с капюшоном¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 2 пары     ¦

¦   ¦                      ¦При работе на трактах зимой    ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Тулуп в особом, IV и III поясах¦ Дежурный   ¦

¦   ¦                      ¦Полушубок  во II и I поясах    ¦ Дежурный   ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ 1 на 1,5   ¦

¦   ¦                      ¦в особом поясе                 ¦   года     ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ По поясам  ¦

¦   ¦                      ¦в особом, II и I поясах        ¦            ¦

¦   ¦                      ¦Валенки в особом, IV, III, II  ¦ По поясам  ¦

¦   ¦                      ¦и I поясах                     ¦            ¦

¦   ¦                      ¦Галоши на  валенки в особом,   ¦ 1 пара     ¦

¦   ¦                      ¦IV, III, II и I поясах         ¦            ¦

¦   ¦                      ¦Рукавицы теплые в особом, IV и ¦ 1 пара     ¦

¦   ¦                      ¦III поясах                     ¦            ¦

¦   ¦                      ¦Шапка-ушанка  в особом поясе   ¦ 1 на 3 года¦

¦   ¦                      ¦                               ¦            ¦

¦4  ¦Инженер; радиоопера-  ¦При выполнении работ по        ¦            ¦

¦   ¦тор; электромеханик   ¦ремонту, монтажу  и обслужива- ¦            ¦

¦   ¦связи; электромонтер  ¦нию станционного оборудования и¦            ¦

¦   ¦связи                 ¦аппаратуры:                    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Галоши или боты диэлектрические¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При работе в телецентрах, на   ¦            ¦

¦   ¦                      ¦радиостанциях и в ремонтных    ¦            ¦

¦   ¦                      ¦мастерских дополнительно:      ¦            ¦

¦   ¦                      ¦Перчатки асбестовые            ¦ Дежурные   ¦

¦   ¦                      ¦Маска предохранительная        ¦ Дежурная   ¦

¦   ¦                      ¦При работе в автоматных залах, ¦            ¦

¦   ¦                      ¦кроссах и регулировочных при   ¦            ¦

¦   ¦                      ¦эксплуатационном обслуживании  ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Тапочки                        ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ  зимой на ¦            ¦

¦   ¦                      ¦открытом воздухе и в неотапли- ¦            ¦

¦   ¦                      ¦ваемых помещениях:             ¦            ¦

¦   ¦                      ¦Костюм для особо холодных рай- ¦ 1 на 4 года¦

¦   ¦                      ¦онов в особом, IV и III поясах ¦            ¦

¦   ¦                      ¦Костюм для особо холодных      ¦ 1 на 5 лет ¦

¦   ¦                      ¦районов во II поясе            ¦            ¦

¦   ¦                      ¦Костюм на утепляющей прокладке ¦ 1 на 3 года¦

¦   ¦                      ¦в I поясе                      ¦            ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦5  ¦Инспектор по эксплуа- ¦При постоянном осуществлении   ¦            ¦

¦   ¦тационным, производст-¦контроля предприятий, филиалов ¦            ¦

¦   ¦венно-техническим   и ¦и их структурных подразделений:¦            ¦

¦   ¦организационным       ¦Плащ непромокаемый             ¦ Дежурный   ¦

¦   ¦вопросам              ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Зимой дополнительно:           ¦            ¦

¦   ¦                      ¦Костюм для особо холодных рай- ¦ 1 на 4 года¦

¦   ¦                      ¦онов в особом, IV и III поясах ¦            ¦

¦   ¦                      ¦Костюм для особо холодных      ¦ 1 на 5 лет ¦

¦   ¦                      ¦районов во II поясе            ¦            ¦

¦   ¦                      ¦Костюм на утепляющей прокладке ¦ 1 на 3 года¦

¦   ¦                      ¦в I поясе                      ¦            ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦6  ¦Механик по ремонту    ¦При занятости на ремонте и     ¦            ¦

¦   ¦оборудования          ¦техническом обслуживании меха- ¦            ¦

¦   ¦                      ¦низмов и оборудования почтовой ¦            ¦

¦   ¦                      ¦связи и "Роспечати":           ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ Дежурный   ¦

¦   ¦                      ¦                               ¦            ¦

¦7  ¦Монтажник  оборудова- ¦При занятости на прокладке     ¦            ¦

¦   ¦ния связи; монтажник  ¦городских и междугородных      ¦            ¦

¦   ¦связи-кабельщик; мон- ¦кабелей:                       ¦            ¦

¦   ¦тажник связи линейщик;¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦монтажник связи-      ¦с водоотталкивающей пропиткой  ¦            ¦

¦   ¦спайщик               ¦или костюм хлопчатобумажный с  ¦            ¦

¦   ¦                      ¦водоотталкивающей пропиткой    ¦            ¦

¦   ¦                      ¦Плащ прорезиненный             ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При занятости на монтаже       ¦            ¦

¦   ¦                      ¦городских и междугородных ка-  ¦            ¦

¦   ¦                      ¦бельных линий:                 ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный или    ¦ 1          ¦

¦   ¦                      ¦комбинезон хлопчатобумажный    ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦При работе в городе            ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Жилет сигнальный               ¦ 1          ¦

¦   ¦                      ¦На наружных работах зимой при  ¦            ¦

¦   ¦                      ¦прокладке и монтаже городских и¦            ¦

¦   ¦                      ¦междугородных кабелей дополни- ¦            ¦

¦   ¦                      ¦тельно:                        ¦            ¦

¦   ¦                      ¦Костюм для особо холодных рай- ¦ 1 на 4 года¦

¦   ¦                      ¦онов в особом, IV и III поясах ¦            ¦

¦   ¦                      ¦Костюм для особо холодных рай- ¦ 1 на 5 лет ¦

¦   ¦                      ¦онов во II поясе               ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ 1 на 3 года¦

¦   ¦                      ¦в I поясе                      ¦            ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ 1 на 3 года¦

¦   ¦                      ¦в I поясе                      ¦            ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦8  ¦Оператор связи        ¦При выполнении работ по обмену ¦            ¦

¦   ¦                      ¦почты:                         ¦            ¦

¦   ¦                      ¦Плащ непромокаемый  с капюшоном¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 2 пары     ¦

¦   ¦                      ¦При работе на трактах зимой    ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Полушубок во II и I поясах     ¦ Дежурный   ¦

¦   ¦                      ¦Тулуп в особом, IV и III поясах¦ Дежурный   ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ 1 на 1,5   ¦

¦   ¦                      ¦в особом поясе                 ¦   года     ¦

¦   ¦                      ¦Брюки на утепляющей прокладке в¦ По поясам  ¦

¦   ¦                      ¦особом, II и I поясах          ¦            ¦

¦   ¦                      ¦Валенки в особом, IV, III, II  ¦ По поясам  ¦

¦   ¦                      ¦и I поясах                     ¦            ¦

¦   ¦                      ¦Галоши на валенки в особом,    ¦ 1 пара     ¦

¦   ¦                      ¦IV, III, II и I поясах         ¦            ¦

¦   ¦                      ¦Рукавицы теплые в особом,      ¦ 1 пара     ¦

¦   ¦                      ¦IV и III поясах                ¦            ¦

¦   ¦                      ¦Шапка-ушанка в особом поясе    ¦ 1 на 3 года¦

¦   ¦                      ¦(для неполучающих форменной    ¦            ¦

¦   ¦                      ¦одежды)                        ¦            ¦

¦   ¦                      ¦При выполнении работ по обмену ¦            ¦

¦   ¦                      ¦почты с почтовыми вагонами     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Жилет сигнальный               ¦ Дежурный   ¦

¦   ¦                      ¦При работе на экспедиционных   ¦            ¦

¦   ¦                      ¦(адресопечатающих) машинах:    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦При погрузке, выгрузке и       ¦            ¦

¦   ¦                      ¦обработке посылок и печати на  ¦            ¦

¦   ¦                      ¦открытом воздухе:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Плащ непромокаемый  с капюшоном¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦Зимой в особом, IV, II и I     ¦            ¦

¦   ¦                      ¦поясах дополнительно:          ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ Дежурная   ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ Дежурные   ¦

¦   ¦                      ¦Валенки                        ¦ Дежурные   ¦

¦   ¦                      ¦Галоши на валенки              ¦ Дежурные   ¦

¦   ¦                      ¦При выполнении работ по        ¦            ¦

¦   ¦                      ¦разделке и заделке почты:      ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1 на 1,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦При работе в бюро контроля     ¦            ¦

¦   ¦                      ¦переводов:                     ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦При выполнении работ  по приему¦            ¦

¦   ¦                      ¦и выдаче посылок:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦9  ¦Подсобный рабочий     ¦При выполнении работ  по уборке¦            ¦

¦   ¦                      ¦и мытью кабин телефонов-автома-¦            ¦

¦   ¦                      ¦тов, установленных на улицах:  ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Галоши резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 2 пары     ¦

¦   ¦                      ¦Зимой дополнительно:           ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦10 ¦Почтальон             ¦При выполнении работ по        ¦            ¦

¦   ¦                      ¦сопровождению и обмену почты и ¦            ¦

¦   ¦                      ¦печати:                        ¦            ¦

¦   ¦                      ¦Плащ  непромокаемый с капюшоном¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 2 пары     ¦

¦   ¦                      ¦При работе на трактах зимой:   ¦            ¦

¦   ¦                      ¦Тулуп в особом, IV и III поясах¦ Дежурный   ¦

¦   ¦                      ¦Полушубок во II и I поясах     ¦ Дежурный   ¦

¦   ¦                      ¦Куртка на утепляющей  прокладке¦ 1 на 1,5   ¦

¦   ¦                      ¦в особом поясе                 ¦   года     ¦

¦   ¦                      ¦Брюки на утепляющей прокладке в¦ По поясам  ¦

¦   ¦                      ¦особом, II и I поясах          ¦            ¦

¦   ¦                      ¦Валенки в особом, IV, III, II и¦ По поясам  ¦

¦   ¦                      ¦I поясах                       ¦            ¦

¦   ¦                      ¦Галоши на валенки в особом,    ¦ 1 пара     ¦

¦   ¦                      ¦IV, III, II и I поясах         ¦            ¦

¦   ¦                      ¦Рукавицы теплые в особом, IV и ¦ 1 пара     ¦

¦   ¦                      ¦III поясах                     ¦            ¦

¦   ¦                      ¦Шапка-ушанка в особом поясе    ¦ 1 на 3 года¦

¦   ¦                      ¦(для неполучающих форменной    ¦            ¦

¦   ¦                      ¦одежды)                        ¦            ¦

¦   ¦                      ¦При выполнении работ по обмену ¦            ¦

¦   ¦                      ¦почты с почтовыми вагонами     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Жилет сигнальный               ¦ Дежурный   ¦

¦   ¦                      ¦При работе на внутренней       ¦            ¦

¦   ¦                      ¦службе:                        ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1 на 1,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦При  выполнении работ по       ¦            ¦

¦   ¦                      ¦доставке почтовых отправлений, ¦            ¦

¦   ¦                      ¦телеграмм, периодической печати¦            ¦

¦   ¦                      ¦и выемке писем из почтовых     ¦            ¦

¦   ¦                      ¦ящиков пешим порядком:         ¦            ¦

¦   ¦                      ¦Плащ непромокаемый с капюшоном ¦ Дежурный   ¦

¦   ¦                      ¦Ботинки кожаные или полуботин- ¦ 2 пары     ¦

¦   ¦                      ¦ки, туфли (летом)              ¦            ¦

¦   ¦                      ¦Валенки во II поясе            ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   3 года   ¦

¦   ¦                      ¦При выполнении работ в сельских¦            ¦

¦   ¦                      ¦местностях, рабочих поселках и ¦            ¦

¦   ¦                      ¦пригородах:                    ¦            ¦

¦   ¦                      ¦Сапоги кирзовые или сапоги     ¦ 1 пара на  ¦

¦   ¦                      ¦резиновые вместо ботинок       ¦   9 месяцев¦

¦   ¦                      ¦кожаных                        ¦            ¦

¦   ¦                      ¦При выполнении работ по        ¦            ¦

¦   ¦                      ¦доставке посылок дополнительно:¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1 на 1,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦На  наружных роботах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦во II и I поясах               ¦            ¦

¦   ¦                      ¦Полушубок в особом, IV и III   ¦ 1 на 4 года¦

¦   ¦                      ¦поясах                         ¦            ¦

¦   ¦                      ¦Валенки в особом, IV и III     ¦ По поясам  ¦

¦   ¦                      ¦поясах                         ¦            ¦

_________________________________________________________________________

¦     Примечания:                                                       ¦

¦     1. При  выполнении  работ  по   доставке   почтовых   отправлений,¦

¦телеграмм, периодической печати и выемке писем из почтовых ящиков пешим¦

¦порядком вместо полушубка  может  выдаваться  куртка  с  подстежкой  из¦

¦натурального меха и капюшоном.                                         ¦

¦     2. Женщинам-почтальонам,  выполняющим работу по доставке  почтовых¦

¦отправлений, телеграмм, периодической печати и выемке писем из почтовых¦

¦ящиков пешим порядком,  выдаются сапожки женские зимние вместо  ботинок¦

¦кожаных  со  сроком  носки 2 года.  При этом срок носки полуботинок или¦

¦туфель, выдаваемых этим работникам летом, увеличивается до одного года.¦

_________________________________________________________________________

¦11 ¦Проводник-электромон- ¦Костюм хлопчатобумажный или    ¦ 1 на 1,5   ¦

¦   ¦тер почтовых  вагонов;¦халат хлопчатобумажный         ¦   года     ¦

¦   ¦разъездной работник   ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦почтовых вагонов и    ¦При обслуживании цельнометал-  ¦            ¦

¦   ¦пароходов             ¦лических вагонов дополнительно:¦            ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Разъездному работнику почтовых ¦            ¦

¦   ¦                      ¦вагонов и пароходов зимой до-  ¦            ¦

¦   ¦                      ¦полнительно:                   ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦в особом, IV и III поясах      ¦            ¦

¦   ¦                      ¦Брюки на  утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦особом, IV и III поясах        ¦            ¦

¦   ¦                      ¦Куртка лавсано-вискозная на    ¦ По поясам  ¦

¦   ¦                      ¦утепляющей прокладке во II и   ¦            ¦

¦   ¦                      ¦I поясах                       ¦            ¦

¦   ¦                      ¦Брюки лавсано-вискозные на     ¦ По поясам  ¦

¦   ¦                      ¦утепляющей прокладке во II и   ¦            ¦

¦   ¦                      ¦I поясах                       ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦12 ¦Продавец непродоволь- ¦При работе в киосках "Роспе-   ¦            ¦

¦   ¦ственных товаров;     ¦чати":                         ¦            ¦

¦   ¦киоскер               ¦Электрообогревающий комплект   ¦ 1 на 2 года¦

¦   ¦                      ¦типа "Пингвин"                 ¦            ¦

¦   ¦                      ¦Халат вискозно-лавсановый      ¦ 1 на 1,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦                               ¦            ¦

¦13 ¦Работник              ¦При занятости починкой и раз-  ¦            ¦

¦   ¦                      ¦боркой мешкотары:              ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦14 ¦Сортировщик почтовых  ¦Халат хлопчатобумажный         ¦ 1 на 1,5   ¦

¦   ¦отправлений и произве-¦                               ¦   года     ¦

¦   ¦дений печати (всех    ¦Перчатки пятипалые             ¦ 4 пары     ¦

¦   ¦классов)              ¦При занятости на погрузке,     ¦            ¦

¦   ¦                      ¦выгрузке и обработке посылок   ¦            ¦

¦   ¦                      ¦печати на открытом воздухе:    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки пятипалые             ¦ 4 пары     ¦

¦   ¦                      ¦При занятости  на погрузке,    ¦            ¦

¦   ¦                      ¦выгрузке и обработке посылок и ¦            ¦

¦   ¦                      ¦печати на открытом воздухе:    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Плащ непромокаемый с капюшоном ¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦На  наружных работах зимой в   ¦            ¦

¦   ¦                      ¦особом, IV, III, II и I поясах ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦Галоши  на валенки             ¦ 1 пара     ¦

¦   ¦                      ¦                               ¦            ¦

¦15 ¦Фельдъегерь           ¦При работе на трактах и в      ¦            ¦

¦   ¦                      ¦аэропортах:                    ¦            ¦

¦   ¦                      ¦Плащ  непромокаемый с капюшоном¦ Дежурный   ¦

¦   ¦                      ¦При работе на трактах зимой    ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ 1 на 1,5   ¦

¦   ¦                      ¦в особом поясе                 ¦   года     ¦

¦   ¦                      ¦Брюки на утепляющей прокладке в¦ По поясам  ¦

¦   ¦                      ¦особом, II и I поясах          ¦            ¦

¦   ¦                      ¦Полушубок  во II и I поясах    ¦ Дежурный   ¦

¦   ¦                      ¦Тулуп в особом, IV и III поясах¦ Дежурный   ¦

¦   ¦                      ¦Валенки в особом, IV, III, II и¦ По поясам  ¦

¦   ¦                      ¦I поясах                       ¦            ¦

¦   ¦                      ¦Шапка-ушанка в особом поясе    ¦ 1 на 3 года¦

¦   ¦                      ¦(для неполучающих форменной    ¦            ¦

¦   ¦                      ¦одежды)                        ¦            ¦

¦   ¦                      ¦При работе на авиационных      ¦            ¦

¦   ¦                      ¦линиях:                        ¦            ¦

¦   ¦                      ¦Комбинезон меховой вместо      ¦ 1 на 4 года¦

¦   ¦                      ¦тулупа или полушубка           ¦            ¦

¦   ¦                      ¦При работе в городе:           ¦            ¦

¦   ¦                      ¦Плащ непромокаемый с           ¦ Дежурный   ¦

¦   ¦                      ¦капюшоном                      ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦16 ¦Экспедитор "Роспечати"¦Халат хлопчатобумажный         ¦ 1 на 1,5   ¦

¦   ¦                      ¦года                           ¦            ¦

¦   ¦                      ¦Куртка лавсано-вискозная на    ¦ По поясам  ¦

¦   ¦                      ¦утепляющей прокладке           ¦            ¦

¦   ¦                      ¦Перчатки пятипалые             ¦ 4 пары     ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦17 ¦Электромеханик связи  ¦При  обслуживании сельских     ¦            ¦

¦   ¦(участковый)          ¦станций телефонной связи и     ¦            ¦

¦   ¦                      ¦радиоузлов:                    ¦            ¦

¦   ¦                      ¦Плащ непромокаемый             ¦ Дежурный   ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Зимой дополнительно:           ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки на утепляющей прокладке  ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦18 ¦Электромеханик связи, ¦При занятости на ремонте и тех-¦            ¦

¦   ¦электромонтер по ре-  ¦ническом обслуживании почтовой ¦            ¦

¦   ¦монту и обслуживанию  ¦связи и "Роспечати":           ¦            ¦

¦   ¦электрооборудования   ¦Халат вискозно-лавсановый      ¦ 1          ¦

¦   ¦                      ¦Куртка лавсано-вискозная на    ¦ По поясам  ¦

¦   ¦                      ¦утепляющей прокладке           ¦            ¦

¦   ¦                      ¦Брюки лавсано-вискозные на     ¦ По поясам  ¦

¦   ¦                      ¦утепляющей прокладке           ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦19 ¦Электромеханик связи; ¦При  обслуживании телеграфной  ¦            ¦

¦   ¦электромонтер связи   ¦аппаратуры в оконечных и або-  ¦            ¦

¦   ¦                      ¦нентских пунктах и городских   ¦            ¦

¦   ¦                      ¦отделениях связи:              ¦            ¦

¦   ¦                      ¦Плащ непромокаемый с капюшоном ¦ Дежурный   ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Зимой дополнительно:           ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦20 ¦Электромонтер по об-  ¦При работе на электропитающих  ¦            ¦

¦   ¦служиванию электроус- ¦установках:                    ¦            ¦

¦   ¦тановок; подсобный ра-¦Костюм хлопчатобумажный с кис- ¦ 1          ¦

¦   ¦бочий; электромеханик ¦лотозащитной пропиткой         ¦            ¦

¦   ¦связи                 ¦Рукавицы кислотозащитные КР    ¦ 4 пары     ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦При работе в щелочных          ¦            ¦

¦   ¦                      ¦аккумуляторных:                ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный вместо ¦ 1          ¦

¦   ¦                      ¦костюма хлопчатобумажного с    ¦            ¦

¦   ¦                      ¦кислотозащитной пропиткой      ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

_________________________________________________________________________

¦                           Общие профессии                             ¦

_________________________________________________________________________

¦21 ¦Лакировщик проводов   ¦Фартук хлопчатобумажный с      ¦ 1          ¦

¦   ¦и кабелей             ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦22 ¦Лифтер                ¦При  занятости  сопровождением ¦            ¦

¦   ¦                      ¦скоростных лифтов на телебаш-  ¦            ¦

¦   ¦                      ¦нях:                           ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Костюм на утепляющей прокладке ¦ 1 на 3 года¦

¦   ¦                      ¦                               ¦            ¦

¦23 ¦Монтажник по монтажу  ¦Костюм  хлопчатобумажный       ¦ 1 на 10    ¦

¦   ¦стальных и железобе-  ¦                               ¦   месяцев  ¦

¦   ¦тонных конструкций    ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На верхолазных работах дополни-¦            ¦

¦   ¦                      ¦тельно:                        ¦            ¦

¦   ¦                      ¦Полусапоги кожаные на несколь- ¦ 1 пара     ¦

¦   ¦                      ¦зящей подошве                  ¦            ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Костюм для особо холодных рай- ¦ 1 на 4 года¦

¦   ¦                      ¦онов в особом, IV и III поясах ¦            ¦

¦   ¦                      ¦Костюм для особо холодных рай- ¦ 1 на 5 лет ¦

¦   ¦                      ¦онов во II поясе               ¦            ¦

¦   ¦                      ¦Костюм на утепляющей прокладке ¦ 1 на 3 года¦

¦   ¦                      ¦в I поясе                      ¦            ¦

¦   ¦                      ¦Валенки                        ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦24 ¦Моторист электродвига-¦Комбинезон  хлопчатобумажный   ¦ 1          ¦

¦   ¦телей; машинист двига-¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦телей внутреннего     ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦сгорания              ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦25 ¦Обойщик               ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦26 ¦Регенераторщик отра-  ¦Фартук клеенчатый с нагрудником¦ 2          ¦

¦   ¦ботанного масла       ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦27 ¦Слесарь-ремонтник;    ¦На работах по устройству и     ¦            ¦

¦   ¦плотник               ¦ремонту абонентских шкафов,    ¦            ¦

¦   ¦                      ¦опорных пунктов и почтовых     ¦            ¦

¦   ¦                      ¦ящиков:                        ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

_________________________________________________________________________

Приложение N 5

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам государственных организаций

_________________________________________________________________________

¦ N ¦    Профессия         ¦    Наименование средств       ¦ Норма вы-  ¦

¦пп.¦  или должность       ¦    индивидуальной защиты      ¦ дачи на год¦

¦   ¦                      ¦                               ¦ (единицы,  ¦

¦   ¦                      ¦                               ¦ комплекты) ¦

_________________________________________________________________________

¦                      I. Государственные архивы                        ¦

_________________________________________________________________________

¦1  ¦Библиограф; библиоте- ¦При работе в хранилищах архива:¦            ¦

¦   ¦карь; научный сотруд- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ник                   ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦2  ¦Главный хранитель     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦фондов; архивист;     ¦                               ¦            ¦

¦   ¦хранитель фондов      ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦3  ¦Мастер                ¦При  занятости на реставрации  ¦            ¦

¦   ¦                      ¦кинодокументов и микрофильмов: ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦4  ¦Палеограф             ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦5  ¦Переплетчик документов¦При занятости на переплете     ¦            ¦

¦   ¦                      ¦уникальных и особо ценных      ¦            ¦

¦   ¦                      ¦документов:                    ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦6  ¦Подсобный рабочий     ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦7  ¦Реставратор архивных и¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦библиотечных матери-  ¦При занятости на монтаже       ¦            ¦

¦   ¦алов                  ¦кинодокументов и микрофильмов  ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Перчатки замшевые              ¦ Дежурные   ¦

¦8  ¦Фотолаборант          ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

_________________________________________________________________________

¦               II. Организации государственного надзора                ¦

¦               за стандартами и измерительной техникой                 ¦

_________________________________________________________________________

¦9  ¦Инженер по метрологии;¦При непосредственной занятости ¦            ¦

¦   ¦инженер по стандартам;¦на государственной проверке    ¦            ¦

¦   ¦лаборант; техник;     ¦приборов (электрических, радио-¦            ¦

¦   ¦техник по стандартиза-¦технических, механических, ли- ¦            ¦

¦   ¦ции; юстировщик       ¦нейно-угловых, теплотехничес-  ¦            ¦

¦   ¦                      ¦ких, дозиметрических, физико-  ¦            ¦

¦   ¦                      ¦механических измерений), в бюро¦            ¦

¦   ¦                      ¦приемки приборов, а также на их¦            ¦

¦   ¦                      ¦консервации и реконсервации:   ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ Дежурный   ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦При занятости на проверке бен- ¦            ¦

¦   ¦                      ¦зо- и маслораздаточных колонок ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦При работе с кислотами и       ¦            ¦

¦   ¦                      ¦щелочами:                      ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный с кис-  ¦ Дежурный   ¦

¦   ¦                      ¦лотозащитной или щелочестойкой ¦            ¦

¦   ¦                      ¦пропиткой вместо халата хлопча-¦            ¦

¦   ¦                      ¦тобумажного                    ¦            ¦

¦   ¦                      ¦При занятости на проверке при- ¦            ¦

¦   ¦                      ¦боров (дозиметрических, элек-  ¦            ¦

¦   ¦                      ¦трических, магнитных, радиотех-¦            ¦

¦   ¦                      ¦нических и высокой частоты)    ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Галоши диэлектрические         ¦ Дежурные   ¦

_________________________________________________________________________

Приложение N 6

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам полиграфического производства и книжной торговли

_________________________________________________________________________

¦ N ¦    Профессия         ¦    Наименование средств       ¦ Норма вы-  ¦

¦пп.¦  или должность       ¦    индивидуальной защиты      ¦ дачи на год¦

¦   ¦                      ¦                               ¦ (единицы,  ¦

¦   ¦                      ¦                               ¦ комплекты) ¦

_________________________________________________________________________

¦                  I. Полиграфическая промышленность                    ¦

_________________________________________________________________________

¦1  ¦Акклиматизатор        ¦Фартук хлопчатобумажный с      ¦ 1          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦2  ¦Аппаратчик напыления  ¦При выполнении работ по изго-  ¦            ¦

¦   ¦металлом              ¦товлению фольги:               ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦3  ¦Бронзировщик          ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦4  ¦Брошюровщик           ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦5  ¦Вулканизаторщик       ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦печатных форм         ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 2 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦6  ¦Гальванотипист        ¦Халат хлопчатобумажный с кисло-¦ 1          ¦

¦   ¦                      ¦тозащитной пропиткой           ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 3 пары     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦7  ¦Гравер печатных форм; ¦При  выполнении работ на       ¦            ¦

¦   ¦гравер шрифта         ¦свинцовых сплавах:             ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦8  ¦Заточник              ¦При  выполнении работ  по      ¦            ¦

¦   ¦                      ¦заточке раклей и бумагорезаль- ¦            ¦

¦   ¦                      ¦ных ножей:                     ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Фартук клеенчатый с нагрудником¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦9  ¦Картонажник           ¦Фартук хлопчатобумажный с      ¦ 1          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦10 ¦Колорист; краскотер   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук клеенчатый              ¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 2 пары     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦11 ¦Комплектовщик форм,   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦комплектовщик шрифто- ¦                               ¦            ¦

¦   ¦вой продукции         ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦12 ¦Конвертчик            ¦Фартук хлопчатобумажный  с     ¦ 1          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦13 ¦Контролер полуфабри-  ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦катов и готовой       ¦                               ¦            ¦

¦   ¦продукции             ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦14 ¦Копировщик печатных   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦форм                  ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки трикотажные           ¦ 4 пары     ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦15 ¦Мастер (старший);     ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦мастер участка        ¦                               ¦            ¦

¦   ¦(производственного);  ¦                               ¦            ¦

¦   ¦мастер цеха           ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦16 ¦Машинист автомата для ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦завертывания книг    в¦                               ¦            ¦

¦   ¦суперобложку; машинист¦                               ¦            ¦

¦   ¦автомата по изготовле-¦                               ¦            ¦

¦   ¦нию  обрезных обложек;¦                               ¦            ¦

¦   ¦машинист  автоматичес-¦                               ¦            ¦

¦   ¦кой  линии по изготов-¦                               ¦            ¦

¦   ¦лению  книг;  машинист¦                               ¦            ¦

¦   ¦агрегата   бесшвейного¦                               ¦            ¦

¦   ¦скрепления;   машинист¦                               ¦            ¦

¦   ¦алфавитной машины: ма-¦                               ¦            ¦

¦   ¦шинист  блокообрабаты-¦                               ¦            ¦

¦   ¦вающего агрегата:  ма-¦                               ¦            ¦

¦   ¦шинист вкладочно-швей-¦                               ¦            ¦

¦   ¦норезального агрегата:¦                               ¦            ¦

¦   ¦машинист    выборочной¦                               ¦            ¦

¦   ¦машины; машинист выру-¦                               ¦            ¦

¦   ¦бально-упаковочного   ¦                               ¦            ¦

¦   ¦агрегата;     машинист¦                               ¦            ¦

¦   ¦гренировальной машины;¦                               ¦            ¦

¦   ¦машинист каландра; ма-¦                               ¦            ¦

¦   ¦шинист книговставочной¦                               ¦            ¦

¦   ¦машины:  машинист кон-¦                               ¦            ¦

¦   ¦вертной машины;  маши-¦                               ¦            ¦

¦   ¦нист  крытвенной маши-¦                               ¦            ¦

¦   ¦ны; машинист крышкоде-¦                               ¦            ¦

¦   ¦лательной машины;  ма-¦                               ¦            ¦

¦   ¦шинист     лакироваль-¦                               ¦            ¦

¦   ¦но-гуммировальной  ма-¦                               ¦            ¦

¦   ¦шины;  машинист  лино-¦                               ¦            ¦

¦   ¦вальной машины;  маши-¦                               ¦            ¦

¦   ¦нист машины для вклад-¦                               ¦            ¦

¦   ¦ки книг в футляры; ма-¦                               ¦            ¦

¦   ¦шинист на припрессовке¦                               ¦            ¦

¦   ¦пленки; машинист окле-¦                               ¦            ¦

¦   ¦ечно-каптальной  маши-¦                               ¦            ¦

¦   ¦ны; машинист подбороч-¦                               ¦            ¦

¦   ¦ношвейной машины;  ма-¦                               ¦            ¦

¦   ¦шинист приклеечной ма-¦                               ¦            ¦

¦   ¦шины; машинист резаль-¦                               ¦            ¦

¦   ¦ных   машин;  машинист¦                               ¦            ¦

¦   ¦тетрадных   агрегатов;¦                               ¦            ¦

¦   ¦машинист   упаковочной¦                               ¦            ¦

¦   ¦машины; машинист фаль-¦                               ¦            ¦

¦   ¦цевальных машин; маши-¦                               ¦            ¦

¦   ¦нист швейных  машин  и¦                               ¦            ¦

¦   ¦агрегатов             ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦17 ¦Монтажист             ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦18 ¦Наборщик  вручную; на-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦борщик на машинах;    ¦                               ¦            ¦

¦   ¦наборщик на наборно-  ¦                               ¦            ¦

¦   ¦печатающих машинах;   ¦                               ¦            ¦

¦   ¦наборщик на наборных  ¦                               ¦            ¦

¦   ¦строкоотливных машинах¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦19 ¦Накладчик на печатных ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦машинах               ¦При выполнении работ в цехах   ¦            ¦

¦   ¦                      ¦глубокой печати:               ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦вместо полукомбинезона хлопча- ¦            ¦

¦   ¦                      ¦тобумажного                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦20 ¦Нотогравер            ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦21 ¦Оператор красочной    ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦станции               ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 2 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦22 ¦Оператор фотонаборных ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦автоматов; оператор   ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦электронных гравиро-  ¦                               ¦            ¦

¦   ¦вальных автоматов по  ¦                               ¦            ¦

¦   ¦изготовлению форм глу-¦                               ¦            ¦

¦   ¦бокой печати; оператор¦                               ¦            ¦

¦   ¦электронных цветодели-¦                               ¦            ¦

¦   ¦тельных и цветокоррек-¦                               ¦            ¦

¦   ¦тирующих автоматов    ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦23 ¦Отделывальщик клише   ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦24 ¦Отделывальщик шрифто- ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦вой продукции         ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦25 ¦Отливщик              ¦При выполнении работ по отливке¦            ¦

¦   ¦                      ¦набора и шрифтовой продукции:  ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦26 ¦Отливщик валиков      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Фартук клеенчатый с нагрудником¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦27 ¦Парафинировщик        ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦28 ¦Переводчик форм глу-  ¦Фартук прорезиненный с         ¦ 2          ¦

¦   ¦бокой печати          ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦29 ¦Переплетчик           ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦30 ¦Печатник брайлевской  ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦печати; печатник высо-¦Печатнику глубокой печати:     ¦            ¦

¦   ¦кой печати; печатник  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦глубокой печати;      ¦вместо полукомбинезона хлопча- ¦            ¦

¦   ¦печатник диаграммной  ¦тобумажного                    ¦            ¦

¦   ¦продукции; печатник   ¦Печатнику плоской печати       ¦            ¦

¦   ¦металлографских отти- ¦дополнительно:                 ¦            ¦

¦   ¦сков; печатник метал- ¦Перчатки резиновые             ¦ 3 пары     ¦

¦   ¦лографской печати;    ¦Печатнику высокой печати       ¦            ¦

¦   ¦печатник орловской    ¦дополнительно:                 ¦            ¦

¦   ¦печати: печатник пе-  ¦Перчатки трикотажные           ¦ 4 пары     ¦

¦   ¦чатно-высекального ав-¦                               ¦            ¦

¦   ¦томата; печатник плос-¦                               ¦            ¦

¦   ¦кой печати; печатник  ¦                               ¦            ¦

¦   ¦по жести;  печатник   ¦                               ¦            ¦

¦   ¦трафаретной печати;   ¦                               ¦            ¦

¦   ¦печатник флексографи- ¦                               ¦            ¦

¦   ¦ческой печати; печат- ¦                               ¦            ¦

¦   ¦ник эстампа           ¦                               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦31 ¦Печатник-тиснильщик   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦32 ¦Плавильщик            ¦При занятости на плавке типо-  ¦            ¦

¦   ¦                      ¦графского сплава:              ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный с огне-¦ 1          ¦

¦   ¦                      ¦защитной пропиткой             ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦33 ¦Подсобный рабочий     ¦При выполнении работ по        ¦            ¦

¦   ¦                      ¦доставке полуфабрикатов и      ¦            ¦

¦   ¦                      ¦материалов со складов в        ¦            ¦

¦   ¦                      ¦производственные цехи:         ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦34 ¦Препаратор            ¦При выполнении работ по варке  ¦            ¦

¦   ¦                      ¦олифы:                         ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦35 ¦Прессовщик            ¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦36 ¦Прессовщик отходов    ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 1 пара     ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   1,5 года ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦37 ¦Приемщик на машинах   ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦и агрегатах           ¦При занятости в цехах глубокой ¦            ¦

¦   ¦                      ¦печати:                        ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦вместо полукомбинезона хлопча- ¦            ¦

¦   ¦                      ¦тобумажного                    ¦            ¦

¦   ¦                      ¦При занятости в цехах офсетной ¦            ¦

¦   ¦                      ¦печати дополнительно:          ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 3 пары     ¦

¦   ¦                      ¦При выполнении работ по приемке¦            ¦

¦   ¦                      ¦шрифтовой продукции:           ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный вместо  ¦ 1          ¦

¦   ¦                      ¦полукомбинезона хлопчатобумаж- ¦            ¦

¦   ¦                      ¦ного                           ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦38 ¦Приемщик-отправитель; ¦Фартук хлопчатобумажный с на-  ¦ 1          ¦

¦   ¦нумеровщик            ¦грудником                      ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦39 ¦Пробист высокой печати¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦40 ¦Пробист плоской печати¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 6 пар      ¦

¦   ¦                      ¦                               ¦            ¦

¦41 ¦Резчик деревянного    ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦шрифта; юстировщик    ¦Рукавицы  комбинированные      ¦ 6 пар      ¦

¦   ¦                      ¦Очки  защитные                 ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦42 ¦Рабочий               ¦При выполнении работ по подкла-¦            ¦

¦   ¦                      ¦дыванию полуфабрикатов на пере-¦            ¦

¦   ¦                      ¦плетно-брошюровочные машины и  ¦            ¦

¦   ¦                      ¦агрегаты:                      ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с на-  ¦ 1          ¦

¦   ¦                      ¦грудником                      ¦            ¦

¦43 ¦Ретушер               ¦Нарукавники хлопчатобумажные   ¦ 2 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦44 ¦Сборщик бумажных      ¦Фартук хлопчатобумажный с      ¦ 1          ¦

¦   ¦изделий               ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦45 ¦Сборщик форм для      ¦Костюм хлопчатобумажный или    ¦ 1          ¦

¦   ¦флексографической     ¦халат хлопчатобумажный         ¦            ¦

¦   ¦печати                ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦                               ¦            ¦

¦46 ¦Стереотипер           ¦При  занятости на отливке      ¦            ¦

¦   ¦                      ¦стереотипов:                   ¦            ¦

¦   ¦                      ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При  занятости на отделке      ¦            ¦

¦   ¦                      ¦стереотипов:                   ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До износа  ¦

¦   ¦                      ¦При занятости на съемке матриц:¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 1          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦При занятости на съемке матриц ¦            ¦

¦   ¦                      ¦с применением графита:         ¦            ¦

¦   ¦                      ¦Комбинезон  хлопчатобумажный   ¦ 1          ¦

¦   ¦                      ¦вместо фартука хлопчатобумаж-  ¦            ¦

¦   ¦                      ¦ного с нагрудником             ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦47 ¦Счетчик               ¦При выполнении работ на пере-  ¦            ¦

¦   ¦                      ¦плетно-брошюровочных процессах ¦            ¦

¦   ¦                      ¦и счетных машинах:             ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 1          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦48 ¦Травильщик клише;     ¦Костюм хлопчатобумажный с      ¦ 1          ¦

¦   ¦травильщик глубокой   ¦кислотозащитной пропиткой      ¦            ¦

¦   ¦печати                ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Рукавицы суконные              ¦ 6 пар      ¦

¦   ¦                      ¦Очки защитные                  ¦ До  износа ¦

¦   ¦                      ¦                               ¦            ¦

¦49 ¦Трафаретчик           ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦50 ¦Укладчик-упаковщик    ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦или перчатки хлопчатобумажные  ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦51 ¦Фотограф              ¦При  работе по изготовлению    ¦            ¦

¦   ¦                      ¦печатных форм:                 ¦            ¦

¦   ¦                      ¦Фартук прорезиненный с нагруд- ¦ 2          ¦

¦   ¦                      ¦ником                          ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦Очки защитные                  ¦ До  износа ¦

¦52 ¦Фотоцинкограф         ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦53 ¦Хромолитограф         ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦54 ¦Чистильщик            ¦При выполнении работ по чистке ¦            ¦

¦   ¦                      ¦машин, наборных касс и матриц: ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Респиратор                     ¦ До износа  ¦

¦   ¦                      ¦                               ¦            ¦

¦55 ¦Шлифовщик литоофсетных¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦форм; полировщик форм-¦Фартук клеенчатый с нагрудником¦ 2          ¦

¦   ¦ных цилиндров глубокой¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦печати                ¦Сапоги резиновые               ¦ 1 пара     ¦

_________________________________________________________________________

¦                II. Книжная торговля (книжные магазины,                ¦

¦                библиотечные коллекторы, базы и склады)                ¦

_________________________________________________________________________

¦56 ¦Комплектовщик товаров;¦Фартук хлопчатобумажный        ¦ 1          ¦

¦   ¦контролер полуфабрика-¦                               ¦            ¦

¦   ¦тов и готовой продук- ¦                               ¦            ¦

¦   ¦ции; маркировщик; при-¦                               ¦            ¦

¦   ¦емщик товаров; уклад- ¦                               ¦            ¦

¦   ¦чик-упаковщик; киоскер¦                               ¦            ¦

_________________________________________________________________________

¦               III. Производство полиграфических красок                ¦

_________________________________________________________________________

¦57 ¦Аппаратчик-вальцевар  ¦Костюм  хлопчатобумажный       ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 2 пары     ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара     ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Рукавицы КР                    ¦ Дежурные   ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦58 ¦Аппаратчик-заварщик   ¦Костюм  хлопчатобумажный       ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   9 месяцев¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара     ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦59 ¦Аппаратчик-индулиновар¦Костюм  хлопчатобумажный       ¦ 2          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 2 пары     ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦60 ¦Аппаратчик-краскотер  ¦Женщинам:                      ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1 на 9 ме- ¦

¦   ¦                      ¦или халат хлопчатобумажный     ¦   сяцев    ¦

¦   ¦                      ¦Блуза  хлопчатобумажная с      ¦ 1 на 9 ме- ¦

¦   ¦                      ¦короткими рукавами             ¦   сяцев    ¦

¦   ¦                      ¦Блуза хлопчатобумажная с       ¦ 1 на 9 ме- ¦

¦   ¦                      ¦длинными рукавами              ¦   сяцев    ¦

¦   ¦                      ¦Косынка хлопчатобумажная       ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦Туфли кожаные (тапочки)        ¦ 2 пары     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 1 на 9 ме- ¦

¦   ¦                      ¦нагрудником                    ¦   сяцев    ¦

¦   ¦                      ¦Мужчинам:                      ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный или¦ 2          ¦

¦   ¦                      ¦костюм хлопчатобумажный        ¦            ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 1 на 9 ме- ¦

¦   ¦                      ¦нагрудником                    ¦   сяцев    ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   9 месяцев¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 2          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦61 ¦Аппаратчик-лаковар    ¦Костюм хлопчатобумажный        ¦ 2          ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 2 пары     ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара     ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Рукавицы КР                    ¦ Дежурные   ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦62 ¦Аппаратчик нагрева    ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦теплоносителей        ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦На наружных  работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ 1 на 2,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ 1 на 2,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦                               ¦            ¦

¦63 ¦Аппаратчик напыления  ¦Костюм   хлопчатобумажный или  ¦ 1          ¦

¦   ¦металлом              ¦халат хлопчатобумажный         ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦                               ¦            ¦

¦64 ¦Аппаратчик приготовле-¦Костюм суконный                ¦ 2          ¦

¦   ¦ния химических раство-¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦ров                   ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦   месяцев  ¦

¦   ¦                      ¦Рукавицы брезентовые           ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦65 ¦Аппаратчик смесителей ¦Костюм хлопчатобумажный        ¦ 2          ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 1 пара     ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   1,5 года ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ 2          ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦66 ¦Аппаратчик сушки      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Шлем хлопчатобумажный          ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦67 ¦Аппаратчик-фирнисовар ¦Костюм  хлопчатобумажный       ¦ 2          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦   месяцев  ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара     ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы КР                    ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦68 ¦Аппаратчик шаровых    ¦Костюм хлопчатобумажный        ¦ 2          ¦

¦   ¦мельниц               ¦Ботинки кожаные или            ¦ 1 пара     ¦

¦   ¦                      ¦Туфли кожаные                  ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦   месяцев  ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный    ¦ 2          ¦

¦   ¦                      ¦                               ¦            ¦

¦69 ¦Бондарь-укупорщик     ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На  наружных работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦70 ¦Весовщик              ¦Костюм хлопчатобумажный        ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦                               ¦            ¦

¦71 ¦Заведующий складом;   ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦кладовщик             ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦Ботинки кожаные или            ¦ 1 пара     ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   1,5 года ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦72 ¦Комплектовщик         ¦Халат хлопчатобумажный или     ¦ 1          ¦

¦   ¦                      ¦костюм                         ¦            ¦

¦   ¦                      ¦хлопчатобумажный               ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦73 ¦Контролер-приемщик    ¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦Туфли кожаные или              ¦ 1 пара     ¦

¦   ¦                      ¦Тапочки                        ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦   месяцев  ¦

¦74 ¦Мастер; начальник     ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦участка; начальник    ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦смены; бригадир       ¦Рукавицы комбинированные       ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦75 ¦Машинист-бронзировщик ¦Халат хлопчатобумажный или     ¦ 1          ¦

¦   ¦                      ¦костюм хлопчатобумажный        ¦            ¦

¦   ¦                      ¦Берет хлопчатобумажный или     ¦ 1          ¦

¦   ¦                      ¦косынка хлопчатобумажная       ¦            ¦

¦   ¦                      ¦                               ¦            ¦

¦76 ¦Машинист лакировальных¦Халат хлопчатобумажный или     ¦ 1          ¦

¦   ¦машин                 ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Берет хлопчатобумажный или     ¦ 1          ¦

¦   ¦                      ¦Косынка хлопчатобумажная       ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦77 ¦Машинист моечных машин¦При занятости на мойке тары:   ¦            ¦

¦   ¦                      ¦Комбинезон хлопчатобумажный  с ¦ 1          ¦

¦   ¦                      ¦водоотталкивающей пропиткой    ¦            ¦

¦   ¦                      ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   9 месяцев¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦78 ¦Механик               ¦Костюм  хлопчатобумажный       ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ 1 на 2,5   ¦

¦   ¦                      ¦                               ¦   года     ¦

¦   ¦                      ¦                               ¦            ¦

¦79 ¦Перемотчик-сортировщик¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦                               ¦            ¦

¦80 ¦Подсобный рабочий     ¦При выполнении работ внутри    ¦            ¦

¦   ¦                      ¦цеха:                          ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный или    ¦ 1          ¦

¦   ¦                      ¦халат хлопчатобумажный         ¦            ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 1          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ 12 пар     ¦

¦   ¦                      ¦При выполнении работ по        ¦            ¦

¦   ¦                      ¦оформлению готовой продукции:  ¦            ¦

¦   ¦                      ¦Халат хлопчатобумажный или     ¦ 1 на 9 ме- ¦

¦   ¦                      ¦костюм хлопчатобумажный        ¦   сяцев    ¦

¦   ¦                      ¦Туфли  кожаные или             ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦   месяцев  ¦

¦   ¦                      ¦Тапочки                        ¦ 2 пары     ¦

¦   ¦                      ¦Фартук хлопчатобумажный с      ¦ 2          ¦

¦   ¦                      ¦нагрудником                    ¦            ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Косынка хлопчатобумажная       ¦ 1          ¦

¦   ¦                      ¦На  наружных работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦При обслуживании складского    ¦            ¦

¦   ¦                      ¦хозяйства:                     ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный или    ¦ 1          ¦

¦   ¦                      ¦халат хлопчатобумажный         ¦            ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 6 пар      ¦

¦   ¦                      ¦На  наружных работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦81 ¦Препараторщик         ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦                      ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦Белье нательное                ¦ 2 комплекта¦

¦   ¦                      ¦Фартук брезентовый             ¦ Дежурный   ¦

¦   ¦                      ¦На  наружных работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦82 ¦Приемщик сырья, полу- ¦Халат хлопчатобумажный или     ¦ 1 на 9 ме- ¦

¦   ¦фабрикатов и готовой  ¦ костюм хлопчатобумажный       ¦ сяцев      ¦

¦   ¦продукции             ¦Туфли  кожаные или             ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦ месяцев    ¦

¦   ¦                      ¦Тапочки                        ¦ 2 пары     ¦

¦   ¦                      ¦Косынка хлопчатобумажная       ¦ 1          ¦

¦   ¦                      ¦На  наружных работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦83 ¦Пробоотборщик         ¦Костюм хлопчатобумажный        ¦ 1          ¦

¦   ¦                      ¦Сапоги резиновые               ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦ месяцев    ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦84 ¦Рабочий               ¦При  занятости  на складе масел¦            ¦

¦   ¦                      ¦и растворителей:               ¦            ¦

¦   ¦                      ¦Костюм хлопчатобумажный или    ¦ 1          ¦

¦   ¦                      ¦халат хлопчатобумажный         ¦            ¦

¦   ¦                      ¦Ботинки кожаные или сапоги     ¦ 1 пара     ¦

¦   ¦                      ¦кирзовые                       ¦            ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦Брюки  на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦85 ¦Развесчик химического ¦Костюм хлопчатобумажный или    ¦ 1 на 9 ме- ¦

¦   ¦сырья                 ¦полукомбинезон хлопчатобумажный¦   сяцев    ¦

¦   ¦                      ¦Блуза хлопчатобумажная с       ¦ 1 на 9 ме- ¦

¦   ¦                      ¦длинными рукавами              ¦   сяцев    ¦

¦   ¦                      ¦Блуза хлопчатобумажная с корот-¦ 1 на 9 ме- ¦

¦   ¦                      ¦кими рукавами                  ¦   сяцев    ¦

¦   ¦                      ¦Фартук брезентовый             ¦ 2          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦Туфли кожаные или              ¦ 1 пара на 9¦

¦   ¦                      ¦                               ¦   месяцев  ¦

¦   ¦                      ¦Тапочки                        ¦ 2 пары     ¦

¦   ¦                      ¦Косынка хлопчатобумажная       ¦ 1 на 9 ме- ¦

¦   ¦                      ¦                               ¦   сяцев    ¦

¦   ¦                      ¦                               ¦            ¦

¦86 ¦Слесарь-ремонтник;    ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦электромонтер по ре-  ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦монту и обслуживанию  ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦электрооборудования   ¦Галоши диэлектрические         ¦ Дежурные   ¦

¦   ¦                      ¦Перчатки диэлектрические       ¦ Дежурные   ¦

¦   ¦                      ¦Коврик диэлектрический         ¦ Дежурный   ¦

¦   ¦                      ¦На наружных  работах зимой     ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

¦   ¦                      ¦                               ¦            ¦

¦87 ¦Станочник жестяно-ба- ¦При занятости на линии изготов-¦            ¦

¦   ¦ночного оборудования  ¦ления жестяной тары:           ¦            ¦

¦   ¦                      ¦Полукомбинезон хлопчатобумажный¦ 1          ¦

¦   ¦                      ¦Перчатки хлопчатобумажные      ¦ 12 пар     ¦

¦   ¦                      ¦Нарукавники хлопчатобумажные   ¦ 4 пары     ¦

¦   ¦                      ¦                               ¦            ¦

¦88 ¦Уборщик производствен-¦Халат хлопчатобумажный         ¦ 1          ¦

¦   ¦ных и служебных поме- ¦Фартук прорезиненный           ¦ Дежурный   ¦

¦   ¦щений                 ¦Ботинки кожаные                ¦ 1 пара     ¦

¦   ¦                      ¦Перчатки резиновые             ¦ Дежурные   ¦

¦89 ¦Футеровщик (кислото-  ¦Комбинезон хлопчатобумажный    ¦ 1          ¦

¦   ¦упорщик)              ¦Ботинки кожаные или            ¦ 1 пара     ¦

¦   ¦                      ¦Сапоги кирзовые                ¦ 1 пара на  ¦

¦   ¦                      ¦                               ¦   1,5 года ¦

¦   ¦                      ¦Берет хлопчатобумажный         ¦ 2          ¦

¦   ¦                      ¦Рукавицы комбинированные       ¦ 12 пар     ¦

¦   ¦                      ¦На наружных работах зимой      ¦            ¦

¦   ¦                      ¦дополнительно:                 ¦            ¦

¦   ¦                      ¦Куртка на утепляющей прокладке ¦ По поясам  ¦

_________________________________________________________________________

Приложение N 7

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной

защиты работникам организаций Российской академии наук

__________________________________________________________________________

¦N   ¦Профессия или дол-  ¦Наименование средств индиви-    ¦Норма выдачи ¦

¦п/п.¦жность              ¦дуальной защиты                 ¦на год (еди- ¦

¦    ¦                    ¦                                ¦ницы, компле-¦

¦    ¦                    ¦                                ¦кты)         ¦

__________________________________________________________________________

¦                      I. Лаборатории, мастерские                        ¦

__________________________________________________________________________

¦1   ¦Газосварщик;   газо-¦  При работе непосредственно  на¦             ¦

¦    ¦резчик; лаборант    ¦  газосварке, газорезке,  бензо-¦             ¦

¦    ¦                    ¦  резке:                        ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  огне-¦1 на 1,5 года¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При зарядке и разрядке  ацети-¦             ¦

¦    ¦                    ¦  леновых установок дополнитель-¦             ¦

¦    ¦                    ¦  но:                           ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦2   ¦Лаборант            ¦  При выполнении работ непосред-¦             ¦

¦    ¦                    ¦  ственно на установках в гидро-¦             ¦

¦    ¦                    ¦  лабораториях:                 ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦Дежурный     ¦

¦    ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦3   ¦Лаборант;   инженер;¦  При выполнении работ по обслу-¦             ¦

¦    ¦научный   сотрудник;¦  живанию,  ремонту  установок и¦             ¦

¦    ¦рабочий             ¦  аппаратуры на открытом воздухе¦             ¦

¦    ¦                    ¦  на башнях высотой свыше 300 м:¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦Дежурный     ¦

¦    ¦                    ¦Плащ непромокаемый              ¦Дежурный     ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка хлопчатобумажная на меху ¦Дежурная     ¦

¦    ¦                    ¦Брюки хлопчатобумажные на меху  ¦Дежурные     ¦

¦    ¦                    ¦Шапка-ушанка                    ¦Дежурная     ¦

¦    ¦                    ¦Рукавицы ватные                 ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦4   ¦Лаборант;  монтажник¦  При выполнении работ по  моде-¦             ¦

¦    ¦радиоэлектронной ап-¦  лированию и налаживанию элект-¦             ¦

¦    ¦паратуры и приборов;¦  ровакуумных, электронно-вычис-¦             ¦

¦    ¦настройщик  полупро-¦  лительных,   полупроводниковых¦             ¦

¦    ¦водниковых приборов;¦  установок и аппаратуры:       ¦             ¦

¦    ¦техник              ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Перчатки хлопчатобумажные       ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦5   ¦Лаборант;   агроном;¦  При постоянной работе в  оран-¦             ¦

¦    ¦озеленитель         ¦  жереях и теплицах:            ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦  При работе с кактусами  допол-¦             ¦

¦    ¦                    ¦  нительно:                     ¦             ¦

¦    ¦                    ¦Фартук брезентовый              ¦Дежурный     ¦

¦    ¦                    ¦Рукавицы брезентовые вместо  ру-¦Дежурные     ¦

¦    ¦                    ¦кавиц комбинированных           ¦             ¦

¦    ¦                    ¦  При работе в тропических оран-¦             ¦

¦    ¦                    ¦  жереях дополнительно:         ¦             ¦

¦    ¦                    ¦Галоши резиновые                ¦Дежурные     ¦

¦    ¦                    ¦  Озеленителю при работе в  теп-¦             ¦

¦    ¦                    ¦  лицах дополнительно:          ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Фартук хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦                                ¦             ¦

¦6   ¦Лаборант; техник    ¦  При выполнении работ непосред-¦             ¦

¦    ¦                    ¦  ственно   в   аэродинамических¦             ¦

¦    ¦                    ¦  трубах:                       ¦             ¦

¦    ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦Шлем авиационный                ¦Дежурный     ¦

¦    ¦                    ¦  При непосредственной занятости¦             ¦

¦    ¦                    ¦  на  дроблении,  измельчении  и¦             ¦

¦    ¦                    ¦  шлифовке  ископаемых  и горных¦             ¦

¦    ¦                    ¦  пород:                        ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦Дежурные     ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При выполнении работ непосред-¦             ¦

¦    ¦                    ¦  ственно на полярографах, спек-¦             ¦

¦    ¦                    ¦  трометрах,   спектрографах   и¦             ¦

¦    ¦                    ¦  электронных микроскопах:      ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При постоянной занятости  исс-¦             ¦

¦    ¦                    ¦  ледовательской  и  эксперимен-¦             ¦

¦    ¦                    ¦  тальной работой  на котлах  на¦             ¦

¦    ¦                    ¦  твердом, жидком и газообразном¦             ¦

¦    ¦                    ¦  топливе, газогенераторах,  па-¦             ¦

¦    ¦                    ¦  ровых  машинах,   турбинах   и¦             ¦

¦    ¦                    ¦  пылегазоулавливающих  установ-¦             ¦

¦    ¦                    ¦  ках:                          ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Респиратор или противогаз       ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦7   ¦Лаборант; аппаратчик¦  При постоянной работе с  едки-¦             ¦

¦    ¦установки   опытного¦  ми, токсическими и взрывчатыми¦             ¦

¦    ¦производства;  инже-¦  веществами:                   ¦             ¦

¦    ¦нер; научный сотруд-¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦ник; техник         ¦Фартук прорезиненный с нагрудни-¦Дежурный     ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Нарукавники  прорезиненные   или¦Дежурные     ¦

¦    ¦                    ¦нарукавники хлорвиниловые (толь-¦             ¦

¦    ¦                    ¦ко для лаборантов)              ¦             ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При работе с огне- и  взрывоо-¦             ¦

¦    ¦                    ¦  пасными веществами:           ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  огне-¦1            ¦

¦    ¦                    ¦защитной пропиткой вместо халата¦             ¦

¦    ¦                    ¦хлопчатобумажного               ¦             ¦

¦    ¦                    ¦Рукавицы хлопчатобумажные с  ог-¦Дежурные     ¦

¦    ¦                    ¦незащитной пропиткой            ¦             ¦

¦    ¦                    ¦Маска защитная или шлем из огне-¦До износа    ¦

¦    ¦                    ¦защитного материала             ¦             ¦

¦    ¦                    ¦  При работе с кислотами:       ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный с  кисло-¦1            ¦

¦    ¦                    ¦тозащитной пропиткой вместо  ха-¦             ¦

¦    ¦                    ¦лата хлопчатобумажного          ¦             ¦

¦    ¦                    ¦  При работе с металлоорганичес-¦             ¦

¦    ¦                    ¦  кими соединениями дополнитель-¦             ¦

¦    ¦                    ¦  но:                           ¦             ¦

¦    ¦                    ¦Перчатки кожаные                ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦8   ¦Лаборант;   инженер;¦  При выполнении работ непосред-¦             ¦

¦    ¦испытатель  двигате-¦  ственно на испытании,  эксплу-¦             ¦

¦    ¦лей; научный сотруд-¦  атации  и  ремонте двигателей,¦             ¦

¦    ¦ник; техник         ¦  работающих на нефте- и  спецп-¦             ¦

¦    ¦                    ¦  родуктах:                     ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы хлопчатобумажные       ¦Дежурные     ¦

¦    ¦                    ¦  Испытателю двигателей дополни-¦             ¦

¦    ¦                    ¦  тельно:                       ¦             ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦Дежурный     ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦  На наружных работах зимой:    ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦  При  работе  с   этилированным¦             ¦

¦    ¦                    ¦  бензином:                     ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Нарукавники прорезиненные       ¦Дежурные     ¦

¦9   ¦Лаборант;   инженер;¦  При выполнении работ непосред-¦             ¦

¦    ¦научный   сотрудник;¦  ственно на установках ВЧ,  УВЧ¦             ¦

¦    ¦регулировщик  радио-¦  и радиолокационных установках:¦             ¦

¦    ¦электронной  аппара-¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦туры   и   приборов;¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦техник              ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦10  ¦Лаборант;  дефектос-¦  При постоянной работе на уста-¦             ¦

¦    ¦копист рентгено-гам-¦  новках (аппаратах), являющихся¦             ¦

¦    ¦маграфирования;  ин-¦  источниками рентгеновского из-¦             ¦

¦    ¦женер; научный  сот-¦  лучения:                      ¦             ¦

¦    ¦рудник; техник      ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Фартук из просвинцованной резины¦Дежурный     ¦

¦    ¦                    ¦Перчатки из просвинцованной  ре-¦Дежурные     ¦

¦    ¦                    ¦зины                            ¦             ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Шапочка хлопчатобумажная        ¦Дежурная     ¦

¦    ¦                    ¦                                ¦             ¦

¦11  ¦Лаборант;   инженер;¦  При  выполнении  работ  внутри¦             ¦

¦    ¦научный   сотрудник;¦  мерзлотных камер:             ¦             ¦

¦    ¦рабочий; техник     ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦Шапка-ушанка                    ¦Дежурная     ¦

¦    ¦                    ¦Валенки                         ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦12  ¦Лаборант;   инженер;¦  При постоянной работе на  отк-¦             ¦

¦    ¦машинист буровой ус-¦  рытом  воздухе  по определению¦             ¦

¦    ¦тановки;     научный¦  сезонного промерзания:        ¦             ¦

¦    ¦сотрудник; техник   ¦Костюм хлопчатобумажный с  водо-¦Дежурный     ¦

¦    ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦    ¦                    ¦Плащ из плащ-палатки            ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦  Машинисту  буровой   установки¦             ¦

¦    ¦                    ¦  дополнительно:                ¦             ¦

¦    ¦                    ¦Костюм брезентовый              ¦1            ¦

¦    ¦                    ¦                                ¦             ¦

¦13  ¦Лаборант;   рабочий;¦  При  постоянной  занятости  на¦             ¦

¦    ¦техник              ¦  прокатных станах:             ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Ботинки кожаные                 ¦Дежурные     ¦

¦    ¦                    ¦Вачеги                          ¦Дежурные     ¦

¦    ¦                    ¦Щиток защитный                  ¦До износа    ¦

¦    ¦                    ¦  При постоянной занятости  исс-¦             ¦

¦    ¦                    ¦  ледовательской  и  эксперимен-¦             ¦

¦    ¦                    ¦  тальной работой на волочильных¦             ¦

¦    ¦                    ¦  станах:                       ¦             ¦

¦    ¦                    ¦Полукомбинезон хлопчатобумажный ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При постоянной занятости  исс-¦             ¦

¦    ¦                    ¦  ледовательской  и  эксперимен-¦             ¦

¦    ¦                    ¦  тальной  работой  на   горячей¦             ¦

¦    ¦                    ¦  штамповке и прессовке металла:¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы брезентовые            ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При постоянной занятости  исс-¦             ¦

¦    ¦                    ¦  ледовательской  и  эксперимен-¦             ¦

¦    ¦                    ¦  тальной работой  по ковке  ме-¦             ¦

¦    ¦                    ¦  талла:                        ¦             ¦

¦    ¦                    ¦Фартук брезентовый с нагрудником¦1            ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦2 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦14  ¦Лаборант; рабочий   ¦  При постоянной работе на поли-¦             ¦

¦    ¦                    ¦  ровке и шлифовке проволочными,¦             ¦

¦    ¦                    ¦  мягкими и войлочными кругами с¦             ¦

¦    ¦                    ¦  применением абразивных  порош-¦             ¦

¦    ¦                    ¦  ков, паст и мастик:           ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При  постоянной  занятости вы-¦             ¦

¦    ¦                    ¦  полнением жестяницких, медниц-¦             ¦

¦    ¦                    ¦  ких, лудильных и паяльных  ра-¦             ¦

¦    ¦                    ¦  бот:                          ¦             ¦

¦    ¦                    ¦Фартук  хлопчатобумажный  с наг-¦1            ¦

¦    ¦                    ¦рудником                        ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При постоянной работе на резке¦             ¦

¦    ¦                    ¦  металла на пилах, прессах  хо-¦             ¦

¦    ¦                    ¦  лодным способом:              ¦             ¦

¦    ¦                    ¦Фартук  хлопчатобумажный  с наг-¦1 на 9  меся-¦

¦    ¦                    ¦рудником                        ¦цев          ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При постоянной работе на стан-¦             ¦

¦    ¦                    ¦  ках  с  обильным   охлаждением¦             ¦

¦    ¦                    ¦  скипидаром, керосином и масла-¦             ¦

¦    ¦                    ¦  ми:                           ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  При  занятости  на  охлаждении¦             ¦

¦    ¦                    ¦  другими эмульсиями:           ¦             ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦1            ¦

¦    ¦                    ¦ком вместо комбинезона хлопчато-¦             ¦

¦    ¦                    ¦бумажного                       ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦15  ¦Лаборант;   термист;¦  При постоянной работе на  тер-¦             ¦

¦    ¦техник              ¦  мической  обработке   металлов¦             ¦

¦    ¦                    ¦  (закалка,  отпуск,  нормализа-¦             ¦

¦    ¦                    ¦  ция, отжиг, цементация, азоти-¦             ¦

¦    ¦                    ¦  рование):                     ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  огне-¦1 на 1,5 года¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦Дежурные     ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦16  ¦Лаборант; гальваник ¦  При постоянной работе на воро-¦             ¦

¦    ¦                    ¦  нении, хромировании, оксидиро-¦             ¦

¦    ¦                    ¦  вании, никелировании,  омедне-¦             ¦

¦    ¦                    ¦  нии, серебрении,  оцинковании,¦             ¦

¦    ¦                    ¦  на  цианистых,  селитровых   и¦             ¦

¦    ¦                    ¦  масляных ваннах:              ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦Дежурный     ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦                                ¦             ¦

¦17  ¦Лаборант;   электро-¦  При постоянной работе на элек-¦             ¦

¦    ¦эрозионист          ¦  троискровых станках и установ-¦             ¦

¦    ¦                    ¦  ках:                          ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦  Электроэрозионисту    дополни-¦             ¦

¦    ¦                    ¦  тельно:                       ¦             ¦

¦    ¦                    ¦Фартук клеенчатый с нагрудником ¦Дежурный     ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦18  ¦Лаборант;    мастер;¦  При постоянной работе на обра-¦             ¦

¦    ¦фотолаборант        ¦  ботке фотопленки и приготовле-¦             ¦

¦    ¦                    ¦  нии фоторастворов:            ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный с  водос-¦1            ¦

¦    ¦                    ¦тойкой пропиткой                ¦             ¦

¦    ¦                    ¦Фартук с нагрудником            ¦Дежурный     ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦19  ¦Машинист холодильных¦  При постоянной работе на холо-¦             ¦

¦    ¦установок; лаборант;¦  дильных установках и  термоба-¦             ¦

¦    ¦электромонтер     по¦  рокамерах:                    ¦             ¦

¦    ¦ремонту и обслужива-¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦нию  электрооборудо-¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦вания               ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦  При работе внутри  холодильных¦             ¦

¦    ¦                    ¦  установок   и   термобарокамер¦             ¦

¦    ¦                    ¦  дополнительно:                ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦Валенки                         ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦20  ¦Обрубщик; наждачник ¦  При постоянной  работе по  об-¦             ¦

¦    ¦                    ¦  дирке, обрубке и чистке литья:¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦21  ¦Плавильщик металла и¦  При постоянной работе на плав-¦             ¦

¦    ¦сплавов;   лаборант;¦  ке и разливке металлов и спла-¦             ¦

¦    ¦литейщик металлов  и¦  вов:                          ¦             ¦

¦    ¦сплавов             ¦Костюм хлопчатобумажный с  огне-¦1            ¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦Дежурные     ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦Дежурные     ¦

¦    ¦                    ¦Шляпа войлочная                 ¦Дежурная     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦22  ¦Работники всех  про-¦  При  постоянном  наблюдении за¦             ¦

¦    ¦фессий и должностей ¦  астрономическими  объектами  в¦             ¦

¦    ¦                    ¦  условиях отрицательных  темпе-¦             ¦

¦    ¦                    ¦  ратур  (в  открытых павильонах¦             ¦

¦    ¦                    ¦  обсерваторий, на горных  стан-¦             ¦

¦    ¦                    ¦  циях):                        ¦             ¦

¦    ¦                    ¦Костюм меховой                  ¦Дежурный     ¦

¦    ¦                    ¦Валенки                         ¦Дежурные     ¦

¦    ¦                    ¦Шапка меховая                   ¦Дежурная     ¦

¦    ¦                    ¦Перчатки меховые                ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦23  ¦Стеклодув;   кварце-¦  При постоянной  работе по  вы-¦             ¦

¦    ¦дув; шлифовщик      ¦  полнению  стеклодувных  работ,¦             ¦

¦    ¦                    ¦  притирке и шлифовке стекла:   ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Фартук  хлопчатобумажный  с наг-¦Дежурный     ¦

¦    ¦                    ¦рудником                        ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦24  ¦Формовщик     ручной¦  При постоянной работе на  фор-¦             ¦

¦    ¦формовки; лаборант  ¦  мовке  и  приготовлении формо-¦             ¦

¦    ¦                    ¦  вочных смесей и стержней:     ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦  При  изготовлении  смесей  для¦             ¦

¦    ¦                    ¦  оболочковых форм  дополнитель-¦             ¦

¦    ¦                    ¦  но:                           ¦             ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦25  ¦Формовщик по выплав-¦  При  изготовлении  смесей  для¦             ¦

¦    ¦ляемым моделям;  ла-¦  выплавляемых моделей и  стерж-¦             ¦

¦    ¦борант              ¦  ней:                          ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦26  ¦Электросварщик;  ла-¦  При постоянной работе на элек-¦             ¦

¦    ¦борант              ¦  тросварке и резке  электричес-¦             ¦

¦    ¦                    ¦  кой дугой:                    ¦             ¦

¦    ¦                    ¦Костюм брезентовый              ¦1 на 2 года  ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Щиток электросварщика           ¦Дежурный     ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

__________________________________________________________________________

¦   Примечания:                                                        ¦

¦   1. Научным сотрудникам, инженерам, техникам и аспирантам             ¦

¦при выполнении работ, перечисленных  в пунктах  1 -  26 настоящих Норм,¦

¦выдаются  соответствующая  спецодежда,  спецобувь  и  другие   средства ¦

¦индивидуальной  защиты, как  дежурные   (если  названные  должности   в ¦

¦указанных пунктах не предусмотрены).                                    ¦

¦   2. Рабочие  опытных лесничеств  РАН пользуются  правом на бесплатное ¦

¦получение спецодежды, спецобуви и других средств индивидуальной  защиты ¦

¦в  соответствии  с  Типовыми  отраслевыми  нормами  бесплатной   выдачи ¦

¦спецодежды, спецобуви и других средств индивидуальной защиты работникам ¦

¦лесозаготовительных,  лесосплавных,   лесоперевалочных  организаций   и ¦

¦химлесхозов, утвержденными постановлением Минтруда России от 29 декабря¦

¦1997 г. N 68.                                                           ¦

__________________________________________________________________________

¦                        II. Научные экспедиции                         ¦

__________________________________________________________________________

¦27  ¦Работники    морских¦  Выдается в инвентарь  экспеди-¦             ¦

¦    ¦экспедиций          ¦  ции:                          ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦             ¦

¦    ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦    ¦                    ¦Сапоги кожаные рыбацкие с  высо-¦             ¦

¦    ¦                    ¦кими голенищами                 ¦             ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦             ¦

¦    ¦                    ¦  При работе  зимой на  открытом¦             ¦

¦    ¦                    ¦  воздухе дополнительно (по мор-¦             ¦

¦    ¦                    ¦  ским районам):                ¦             ¦

¦    ¦                    ¦Полушубок с верхом из водонепро-¦             ¦

¦    ¦                    ¦ницаемой ткани                  ¦             ¦

¦    ¦                    ¦Рукавицы ватные                 ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦             ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦             ¦

¦    ¦                    ¦Валенки                         ¦             ¦

¦    ¦                    ¦Галоши на валенки               ¦             ¦

__________________________________________________________________________

¦   Примечания:                                                        ¦

¦   1.  На  случай  штормовой  погоды  работникам   морских              ¦

¦экспедиций выдаются зюйдвестки и сапоги резиновые; штормовые костюмы из ¦

¦расчета  25%  от  общего  количества  работников  экспедиции,  а  также ¦

¦непромокаемые плащи с капюшоном на остальные 75% работников.            ¦

¦   2.   Палубной   команде   в   индивидуальное   пользование  выдаются ¦

¦дополнительно  ботинки  кожаные  на  1  год, машинной команде - кожаные ¦

¦ботинки на кожаной подошве на 1 год.                                    ¦

¦   3.  Повару  и  пекарю  выдаются:  поварская куртка, хлопчатобумажный ¦

¦фартук с нагрудником, клеенчатый  фартук и колпак (женщинам  - косынка) ¦

¦на 1 год; комбинированные рукавицы на 3 месяца.                         ¦

¦   4.  Камбузнику  выдаются:  хлопчатобумажный  колпак  на  0,5   года, ¦

¦клеенчатый фартук на 1 год. Буфетчику выдаются: хлопчатобумажный  халат ¦

¦на 1 год,  хлопчатобумажный колпак и  фартук на 0,5  года. Дневальному, ¦

¦бортпроводнику  выдаются:  халат  хлопчатобумажный  на 1 год, резиновые ¦

¦галоши и резиновые перчатки (дежурные).                                 ¦

¦   5. Плавающему составу судов, принимающему непосредственное участие в ¦

¦работах  морской  экспедиции,  спецодежда  и  спецобувь  выдаются   как ¦

¦участникам  экспедиции,   за  исключением   спецодежды  и    спецобуви, ¦

¦предусмотренных   Типовыми   отраслевыми   нормами   бесплатной  выдачи¦

¦спецодежды, спецобуви и других средств индивидуальной защиты работникам ¦

¦морского транспорта, утвержденными постановлением Минтруда России от 16¦

¦декабря 1997 г. N 63.                                                   ¦

__________________________________________________________________________                                                                    _

¦28  ¦Работники речных эк-¦  Выдается в инвентарь  экспеди-¦             ¦

¦    ¦спедиций и  плавсос-¦  ции:                          ¦             ¦

¦    ¦тав                 ¦Комбинезон  хлопчатобумажный   с¦             ¦

¦    ¦                    ¦водоотталкивающей пропиткой     ¦             ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦             ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦             ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦             ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦             ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦             ¦

__________________________________________________________________________

¦   Примечания:                                                        ¦

¦   1. Членам палубной команды в индивидуальное  пользование             ¦

¦выдаются  дополнительно  ботинки  кожаные  на  1  год,  членам машинной ¦

¦команды - ботинки кожаные на кожаной подошве на 1 год.                  ¦

¦   2. Плавсоставу,  работающему на  ремонтных работах  в зимнее  время, ¦

¦выдаются валенки.                                                       ¦

¦   3. Повару, пекарю,  камбузнику, буфетчику, кастелянше,  дневальному, ¦

¦уборщику производственных и служебных помещений выдается спецодежда как ¦

¦для работников соответствующих профессий морских экспедиций по  нормам, ¦

¦предусмотренным   Типовыми   отраслевыми   нормами   бесплатной  выдачи ¦

¦спецодежды, спецобуви и других средств индивидуальной защиты работникам ¦

¦морского транспорта, утвержденными постановлением Минтруда России от 16 ¦

¦декабря 1997 г. N 63.                                                   ¦

__________________________________________________________________________

¦29  ¦Работники  воздушных¦  При работе на открытых самоле-¦             ¦

¦    ¦экспедиций          ¦  тах:                          ¦             ¦

¦    ¦                    ¦Куртка хлопчатобумажная на  меху¦Дежурная     ¦

¦    ¦                    ¦с меховым воротником            ¦             ¦

¦    ¦                    ¦Брюки хлопчатобумажные на меху  ¦Дежурные     ¦

¦    ¦                    ¦Унты меховые                    ¦Дежурные     ¦

¦    ¦                    ¦Шлем кожаный на меху с  подшлем-¦Дежурный     ¦

¦    ¦                    ¦ником                           ¦             ¦

¦    ¦                    ¦Перчатки меховые                ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦30  ¦Работники отрядов  и¦  При работе в полевых  условиях¦             ¦

¦    ¦экспедиций          ¦  в инвентарь экспедиции выдает-¦             ¦

¦    ¦                    ¦  ся:                           ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦             ¦

¦    ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦    ¦                    ¦Сапоги кожаные или ботинки кожа-¦             ¦

¦    ¦                    ¦ные                             ¦             ¦

¦    ¦                    ¦Плащ или полуплащ непромокаемый ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦             ¦

¦    ¦                    ¦Очки защитные                   ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦             ¦

¦    ¦                    ¦  При работе зимой в особом,  IV¦             ¦

¦    ¦                    ¦  и III поясах дополнительно:   ¦             ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦             ¦

¦    ¦                    ¦Валенки                         ¦             ¦

__________________________________________________________________________

¦   Примечания:                                                        ¦

¦   1.  Для работников  отрядов и  экспедиций, работающих  в             ¦

¦высокогорных  районах,  дополнительно,  как  инвентарь, выдаются горные ¦

¦ботинки на триконях.                                                    ¦

¦   2.  Для  работников  отрядов  и  экспедиций,  работающих  на буровых ¦

¦работах  и  горных  выработках,  дополнительно, как инвентарь, выдается ¦

¦брезентовый костюм вместо костюма хлопчатобумажного.                    ¦

¦   3. Для  работников отрядов  и экспедиций,  работающих в заболоченных ¦

¦местах и на  гидрогеологических работах, дополнительно,  как инвентарь, ¦

¦выдаются резиновые сапоги.                                              ¦

¦   4. Работникам отрядов и экспедиций, работающим в полевых условиях на ¦

¦территории   природных   очагов   энцефалита,   дополнительно  выдается ¦

¦противоэнцефалитный костюм со сроком носки 3 года.                      ¦

__________________________________________________________________________

¦31  ¦Работники экспедиций¦  При работе на открытом  возду-¦             ¦

¦    ¦и полярных станций в¦  хе:                           ¦             ¦

¦    ¦районах     Крайнего¦Полупальто меховое              ¦1 на 4 года  ¦

¦    ¦Севера              ¦Шапка-ушанка                    ¦1 на 3 года  ¦

¦    ¦                    ¦Рукавицы меховые                ¦1 пара       ¦

¦    ¦                    ¦Валенки                         ¦1 пара       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

__________________________________________________________________________

¦   Примечания:                                                        ¦

¦   1.   Спецодежда,    спецобувь   и   другие    средства               ¦

¦индивидуальной защиты,  перечисленные в  пункте 31  настоящих Норм,  не ¦

¦выдаются работникам, основные функции которых не вызывают необходимости ¦

¦пребывания на открытом воздухе.                                         ¦

¦   2.  Для  работников,  постоянно  работающих  в закрытых отапливаемых ¦

¦помещениях, разрешается иметь в инвентаре набор спецодежды, спецобуви и ¦

¦других  средств  индивидуальной  защиты  в  размере  10%  от количества ¦

¦работников  на  случай  их  выезда  в  служебные  командировки в районы ¦

¦Арктики или выполнения производственных работ на открытом воздухе. Круг ¦

¦этих  работников  определяется  согласованным  решением  работодателя и ¦

¦профсоюзного    органа    или    иного    уполномоченного   работниками ¦

¦представительного органа.                                               ¦

__________________________________________________________________________

¦    III.    Круглогодичные    (зимовочные)    экспедиции     (кроме   ¦

¦    стационарных),  отряды,  партии  и  группы, а также экспедиции,   ¦

¦    партии  и  группы,  выполняющие   работы  в  зимне-весеннее   и   ¦

¦    осенне-зимнее время                                               ¦

__________________________________________________________________________

¦32  ¦Работники   экспеди-¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦ций, отрядов, партий¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦    ¦и групп             ¦Брюки на утепляющей прокладке   ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Унты меховые                    ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Сапоги кожаные                  ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Чулки меховые                   ¦2 пары       ¦

¦    ¦                    ¦Портянки суконные               ¦2 пары       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦  Гидрологу:                    ¦             ¦

¦    ¦                    ¦Сапоги рыбацкие с высокими голе-¦1  пара  на 2¦

¦    ¦                    ¦нищами вместо сапог кожаных     ¦года         ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦                    ¦  Дополнительно по профессиям:  ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦Водитель автомобиля ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Брюки меховые                   ¦1 на 2 года  ¦

¦    ¦                    ¦Рукавицы кожаные                ¦1 пара       ¦

¦    ¦                    ¦Варежки шерстяные               ¦2 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦Механик             ¦Костюм хлопчатобумажный         ¦Дежурный     ¦

¦    ¦                    ¦Брюки меховые                   ¦1 на 3 года  ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦Механик   вездехода;¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦тракторист          ¦Брюки меховые                   ¦1 на 2 года  ¦

¦    ¦                    ¦Рукавицы кожаные                ¦1 пара       ¦

¦    ¦                    ¦Варежки шерстяные               ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦Начальник   экспеди-¦Брюки меховые                   ¦1 на 3 года  ¦

¦    ¦ции, отряда, партии;¦Перчатки шерстяные              ¦2 пары       ¦

¦    ¦инженер             ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦Рабочий  экспедиции,¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦отряда,   партии   и¦Брюки меховые                   ¦1 на 2 года  ¦

¦    ¦группы              ¦Варежки шерстяные               ¦2 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦Техник всех наимено-¦Брюки меховые                   ¦1 на 3 года  ¦

¦    ¦ваний               ¦Перчатки шерстяные              ¦4 пары       ¦

__________________________________________________________________________

¦   Примечание: В инвентаре зимовочных экспедиций необходимо иметь:      ¦

¦   1. Малицы  или кухлянки  (из расчета  не   более   30%   от   общего ¦

¦ числа участников экспедиции).                                          ¦

¦   2.  Тулупы  овчинные  (из  расчета  не  более  10%  от общего  числа ¦

¦ участников экспедиции).                                                ¦

¦   3. Мешки спальные (на каждого участника экспедиции).                 ¦

¦   4. Сапоги резиновые с длинными  голенищами (из расчета не более  50% ¦

¦от числа участников экспедиции).                                        ¦

__________________________________________________________________________

¦                   IV. Общие профессии и должности                      ¦

__________________________________________________________________________

¦33  ¦Библиотекарь        ¦  При  занятости  на  работах  в¦             ¦

¦    ¦                    ¦  книгохранилищах:              ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦                                ¦             ¦

¦34  ¦Машинист холодильных¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦установок           ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦                                ¦             ¦

¦35  ¦Модельщик  по  дере-¦Фартук  хлопчатобумажный  с наг-¦1            ¦

¦    ¦вянным моделям      ¦рудником                        ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦36  ¦Оператор заправочной¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦станции             ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦  При  работе  с   этилированным¦             ¦

¦    ¦                    ¦  бензином дополнительно:       ¦             ¦

¦    ¦                    ¦Фартук резиновый                ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦1 пара       ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦37  ¦Подсобный рабочий   ¦  При  занятости  уборкой   крыш¦             ¦

¦    ¦                    ¦  высотных зданий:              ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦  На  наружных  работах  зимой в¦             ¦

¦    ¦                    ¦  особом, IV, III, II и I поясах¦             ¦

¦    ¦                    ¦  дополнительно:                ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦Валенки                         ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦38  ¦Рабочий             ¦  При занятости на мелиоративных¦             ¦

¦    ¦                    ¦  и ирригационных работах:      ¦             ¦

¦    ¦                    ¦Фартук непромокаемый            ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦3 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦39  ¦Слесарь-ремонтник   ¦  При  занятости  ремонтом холо-¦             ¦

¦    ¦                    ¦  дильного оборудования в  каме-¦             ¦

¦    ¦                    ¦  рах:                          ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦Валенки                         ¦Дежурные     ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦  При занятости ремонтом  газоп-¦             ¦

¦    ¦                    ¦  роводов, газового оборудования¦             ¦

¦    ¦                    ¦  и аппаратуры:                 ¦             ¦

¦    ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦3 пары       ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

__________________________________________________________________________

Приложение N 8

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

автомобильного транспорта и шоссейных дорог

__________________________________________________________________________

¦N   ¦Профессия или дол-  ¦Наименование средств индиви-    ¦Норма выдачи ¦

¦п/п.¦жность              ¦дуальной защиты                 ¦на год (еди- ¦

¦    ¦                    ¦                                ¦ницы, компле-¦

¦    ¦                    ¦                                ¦кты)         ¦

__________________________________________________________________________

¦1   ¦Асфальтобетонщик    ¦  При выполнении работ по уклад-¦             ¦

¦    ¦                    ¦  ке холодного асфальтобетона:  ¦             ¦

¦    ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦  При выполнении работ по уклад-¦             ¦

¦    ¦                    ¦  ке горячего асфальтобетона:   ¦             ¦

¦    ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦2 пары       ¦

¦    ¦                    ¦  При выполнении работ по уклад-¦             ¦

¦    ¦                    ¦  ке   горячего   асфальтобетона¦             ¦

¦    ¦                    ¦  вручную дополнительно:        ¦             ¦

¦    ¦                    ¦Наколенники брезентовые         ¦До износа    ¦

¦    ¦                    ¦  При  постоянной  занятости  на¦             ¦

¦    ¦                    ¦  ремонте дорог дополнительно:  ¦             ¦

¦    ¦                    ¦Жилет сигнальный                ¦1            ¦

¦    ¦                    ¦                                ¦             ¦

¦2   ¦Водитель автомобиля ¦  При управлении грузовым и спе-¦             ¦

¦    ¦                    ¦  циальным автомобилями,  авток-¦             ¦

¦    ¦                    ¦  раном, тягачом:               ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные  двупа-¦2 пары       ¦

¦    ¦                    ¦лые                             ¦             ¦

¦    ¦                    ¦  Зимой  в  особом  и  IV поясах¦             ¦

¦    ¦                    ¦  дополнительно:                ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦  При  управлении  автомобилем с¦             ¦

¦    ¦                    ¦  неотапливаемой кабиной в  III,¦             ¦

¦    ¦                    ¦  II и  I поясах  на пригородных¦             ¦

¦    ¦                    ¦  линиях протяженностью более 50¦             ¦

¦    ¦                    ¦  км зимой дополнительно:       ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦Валенки (в III поясе)           ¦Дежурные     ¦

¦    ¦                    ¦  При  управлении  автокраном  и¦             ¦

¦    ¦                    ¦  тягачом с неотапливаемыми  ка-¦             ¦

¦    ¦                    ¦  бинами в III, II и I поясах на¦             ¦

¦    ¦                    ¦  наружных работах зимой  допол-¦             ¦

¦    ¦                    ¦  нительно:                     ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки (в III поясе)           ¦Дежурные     ¦

¦    ¦                    ¦  При управлении автобусом, лег-¦             ¦

¦    ¦                    ¦  ковым автомобилем:            ¦             ¦

¦    ¦                    ¦Перчатки хлопчатобумажные       ¦2 пары       ¦

¦    ¦                    ¦  При управлении грузовым  авто-¦             ¦

¦    ¦                    ¦  мобилем, спецмашиной,  тягачом¦             ¦

¦    ¦                    ¦  и  автомобилем  типа  ГАЗ-69 в¦             ¦

¦    ¦                    ¦  геолого-разведочных партиях  и¦             ¦

¦    ¦                    ¦  экспедициях:                  ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные  двупа-¦2 пары       ¦

¦    ¦                    ¦лые                             ¦             ¦

¦    ¦                    ¦  Зимой в особом, IV, III, II  и¦             ¦

¦    ¦                    ¦  I поясах дополнительно:       ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦  Зимой в особом,  IV, III и  II¦             ¦

¦    ¦                    ¦  поясах дополнительно:         ¦             ¦

¦    ¦                    ¦Полушубок                       ¦1 на 5 лет   ¦

¦    ¦                    ¦Валенки                         ¦Дежурные     ¦

¦    ¦                    ¦  При  управлении  автобусом  на¦             ¦

¦    ¦                    ¦  междугородных маршрутах в  ра-¦             ¦

¦    ¦                    ¦  йонах,  отнесенных  к  особому¦             ¦

¦    ¦                    ¦  климатическому поясу, дополни-¦             ¦

¦    ¦                    ¦  тельно:                       ¦             ¦

¦    ¦                    ¦Шапка-ушанка                    ¦1 на 3 года  ¦

¦    ¦                    ¦Меховые рукавицы                ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Валенки                         ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

__________________________________________________________________________

¦    Примечание. Водителям всех автомобилей, работающих на этилированном ¦

¦бензине, на время работы на линии выдаются:                             ¦

__________________________________________________________________________

¦                         ¦Фартук резиновый с нагрудником  ¦Дежурный     ¦

¦                         ¦Перчатки резиновые              ¦Дежурные     ¦

¦                         ¦Нарукавники хлорвиниловые       ¦Дежурные     ¦

__________________________________________________________________________                                                                    _

¦3   ¦Водитель  мототранс-¦  При управлении  мототранспорт-¦             ¦

¦    ¦портных     средств;¦  ными средствами, погрузчиком и¦             ¦

¦    ¦водитель погрузчика;¦  трактором с отапливаемыми  ка-¦             ¦

¦    ¦машинист автогрейде-¦  бинами:                       ¦             ¦

¦    ¦ра; тракторист      ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные  двупа-¦2 пары       ¦

¦    ¦                    ¦лые                             ¦             ¦

¦    ¦                    ¦  Зимой  в  особом  и  IV поясах¦             ¦

¦    ¦                    ¦  дополнительно:                ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦  При управлении  мототранспорт-¦             ¦

¦    ¦                    ¦  ными средствами,  погрузчиком,¦             ¦

¦    ¦                    ¦  автогрейдером  и  трактором со¦             ¦

¦    ¦                    ¦  всеми  видами  прицепных меха-¦             ¦

¦    ¦                    ¦  низмов без кабин и с неотапли-¦             ¦

¦    ¦                    ¦  ваемыми кабинами:             ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные  двупа-¦2 пары       ¦

¦    ¦                    ¦лые                             ¦             ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки в особом и IV поясах    ¦По поясам    ¦

¦    ¦                    ¦Валенки в III поясе             ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦4   ¦Вулканизаторщик;    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦вальцовщик резиновых¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦смесей;     вырубщик¦                                ¦             ¦

¦    ¦заготовок и изделий;¦                                ¦             ¦

¦    ¦закройщик  резиновых¦                                ¦             ¦

¦    ¦изделий и деталей   ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦5   ¦Дезактиваторщик     ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦2            ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦Полусапоги резиновые            ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦6   ¦Диспетчер    автомо-¦  При работе на наружных  постах¦             ¦

¦    ¦бильного транспорта ¦  по использованию порожних про-¦             ¦

¦    ¦                    ¦  бегов грузовых автомобилей:   ¦             ¦

¦    ¦                    ¦Плащ непромокаемый              ¦Дежурный     ¦

¦    ¦                    ¦Рукавицы теплые                 ¦1 пара       ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦7   ¦Дорожный    рабочий;¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦мастер дорожный     ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Плащ непромокаемый              ¦1 на 3 года  ¦

¦    ¦                    ¦                                ¦             ¦

¦    ¦                    ¦Жилет сигнальный                ¦1            ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦8   ¦Инженер; техник     ¦  При проведении испытаний авто-¦             ¦

¦    ¦                    ¦  мобилей  в  различных дорожных¦             ¦

¦    ¦                    ¦  условиях и при проведении  ис-¦             ¦

¦    ¦                    ¦  пытаний аккумуляторов в  холо-¦             ¦

¦    ¦                    ¦  дильных камерах:              ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦Дежурная     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦Дежурные     ¦

¦    ¦                    ¦  При проведении дорожных  испы-¦             ¦

¦    ¦                    ¦  таний автомобилей:            ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦                                ¦             ¦

¦9   ¦Испытатель  двигате-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦лей                 ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦10  ¦Кондуктор автобуса  ¦  При  работе  в  неотапливаемом¦             ¦

¦    ¦                    ¦  автобусе:                     ¦             ¦

¦    ¦                    ¦Перчатки трикотажные            ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦11  ¦Машинист  автогудро-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦натора              ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦12  ¦Машинист   бетоноук-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦ладчика;    машинист¦Ботинки кожаные                 ¦1  пара  на 2¦

¦    ¦катка самоходного  с¦                                ¦года         ¦

¦    ¦гладкими   вальцами;¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦машинист  укладчиков¦                                ¦             ¦

¦    ¦асфальтобетона      ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦13  ¦Машинист     моечных¦  При выполнении работ по  мойке¦             ¦

¦    ¦машин               ¦  автомобилей:                  ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦1            ¦

¦    ¦                    ¦отталкивающей пропиткой с  капю-¦             ¦

¦    ¦                    ¦шоном                           ¦             ¦

¦    ¦                    ¦Фартук прорезиненный            ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦4 пары       ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦14  ¦Монтировщик шин     ¦Фартук  хлопчатобумажный  с наг-¦2            ¦

¦    ¦                    ¦рудником                        ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦15  ¦Мостовщик           ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Наколенники брезентовые         ¦До износа    ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦16  ¦Намазчик деталей    ¦  При выполнении работ по ремон-¦             ¦

¦    ¦                    ¦  ту камер и покрышек:          ¦             ¦

¦    ¦                    ¦Фартук хлопчатобумажный         ¦2            ¦

¦    ¦                    ¦Нарукавники клеенчатые          ¦2 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦17  ¦Оператор заправочных¦  При выполнении  работ по  зап-¦             ¦

¦    ¦станций             ¦  равке  автомобилей  топливом и¦             ¦

¦    ¦                    ¦  маслом:                       ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦2 пары       ¦

¦    ¦                    ¦  При  работе  с   этилированным¦             ¦

¦    ¦                    ¦  бензином дополнительно:       ¦             ¦

¦    ¦                    ¦Фартук резиновый                ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦1 пара       ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦  На наружных работах в  осталь-¦             ¦

¦    ¦                    ¦  ное время года дополнительно: ¦             ¦

¦    ¦                    ¦Плащ непромокаемый              ¦Дежурный     ¦

¦    ¦                    ¦                                ¦             ¦

¦18  ¦Подсобный рабочий   ¦  При выполнении работ по обтир-¦             ¦

¦    ¦                    ¦  ке автобусов и легковых  авто-¦             ¦

¦    ¦                    ¦  мобилей:                      ¦             ¦

¦    ¦                    ¦Фартук прорезиненный            ¦2            ¦

¦    ¦                    ¦Галоши резиновые                ¦1 пара       ¦

¦    ¦                    ¦Нарукавники клеенчатые          ¦2 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦19  ¦Приемщик покрышек   ¦  При занятости на приемке  пок-¦             ¦

¦    ¦                    ¦  рышек в ремонт:               ¦             ¦

¦    ¦                    ¦Куртка хлопчатобумажная         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦20  ¦Работник            ¦  При выполнении работ по приему¦             ¦

¦    ¦                    ¦  автомобилей в  ремонт и  сдаче¦             ¦

¦    ¦                    ¦  их после ремонта:             ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦21  ¦Рабочий             ¦  При занятости на топографо-ге-¦             ¦

¦    ¦                    ¦  одезических работах:          ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Плащ непромокаемый              ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦22  ¦Рабочий по стирке  и¦  При выполнении работ по  стир-¦             ¦

¦    ¦ремонту спецодежды  ¦  ке, сушке и глажению спецодеж-¦             ¦

¦    ¦                    ¦  ды, загрязненной этилированным¦             ¦

¦    ¦                    ¦  бензином:                     ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦2            ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦Полусапоги резиновые            ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦23  ¦Ремонтировщик  рези-¦  При выполнении  работ по  про-¦             ¦

¦    ¦новых изделий       ¦  верке камер при ремонте:      ¦             ¦

¦    ¦                    ¦Фартук прорезиненный            ¦2            ¦

¦    ¦                    ¦  При занятости на проверке  ка-¦             ¦

¦    ¦                    ¦  мер в воде дополнительно:     ¦             ¦

¦    ¦                    ¦Полусапоги резиновые            ¦1 пара       ¦

¦    ¦                    ¦  При выполнении работ по задел-¦             ¦

¦    ¦                    ¦  ке повреждений в покрышках:   ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦24  ¦Рессорщик  на  обра-¦  При выполнении работ по       ¦             ¦

¦    ¦ботке  горячего  ме-¦  ремонту рессор:               ¦             ¦

¦    ¦талла               ¦Фартук брезентовый с нагрудником¦1 на 9  меся-¦

¦    ¦                    ¦                                ¦цев          ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦25  ¦Слесарь  по  ремонту¦  При выполнении  работ по  раз-¦             ¦

¦    ¦автомобилей         ¦  борке двигателей,  транспорти-¦             ¦

¦    ¦                    ¦  ровке,  переноске  и  промывке¦             ¦

¦    ¦                    ¦  деталей двигателей или изделий¦             ¦

¦    ¦                    ¦  в цехах и мастерских при рабо-¦             ¦

¦    ¦                    ¦  те с этилированным бензином:  ¦             ¦

¦    ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦    ¦                    ¦Фартук резиновый                ¦Дежурный     ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦1 пара       ¦

¦    ¦                    ¦  При выполнении  работ по  раз-¦             ¦

¦    ¦                    ¦  борке, ремонту и  техническому¦             ¦

¦    ¦                    ¦  обслуживанию автомобилей и аг-¦             ¦

¦    ¦                    ¦  регатов:                      ¦             ¦

¦    ¦                    ¦Костюм вискозно-лавсановый      ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦  При  работе  с   этилированным¦             ¦

¦    ¦                    ¦  бензином дополнительно:       ¦             ¦

¦    ¦                    ¦Фартук прорезиненный            ¦2            ¦

¦    ¦                    ¦Перчатки резиновые              ¦2 пары       ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦  При выполнении работ по ремон-¦             ¦

¦    ¦                    ¦  ту электрооборудования, карбю-¦             ¦

¦    ¦                    ¦  раторов и их регулировке:     ¦             ¦

¦    ¦                    ¦Нарукавники хлопчатобумажные    ¦2 пары       ¦

¦    ¦                    ¦  При  работе  с   этилированным¦             ¦

¦    ¦                    ¦  бензином дополнительно:       ¦             ¦

¦    ¦                    ¦Фартук резиновый                ¦1            ¦

¦    ¦                    ¦Перчатки резиновые              ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦26  ¦Слесарь по топливной¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦аппаратуре          ¦Фартук хлорвиниловый            ¦2            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Нарукавники хлорвиниловые       ¦2 пары       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦27  ¦Слесарь-ремонтник   ¦  При выполнении  работ по  про-¦             ¦

¦    ¦                    ¦  мывке,  ремонту  и   испытанию¦             ¦

¦    ¦                    ¦  бензоколонок и арматуры:      ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Фартук прорезиненный            ¦2            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦  При  работе  с   этилированным¦             ¦

¦    ¦                    ¦  бензином:                     ¦             ¦

¦    ¦                    ¦Сапоги резиновые вместо         ¦1 пара       ¦

¦    ¦                    ¦ботинок кожаных                 ¦             ¦

¦    ¦                    ¦Перчатки резиновые              ¦2 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦28  ¦Смазчик             ¦  При выполнении  работ по  зап-¦             ¦

¦    ¦                    ¦  равке  агрегатов   автомобилей¦             ¦

¦    ¦                    ¦  маслом при ремонте и техничес-¦             ¦

¦    ¦                    ¦  ком обслуживании:             ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Фартук прорезиненный            ¦2            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦29  ¦Уборщик  производст-¦  При уборке помещений,  загряз-¦             ¦

¦    ¦венных  и  служебных¦  ненных этилированным бензином:¦             ¦

¦    ¦помещений           ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦2            ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦Полусапоги резиновые            ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦30  ¦Шероховщик;  шлифов-¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦щик                 ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

__________________________________________________________________________

¦    Примечание. Работникам, занятым на обработке дорожных покрытий про- ¦

¦тивогололедными и противопылевыми хлоридными составами и приготовлением ¦

¦этих составов, выдаются дополнительно:                                  ¦

__________________________________________________________________________

¦                        ¦Сапоги резиновые                ¦Дежурные      ¦

¦                        ¦Респиратор                      ¦Дежурный      ¦

¦                        ¦Очки защитные                   ¦Дежурные      ¦

__________________________________________________________________________

Приложение N 9

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам речного транспорта

____ _____________________________________________________________________

¦N   ¦Профессия или дол-  ¦Наименование средств индиви-    ¦Норма выдачи ¦

¦п/п.¦жность              ¦дуальной защиты                 ¦на год (еди- ¦

¦    ¦                    ¦                                ¦ницы, компле-¦

¦    ¦                    ¦                                ¦кты)         ¦

__________________________________________________________________________

¦                               I. Флот                                  ¦

__________________________________________________________________________

¦1   ¦Боцман              ¦Костюм хлопчатобумажный         ¦2   комплекта¦

¦    ¦                    ¦                                ¦на 2 года    ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦2   ¦Капитан;    помощник¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦капитана;   командир¦Рукавицы комбинированные        ¦3 пары       ¦

¦    ¦землесоса, земснаря-¦                                ¦             ¦

¦    ¦да, помощник  коман-¦                                ¦             ¦

¦    ¦дира землесоса, зем-¦                                ¦             ¦

¦    ¦снаряда             ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦3   ¦Кассир билетный     ¦   При работе на судах:         ¦             ¦

¦    ¦                    ¦Костюм (юбка, жакет) льняной    ¦1 на 2 года  ¦

¦    ¦                    ¦Туфли женские                   ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦4   ¦Кочегар-матрос;  ко-¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦чегар судна         ¦Ботинки кожаные  на кожаной  по-¦1 пара       ¦

¦    ¦                    ¦дошве                           ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Козырек светофильтровый         ¦До износа    ¦

¦    ¦                    ¦Сетка кочегарская               ¦2            ¦

¦    ¦                    ¦   При работе  судна на  твердом¦             ¦

¦    ¦                    ¦   топливе:                     ¦             ¦

¦    ¦                    ¦Рукавицы брезентовые вместо  ру-¦12 пар       ¦

¦    ¦                    ¦кавиц комбинированных           ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦5   ¦Лаборант            ¦   При  работе  на  дымонагнета-¦             ¦

¦    ¦                    ¦   тельных,   нефтеперекачечных,¦             ¦

¦    ¦                    ¦   нефтезачистных и  нефтебунке-¦             ¦

¦    ¦                    ¦   ровочных станциях:           ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦6   ¦Лебедчик-машинист;  ¦Костюм хлопчатобумажный         ¦2   комплекта¦

¦    ¦лебедчик-моторист;  ¦                                ¦на 2 года    ¦

¦    ¦матрос;     старшие:¦Полуплащ непромокаемый          ¦Дежурный     ¦

¦    ¦лебедчик-машинист;  ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦лебедчик-моторист,  ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦матрос              ¦Туфли кожаные (для женщин)      ¦1 пара       ¦

¦    ¦                    ¦Штормовая куртка                ¦Дежурная     ¦

¦    ¦                    ¦   Матросу и лебедчику-машинисту¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦7   ¦Лоцман              ¦Плащ непромокаемый              ¦1 на 3 года  ¦

¦    ¦                    ¦                                ¦             ¦

¦8   ¦Машинист            ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   Машинисту холодильника допол-¦             ¦

¦    ¦                    ¦   нительно:                    ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦    ¦                    ¦Противогаз                      ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦9   ¦Механик   (судовой),¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦его помощник        ¦Ботинки кожаные  на кожаной  по-¦1  пара  на 2¦

¦    ¦                    ¦дошве                           ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦   При занятости на  нефтеналив-¦             ¦

¦    ¦                    ¦   ных несамоходных судах,  неф-¦             ¦

¦    ¦                    ¦   теперекачечных, нефтебункеро-¦             ¦

¦    ¦                    ¦   вочных  и  дымонагнетательных¦             ¦

¦    ¦                    ¦   станциях:                    ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки  кожаные   на   латунных¦1 пара       ¦

¦    ¦                    ¦гвоздях                         ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦10  ¦Моторист-рулевой;   ¦Костюм хлопчатобумажный мужской ¦2   комплекта¦

¦    ¦моторист-матрос;    ¦                                ¦на 2 года    ¦

¦    ¦мотористы   старшие:¦Костюм хлопчатобумажный женский ¦2   комплекта¦

¦    ¦моторист-релевой,   ¦                                ¦на 2 года    ¦

¦    ¦моторист-матрос,    ¦Ботинки кожаные на кожаной      ¦1 пара       ¦

¦    ¦моторист            ¦подошве или туфли кожаные       ¦             ¦

¦    ¦                    ¦(для женщин)                    ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦11  ¦Повар               ¦Куртка поварская                ¦1            ¦

¦    ¦                    ¦Фартук клеенчатый               ¦1            ¦

¦    ¦                    ¦Фартук белый хлопчатобумажный   ¦2            ¦

¦    ¦                    ¦Колпак хлопчатобумажный         ¦2            ¦

¦    ¦                    ¦Брюки хлопчатобумажные          ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦12  ¦Помощник шкипера    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦13  ¦Проводник;   старший¦Костюм (юбка, жакет) льняной    ¦1 комплект на¦

¦    ¦проводник           ¦                                ¦2 года       ¦

¦    ¦                    ¦Туфли рабочие                   ¦1 пара       ¦

¦    ¦                    ¦   При мытье полов и уборке  са-¦             ¦

¦    ¦                    ¦   нитарно-бытовых     помещений¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦Дежурный     ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Галоши                          ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦14  ¦Радиооператор       ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦15  ¦Рулевой (кормщик)   ¦Костюм хлопчатобумажный         ¦2   комплекта¦

¦    ¦                    ¦                                ¦на 2 года    ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦Дежурный     ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦16  ¦Слесарь-судоремонт- ¦   При работе на судах:         ¦             ¦

¦    ¦ник                 ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦                                ¦             ¦

¦17  ¦Старшина-моторист  и¦Плащ непромокаемый с капю-      ¦             ¦

¦    ¦его помощник        ¦шоном                           ¦1 на 3 года  ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦или комбинезон хлопчатобу-      ¦             ¦

¦    ¦                    ¦мажный                          ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦                                ¦             ¦

¦18  ¦Шкипер; шкипер рейда¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Штормовая куртка                ¦Дежурная     ¦

¦    ¦                    ¦   При занятости на  нефтеналив-¦             ¦

¦    ¦                    ¦   ных судах дополнительно:     ¦             ¦

¦    ¦                    ¦Ботинки  кожаные   на   латунных¦1 пара       ¦

¦    ¦                    ¦гвоздях                         ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦19  ¦Электрик    судовой;¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦радиотехник         ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Куртка на утепляющей            ¦             ¦

¦    ¦                    ¦прокладке                       ¦Дежурная     ¦

¦    ¦                    ¦                                ¦             ¦

¦20  ¦Электромеханик  (су-¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦довой)              ¦Ботинки кожаные  на кожаной  по-¦1 пара  на  2¦

¦    ¦                    ¦дошве                           ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

__________________________________________________________________________

¦   Примечания:                                                        ¦

¦   1. Экипажам судов, постоянно плавающих в морях,  озерах,             ¦

¦водохранилищах и морских заливах, выдается штормовая одежда:            ¦

__________________________________________________________________________

¦    ¦                    ¦Куртка вулканитовая             ¦Дежурная     ¦

¦    ¦                    ¦Брюки вулканитовые              ¦Дежурные     ¦

¦    ¦                    ¦Сапоги резиновые                ¦Дежурные     ¦

__________________________________________________________________________

¦   2. Экипажам судов, находящихся  в эксплуатации в зимнее  время года, ¦

¦кроме экипажей судов, плавающих в северных районах за Полярным  кругом, ¦

¦и  ледоколов,   выдается  дополнительно   следующая  дежурная    теплая ¦

¦спецодежда и спецобувь в особом, IV,  III, II и I поясах из  расчета до ¦

¦семи  комплектов   на  судно   в  зависимости   от  числа   работников, ¦

¦одновременно  находящихся  на  вахте,  и  от числа работников посменной ¦

¦вахты:                                                                  ¦

__________________________________________________________________________

¦    ¦                    ¦Куртка на утепляющей            ¦             ¦

¦    ¦                    ¦прокладке                       ¦             ¦

¦    ¦                    ¦Брюки на утепляющей             ¦             ¦

¦    ¦                    ¦прокладке                       ¦             ¦

¦    ¦                    ¦Валенки                         ¦             ¦

__________________________________________________________________________

¦   При  выполнении работ на палубе  дополнительно  выдаются  галоши   к ¦

¦валенкам, как дежурные.                                                 ¦

¦   3.  Капитанам  и   их  помощникам,  командирам   земснарядов  и   их ¦

¦помощникам, штурманам, боцманам, шкиперам и их помощникам,  лебедчикам, ¦

¦рулевым  и  матросам  судов,  плавающих  в северных районах за Полярным ¦

¦кругом, выдается дополнительно:                                         ¦

__________________________________________________________________________

¦    ¦                    ¦Полушубок или                   ¦1 на 4 года  ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦1 на 2 года  ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦1 на 2 года  ¦

¦    ¦                    ¦Валенки                         ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

__________________________________________________________________________

¦   При выполнении работ на палубе перечисленным  выше работникам,  кроме¦

¦лебедчиков земснарядов, выдаются дополнительно:                         ¦

__________________________________________________________________________

¦    ¦                    ¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

__________________________________________________________________________

¦   На каждое самоходное и несамоходное механизированное судно, плавающее¦

¦в северных районах за Полярным  кругом, выдается, как инвентарь, от двух¦

¦до  пяти  комплектов  вышеперечисленной  теплой спецодежды, спецобуви и ¦

¦сапог  резиновых  для  обеспечения  остальных  членов  экипажа на время ¦

выполнения ими работ на палубе.

¦   4. Капитанам и их помощникам, боцманам, рулевым и матросам ледоколов ¦

¦выдается дополнительно:                                                 ¦

__________________________________________________________________________

¦    ¦                    ¦Полушубок                       ¦             ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦             ¦

¦    ¦                    ¦Валенки                         ¦             ¦

__________________________________________________________________________

¦   При выполнении работ на палубе дополнительно выдаются сапоги         ¦

¦резиновые, как  дежурные.  На  каждый   ледокол  выдаются  дополнительно¦

¦два-три комплекта перечисленной  спецодежды и спецобуви  для обеспечения¦

¦остальных членов экипажа на время выполнения ими работ на палубе.       ¦

¦                                                                        ¦

¦   5. Матросам, рулевым, боцманам, шкиперам и их помощникам,  кочегарам ¦

¦и мотористам, производящим  зачистку трюмов и  отсеков судов, на  время ¦

¦выполнения этой работы выдаются работодателем, как инвентарь:           ¦

__________________________________________________________________________

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦             ¦

¦    ¦                    ¦отталкивающей пропиткой         ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  огне-¦             ¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Костюм из пыленепроницаемой тка-¦             ¦

¦    ¦                    ¦ни                              ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦             ¦

¦    ¦                    ¦Шлем брезентовый                ¦             ¦

¦    ¦                    ¦Пояс предохранительный          ¦             ¦

¦    ¦                    ¦Противогаз                      ¦             ¦

__________________________________________________________________________

¦   Работникам палубной команды пассажирских  и  грузопассажирских судов ¦

¦(боцман, матрос, рулевой  (кормщик), проводник, работники,  совмещающие ¦

¦должности кочегара и моториста) дополнительно выдается берет со  сроком ¦

¦носки 2 года.                                                           ¦

¦   6. Для работы по ремонту и зарядке аккумуляторов на самоходных судах ¦

¦выдаются, как инвентарь, из расчета по одному комплекту на судно:       ¦

__________________________________________________________________________

¦    ¦                    ¦Костюм хлопчатобумажный с кисло-¦Дежурный     ¦

¦    ¦                    ¦тозащитной пропиткой            ¦             ¦

¦    ¦                    ¦Фартук прорезиненный с нагрудни-¦Дежурный     ¦

¦    ¦                    ¦ком                             ¦             ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

__________________________________________________________________________

¦   7. Машинным  командам судов,  на которых  шум в  машинных отделениях ¦

¦превышает  допустимые  нормы,  выдаются  в  индивидуальное  пользование ¦

¦противошумные наушники или вкладыши на срок носки "До износа".          ¦

¦   8. На каждое нефтеналивное  судно, занятое перевозкой нефтегрузов  1 ¦

¦класса,  выдается  по  одной  паре  запасной  мягкой  обуви  для   лиц, ¦

¦находящихся на судне по служебным делам.                                ¦

¦   9. Работникам, профессии и  должности которых перечислены в  пунктах ¦

¦1,  2,  5,  6,  7,  8,  9,  10,  11,  12,  13, 15, 16, 17, 18, 19 и 20, ¦

¦дополнительно  выдаются  страховочные  (спасательные)  жилеты со сроком ¦

¦носки "До износа".                                                      ¦

¦   10. Капитанам, штурманам, командирам и их помощникам при  совмещении ¦

¦двух должностей палубной и машинной команды выдаются:                   ¦

____ _____________________________________________________________________

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Ботинки кожаные  на кожаной  по-¦1 пара       ¦

¦    ¦                    ¦дошве или                       ¦             ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

____ _____________________________________________________________________

¦   В зимнее  время при  непосредственном выполнении  ремонтных работ на ¦

¦судах,  в  неотапливаемых  помещениях  и  на открытом воздухе указанным ¦

¦лицам дополнительно выдаются:                                           ¦

____ _____________________________________________________________________

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

____ _____________________________________________________________________

¦   11. Членам экипажа речных судов, а также судов смешанного  река-море ¦

¦плавания,  работающим  в  холодное  время  года  в  условиях продленной ¦

¦навигации, занятым на наружных работах, выдаются дополнительно:         ¦

____ _____________________________________________________________________

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Рукавицы теплые                 ¦4 пары       ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

____ _____________________________________________________________________

¦Капитану, помощнику капитана  (первому штурману), вахтенному  матросу у ¦

¦трапа:                                                                  ¦

____ _____________________________________________________________________

¦    ¦                    ¦Полушубок                       ¦Дежурный     ¦

____ _____________________________________________________________________

¦   12. Персоналу теплотехнических партий (начальнику партии, инженерам, ¦

¦техникам, рабочим) при обслуживании судов выдаются:                     ¦

____ _____________________________________________________________________

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦    ¦                    ¦Куртка на утепляющей            ¦1 на 3 года  ¦

¦    ¦                    ¦прокладке                       ¦             ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

____ _____________________________________________________________________

¦   13.  Работникам  флота  в  районах  массового  лета  гнуса и комаров ¦

¦выдается накомарник со сроком носки "До износа".                        ¦

________________________________________________________________________ _

¦                         II. Порты и пристани                           ¦

____ _____________________________________________________________________

¦21  ¦Водитель автомобиля;¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦водитель  самоходных¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦механизмов; водитель¦Сапоги кирзовые                 ¦1 пара       ¦

¦    ¦электро-  и  автоте-¦                                ¦             ¦

¦    ¦лежки; водитель пог-¦                                ¦             ¦

¦    ¦рузчика             ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦22  ¦Капитан рейда       ¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦                                ¦             ¦

¦23  ¦Кладовщик;   заведу-¦   При занятости на складе, рас-¦             ¦

¦    ¦ющий складом        ¦   положенном  на  открытой пло-¦             ¦

¦    ¦                    ¦   щадке:                       ¦             ¦

¦    ¦                    ¦Фартук прорезиненный            ¦Дежурный     ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Ботинки кожаные или туфли  кожа-¦1 пара       ¦

¦    ¦                    ¦ные для женщин                  ¦             ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦24  ¦Контролер  перронный¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦(билетный)          ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦25  ¦Лебедчик старший    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦26  ¦Лифтер              ¦   При  обслуживании   грузового¦             ¦

¦    ¦                    ¦   лифта:                       ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦27  ¦Маркшейдер;  старший¦Костюм хлопчатобумажный с  водо-¦1            ¦

¦    ¦маркшейдер          ¦отталкивающей пропиткой         ¦             ¦

¦    ¦                    ¦Плащ непромокаемый              ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦28  ¦Мастер   погрузочно-¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦разгрузочных работ  ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Туфли кожаные                   ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦29  ¦Матрос береговой    ¦Костюм хлопчатобумажный         ¦1 на 2 года  ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦30  ¦Машинист   (кочегар)¦   При  занятости  в  котельной,¦             ¦

¦    ¦котельной           ¦   работающей на твердом  топли-¦             ¦

¦    ¦                    ¦   ве,  при   загрузке   топлива¦             ¦

¦    ¦                    ¦   вручную при обслуживании  па-¦             ¦

¦    ¦                    ¦   рового крана:                ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦31  ¦Машинист крана (кра-¦Костюм хлопчатобумажный или ком-¦1            ¦

¦    ¦новщик),     старший¦бинезон хлопчатобумажный        ¦             ¦

¦    ¦крановщик  (плавкра-¦Сапоги кирзовые                 ¦1 пара       ¦

¦    ¦на)                 ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦   При  работе  на электрическом¦             ¦

¦    ¦                    ¦   кране дополнительно:         ¦             ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦32  ¦Механик    грузового¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦района    (участка);¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦инженер-механизатор;¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦мастер              ¦Куртка на утепляющей прокладке  ¦1 на 2,5 года¦

¦    ¦                    ¦   При работе в угольных и  зер-¦             ¦

¦    ¦                    ¦   новых траншеях:              ¦             ¦

¦    ¦                    ¦Комбинезон  хлопчатобумажный  из¦1            ¦

¦    ¦                    ¦пыленепроницаемой  ткани  вместо¦             ¦

¦    ¦                    ¦комбинезона хлопчатобумажного   ¦             ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦33  ¦Моторист (старший)  ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦34  ¦Плотник судовой     ¦   При выполнении  работ по  ре-¦             ¦

¦    ¦                    ¦   монту гидротехнических соору-¦             ¦

¦    ¦                    ¦   жений:                       ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 2 года  ¦

¦    ¦                    ¦ На наружных  работах зимой  до-¦             ¦

¦    ¦                    ¦ полнительно:                   ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦35  ¦Приемосдатчик   гру-¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦зов; матрос-приемос-¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦датчик грузов       ¦Рукавицы комбинированные        ¦3 пары       ¦

¦    ¦                    ¦   При выполнении работ по  упа-¦             ¦

¦    ¦                    ¦   ковке дополнительно:         ¦             ¦

¦    ¦                    ¦Фартук брезентовый              ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦36  ¦Рабочий             ¦  При занятости на сборе и выло-¦             ¦

¦    ¦                    ¦  ве аварийной древесины:       ¦             ¦

¦    ¦                    ¦Костюм брезентовый              ¦1 на 2 года  ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦37  ¦Рабочий  комплексной¦Куртка брезентовая              ¦1            ¦

¦    ¦бригады на погрузоч-¦Брюки хлопчатобумажные          ¦1            ¦

¦    ¦но-разгрузочных  ра-¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦ботах               ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Наспинник                       ¦Дежурный     ¦

¦    ¦                    ¦Наплечники                      ¦Дежурные     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦Жилет сигнальный                ¦До износа    ¦

¦    ¦                    ¦   При выполнении  работ по  пе-¦             ¦

¦    ¦                    ¦   регрузке металла  в чушках  и¦             ¦

¦    ¦                    ¦   камня:                       ¦             ¦

¦    ¦                    ¦Ботинки кожаные с защитным  под-¦1 пара       ¦

¦    ¦                    ¦носком вместо ботинок кожаных   ¦             ¦

¦    ¦                    ¦   При выполнении  работ по  пе-¦             ¦

¦    ¦                    ¦   регрузке мокросоленых кож:   ¦             ¦

¦    ¦                    ¦Костюм брезентовый вместо куртки¦1            ¦

¦    ¦                    ¦брезентовой  и  брюк хлопчатобу-¦             ¦

¦    ¦                    ¦мажных                          ¦             ¦

¦    ¦                    ¦Сапоги резиновые вместо  ботинок¦1 пара       ¦

¦    ¦                    ¦кожаных                         ¦             ¦

¦    ¦                    ¦Шлем брезентовый                ¦1            ¦

¦    ¦                    ¦   При выполнении работ по  выг-¦             ¦

¦    ¦                    ¦   рузке древесины из воды:     ¦             ¦

¦    ¦                    ¦Брюки  брезентовые  вместо  брюк¦1 на 2 года  ¦

¦    ¦                    ¦хлопчатобумажных                ¦             ¦

¦    ¦                    ¦Сапоги  кирзовые  вместо ботинок¦1 пара  на  2¦

¦    ¦                    ¦кожаных                         ¦года         ¦

¦    ¦                    ¦   При погрузке и выгрузке  кис-¦             ¦

¦    ¦                    ¦   лот, щелочей и едких веществ:¦             ¦

¦    ¦                    ¦Костюм  суконный   вместо   брюк¦1            ¦

¦    ¦                    ¦хлопчатобумажных  и  куртки бре-¦             ¦

¦    ¦                    ¦зентовой                        ¦             ¦

¦    ¦                    ¦Сапоги резиновые вместо  ботинок¦1 пара       ¦

¦    ¦                    ¦кожаных                         ¦             ¦

¦    ¦                    ¦Рукавицы суконные вместо рукавиц¦12 пар       ¦

¦    ¦                    ¦брезентовых                     ¦             ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При погрузке и выгрузке пыля-¦             ¦

¦    ¦                    ¦   щих грузов:                  ¦             ¦

¦    ¦                    ¦Комбинезон  хлопчатобумажный   с¦1            ¦

¦    ¦                    ¦капюшоном вместо брюк  хлопчато-¦             ¦

¦    ¦                    ¦бумажных и куртки брезентовой   ¦             ¦

¦    ¦                    ¦Сапоги брезентовые вместо  боти-¦1 пара       ¦

¦    ¦                    ¦нок кожаных                     ¦             ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При погрузке и выгрузке  тор-¦             ¦

¦    ¦                    ¦   фа, угля, песка и кокса:     ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  капю-¦1            ¦

¦    ¦                    ¦шоном вместо брюк хлопчатобумаж-¦             ¦

¦    ¦                    ¦ных и куртки брезентовой        ¦             ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦38  ¦Слесарь-ремонтник   ¦   При выполнении  работ по  ре-¦             ¦

¦    ¦                    ¦   монту подъемно-транспортных и¦             ¦

¦    ¦                    ¦   погрузочно-разгрузочных меха-¦             ¦

¦    ¦                    ¦   низмов:                      ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦   При выполнении  работ по  ре-¦             ¦

¦    ¦                    ¦   монту нефтепроводов,  бензоп-¦             ¦

¦    ¦                    ¦   роводов, нефтеемкостей,  неф-¦             ¦

¦    ¦                    ¦   теперегрузочных средств:     ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный или кос-¦1            ¦

¦    ¦                    ¦тюм брезентовый                 ¦             ¦

¦    ¦                    ¦Ботинки  кожаные   на   латунных¦1 пара       ¦

¦    ¦                    ¦гвоздях                         ¦             ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦   При выполнении  работ по  ре-¦             ¦

¦    ¦                    ¦   монту нефтеемкостей  дополни-¦             ¦

¦    ¦                    ¦   тельно:                      ¦             ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки в особом, IV и III  поя-¦По поясам    ¦

¦    ¦                    ¦сах                             ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦39  ¦Сторож (вахтер)     ¦   При проверке грузов у ворот: ¦             ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Полупальто ватное хлопчатобумаж-¦Дежурное     ¦

¦    ¦                    ¦ное в  особом, IV,  III, II  и I¦             ¦

¦    ¦                    ¦поясах                          ¦             ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦40  ¦Такелажник судовой  ¦   При выполнении  работ по  ос-¦             ¦

¦    ¦                    ¦   настке кранов и  изготовлению¦             ¦

¦    ¦                    ¦   захватных приспособлений:    ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Фартук брезентовый              ¦1 на 9  меся-¦

¦    ¦                    ¦                                ¦цев          ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦41  ¦Транспортерщик      ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦42  ¦Экспедитор          ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦                    ¦                                ¦             ¦

¦43  ¦Электрик    судовой;¦   При выполнении работ по  обс-¦             ¦

¦    ¦электромонтажник    ¦   луживанию подъемно-транспорт-¦             ¦

¦    ¦судовой             ¦   ных,  погрузочно-разгрузочных¦             ¦

¦    ¦                    ¦   механизмов  и   осветительных¦             ¦

¦    ¦                    ¦   установок на грузовых  участ-¦             ¦

¦    ¦                    ¦   ках (районах):               ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 2 года  ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

__________________________________________________________________________

¦   Примечания:                                                          ¦

¦   1.   Водителям   машин   внутрипортового   транспорта,               ¦

¦машинистам  кранов  (крановщики),  лебедчикам,  лифтерам, обслуживающим ¦

¦грузовые  лифты,  мотористам,   транспортерщикам,  механикам   грузовых ¦

¦участков,  работающим  на  наружных  ремонтных  работах, зимой выдаются ¦

¦дополнительно:                                                          ¦

__________________________________________________________________________

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

__________________________________________________________________________

¦   2.  Водителям   машин  внутрипортового   транспорта  (без    кабин), ¦

¦машинистам  кранов  (крановщикам),  лебедчикам, лифтерам, обслуживающим ¦

¦грузовые  лифты,  мотористам,   транспортерщикам  при  выполнении   ими ¦

¦погрузочно-разгрузочных  работ  на  открытом  воздухе  в  зимнее  время ¦

¦выдаются дополнительно:                                                 ¦

__________________________________________________________________________

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

__________________________________________________________________________

¦   3. Работникам портов  и пристаней в  районах массового лета  гнуса и ¦

¦комаров выдается накомарник со сроком носки "До износа".                ¦

¦   4.  Работникам  сторонних  служб  и  организаций  при  посещении зон ¦

¦строительно-монтажных  и   погрузочно-разгрузочных  работ   обязательно ¦

¦выдается каска защитная (дежурная).                                     ¦

__________________________________________________________________________

¦                    III. Судоремонтные предприятия                      ¦

__________________________________________________________________________

¦44  ¦Арматурщик          ¦Костюм брезентовый              ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦45  ¦Бетонщик            ¦Костюм брезентовый              ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦                                ¦             ¦

¦46  ¦Вахтенный по  охране¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦судов               ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Тулуп в особом, IV и III поясах ¦Дежурный     ¦

¦    ¦                    ¦Полушубок во II и I поясах      ¦Дежурный     ¦

¦    ¦                    ¦Брюки на утепляющей прокладке во¦По поясам    ¦

¦    ¦                    ¦II и I поясах                   ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦47  ¦Газосварщик;   газо-¦   При выполнении  работ по  ре-¦             ¦

¦    ¦резчик              ¦   монту судов:                 ¦             ¦

¦    ¦                    ¦Костюм  мужской  для  сварщика с¦1 на 3 года  ¦

¦    ¦                    ¦накладками из спилка            ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦Коврик войлочный                ¦Дежурный     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Костюм мужской зимний для  свар-¦По поясам    ¦

¦    ¦                    ¦щика                            ¦             ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦Краги                           ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦48  ¦Жестянщик           ¦Фартук брезентовый              ¦2            ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦49  ¦Изолировщик судовой ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Наколенники                     ¦2 пары       ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  работах  в  сырых  местах¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦50  ¦Инженер  по   охране¦   При обслуживании  ремонтируе-¦             ¦

¦    ¦труда и технике  бе-¦   мых судов:                   ¦             ¦

¦    ¦зопасности;  старший¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦инженер  по   охране¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦труда и технике  бе-¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦зопасности          ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦51  ¦Инженер-технолог;   ¦   При работе  на дефектовке  на¦             ¦

¦    ¦техник-технолог     ¦   ремонтируемых судах:         ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦52  ¦Инспектор   (несамо-¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦ходного флота)      ¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦3 пары       ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦   При обслуживании  нефтеналив-¦             ¦

¦    ¦                    ¦   ных судов дополнительно:     ¦             ¦

¦    ¦                    ¦Ботинки  кожаные   на   латунных¦1 пара  на  2¦

¦    ¦                    ¦гвоздях                         ¦года         ¦

¦    ¦                    ¦                                ¦             ¦

¦53  ¦Котельщик   судовой;¦Костюм  мужской  для  сварщика с¦1 на 3 года  ¦

¦    ¦судокорпусник-ре-   ¦накладками из спилка            ¦             ¦

¦    ¦монтник             ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦Наушники противошумные          ¦До износа    ¦

¦    ¦                    ¦   При  работе  с электроинстру-¦             ¦

¦    ¦                    ¦   ментом дополнительно:        ¦             ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Костюм мужской зимний для  свар-¦По поясам    ¦

¦    ¦                    ¦щика                            ¦             ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦54  ¦Котлочист           ¦Комбинезон  хлопчатобумажный  из¦1            ¦

¦    ¦                    ¦пыленепроницаемой ткани с  нало-¦             ¦

¦    ¦                    ¦котниками и наколенниками       ¦             ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Шлем войлочный с наплечниками   ¦1            ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦55  ¦Кузнец ручной ковки ¦Фартук брезентовый              ¦2            ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  огне-¦1            ¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦56  ¦Маляр               ¦   При выполнении  работ на  ме-¦             ¦

¦    ¦                    ¦   таллических корпусах судов:  ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦2            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При работе с вредно  действу-¦             ¦

¦    ¦                    ¦   ющими красками:              ¦             ¦

¦    ¦                    ¦Костюм брезентовый вместо комби-¦1            ¦

¦    ¦                    ¦незона хлопчатобумажного        ¦             ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦   При работе на кровле и высоте¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Туфли войлочные                 ¦Дежурные     ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦57  ¦Мастер              ¦   При  занятости  в  караванном¦             ¦

¦    ¦                    ¦   цехе:                        ¦             ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦58  ¦Машинист крана (кра-¦   При работе на открытом возду-¦             ¦

¦    ¦новщик)             ¦   хе:                          ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦59  ¦Медник по изготовле-¦Костюм хлопчатобумажный с кисло-¦1            ¦

¦    ¦нию судовых изделий ¦тозащитной пропиткой            ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦60  ¦Механик и его помощ-¦   При непосредственном         ¦             ¦

¦    ¦ник; кочегар судна и¦   выполнении ремонтных         ¦             ¦

¦    ¦старший кочегар суд-¦   работ на судах в зимнее      ¦             ¦

¦    ¦на; лебедчик и стар-¦   время на открытом воз-       ¦             ¦

¦    ¦ший  лебедчик;  мат-¦   духе:                        ¦             ¦

¦    ¦рос; машинист; мото-¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦рист и старший мото-¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦рист; рулевой (корм-¦Валенки                         ¦По поясам    ¦

¦    ¦щик) и старший руле-¦                                ¦             ¦

¦    ¦вой (кормщик)       ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦61  ¦Механик     линейный¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦(флота);     механик¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦группы отряда       ¦Сапоги кирзовые                 ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦62  ¦Моторист-матрос     ¦   При работе на  электрических,¦             ¦

¦    ¦                    ¦   компрессорных и других перед-¦             ¦

¦    ¦                    ¦   вижных  установках  караванов¦             ¦

¦    ¦                    ¦   судов:                       ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара на 1,5¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦63  ¦Начальник     пункта¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦(ремонтно-отстойно- ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦го)                 ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦64  ¦Пилоправ;   заточник¦Фартук хлопчатобумажный         ¦2            ¦

¦    ¦деревообрабатывающе-¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦го инструмента      ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦65  ¦Плотник             ¦   При выполнении  работ по  ре-¦             ¦

¦    ¦                    ¦   монту судов:                 ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Перчатки хлопчатобумажные       ¦2 пары       ¦

¦    ¦                    ¦   При работе в доках:          ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦1 на 1,5 года¦

¦    ¦                    ¦отталкивающей  пропиткой  вместо¦             ¦

¦    ¦                    ¦костюма хлопчатобумажного       ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦   При выполнении работ по коно-¦             ¦

¦    ¦                    ¦   патке судов:                 ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Наколенники                     ¦3 пары       ¦

¦    ¦                    ¦   При выполнении работ по коно-¦             ¦

¦    ¦                    ¦   патке судов в доке:          ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦1            ¦

¦    ¦                    ¦отталкивающей  пропиткой  вместо¦             ¦

¦    ¦                    ¦костюма хлопчатобумажного       ¦             ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦   При выполнении  работ по  ос-¦             ¦

¦    ¦                    ¦   молке судов:                 ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Наколенники                     ¦3 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При выполнении  работ по  ос-¦             ¦

¦    ¦                    ¦   молке судов в доке:          ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦1 на 1,5 года¦

¦    ¦                    ¦отталкивающей  пропиткой  вместо¦             ¦

¦    ¦                    ¦костюма хлопчатобумажного       ¦             ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦   При выполнении  работ по  пе-¦             ¦

¦    ¦                    ¦   рекрутке и пропитке пакли ан-¦             ¦

¦    ¦                    ¦   тисептиками:                 ¦             ¦

¦    ¦                    ¦Фартук хлорвиниловый с нагрудни-¦             ¦

¦    ¦                    ¦ком                             ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦   При выполнении работ по биту-¦             ¦

¦    ¦                    ¦   мировке судов:               ¦             ¦

¦    ¦                    ¦Костюм брезентовый              ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Шляпа войлочная                 ¦1            ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦66  ¦Подсобный рабочий   ¦   При выполнении работ по убор-¦             ¦

¦    ¦                    ¦   ке доков и судов:            ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦   При уборке доков дополнитель-¦             ¦

¦    ¦                    ¦   но:                          ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦67  ¦Пошивщик   шорно-се-¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦дельных изделий     ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦68  ¦Производитель  работ¦   При занятости в судоремонтном¦             ¦

¦    ¦(прораб); мастер    ¦   производстве:                ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦Дежурный     ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦69  ¦Рабочий             ¦   При  постоянной  занятости на¦             ¦

¦    ¦                    ¦   зачистке нефтеналивных судов,¦             ¦

¦    ¦                    ¦   судовых отсеков и междудонных¦             ¦

¦    ¦                    ¦   пространств:                 ¦             ¦

¦    ¦                    ¦Костюм брезентовый              ¦1 на 9  меся-¦

¦    ¦                    ¦                                ¦цев          ¦

¦    ¦                    ¦Белье нательное                 ¦2 комплекта  ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦1 на         ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦2 года       ¦

¦    ¦                    ¦Сапоги кожаные                  ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦   При  занятости  на   промывке¦             ¦

¦    ¦                    ¦   вручную горячими моющими рас-¦             ¦

¦    ¦                    ¦   творами дополнительно:       ¦             ¦

¦    ¦                    ¦Фартук прорезиненный            ¦Дежурный     ¦

¦    ¦                    ¦Шлем брезентовый с наплечниками ¦Дежурный     ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При занятости на  приготовле-¦             ¦

¦    ¦                    ¦   нии антинакипина:            ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с кисло-¦1            ¦

¦    ¦                    ¦тозащитной пропиткой            ¦             ¦

¦    ¦                    ¦Фартук резиновый                ¦Дежурный     ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При занятости по уходу и  ре-¦             ¦

¦    ¦                    ¦   монту путей  слипов и  эллин-¦             ¦

¦    ¦                    ¦   гов:                         ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Плащ непромокаемый              ¦Дежурный     ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦70  ¦Рабочий команды дока¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦71  ¦Рабочий на отделке  ¦Фартук  хлопчатобумажный  с наг-¦1            ¦

¦    ¦                    ¦рудником                        ¦             ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦72  ¦Разметчик судовой   ¦Туфли войлочные                 ¦1 пара       ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Наколенники войлочные           ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦73  ¦Рамщик              ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Перчатки хлопчатобумажные       ¦2 пары       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦74  ¦Сборщик   деревянных¦   На работах по ремонту и стро-¦             ¦

¦    ¦судов               ¦   ительству деревянных судов:  ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦                    ¦Нарукавники брезентовые         ¦2 пары       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦75  ¦Сборщик     корпусов¦Куртка брезентовая              ¦1            ¦

¦    ¦металлических судов ¦Брюки брезентовые               ¦1            ¦

¦    ¦                    ¦Наколенники брезентовые         ¦2 пары       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦76  ¦Слесарь-монтажник   ¦   При занятости на  общемонтаж-¦             ¦

¦    ¦судовой             ¦   ных работах и на монтаже обо-¦             ¦

¦    ¦                    ¦   рудования общего назначения: ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1 на 1,5 года¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦77  ¦Слесарь-судоремонт- ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦ник                 ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При выполнении работ по испы-¦             ¦

¦    ¦                    ¦   танию судовых котлов и  арма-¦             ¦

¦    ¦                    ¦   туры:                        ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный с  водо-¦Дежурный     ¦

¦    ¦                    ¦отталкивающей  пропиткой  вместо¦             ¦

¦    ¦                    ¦комбинезона хлопчатобумажного   ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦78  ¦Слесарь по топливной¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦аппаратуре          ¦Фартук хлорвиниловый            ¦2            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Нарукавники хлорвиниловые       ¦2 пары       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦79  ¦Столяр              ¦   При выполнении  работ по  ре-¦             ¦

¦    ¦                    ¦   монту судов:                 ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦80  ¦Стропальщик         ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦   При  занятости   на   горячих¦             ¦

¦    ¦                    ¦   участках работ:              ¦             ¦

¦    ¦                    ¦Ботинки  кожаные  вместо   сапог¦1 пара       ¦

¦    ¦                    ¦резиновых                       ¦             ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦81  ¦Такелажник судовой  ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦   При  занятости   на   горячих¦             ¦

¦    ¦                    ¦   участках работ:              ¦             ¦

¦    ¦                    ¦Ботинки  кожаные  вместо   сапог¦1 пара       ¦

¦    ¦                    ¦резиновых                       ¦             ¦

¦    ¦                    ¦   При выполнении работ по вымо-¦             ¦

¦    ¦                    ¦   розке судов и околке льда:   ¦             ¦

¦    ¦                    ¦Коврик плетеный                 ¦Дежурный     ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦   При занятости на околке  льда¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦   При выполнении работ по подъ-¦             ¦

¦    ¦                    ¦   ему судов:                   ¦             ¦

¦    ¦                    ¦Костюм брезентовый              ¦1 на 1,5 года¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦6 пар        ¦

¦    ¦                    ¦   При выполнении всех работ  на¦             ¦

¦    ¦                    ¦   открытом воздухе зимой допол-¦             ¦

¦    ¦                    ¦   нительно:                    ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦82  ¦Трубопроводчик судо-¦   При выполнении  работ по  ре-¦             ¦

¦    ¦вой; монтажник  тех-¦   монту судов:                 ¦             ¦

¦    ¦нологических трубоп-¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦роводов; слесарь  по¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦изготовлению узлов и¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦деталей   технологи-¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦ческих трубопроводов¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦83  ¦Формовщик   стеклоп-¦   При  работе   с   применением¦             ¦

¦    ¦ластиковых изделий  ¦   эпоксидных смол:             ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦2            ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Перчатки хлопчатобумажные       ¦До износа    ¦

¦    ¦                    ¦Перчатки анатомические          ¦До износа    ¦

¦    ¦                    ¦Перчатки резиновые              ¦До износа    ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦84  ¦Цепеизготовитель    ¦Костюм хлопчатобумажный с  огне-¦1            ¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦85  ¦Шлифовщик           ¦   При выполнении работ перенос-¦             ¦

¦    ¦                    ¦   ным кругом на судах:         ¦             ¦

¦    ¦                    ¦Фартук брезентовый              ¦2            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦86  ¦Электромонтажник    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦судовой             ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦87  ¦Электросварщик  руч-¦   При выполнении  работ по  ре-¦             ¦

¦    ¦ной сварки          ¦   монту судов:                 ¦             ¦

¦    ¦                    ¦Костюм  брезентовый  со  спилком¦             ¦

¦    ¦                    ¦или                             ¦             ¦

¦    ¦                    ¦костюм хлопчатобумажный с  огне-¦1            ¦

¦    ¦                    ¦защитной пропиткой              ¦             ¦

¦    ¦                    ¦Ботинки кожаные                 ¦1 пара       ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦12 пар       ¦

¦    ¦                    ¦Галоши диэлектрические          ¦Дежурные     ¦

¦    ¦                    ¦Перчатки диэлектрические        ¦Дежурные     ¦

¦    ¦                    ¦Коврик войлочный                ¦Дежурный     ¦

¦    ¦                    ¦Шлем защитный или щиток         ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦Краги                           ¦1 пара       ¦

____ _____________________________________________________________________

¦               IV. Путевое хозяйство и гидросооружения                  ¦

____ _____________________________________________________________________

¦88  ¦Бригадир поста судо-¦Плащ непромокаемый с капюшоном  ¦1 на 4 года  ¦

¦    ¦ходной   обстановки;¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦информатор  судоход-¦                                ¦года         ¦

¦    ¦ной обстановки      ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦89  ¦Взрывник            ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦90  ¦Водолаз             ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы кожаные                ¦2 пары       ¦

¦    ¦                    ¦Полушубок                       ¦1 на 4 года  ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦3 пары       ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦1 на         ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦2 года       ¦

¦    ¦                    ¦Валенки                         ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Галоши на валенки               ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Шапка-ушанка с кожаным верхом   ¦1 на 4 года  ¦

¦    ¦                    ¦Чулки меховые                   ¦Дежурные     ¦

¦    ¦                    ¦Носки меховые                   ¦1  пара  на 2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Шерстяное белье                 ¦1 комплект на¦

¦    ¦                    ¦                                ¦2 года       ¦

¦    ¦                    ¦Свитер шерстяной                ¦1 на 2 года  ¦

¦    ¦                    ¦Рейтузы шерстяные               ¦1 на 2 года  ¦

¦    ¦                    ¦Феска шерстяная                 ¦1 на 2 года  ¦

¦    ¦                    ¦Носки шерстяные                 ¦1 пара       ¦

¦    ¦                    ¦Чулки шерстяные                 ¦1 пара       ¦

¦    ¦                    ¦Варежки шерстяные               ¦1 пара       ¦

¦    ¦                    ¦Перчатки                        ¦2 пары       ¦

____ _____________________________________________________________________

¦   Примечание. Шерстяное  белье выдается  в личное  пользование каждому ¦

¦водолазу. Надевается  только на  время спуска  в воду.  При работах  на ¦

¦больших глубинах и в особо холодное время водолазу выдаются 2 комплекта ¦

¦шерстяного  белья.  Водолазным  специалистам  на  время  спуска  в воду ¦

¦шерстяное белье выдается, как дежурное, по нормам, предусмотренным  для ¦

¦водолаза.                                                               ¦

____ _____________________________________________________________________

¦91  ¦Маляр               ¦   При выполнении малярных работ¦             ¦

¦    ¦                    ¦   по металлическим конструкциям¦             ¦

¦    ¦                    ¦   гидросооружений:             ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Респиратор                      ¦До износа    ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦   При работе с вредно  действу-¦             ¦

¦    ¦                    ¦   ющими красками:              ¦             ¦

¦    ¦                    ¦Костюм брезентовый вместо комби-¦1            ¦

¦    ¦                    ¦незона хлопчатобумажного        ¦             ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Противогаз                      ¦Дежурный     ¦

¦    ¦                    ¦   При работе на кровле и высоте¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Туфли войлочные                 ¦Дежурные     ¦

¦    ¦                    ¦Пояс предохранительный          ¦Дежурный     ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦92  ¦Мастер; рабочий     ¦   При занятости на выправитель-¦             ¦

¦    ¦                    ¦   ных и скалоуборочных работах:¦             ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара на 1,5¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦93  ¦Мастер пути;  брига-¦   При выполнении работ по  обс-¦             ¦

¦    ¦дир поста судоходной¦   луживанию  судоходной  обста-¦             ¦

¦    ¦обстановки  -  мото-¦   новки:                       ¦             ¦

¦    ¦рист;   рабочий    -¦Плащ непромокаемый с капюшоном  ¦1 на 4 года  ¦

¦    ¦моторист       поста¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦судоходной          ¦                                ¦года         ¦

¦    ¦обстановки;   пу   -¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦тевой рабочий;  путе¦Костюм хлопчатобумажный         ¦1 на 2 года  ¦

¦    ¦-    вой     рабочий¦Штормовой костюм                ¦1 на 4 года  ¦

¦    ¦трально й бригады   ¦                                ¦             ¦

¦    ¦                    ¦   На наружных  работах зимой  в¦             ¦

¦    ¦                    ¦   условиях продленной навигации¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦94  ¦Мастер    судоходной¦Плащ непромокаемый с капюшоном  ¦1 на 4 года  ¦

¦    ¦обстановки  -  мото-¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦рист поста  судоход-¦                                ¦года         ¦

¦    ¦ной обстановки      ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦95  ¦Машинист  электрово-¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦за; машинист  насос-¦Полуплащ непромокаемый          ¦1 на 4 года  ¦

¦    ¦ных установок; маши-¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦нист   компрессорных¦                                ¦             ¦

¦    ¦установок;  машинист¦                                ¦             ¦

¦    ¦шлюзовых ворот      ¦                                ¦             ¦

____ _____________________________________________________________________

¦   Примечание.   Машинисту   электровоза   и   машинисту  компрессорных ¦

¦установок, работающим в помещениях, полуплащ непромокаемый не выдается. ¦

____ _____________________________________________________________________

¦96  ¦Механик;   энергетик¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦гидроузла   (шлюза);¦Сапоги резиновые                ¦1  пара  на 2¦

¦    ¦мастер  по   ремонту¦                                ¦года         ¦

¦    ¦гидросооружений;    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦слесарь-ремонтник;  ¦   На  наружных  работах   зимой¦             ¦

¦    ¦электромонтер     по¦   дополнительно:               ¦             ¦

¦    ¦ремонту и обслужива-¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦нию  электрооборудо-¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦вания,     гидроузла¦Валенки                         ¦По поясам    ¦

¦    ¦(шлюза)  и  насосной¦                                ¦             ¦

¦    ¦станции             ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦97  ¦Производитель  путе-¦Костюм хлопчатобумажный         ¦1 на 2 года  ¦

¦    ¦вых работ (прораб)  ¦Плащ непромокаемый с капюшоном  ¦1 на 4 года  ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦1 на 3 года  ¦

¦    ¦                    ¦                                ¦             ¦

¦98  ¦Рабочий             ¦   При  занятости  во   взрывных¦             ¦

¦    ¦                    ¦   партиях:                     ¦             ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Плащ непромокаемый с капюшоном  ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦   При занятости на выправитель-¦             ¦

¦    ¦                    ¦   ных и скалоуборочных работах:¦             ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги кирзовые                 ¦1 пара на 1,5¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦   При занятости на водоотливных¦             ¦

¦    ¦                    ¦   станциях:                    ¦             ¦

¦    ¦                    ¦Полукомбинезон хлопчатобумажный ¦1            ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦1 на 4 года  ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   При занятости на обслуживании¦             ¦

¦    ¦                    ¦   помпы (компрессора)  водолаз-¦             ¦

¦    ¦                    ¦   ной станции:                 ¦             ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦1 на 3 года  ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Полушубок                       ¦1 на 4 года  ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦1 на 2 года  ¦

¦    ¦                    ¦Валенки                         ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Галоши                          ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы теплые                 ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Шапка-ушанка                    ¦1 на 4 года  ¦

¦    ¦                    ¦                                ¦             ¦

¦99  ¦Рабочий     зеленого¦   При занятости на  гидросоору-¦             ¦

¦    ¦хозяйства           ¦   жениях:                      ¦             ¦

¦    ¦                    ¦Фартук хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦100 ¦Рабочий  изыскатель-¦Плащ непромокаемый с капюшоном  ¦1 на 4 года  ¦

¦    ¦ской русловой партии¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦12 пар       ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦Рукавицы теплые в  IV, III и  II¦1 пара  на  2¦

¦    ¦                    ¦поясах                          ¦года         ¦

¦    ¦                    ¦                                ¦             ¦

¦101 ¦Слесарь по контроль-¦   При занятости на ремонте обс-¦             ¦

¦    ¦но-измерительным    ¦   тановочной ацетаппаратуры:   ¦             ¦

¦    ¦приборам и автомати-¦Костюм хлопчатобумажный         ¦1 на 1,5 года¦

¦    ¦ке                  ¦Сапоги резиновые                ¦1 пара  на  2¦

¦    ¦                    ¦                                ¦года         ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦102 ¦Смотритель (гидросо-¦Плащ непромокаемый с капюшоном  ¦1 на 4 года  ¦

¦    ¦оружений)           ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦103 ¦Судокорпусник       ¦Костюм   хлопчатобумажный   (для¦1            ¦

¦    ¦                    ¦мужчин) или платье из саржи (для¦             ¦

¦    ¦                    ¦женщин)                         ¦             ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦1 на 4 года  ¦

¦    ¦                    ¦Ботинки кожаные (для мужчин) или¦1 пара       ¦

¦    ¦                    ¦туфли женские                   ¦             ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦    ¦                    ¦Штормовой костюм                ¦Дежурный     ¦

¦    ¦                    ¦   На наружных  работах зимой  в¦             ¦

¦    ¦                    ¦   условиях продленной навигации¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

__________________________________________________________________________

¦   Примечания:

¦   1. Руководителям и специалистам изыскательской  русловой             ¦

¦и  гидрографической  партий  (начальник  партии,  инженер,  техник) при ¦

¦непосредственном выполнении ими изыскательских работ в полевых условиях ¦

¦выдаются спецодежда, спецобувь и другие средства индивидуальной  защиты ¦

¦по нормам, предусмотренным для рабочего изыскательской русловой партии. ¦

¦   2.   Работникам   путевого   хозяйства,   обслуживающим   судоходную ¦

¦обстановку и производящим изыскательские работы на территории природных ¦

¦очагов энцефалита, дополнительно выдается противоэнцефалитный костюм со ¦

¦сроком носки  3 года,  а в  районах массового  лета гнуса  и комаров  - ¦

¦накомарник со сроком носки "До износа".                                 ¦

¦   3.  Работникам  путевого  хозяйства  и гидросооружений, работающим в ¦

¦межнавигационный период в камерах  шлюзов, выдаются сапоги резиновые  с ¦

¦удлиненными голенищами, как дежурные.                                   ¦

__________________________________________________________________________

¦                    V. Подводно-технические работы                     ¦

__________________________________________________________________________

¦104 ¦Гидромониторщик;    ¦   При выполнении работ на  льду¦             ¦

¦    ¦машинист компрессора¦   и на открытых водоемах:      ¦             ¦

¦    ¦передвижного с  дви-¦Комбинезон хлопчатобумажный     ¦1            ¦

¦    ¦гателем  внутреннего¦Полуплащ непромокаемый          ¦1 на 3 года  ¦

¦    ¦сгорания;   машинист¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦трубоочистительной  ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦машины;     машинист¦   На  наружных  работах   зимой¦             ¦

¦    ¦электростанции   пе-¦   дополнительно:               ¦             ¦

¦    ¦редвижной;  машинист¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦электросварочного   ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦передвижного агрега-¦Валенки                         ¦По поясам    ¦

¦    ¦та   с    двигателем¦                                ¦             ¦

¦    ¦внутреннего   сгора-¦                                ¦             ¦

¦    ¦ния; машинист элект-¦                                ¦             ¦

¦    ¦рического оборудова-¦                                ¦             ¦

¦    ¦ния землесосных пла-¦                                ¦             ¦

¦    ¦вучих   несамоходных¦                                ¦             ¦

¦    ¦снарядов и грунтона-¦                                ¦             ¦

¦    ¦сосных установок    ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦105 ¦Подсобный           ¦   При выполнении  подводно-тех-¦             ¦

¦    ¦рабочий             ¦   нических работ:              ¦             ¦

¦    ¦                    ¦Полуплащ непромокаемый          ¦1 на 3 года  ¦

¦    ¦                    ¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦6 пар        ¦

¦    ¦                    ¦   При  занятости  на  сварочно-¦             ¦

¦    ¦                    ¦   монтажных и изоляционных  ра-¦             ¦

¦    ¦                    ¦   ботах:                       ¦             ¦

¦    ¦                    ¦Костюм брезентовый вместо       ¦             ¦

¦    ¦                    ¦костюма хлопчатобумажного       ¦1            ¦

¦    ¦                    ¦   На  наружных  работах   зимой¦             ¦

¦    ¦                    ¦   дополнительно:               ¦             ¦

¦    ¦                    ¦Куртка на утепляющей прокладке  ¦По поясам    ¦

¦    ¦                    ¦Брюки на утепляющей прокладке   ¦По поясам    ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

____ _____________________________________________________________________

Приложение N 10

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам, занятым на работах

с радиоактивными веществами и источниками ионизирующих излучений

____ _____________________________________________________________________

¦N   ¦Профессия или дол-  ¦Наименование средств индиви-    ¦Норма выдачи ¦

¦п/п.¦жность              ¦дуальной защиты                 ¦на год (еди- ¦

¦    ¦                    ¦                                ¦ницы, компле-¦

¦    ¦                    ¦                                ¦кты)         ¦

__________________________________________________________________________

¦1   ¦Водитель автомобиля ¦  При вождении спецмашины и  од-¦             ¦

¦    ¦                    ¦  новременном исполнении обязан-¦             ¦

¦    ¦                    ¦  ностей дозиметриста:          ¦             ¦

¦    ¦                    ¦Комбинезон хлопчатобумажный     ¦2            ¦

¦    ¦                    ¦Белье нательное                 ¦2 комплекта  ¦

¦    ¦                    ¦Полотенце                       ¦12           ¦

¦    ¦                    ¦Берет хлопчатобумажный          ¦2            ¦

¦    ¦                    ¦Носки хлопчатобумажные          ¦4 пары       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Ботинки                         ¦2 пары       ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Комбинезон пластиковый          ¦Дежурный     ¦

¦    ¦                    ¦Нарукавники пластиковые         ¦Дежурные     ¦

¦    ¦                    ¦  При вождении спецмашины с  не-¦             ¦

¦    ¦                    ¦  отапливаемой   кабиной   зимой¦             ¦

¦    ¦                    ¦  дополнительно:                ¦             ¦

¦    ¦                    ¦Куртка хлопчатобумажная на утеп-¦По поясам    ¦

¦    ¦                    ¦ляющей прокладке                ¦             ¦

¦    ¦                    ¦Брюки хлопчатобумажные на  утеп-¦По поясам    ¦

¦    ¦                    ¦ляющей прокладке                ¦             ¦

¦    ¦                    ¦Валенки в особом, IV и III  поя-¦По поясам    ¦

¦    ¦                    ¦сах                             ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦2   ¦Кладовщик           ¦  При занятости в цеховой кладо-¦             ¦

¦    ¦                    ¦  вой:                          ¦             ¦

¦    ¦                    ¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Берет хлопчатобумажный          ¦1            ¦

¦    ¦                    ¦Тапочки                         ¦1 пара       ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦                                ¦             ¦

¦3   ¦Работники, непосред-¦Костюм хлопчатобумажный         ¦1            ¦

¦    ¦ственно  занятые  на¦Берет хлопчатобумажный          ¦1            ¦

¦    ¦переносных  установ-¦Рукавицы хлопчатобумажные       ¦4 пары       ¦

¦    ¦ках по  гамма-дефек-¦Ручной захват для ампул         ¦До износа    ¦

¦    ¦тоскопии            ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка хлопчатобумажная на утеп-¦По поясам    ¦

¦    ¦                    ¦ляющей прокладке                ¦             ¦

¦    ¦                    ¦Брюки хлопчатобумажные на  утеп-¦             ¦

¦    ¦                    ¦ляющей прокладке                ¦По поясам    ¦

¦    ¦                    ¦                                ¦             ¦

¦4   ¦Работники, непосред-¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦ственно  занятые  на¦Берет хлопчатобумажный          ¦1            ¦

¦    ¦стационарных   уста-¦Рукавицы хлопчатобумажные       ¦4 пары       ¦

¦    ¦новках по  гамма-де-¦Ручной захват для ампул         ¦До износа    ¦

¦    ¦фектоскопии         ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦5   ¦Работники, непосред-¦Халат хлопчатобумажный          ¦2            ¦

¦    ¦ственно занятые  вы-¦Берет хлопчатобумажный          ¦2            ¦

¦    ¦полнением лаборатор-¦Полотенце                       ¦12           ¦

¦    ¦ных или промышленных¦Фартук пластикатовый            ¦Дежурный     ¦

¦    ¦работ с  применением¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦открытых радиоактив-¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦ных веществ с  общей¦                                ¦             ¦

¦    ¦активностью  до   10¦                                ¦             ¦

¦    ¦милликюри           ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦6   ¦Работники, непосред-¦Костюм хлопчатобумажный         ¦1 на 8  меся-¦

¦    ¦ственно занятые  вы-¦                                ¦цев          ¦

¦    ¦полнением лаборатор-¦Белье нательное                 ¦2 комплекта  ¦

¦    ¦ных или промышленных¦Берет хлопчатобумажный          ¦4            ¦

¦    ¦работ с  применением¦Носки хлопчатобумажные          ¦4 пары       ¦

¦    ¦открытых радиоактив-¦Полотенце                       ¦12           ¦

¦    ¦ных веществ с  общей¦Полукомбинезон пластикатовый    ¦Дежурный     ¦

¦    ¦активностью свыше 10¦Фартук пластикатовый            ¦Дежурный     ¦

¦    ¦милликюри; работники¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦вивариев,    занятые¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦непосредственно   на¦Ботинки                         ¦Дежурные     ¦

¦    ¦работах  с  экспери-¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦ментальными животны-¦  Работникам  вивариев  дополни-¦             ¦

¦    ¦ми,    загрязненными¦  тельно выдаются:              ¦             ¦

¦    ¦радиоактивными   ве-¦Перчатки хлопчатобумажные       ¦6 пар        ¦

¦    ¦ществами            ¦или                             ¦             ¦

¦    ¦                    ¦Рукавицы брезентовые            ¦4 пары       ¦

¦    ¦                    ¦                                ¦             ¦

¦7   ¦Работники, непосред-¦Костюм хлопчатобумажный         ¦4            ¦

¦    ¦ственно занятые  ре-¦Белье нательное                 ¦2 комплекта  ¦

¦    ¦монтом загрязненного¦Берет хлопчатобумажный          ¦4            ¦

¦    ¦радиоактивными   ве-¦Носки хлопчатобумажные          ¦12 пар       ¦

¦    ¦ществами  оборудова-¦Полотенце                       ¦12           ¦

¦    ¦ния вытяжных шкафов,¦Сапоги резиновые или            ¦1  пара  на 9¦

¦    ¦боксов, спецвентиля-¦                                ¦месяцев      ¦

¦    ¦ции,   спецканализа-¦Ботинки                         ¦2 пары       ¦

¦    ¦ции, а также  непос-¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦редственно   занятые¦Полукомбинезон пластикатовый    ¦Дежурный     ¦

¦    ¦на аварийных работах¦Фартук пластикатовый            ¦Дежурный     ¦

¦    ¦                    ¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦8   ¦Работники, непосред-¦Костюм хлопчатобумажный         ¦2            ¦

¦    ¦ственно  занятые  на¦Белье нательное                 ¦2 комплекта  ¦

¦    ¦работах  с  радиоак-¦Берет хлопчатобумажный          ¦4            ¦

¦    ¦тивными веществами и¦Полотенце                       ¦12           ¦

¦    ¦источниками  ионизи-¦Рукавицы брезентовые            ¦Дежурные     ¦

¦    ¦рующих излучений  на¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦ядерных   реакторах,¦Ботинки                         ¦1 пара       ¦

¦    ¦спецскладах;  работ-¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦ники дозиметрических¦Фартук пластикатовый            ¦Дежурный     ¦

¦    ¦служб               ¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦9   ¦Работники, непосред-¦Халат хлопчатобумажный          ¦2            ¦

¦    ¦ственно  занятые  на¦Полотенце                       ¦12           ¦

¦    ¦ускорительных  уста-¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦новках              ¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Очки защитные                   ¦До износа    ¦

¦    ¦                    ¦                                ¦             ¦

¦10  ¦Работники   спецпра-¦Костюм хлопчатобумажный         ¦2            ¦

¦    ¦чечной              ¦Берет хлопчатобумажный          ¦2            ¦

¦    ¦                    ¦Носки хлопчатобумажные          ¦4 пары       ¦

¦    ¦                    ¦Полотенце                       ¦12           ¦

¦    ¦                    ¦Сапоги резиновые                ¦4 пары       ¦

¦    ¦                    ¦Перчатки резиновые              ¦2 пары       ¦

¦    ¦                    ¦Фартук пластикатовый            ¦Дежурный     ¦

¦    ¦                    ¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦                    ¦                                ¦             ¦

¦11  ¦Рабочие, занятые  на¦Комбинезон хлопчатобумажный     ¦2            ¦

¦    ¦захоронении радиоак-¦Белье нательное                 ¦2 комплекта  ¦

¦    ¦тивных веществ      ¦Полотенце                       ¦12           ¦

¦    ¦                    ¦Носки хлопчатобумажные          ¦4 пары       ¦

¦    ¦                    ¦Берет хлопчатобумажный          ¦2            ¦

¦    ¦                    ¦Рукавицы комбинированные        ¦4 пары       ¦

¦    ¦                    ¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦                    ¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦                    ¦Пневмокостюм  ЛГ  или комбинезон¦Дежурный     ¦

¦    ¦                    ¦пластикатовый                   ¦             ¦

¦    ¦                    ¦  На наружных работах зимой  до-¦             ¦

¦    ¦                    ¦  полнительно:                  ¦             ¦

¦    ¦                    ¦Куртка хлопчатобумажная на утеп-¦По поясам    ¦

¦    ¦                    ¦ляющей прокладке                ¦             ¦

¦    ¦                    ¦Брюки хлопчатобумажные на  утеп-¦По поясам    ¦

¦    ¦                    ¦ляющей прокладке                ¦             ¦

¦    ¦                    ¦Валенки                         ¦По поясам    ¦

¦    ¦                    ¦Шапка зимняя                    ¦1 на         ¦

¦    ¦                    ¦                                ¦3 года       ¦

¦    ¦                    ¦                                ¦             ¦

¦12  ¦Табельщик; лифтер  и¦Халат хлопчатобумажный          ¦1            ¦

¦    ¦все,  работающие   в¦Берет хлопчатобумажный          ¦1            ¦

¦    ¦производственных    ¦Тапочки                         ¦1 пара       ¦

¦    ¦помещениях, где  ра-¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦ботают с радиоактив-¦                                ¦             ¦

¦    ¦ными  веществами   и¦                                ¦             ¦

¦    ¦источниками  ионизи-¦                                ¦             ¦

¦    ¦рующих излучений    ¦                                ¦             ¦

¦    ¦                    ¦                                ¦             ¦

¦13  ¦Уборщик  производст-¦Халат хлопчатобумажный          ¦2            ¦

¦    ¦венных  и  служебных¦Полотенце                       ¦12           ¦

¦    ¦помещений,   занятый¦Ботинки                         ¦1 пара       ¦

¦    ¦уборкой   помещений,¦Сапоги резиновые                ¦1 пара       ¦

¦    ¦где     производятся¦Перчатки резиновые              ¦Дежурные     ¦

¦    ¦работы с радиоактив-¦Фартук пластикатовый            ¦Дежурный     ¦

¦    ¦ными веществами, вне¦Нарукавники пластикатовые       ¦Дежурные     ¦

¦    ¦зависимости  от   их¦                                ¦             ¦

¦    ¦общей активности    ¦                                ¦             ¦

__________________________________________________________________________

¦   Примечания:                                                          ¦

¦   1.   Спецодежду,    спецобувь   и   другие    средства               ¦

¦индивидуальной  защиты,  предусмотренные  для  работы  с радиоактивными ¦

¦веществами и источниками ионизирующих излучений, выносить с  территории ¦

¦организации не разрешается.                                             ¦

¦   2.  Работникам,  временно  привлекаемым  к  работе  с радиоактивными ¦

¦веществами и  источниками ионизирующих  излучений, а  также посетителям ¦

¦производственных  помещений,   в  которых   применяются   радиоактивные ¦

¦вещества, должны  выдаваться на  время работы  и на  время пребывания в ¦

¦указанных производственных  помещениях спецодежда,  спецобувь и  другие ¦

¦средства индивидуальной защиты по нормам, предусмотренным для постоянно ¦

¦работающих в  этих помещениях,  для чего  в организациях  должны быть в ¦

¦наличии  дежурные  комплекты  спецодежды,  спецобуви  и  других средств ¦

¦индивидуальной защиты.                                                  ¦

¦   3. В  случае невозможности  дезактивировать спецодежду,  спецобувь и ¦

¦другие  средства  индивидуальной  защиты  они  должны  быть  немедленно ¦

¦заменены новыми вне зависимости от сроков носки.                        ¦

¦   4.  На  время  дезактивации  спецодежды,  спецобуви и других средств ¦

¦индивидуальной защиты работникам выдается запасной комплект.            ¦

¦   5. Спецодежда,  спецобувь и  другие средства  индивидуальной защиты, ¦

¦выдаваемые работникам, занятым  с радиоактивными веществами  в открытом ¦

¦виде, должны иметь специальный опознавательный знак.                    ¦

¦   6.  Белье  нательное,  носки  хлопчатобумажные,  ботинки кожаные или ¦

¦тапочки, предусмотренные в настоящих Нормах для работников, занятых  на ¦

¦работах  с   радиоактивными  веществами   и  источниками   ионизирующих ¦

¦излучений,  выдаются  при   условии  обязательного  прохождения   через ¦

¦санпропускник.  Всем  работникам,  для  которых установлен обязательный ¦

¦режим  прохождения   через  санпропускник,   выдается,  кроме   средств ¦

¦индивидуальной  защиты,  предусмотренных  в  настоящих  Нормах, носовой ¦

¦платок из марли, а женщинам, кроме того, бюстгальтер.                   ¦

¦   7.  Работникам,  выполняющим  работу  с  радиоактивными веществами и ¦

¦источниками ионизирующих излучений  на открытом воздухе,  дополнительно ¦

¦выдаются  куртка  на  утепляющей   прокладке  и  брюки  на   утепляющей ¦

¦прокладке.                                                              ¦

¦   8.  Хлопчатобумажные  костюмы,  комбинезоны,  халаты,  береты должны ¦

¦изготавливаться  из  неокрашенного  молексина,  нательное  белье  -  из ¦

¦неокрашенной бязи. Халаты должны застегиваться сзади.                   ¦

¦   9.  В   зависимости  от   характера  выполняемых   работ  работникам ¦

¦дополнительно выдаются средства индивидуальной защиты,  предусмотренные ¦

¦правилами радиационной безопасности:                                    ¦

__________________________________________________________________________

¦   ¦                    ¦Респиратор  (типа  ШБ-1  "Лепес-¦До износа     ¦

¦   ¦                    ¦ток", "Астра-2" и др.)          ¦              ¦

¦   ¦                    ¦Противогаз фильтрующий          ¦До износа     ¦

¦   ¦                    ¦Очки защитные                   ¦До износа     ¦

¦   ¦                    ¦Пневмомаска                     ¦Дежурная      ¦

¦   ¦                    ¦Пневмошлем                      ¦Дежурный      ¦

¦   ¦                    ¦Пневмокуртка                    ¦Дежурная      ¦

¦   ¦                    ¦Пневмокостюм                    ¦Дежурный      ¦

__________________________________________________________________________

Приложение N 11

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам морского транспорта

_________________________________________________________________________

¦N  ¦    Профессия или  ¦       Наименование средств         ¦ Норма    ¦

¦пп.¦    должность      ¦       индивидуальной защиты        ¦ выдачи   ¦

¦   ¦                   ¦                                    ¦ на год   ¦

¦   ¦                   ¦                                    ¦ (едини-  ¦

¦   ¦                   ¦                                    ¦ цы, комп-¦

¦   ¦                   ¦                                    ¦ лекты)   ¦

_________________________________________________________________________

¦                                I. Флот                                ¦

¦                                                                       ¦

¦1  ¦Боцман; старший бо-¦  При работе на судах пассажирского ¦          ¦

¦   ¦цман, подшкипер    ¦  и грузопассажирского флота:       ¦          ¦

¦   ¦                   ¦Костюм хлопчатобумажный             ¦1 на 2    ¦

¦   ¦                   ¦                                    ¦года      ¦

¦   ¦                   ¦Брюки и рубашка хлопчатобумажные    ¦1 комплект¦

¦   ¦                   ¦                                    ¦на 2 года ¦

¦   ¦                   ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦  При работе на судах транспортного ¦          ¦

¦   ¦                   ¦  (кроме пассажирского и грузопасса-¦          ¦

¦   ¦                   ¦  жирского), гидрографического, пор-¦          ¦

¦   ¦                   ¦  тового,  служебно-вспомогательного¦          ¦

¦   ¦                   ¦  и  технического флота,  ледоколах,¦          ¦

¦   ¦                   ¦  судах специального назначения:    ¦          ¦

¦   ¦                   ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦                   ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦  При работе на судах наливных, пла-¦          ¦

¦   ¦                   ¦  вучих бункеровщиках,  нефтеперека-¦          ¦

¦   ¦                   ¦  чечных и зачистных станциях:      ¦          ¦

¦   ¦                   ¦Ботинки кожаные на латунных гвоздях ¦1 пара    ¦

¦   ¦                   ¦вместо ботинок кожаных              ¦          ¦

¦   ¦                   ¦  При работе на судах  пассажирского¦          ¦

¦   ¦                   ¦  флота для местных перевозок:      ¦          ¦

¦   ¦                   ¦Брюки и рубашка хлопчатобумажные    ¦1 комплект¦

¦   ¦                   ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦                                    ¦          ¦

¦2  ¦Бортпроводник; ста-¦Халат хлопчатобумажный              ¦1         ¦

¦   ¦рший бортпроводник ¦Платье хлопчатобумажное             ¦1         ¦

¦   ¦                   ¦Туфли кожаные                       ¦1 пара    ¦

¦   ¦                   ¦Передник                            ¦2         ¦

¦   ¦                   ¦Наколка                             ¦2         ¦

¦   ¦                   ¦                                    ¦          ¦

¦3  ¦Буфетчик           ¦Костюм хлопчатобумажный (женщинам - ¦1         ¦

¦   ¦                   ¦платье хлопчатобумажное)            ¦          ¦

¦   ¦                   ¦Фартук белый                        ¦2         ¦

¦   ¦                   ¦Ботинки кожаные (женщинам - туфли)  ¦1 пара    ¦

¦   ¦                   ¦Берет  хлопчатобумажный  (женщинам -¦2         ¦

¦   ¦                   ¦наколка)                            ¦          ¦

¦   ¦                   ¦                                    ¦          ¦

¦4  ¦Дневальный         ¦Костюм хлопчатобумажный (женщинам - ¦1         ¦

¦   ¦                   ¦платье хлопчатобумажное)            ¦          ¦

¦   ¦                   ¦Ботинки кожаные (женщинам - туфли)  ¦1 пара    ¦

¦   ¦                   ¦Фартук белый                        ¦2         ¦

¦   ¦                   ¦                                    ¦          ¦

¦5  ¦Заведующий камерой ¦Халат хлопчатобумажный              ¦1         ¦

¦   ¦хранения           ¦                                    ¦          ¦

¦   ¦                   ¦                                    ¦          ¦

¦6  ¦Камбузник; пекарь; ¦Куртки и брюки хлопчатобумажные бе- ¦2 комплек-¦

¦   ¦повар              ¦лые поварские                       ¦та        ¦

¦   ¦                   ¦Фартук клеенчатый                   ¦1         ¦

¦   ¦                   ¦Фартук хлопчатобумажный белый       ¦2         ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦4 пары    ¦

¦   ¦                   ¦Колпак хлопчатобумажный белый       ¦2         ¦

¦   ¦                   ¦Туфли кожаные                       ¦1 пара    ¦

¦   ¦                   ¦                                    ¦          ¦

¦7  ¦Капитан; сменный   ¦  При работе на судах портового и   ¦          ¦

¦   ¦помощник капитана  ¦  служебного вспомогательного флота:¦          ¦

¦   ¦                   ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦                   ¦Сапоги кирзовые                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦12 пара   ¦

¦   ¦                   ¦  При работе на судах наливного     ¦          ¦

¦   ¦                   ¦  флота, нефтемусоросборщиках,  сбо-¦          ¦

¦   ¦                   ¦  рщиках льяльных вод:              ¦          ¦

¦   ¦                   ¦Ботинки кожаные  на латунных гвоздях¦1 пара    ¦

¦   ¦                   ¦вместо сапог кирзовых               ¦          ¦

¦   ¦                   ¦                                    ¦          ¦

¦8  ¦Кастелянша         ¦Халат хлопчатобумажный              ¦1         ¦

¦   ¦                   ¦                                    ¦          ¦

¦9  ¦Кочегар судна; ста-¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦рший кочегар судна ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦                   ¦Козырек светофильтровый             ¦До износа ¦

¦   ¦                   ¦Косынка-сетка                       ¦2         ¦

¦   ¦                   ¦  При работе судна на твердом то-   ¦          ¦

¦   ¦                   ¦  пливе дополнительно:              ¦          ¦

¦   ¦                   ¦Рукавицы брезентовые                ¦12 пар    ¦

¦   ¦                   ¦  При работе судна на жидком топ-   ¦          ¦

¦   ¦                   ¦  ливе:                             ¦          ¦

¦   ¦                   ¦Рукавицы  комбинированные вместо ру-¦          ¦

¦   ¦                   ¦кавиц брезентовых                   ¦6 пар     ¦

¦   ¦                   ¦                                    ¦          ¦

¦10 ¦Лебедчик; старший  ¦  При работе на земснарядах:        ¦          ¦

¦   ¦лебедчик           ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦                   ¦Сапоги кирзовые                     ¦1 пара на ¦

¦   ¦                   ¦                                    ¦2 года    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦                                    ¦          ¦

¦11 ¦Матрос; старший ма-¦  При работе на судах пассажирского ¦          ¦

¦   ¦трос; матрос-плот- ¦  и грузопассажирского флота:       ¦          ¦

¦   ¦ник                ¦Костюм хлопчатобумажный             ¦1 на 2    ¦

¦   ¦                   ¦                                    ¦года      ¦

¦   ¦                   ¦Брюки и рубашка хлопчатобумажные    ¦1 комплект¦

¦   ¦                   ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы брезентовые                ¦4 пары    ¦

¦   ¦                   ¦  При работе  на судах транспортного¦          ¦

¦   ¦                   ¦  (кроме пассажирского и грузопасса-¦          ¦

¦   ¦                   ¦  жирского), гидрографического, уче-¦          ¦

¦   ¦                   ¦  бного, портового, служебно-вспомо-¦          ¦

¦   ¦                   ¦  гательного  и  технического флота,¦          ¦

¦   ¦                   ¦  ледоколах,  судах специального на-¦          ¦

¦   ¦                   ¦  значения:                         ¦          ¦

¦   ¦                   ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦                   ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы брезентовые                ¦6 пар     ¦

¦   ¦                   ¦  При работе на наливных судах, пла-¦          ¦

¦   ¦                   ¦  вучих  бункеровщиках, нефтеперека-¦          ¦

¦   ¦                   ¦  чечных и зачистных станциях:      ¦          ¦

¦   ¦                   ¦Ботинки кожаные на латунных гвоздях ¦1 пара    ¦

¦   ¦                   ¦вместо ботинок кожаных              ¦          ¦

¦   ¦                   ¦  При работе на судах пассажирского ¦          ¦

¦   ¦                   ¦  флота для местных перевозок:      ¦          ¦

¦   ¦                   ¦Брюки и рубашка хлопчатобумажные    ¦1 комплект¦

¦   ¦                   ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦                                    ¦          ¦

¦12 ¦Машинист; старший  ¦Полукомбинезон хлопчатобумажный     ¦1         ¦

¦   ¦машинист; моторист;¦Рубашка хлопчатобумажная            ¦1         ¦

¦   ¦старший моторист   ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦3 пары    ¦

¦   ¦                   ¦                                    ¦          ¦

¦13 ¦Машинист крана     ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦(крановщик)        ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦4 пары    ¦

¦   ¦                   ¦                                    ¦          ¦

¦14 ¦Машинист помповый  ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦(донкерман)        ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦                   ¦на латунных гвоздях                 ¦          ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦4 пары    ¦

¦   ¦                   ¦                                    ¦          ¦

¦15 ¦Механик всех наиме-¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦нований            ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦3 пары    ¦

¦   ¦                   ¦                                    ¦          ¦

¦   ¦                   ¦Электромеханику дополнительно:      ¦          ¦

¦   ¦                   ¦Галоши диэлектрические              ¦Дежурные  ¦

¦   ¦                   ¦Перчатки диэлектрические            ¦Дежурные  ¦

¦   ¦                   ¦                                    ¦          ¦

¦16 ¦Радиооператор      ¦Галоши диэлектрические              ¦Дежурные  ¦

¦   ¦                   ¦Перчатки диэлектрические            ¦Дежурные  ¦

¦   ¦                   ¦                                    ¦          ¦

¦17 ¦Старшина катера;   ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦помощник старшины  ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦катера             ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦                                    ¦          ¦

¦18 ¦Токарь-кладовщик   ¦Полукомбинезон хлопчатобумажный     ¦1         ¦

¦   ¦                   ¦Рубашка хлопчатобумажная            ¦1         ¦

¦   ¦                   ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦Очки защитные                       ¦До износа ¦

¦   ¦                   ¦                                    ¦          ¦

¦19 ¦Уборщик производст-¦Костюм хлопчатобумажный (женщи-     ¦1         ¦

¦   ¦венных служебных   ¦нам - платье хлопчатобумажное)      ¦          ¦

¦   ¦помещений          ¦Ботинки кожаные (женщинам - туфли)  ¦1 пара    ¦

¦   ¦                   ¦                                    ¦          ¦

¦20 ¦Шкипер; помощник   ¦Костюм хлопчатобумажный             ¦1         ¦

¦   ¦шкипера            ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Рукавицы комбинированные            ¦6 пар     ¦

¦   ¦                   ¦                                    ¦          ¦

¦21 ¦Электромонтер по   ¦Полукомбинезон хлопчатобумажный     ¦1         ¦

¦   ¦ремонту и обслужи- ¦Рубашка хлопчатобумажная            ¦1         ¦

¦   ¦ванию электрообо-  ¦Ботинки кожаные на кожаной подошве  ¦1 пара    ¦

¦   ¦рудования          ¦Галоши диэлектрические              ¦Дежурные  ¦

¦   ¦                   ¦Перчатки диэлектрические            ¦Дежурные  ¦

¦   ¦                   ¦                                    ¦          ¦

¦22 ¦Электрорадионавига-¦Комбинезон хлопчатобумажный         ¦1         ¦

¦   ¦тор                ¦Ботинки кожаные                     ¦1 пара    ¦

¦   ¦                   ¦Галоши диэлектрические              ¦Дежурные  ¦

¦   ¦                   ¦Перчатки диэлектрические            ¦Дежурные  ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1. Членам  экипажей судов  для работы  в штормовых  условиях, кроме¦

¦спецодежды,  спецобуви   и  других   средств  индивидуальной    защиты,¦

¦предусмотренных  настоящими  Нормами,  выдается  специальная  штормовая¦

¦одежда:                                                                ¦

¦                                                                       ¦

¦                        Плащ штормовой                                 ¦

¦                        Сапоги резиновые                               ¦

¦                        Куртка штормовая                               ¦

¦                        Брюки штормовые                                ¦

¦                        Зюйдвестка                                     ¦

¦                                                                       ¦

¦    Штормовая одежда выдается  из расчета обеспечения  всего командного¦

¦состава и команды служб  эксплуатации и технической эксплуатации  судов¦

¦транспортного   (включая   пассажирский,   грузопассажирский,  учебный,¦

¦технический, гидрографический)  флота, ледоколов  и судов  специального¦

¦назначения. На  судах портового  и служебно-вспомогательного  флота (за¦

¦исключением  судов  внутрипортового  плавания), плавучих бункеровщиках,¦

¦нефтеперекачечных  и  зачистных  станциях  штормовая одежда выдается из¦

¦расчета  обеспечения   всего  командного   состава  и   команды  службы¦

¦эксплуатации  плюс  не  менее  2  комплектов  для  командного состава и¦

¦команды службы технической эксплуатации судов.                         ¦

¦    Для  членов  экипажей  судов  портового и служебно-вспомогательного¦

¦флота внутрипортового  плавания и  судов пассажирского  флота выдаются,¦

¦как инвентарь,  на время  работы в  непогоду и  в штормовых условиях из¦

¦расчета 3 комплекта на плавсредство:                                   ¦

¦                                                                       ¦

¦                        Плащ штормовой                                 ¦

¦                        Сапоги резиновые                               ¦

¦                                                                       ¦

¦    2.  Кроме  спецодежды,  спецобуви,  других  средств  индивидуальной¦

¦защиты и штормовой одежды, указанных в настоящих Нормах, экипажи  судов¦

¦транспортного  (включая  пассажирский  и  грузопассажирский), учебного,¦

¦гидрографического и технического флота, ледоколов и судов  специального¦

¦назначения, служебно-вспомогательных, бункерных баз,  нефтеперекачечных¦

¦станций,  плавкранов  обеспечиваются  теплой  спецодеждой и спецобувью,¦

¦содержащимися в инвентаре судна,  по следующим нормам в  зависимости от¦

¦районов плавания:                                                      ¦

_________________________________________________________________________

¦Мор- ¦Наименование средств индивидуа-¦Кто обеспечивается средства-     ¦

¦ской ¦льной защиты                   ¦ми индивидуальной защиты         ¦

¦район¦                               ¦                                 ¦

_________________________________________________________________________

¦  I  ¦Куртка на утепляющей прокладке ¦Весь  палубный  командный состав,¦

¦     ¦                               ¦вся палубная команда, 4 комплекта¦

¦     ¦                               ¦для машинной  команды (при  штате¦

¦     ¦                               ¦более 10  человек) и  2 комплекта¦

¦     ¦                               ¦(при штате менее 10 человек)     ¦

¦     ¦                               ¦                                 ¦

¦ II  ¦Куртка на утепляющей прокладке ¦Весь  палубный  командный состав,¦

¦     ¦Брюки на утепляющей прокладке  ¦вся палубная команда, 4 комплекта¦

¦     ¦Валенки                        ¦для машинной  команды (при  штате¦

¦     ¦                               ¦более 10  человек) и  2 комплекта¦

¦     ¦                               ¦(при штате менее 10 человек)*    ¦

¦     ¦                               ¦                                 ¦

¦III  ¦Куртка на утепляющей прокладке ¦Весь  палубный  командный состав,¦

¦     ¦Брюки на утепляющей прокладке  ¦вся палубная команда, 4 комплекта¦

¦     ¦Валенки                        ¦для машинной  команды (при  штате¦

¦     ¦Рукавицы теплые                ¦более 10  человек) и  2 комплекта¦

¦     ¦                               ¦(при штате менее 10 человек)*    ¦

¦     ¦                               ¦                                 ¦

¦IV   ¦Полушубок                      ¦Весь  палубный  командный состав,¦

¦     ¦Куртка на утепляющей прокладке ¦вся палубная команда, 4 комплекта¦

¦     ¦Брюки на утепляющей прокладке  ¦для машинной  команды (при  штате¦

¦     ¦Валенки                        ¦более 10  человек) и  2 комплекта¦

¦     ¦Рукавицы теплые                ¦(при штате менее 10 человек)     ¦

¦     ¦                               ¦                                 ¦

¦V    ¦Полушубок                      ¦Весь экипаж судна                ¦

¦     ¦Куртка на утепляющей прокладке ¦                                 ¦

¦     ¦Брюки на утепляющей прокладке  ¦                                 ¦

¦     ¦Валенки                        ¦                                 ¦

¦     ¦Шапка-ушанка                   ¦                                 ¦

¦     ¦Рукавицы меховые               ¦                                 ¦

_________________________________________________________________________

¦    *  Во  II  морском  районе   для  25%  всех  названных   работников¦

¦вместо курток на утепляющей прокладке разрешается выдавать полушубки. В¦

¦III  морском  районе  для  40%  всех  названных  работников разрешается¦

¦выдавать вместо курток на утепляющей прокладке полушубки.              ¦

¦                                                                       ¦

¦    3.  На  судах,  постоянно  плавающих  в  III-V  морских  районах, в¦

¦инвентаре должны содержаться комплекты типа "Пингвин", а в IV-V морских¦

¦районах - не менее 4 тулупов.                                          ¦

¦    4. Боцманам, подшкиперам, матросам, матросам-плотникам, старшинам и¦

¦шкиперам и  их помощникам  судов транспортного  (включая пассажирский и¦

¦грузопассажирский),     гидрографического,     учебного,     портового,¦

¦служебно-вспомогательного   флота,   ледоколов,   судов    специального¦

¦назначения, постоянно плавающих в III,  IV и V морских районах,  вместо¦

¦ботинок кожаных, предусмотренных настоящими нормами, должна  выдаваться¦

¦1 пара кирзовых сапог сроком носки 1,5 года.                           ¦

¦    5. На судах гидрографического флота и ледоколах капитану  выдаются:¦

¦1 полупальто кирзовое на меху (вместо полушубка) сроком носки 4 года, 1¦

¦брюки  меховые  (вместо  брюк  на  утепляющей прокладке) сроком носки 3¦

¦года, 1  пара сапог  кожаных сроком  носки 2  года; помощникам капитана¦

¦выдаются: 1 полупальто кирзовое на меху (вместо полушубка) сроком носки¦

¦4 года, 1 пара сапог кожаных сроком носки 2 года.                      ¦

¦    6. Для производства работ по зачистке грузовых и топливных танков и¦

¦цистерн от остатков нефтепродуктов в эксплуатации силами экипажей судов¦

¦на  наливных   судах  должны   предусматриваться  следующие    средства¦

¦индивидуальной  защиты  из  расчета  обеспечения  всех  лиц, занятых на¦

¦зачистных работах:                                                     ¦

_________________________________________________________________________

¦Наименование средств индивидуальной защиты                 ¦Срок носки ¦

_________________________________________________________________________

¦Костюм для нефтяников                                      ¦Дежурный   ¦

¦Сапоги кожаные на кожаной подошве на латунных гвоздях      ¦Дежурные   ¦

¦Рукавицы брезентовые                                       ¦Дежурные   ¦

¦Шланговый противогаз (с механической подачей воздуха)      ¦Дежурный   ¦

¦Пояс предохранительный                                     ¦Дежурный   ¦

¦                                                           ¦           ¦

¦     На наружных работах зимой в I, II, III, IV и V        ¦           ¦

¦     морских районах:                                      ¦           ¦

¦Комплект спецодежды зимней для нефтяников (вместо костюма  ¦Дежурный   ¦

¦для нефтяников)                                            ¦           ¦

¦                                                                       ¦

¦    7. Для выполнения работ по ремонту и зарядке аккумуляторов на судах¦

¦должен  предусматриваться,  как  инвентарь,  один  комплект   следующих¦

¦средств индивидуальной защиты:                                         ¦

¦                                                                       ¦

¦Костюм суконный для защиты от действия кислот              ¦Дежурный   ¦

¦Фартук прорезиненный с нагрудником                         ¦Дежурный   ¦

¦Перчатки резиновые                                         ¦Дежурные   ¦

¦Очки защитные                                              ¦До износа  ¦

¦                                                                       ¦

¦    8. На судах  всех видов флота  для производства работ,  связанных с¦

¦возможностью засорения  глаз, и  на высоте  выдаются следующие средства¦

¦индивидуальной защиты:                                                 ¦

¦                                                                       ¦

¦Очки защитные                                              ¦До износа  ¦

¦Пояс предохранительный                                     ¦Дежурный   ¦

¦                                                                       ¦

¦    9. На судах при плавании в тропиках, Арктике и Антарктике  выдаются¦

¦очки со светофильтром из расчета обеспечения всего экипажа.            ¦

¦    10.  На  судах,   оборудованных  сварочными  аппаратами,   выдаются¦

¦средства  индивидуальной  защиты  для  производства  сварочных работ по¦

¦одному комплекту на судно:                                             ¦

¦                                                                       ¦

¦Костюм для сварщиков                                       ¦Дежурный   ¦

¦Рукавицы брезентовые                                       ¦Дежурные   ¦

¦Щиток сварщика                                             ¦Дежурный   ¦

¦                                                                       ¦

¦    11.  Командному  составу  и   членам  команды  службы   технической¦

¦эксплуатации на  судах, где  уровень шума  превышает допустимые  нормы,¦

¦выдаются в индивидуальное пользование противошумные наушники или беруши¦

¦(до износа).                                                           ¦

¦    12.   Членам    экипажей   судов,    связанным   с    обслуживанием¦

¦электрооборудования  и  работающим  с  переносным  электроинструментом,¦

¦выдаются,    как    дежурные,    перчатки    диэлектрические,    галоши¦

¦диэлектрические, очки защитные, шлемы защитные.                        ¦

¦    13.   Суда,   оборудованные   холодильными   установками,    должны¦

¦обеспечиваться  противогазами,  соответствующими  числу членов экипажа,¦

¦занятых обслуживанием  холодильных установок  (но не  менее двух).  При¦

¦этом  аммиачные  холодильные  установки  обеспечиваются   промышленными¦

¦фильтрующими противогазами  с запасом  фильтрующих патронов,  фреоновые¦

¦установки  -  шланговыми  изолирующими  противогазами. При расположении¦

¦холодильных   установок   в   общем   машинном   отделении   количество¦

¦противогазов  должно  соответствовать  числу  людей  вахты  в  машинном¦

¦отделении.                                                             ¦

¦    14.  Членам  экипажей  судов  на  подводных  крыльях  или воздушной¦

¦подушке выдаются кирзовые куртки на меху дежурные (из расчета 4  куртки¦

¦на экипаж) вместо курток на утепляющей прокладке.                      ¦

¦    15.  Для  выполнения  окрасочных  работ  с  огнеопасными  и  вредно¦

¦действующими на  организм человека  красками в  инвентаре судна  должно¦

¦быть не менее 2 противогазов шланговых с механической подачей воздуха. ¦

¦    16. Членам экипажа,  занятым ремонтом судовой  электронавигационной¦

¦аппаратуры   и   судовых   антенн,   выдаются:   очки   защитные,  пояс¦

¦предохранительный,  перчатки  диэлектрические,  галоши  диэлектрические¦

¦(дежурные).                                                            ¦

¦    17.  Всему  командному  составу  и  командам  служб  эксплуатации и¦

¦технической эксплуатации судов выдаются защитные каски (до износа).    ¦

¦    18.  Для  выполнения  заборных  работ  по очистке и окраске корпуса¦

¦судна,  а  также  при  выполнении  палубных  работ на судах портового и¦

¦аварийно-вспомогательного флотов члены экипажа обеспечиваются  жилетами¦

¦спасательными (до износа).                                             ¦

¦    19.  Боцманам  и  матросам  гидрографических  судов вместо костюмов¦

¦хлопчатобумажных выдаются костюмы брезентовые (до износа).             ¦

¦    20. Членам экипажей морских  транспортных и учебных судов,  а также¦

¦вспомогательных судов  на время  плавания в  районах с  жарким климатом¦

¦дополнительно  выдаются  облегченная  спецодежда  и  спецобувь (рубашка¦

¦хлопчатобумажная с короткими рукавами, брюки хлопчатобумажные  короткие¦

¦и сандалии кожаные) сроком носки 3 года.                               ¦

¦    Для работников, получающих облегченную спецодежду и спецобувь, срок¦

¦носки хлопчатобумажной спецодежды (костюма, халата, полукомбинезона)  и¦

¦кожаной спецобуви увеличивается на 0,5 года.                           ¦

¦    21. Членам экипажей судов, избранным артельщиками, выдаются  халаты¦

¦хлопчатобумажные сроком  носки 1  год, рукавицы  комбинированные сроком¦

¦носки 4 месяца.                                                        ¦

¦    22.  На  швартовых  работах  вместо  брезентовых  могут  выдаваться¦

¦перчатки комбинированные (только матросам).                            ¦

¦    23.  Членам  экипажей  судов  ледокольного  и  транспортного флота,¦

¦осуществляющих  зимнюю  навигацию  в  V  морском районе, вместо валенок¦

¦могут выдаваться унты меховые, а вместо курток на утепляющей  прокладке¦

¦и брюк на утепляющей прокладке - костюм арктических экспедиций (КАЭ)  с¦

¦теми же сроками носки.                                                 ¦

¦    24.  На  судах  транспортного  флота  (включая   грузопассажирские,¦

¦пассажирские и учебные) для командного состава службы эксплуатации  при¦

¦проведении осмотров грузовых трюмов и танков выдаются, как инвентарь, 3¦

¦хлопчатобумажных костюма.                                              ¦

¦                                                                       ¦

¦     II. Служба пути, экспедиционные отряды аварийно-спасательных      ¦

¦                     и подводно-технических работ                      ¦

¦                                                                       ¦

¦23 ¦Водолаз            ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦                   ¦Сапоги  кожаные рыбацкие с высокими¦1 пара на  ¦

¦   ¦                   ¦голенищами                         ¦2 года     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦3 пары     ¦

¦   ¦                   ¦Рукавицы кожаные                   ¦2 пары     ¦

¦   ¦                   ¦Полушубок                          ¦1 на 4 года¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Валенки                            ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Шапка-ушанка с кожаным верхом      ¦1 на 4 года¦

¦   ¦                   ¦Чулки меховые                      ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Носки меховые                      ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦     Шерстяное белье:              ¦           ¦

¦   ¦                   ¦Свитер                             ¦1 на 2 года¦

¦   ¦                   ¦Рейтузы                            ¦1 на 2 года¦

¦   ¦                   ¦Феска                              ¦1 на 2 года¦

¦   ¦                   ¦Перчатки                           ¦2 пары     ¦

¦   ¦                   ¦Чулки                              ¦1 пара     ¦

¦   ¦                   ¦Носки                              ¦2 пары     ¦

¦   ¦                   ¦Варежки                            ¦1 пара     ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1. Шерстяное белье выдается в личное пользование каждому водолазу и¦

¦надевается на время спуска в воду. При работах на больших глубинах и  в¦

¦особо холодное время шерстяное белье выдается в двух комплектах.       ¦

¦    2. Водолазным специалистам на  время спуска в воду  шерстяное белье¦

¦выдается, как дежурное, по нормам, предусмотренным для водолазов.      ¦

¦    3.  Матросам-водолазам  легкого  снаряжения   при  спуске  в   воду¦

¦выдаются:                                                              ¦

¦                                                                       ¦

¦   ¦                   ¦Свитер                             ¦До износа  ¦

¦   ¦                   ¦Рейтузы                            ¦До износа  ¦

¦   ¦                   ¦Подшлемник                         ¦До износа  ¦

¦   ¦                   ¦Чулки                              ¦До износа  ¦

¦   ¦                   ¦Кеды                               ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦24 ¦Взрывник           ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Полушубок                          ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦25 ¦Мастер по ремонту  ¦  При выполнении работ по ремонту и¦           ¦

¦   ¦оборудования       ¦  наладке навигационного оборудова-¦           ¦

¦   ¦                   ¦  ния:                             ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦26 ¦Монтер судовых     ¦  При занятости на переукладке на- ¦           ¦

¦   ¦средств безопасно- ¦  дувных спасательных  плотов  или ¦           ¦

¦   ¦сти                ¦  на зарядке баллонов:             ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Фартук резиновый                   ¦3          ¦

¦   ¦                   ¦                                   ¦           ¦

¦27 ¦Моторист (старший) ¦  При обслуживании гидромониторов, ¦           ¦

¦   ¦                   ¦  передвижных сварочных агрегатов, ¦           ¦

¦   ¦                   ¦  электростанций,  компрессоров и  ¦           ¦

¦   ¦                   ¦  трубоочистительных машин, водо-  ¦           ¦

¦   ¦                   ¦  отливных средств  при работе на  ¦           ¦

¦   ¦                   ¦  плаву:                           ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Полуплащ непромокаемый             ¦1 на 3 года¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Полушубок                          ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦28 ¦Рабочий            ¦  При занятости во взрывных пар-   ¦           ¦

¦   ¦                   ¦  тиях:                            ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Полушубок                          ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При обслуживании помпы (комп-    ¦           ¦

¦   ¦                   ¦  рессора) водолазной станции:     ¦           ¦

¦   ¦                   ¦Полуплащ из плащ-палатки           ¦1 на 3 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Полушубок                          ¦1 на 4 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Шапка-ушанка                       ¦1 на 4 года¦

¦   ¦                   ¦Рукавицы теплые                    ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦29 ¦Рабочий;  десятник;¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦инженер; старшина и¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦техник промерной  и¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦изыскательской пар-¦                                   ¦           ¦

¦   ¦тии промерного пос-¦  При работе зимой в полевых усло- ¦           ¦

¦   ¦ста и гидрографиче-¦  виях дополнительно:              ¦           ¦

¦   ¦ских работ         ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                   ¦Валенки                            ¦1 пара на 3¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы меховые в III, IV и V мор-¦1 пара на 2¦

¦   ¦                   ¦ских районах                       ¦года       ¦

¦   ¦                   ¦                                   ¦           ¦

¦30 ¦Рабочий поста судо-¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦ходной обстановки; ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦десятник;  мастер  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦выправительных ра- ¦                                   ¦           ¦

¦   ¦бот;  мастер путе- ¦                                   ¦           ¦

¦   ¦вых работ; старши- ¦                                   ¦           ¦

¦   ¦на; техник         ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦31 ¦Рабочий разъездной ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦обстановочной бри- ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦гады               ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦32 ¦Слесарь по контро- ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦льно-измерительным ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦приборам и автома- ¦Перчатки резиновые                 ¦4 пары     ¦

¦   ¦тике               ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦33 ¦Смотритель огней   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Полушубок                          ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦34 ¦Такелажник судовой;¦  При занятости на аварийно-спаса- ¦           ¦

¦   ¦рабочий            ¦  тельных, судоподъемных и подвод- ¦           ¦

¦   ¦                   ¦  но-технических работах при работе¦           ¦

¦   ¦                   ¦  на плаву:                        ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Полушубок                          ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦35 ¦Электромонтер по   ¦Полуплащ непромокаемый с капюшоном ¦1 на 3 года¦

¦   ¦ремонту и обслужи- ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦ванию  электрообо- ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦рудования;  элект- ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦рик; электромеха-  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦   ¦ник (в путевом хо- ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦зяйстве)           ¦                                   ¦           ¦

¦                                                                       ¦

¦                   III. Гидрографические организации                   ¦

¦                                                                       ¦

¦36 ¦Работники всех про-¦Полупальто меховое                 ¦1 на 4 года¦

¦   ¦фессий  и  должнос-¦Шапка-ушанка                       ¦1 на 3 года¦

¦   ¦тей,  работающие  в¦Рукавицы меховые                   ¦1 пара     ¦

¦   ¦районах    Крайнего¦Валенки                            ¦1 пара     ¦

¦   ¦Севера (кроме рабо-¦Очки защитные со светофильтром     ¦До износа  ¦

¦   ¦тников  плавсостава¦                                   ¦           ¦

¦   ¦судов гидрографиче-¦                                   ¦           ¦

¦   ¦ского флота) на от-¦                                   ¦           ¦

¦   ¦крытом воздухе     ¦                                   ¦           ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1. Спецодежда, спецобувь  и другие средства  индивидуальной защиты,¦

¦перечисленные в п.36 настоящих  Норм, не выдаются работникам,  основные¦

¦производственные функции которых  не вызывают необходимости  пребывания¦

¦на открытом воздухе.                                                   ¦

¦    2.  Для  работников,  постоянно  работающих в закрытых отапливаемых¦

¦помещениях, разрешается иметь в инвентаре набор спецодежды, спецобуви и¦

¦других средств  индивидуальной защиты,  перечисленных в  п.36 настоящих¦

¦Норм в количестве 10%  от числа этих работников  на случай их выезда  в¦

¦служебные командировки в районы Арктики или выполнения производственных¦

¦работ  на   открытом  воздухе.   Круг  этих   работников   определяется¦

¦согласованным  решением  работодателя  и  профсоюзного органа или иного¦

¦уполномоченного работниками представительного органа.                  ¦

¦                                                                       ¦

¦            1. Круглогодичные (зимовочные) гидрографические            ¦

¦   и лоцмейстерско-гидрографические экспедиции (кроме стационарных),   ¦

¦           отряды, партии и группы, а также гидрографические           ¦

¦ и лоцмейстерско-гидрографические экспедиции, отряды, партии и группы, ¦

¦      выполняющие работы в зимне-весенний и осенне-зимний периоды      ¦

¦                                                                       ¦

¦37 ¦Все участники экс- ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦педиций, отрядов,  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦партий и групп     ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Унты меховые                       ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Чулки меховые                      ¦2 пары     ¦

¦   ¦                   ¦Портянки суконные                  ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                                                       ¦           ¦

¦   ¦           Дополнительно по профессиям и должностям:   ¦           ¦

¦   ¦                                                       ¦           ¦

¦   ¦Водитель автомобиля¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Брюки меховые                      ¦1 на 2 года¦

¦   ¦                   ¦Рукавицы кожаные                   ¦1 пара     ¦

¦   ¦                   ¦Варежки шерстяные                  ¦2 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Инженер всех наиме-¦Брюки меховые                      ¦1 на 3 года¦

¦   ¦нований; начальник ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦экспедиции, отряда,¦                                   ¦           ¦

¦   ¦партии             ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Механик            ¦Костюм хлопчатобумажный            ¦Дежурный   ¦

¦   ¦                   ¦Брюки меховые                      ¦1 на 3 года¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Рабочий экспедиции,¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦отряда, партии     ¦Брюки меховые                      ¦1 на 2 года¦

¦   ¦                   ¦Варежки шерстяные                  ¦2 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Техник всех наиме- ¦Брюки меховые                      ¦1 на 3 года¦

¦   ¦нований (кроме ра- ¦Перчатки шерстяные                 ¦4 пары     ¦

¦   ¦диотехника)        ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Тракторист-маши-   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦нист; тракторист;  ¦Брюки меховые                      ¦1 на 2 года¦

¦   ¦водитель вездехода ¦Рукавицы кожаные                   ¦1 пара     ¦

¦   ¦(транспортного)    ¦Варежки шерстяные                  ¦1 пара     ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1.  Для  работников  зимовочных  экспедиций  в инвентаре необходимо¦

¦иметь:  малицы  или  кухлянки  в  количестве  не  более  30%  от  числа¦

¦участников экспедиции,  тулупы овчинные  в количестве  не более  10% от¦

¦числа участников экспедиции, сапоги  резиновые с длинными голенищами  в¦

¦количестве не более 50% от числа участников экспедиции, мешки  спальные¦

¦- на каждого участника экспедиции.                                     ¦

¦    2. Гидрологу вместо сапог кожаных выдаются сапоги кожаные  рыбацкие¦

¦с высокими голенищами сроком носки 2 года.                             ¦

¦                                                                       ¦

¦  2. Навигационные гидрографические и лоцмейстерско-гидрографические   ¦

¦    экспедиции, отряды, партии и группы, выполняющие полевые работы    ¦

¦                         в летне-осенний период                        ¦

¦                                                                       ¦

¦38 ¦Все участники экс- ¦Плащ брезентовый с капюшоном       ¦1 на 3 года¦

¦   ¦педиций, отрядов,  ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦партий и групп     ¦                                   ¦года       ¦

¦   ¦                   ¦Портянки теплые                    ¦2 пары     ¦

¦                                                                       ¦

¦               Дополнительно по профессиям и должностям:               ¦

¦                                                                       ¦

¦   ¦Девиатор           ¦Костюм меховой вместо полупальто   ¦1 на 3 года¦

¦   ¦                   ¦мехового                           ¦           ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦1 пара     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Заведующий  хозяйс-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦твом,     работники¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦всех  профессий   и¦                                   ¦           ¦

¦   ¦должностей   (кроме¦                                   ¦           ¦

¦   ¦девиатора и началь-¦                                   ¦           ¦

¦   ¦ника экспедиции)   ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Инженер            ¦  При занятости в радиозондовых и  ¦           ¦

¦   ¦                   ¦  радиолаговых отрядах:            ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  При выполнении работ по эксплуа- ¦           ¦

¦   ¦                   ¦  тации маяков:                    ¦           ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦                   ¦  При занятости на технической экс-¦           ¦

¦   ¦                   ¦  плуатации радиоустановок:        ¦           ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦1 пара     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Механик            ¦  При занятости в радиозондовых и  ¦           ¦

¦   ¦                   ¦  радиолаговых отрядах:            ¦           ¦

¦   ¦                   ¦Полушубок вместо полупальто мехово-¦1 на 3 года¦

¦   ¦                   ¦вого                               ¦           ¦

¦   ¦                   ¦Костюм брезентовый вместо плаща    ¦Дежурный   ¦

¦   ¦                   ¦брезентового с капюшоном           ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Моторист (старший) ¦Полушубок вместо полупальто мехово-¦1 на 3 года¦

¦   ¦полевого отряда и  ¦вого                               ¦           ¦

¦   ¦партии             ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Начальник отряда,  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦   ¦партии, техническо-¦                                   ¦           ¦

¦   ¦го участка         ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Начальник радиозон-¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦   ¦дового и радиолаго-¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦вого отрядов       ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Начальник экспеди- ¦Костюм меховой вместо полупальто   ¦1 на 3 года¦

¦   ¦ции                ¦мехового                           ¦           ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦1 пара     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Рабочий лоцмейстер-¦Костюм брезентовый вместо плаща    ¦Дежурный   ¦

¦   ¦ского отряда       ¦брезентового с капюшоном           ¦           ¦

¦   ¦(партии)           ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Сапоги резиновые рыбацкие с высоки-¦1 пара     ¦

¦   ¦                   ¦ми голенищами                      ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Накомарник                         ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Рабочий поста судо-¦Полушубок вместо полупальто мехо-  ¦1 на 3 года¦

¦   ¦ходной обстановки  ¦вого                               ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Радиооператор      ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦Техник             ¦  При занятости на эксплуатации и  ¦           ¦

¦   ¦                   ¦  ремонте ацетиленового оборудова- ¦           ¦

¦   ¦                   ¦  ния:                             ¦           ¦

¦   ¦                   ¦Костюм брезентовый вместо плаща    ¦1 на 2 года¦

¦   ¦                   ¦брезентового с капюшоном           ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦  При занятости на работах в радио-¦           ¦

¦   ¦                   ¦  зондовых и радиолаговых отрядах: ¦           ¦

¦   ¦                   ¦Полушубок вместо полупальто мехово-¦1 на 3 года¦

¦   ¦                   ¦вого                               ¦           ¦

¦   ¦                   ¦Костюм брезентовый вместо плаща    ¦Дежурный   ¦

¦   ¦                   ¦брезентового с капюшоном           ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  При занятости на эксплуатации и  ¦           ¦

¦   ¦                   ¦  ремонте оборудования водопоста:  ¦           ¦

¦   ¦                   ¦Полушубок вместо полупальто мехо-  ¦1 на 3 года¦

¦   ¦                   ¦вого                               ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1. Для работников сезонных экспедиций в инвентаре необходимо  иметь¦

¦мешки  спальные  в   количестве  25%  от   числа  участников   сезонных¦

¦экспедиций, сапоги резиновые с длинными голенищами в количестве 30%  от¦

¦числа участников сезонных экспедиций.                                  ¦

¦    2.  Рабочий  лоцмейстерского  отряда   (партии)  и  рабочий   поста¦

¦судоходной обстановки получают куртку  на утепляющей прокладке и  брюки¦

¦на утепляющей прокладке сроком носки 1,5 года.                         ¦

¦                                                                       ¦

¦    3. Работники береговых гидрографических организаций, работающие    ¦

¦                       в районах Крайнего Севера                       ¦

¦                                                                       ¦

¦39 ¦Капитан-наставник; ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦групповой капитан  ¦Куртка на утепляющей прокладке     ¦Дежурная   ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦Дежурные   ¦

¦   ¦                   ¦Сапоги кожаные                     ¦Дежурные   ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦2 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦40 ¦Корректор          ¦Халат хлопчатобумажный             ¦1          ¦

¦   ¦                   ¦                                   ¦           ¦

¦41 ¦Лоцман             ¦Полупальто кирзовое на меху вместо ¦1 на 3 года¦

¦   ¦                   ¦полупальто мехового                ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦Брюки меховые                      ¦1 на 3 года¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Портянки теплые                    ¦2 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦42 ¦Механик-наставник; ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦механик группы     ¦Куртка на утепляющей прокладке     ¦Дежурная   ¦

¦   ¦отряда             ¦Брюки на утепляющей прокладке      ¦Дежурные   ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦2 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦43 ¦Начальник камеры   ¦Халат хлопчатобумажный             ¦  1        ¦

¦   ¦(навигационной);   ¦                                   ¦           ¦

¦   ¦техник по радиона- ¦                                   ¦           ¦

¦   ¦вигации, радиоло-  ¦                                   ¦           ¦

¦   ¦кации и связи      ¦                                   ¦           ¦

¦                                                                       ¦

¦  4. Работники полярных станций и станций по обеспечению безопасности  ¦

¦                     кораблевождения; обсерватории                     ¦

¦                                                                       ¦

¦44 ¦Работники всех про-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦фессий и должностей¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦                                                                       ¦

¦    Примечание. Для работников полярных станций, станций по обеспечению¦

¦безопасности  кораблевождения  и  обсерваторий  в  инвентаре необходимо¦

¦иметь в количестве 20% от  числа работающих, а на выносных  станциях на¦

¦каждого работника следующую спецодежду и спецобувь:                    ¦

¦                                                                       ¦

¦   ¦                   ¦Костюм меховой                     ¦           ¦

¦   ¦                   ¦Унты меховые                       ¦           ¦

¦   ¦                   ¦Чулки меховые                      ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦           ¦

¦                                                                       ¦

¦       5. Работники сквозных профессий и должностей, работающие        ¦

¦                       в районах Крайнего Севера                       ¦

¦                                                                       ¦

¦45 ¦Боцман береговой;  ¦Плащ брезентовый с капюшоном       ¦Дежурный   ¦

¦   ¦береговой матрос   ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на  ¦

¦   ¦                   ¦                                   ¦2 года     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦Дежурные   ¦

¦   ¦                   ¦                                   ¦           ¦

¦46 ¦Водитель автомобиля¦  При управлении вездеходом и ав-  ¦           ¦

¦   ¦                   ¦  томобилями всех наименований     ¦           ¦

¦   ¦                   ¦  (кроме легковых):                ¦           ¦

¦   ¦                   ¦Костюм меховой вместо полупальто   ¦1 на 3 года¦

¦   ¦                   ¦мехового                           ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Унты меховые вместо валенок        ¦1 пара на 3¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Варежки шерстяные                  ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦47 ¦Газогенераторщик   ¦Костюм брезентовый                 ¦Дежурный   ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Фартук прорезиненный               ¦Дежурный   ¦

¦   ¦                   ¦Сапога резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦48 ¦Газосварщик; элект-¦Костюм хлопчатобумажный с огнеза-  ¦1          ¦

¦   ¦росварщик ручной   ¦щитной пропиткой                   ¦           ¦

¦   ¦сварки             ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапога кирзовые                    ¦Дежурные   ¦

¦   ¦                   ¦Варежки шерстяные                  ¦2 пары     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Щиток сварщика                     ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦49 ¦Геодезист; геолог  ¦Плащ брезентовый с капюшоном       ¦Дежурный   ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦                                   ¦           ¦

¦50 ¦Гидрограф          ¦Костюм меховой вместо полупальто   ¦1 на 3 года¦

¦   ¦                   ¦мехового                           ¦           ¦

¦   ¦                   ¦Костюм брезентовый                 ¦1 на 2 года¦

¦   ¦                   ¦Сапоги резиновые рыбацкие с высо-  ¦1 пара     ¦

¦   ¦                   ¦кими голенищами                    ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦51 ¦Гидролог; гидролог-¦Костюм меховой вместо полупальто   ¦1 на 3     ¦

¦   ¦разведчик;         ¦мехового                           ¦года       ¦

¦   ¦гляциолог; географ ¦Плащ брезентовый с капюшоном       ¦Дежурный   ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Валенки                            ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Галоши на валенки                  ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги резиновые рыбацкие с высо-  ¦1 пара на 2¦

¦   ¦                   ¦кими голенищами                    ¦года       ¦

¦   ¦                   ¦Варежки шерстяные                  ¦2 пары     ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦52 ¦Гидрометрист; гео- ¦Плащ брезентовый                   ¦Дежурный   ¦

¦   ¦физик; гидрометнаб-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦людатель           ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Валенки                            ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Галоши на валенки                  ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦53 ¦Грузчик            ¦Костюм брезентовый                 ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦54 ¦Заведующий складом;¦Халат хлопчатобумажный             ¦1          ¦

¦   ¦кладовщик          ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  При работе в неотапливаемом скла-¦           ¦

¦   ¦                   ¦  де и на открытой площадке допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара     ¦

¦   ¦                   ¦  При работе с этилированным бен-  ¦           ¦

¦   ¦                   ¦  зином дополнительно:             ¦           ¦

¦   ¦                   ¦Сапоги кожаные на латунных гвоздях ¦1 пара на 2¦

¦   ¦                   ¦вместо сапог кирзовых              ¦года       ¦

¦   ¦                   ¦Фартук резиновый                   ¦Дежурный   ¦

¦   ¦                   ¦Нарукавники резиновые              ¦Дежурные   ¦

¦   ¦                   ¦                                   ¦           ¦

¦55 ¦Истопник           ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦56 ¦Кассир             ¦  При разъездном характере работы: ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦                                   ¦           ¦

¦57 ¦Комендант всех на- ¦Сапоги кирзовые                    ¦1 пара     ¦

¦   ¦именований         ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦58 ¦Кузнец ручной ков- ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦ки; подручный куз- ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦неца               ¦Фартук кожаный с нагрудником       ¦Дежурный   ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Варежки шерстяные (кузнецу ручной  ¦2 пары     ¦

¦   ¦                   ¦ковки)                             ¦           ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦59 ¦Машинист бульдозе- ¦Костюм меховой вместо полупальто   ¦1 на 3 года¦

¦   ¦ра; тракторист     ¦мехового                           ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Унты меховые вместо валенок        ¦1 пара на 3¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Варежки шерстяные                  ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦60 ¦Машинист (кочегар) ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦котельной          ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦61 ¦Механик всех наиме-¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦нований (кроме эле-¦Рукавицы комбинированные           ¦3 пары     ¦

¦   ¦ктромеханика)      ¦  На наружных работах дополните-   ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на  ¦

¦   ¦                   ¦                                   ¦1,5 года   ¦

¦   ¦                   ¦                                   ¦           ¦

¦62 ¦Моторист (старший) ¦  При работе на силовых устано-    ¦           ¦

¦   ¦                   ¦  вках:                            ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦63 ¦Моторист (старший);¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦матрос; рулевой    ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦(кормщик) катера   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги резиновые рыбацкие с высо-  ¦1 пара     ¦

¦   ¦                   ¦кими голенищами                    ¦           ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦  Мотористу (старшему) дополните-  ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦                                   ¦           ¦

¦64 ¦Подсобный рабочий  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапога кирзовые                    ¦1 пара     ¦

¦   ¦                   ¦Сапоги резиновые рыбацкие с высо-  ¦1 пара     ¦

¦   ¦                   ¦кими голенищами                    ¦           ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦65 ¦Рабочий по благоус-¦  При занятости на работах по уда- ¦           ¦

¦   ¦тройству населенных¦  лению нечистот вручную:          ¦           ¦

¦   ¦пунктов            ¦Костюм брезентовый                 ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1          ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1          ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Перчатки резиновые                 ¦2 пары     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦                                   ¦           ¦

¦66 ¦Слесарь всех наиме-¦Костюм меховой вместо полупальто   ¦1 на 3     ¦

¦   ¦нований            ¦мехового                           ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  При работе в помещении:          ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦  При занятости на наружных рабо-  ¦           ¦

¦   ¦                   ¦  тах:                             ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1 на 2     ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Костюм брезентовый                 ¦Дежурный   ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на  ¦

¦   ¦                   ¦                                   ¦2 года     ¦

¦   ¦                   ¦  Слесарю-сантехнику:              ¦           ¦

¦   ¦                   ¦Сапоги резиновые вместо сапог кир- ¦1 пара на  ¦

¦   ¦                   ¦зовых                              ¦2 года     ¦

¦   ¦                   ¦                                   ¦           ¦

¦67 ¦Сторож (вахтер)    ¦  При занятости на наружном посту: ¦           ¦

¦   ¦                   ¦Тулуп                              ¦Дежурный   ¦

¦   ¦                   ¦Костюм меховой вместо полупальто   ¦1 на 3     ¦

¦   ¦                   ¦мехового                           ¦года       ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Валенки                            ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Галоши на валенки                  ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦                                   ¦           ¦

¦68 ¦Техник (по гидро-  ¦Плащ брезентовый                   ¦Дежурный   ¦

¦   ¦метприборам)       ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Сапоги кожаные                     ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦69 ¦Уборщик производст-¦Халат хлопчатобумажный             ¦1          ¦

¦   ¦венных и служебных ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦помещений          ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Фартук хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦                                   ¦           ¦

¦70 ¦Электромеханик;    ¦  На работах по обслуживанию элек- ¦           ¦

¦   ¦электромонтер по   ¦  тролиний, линий связи и телефон- ¦           ¦

¦   ¦ремонту и обслужи- ¦  ных сетей:                       ¦           ¦

¦   ¦ванию электрообору-¦Полуплащ непромокаемый             ¦Дежурный   ¦

¦   ¦дования; электрик  ¦Куртка на утепляющей прокладке     ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  При работе в помещении:          ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦                                                                       ¦

¦    Примечания к разделу III:                                          ¦

¦    1. Спецодежда, спецобувь  и другие средства  индивидуальной защиты,¦

¦предусмотренные  одновременно  в  нескольких  разделах  настоящих Норм,¦

¦выдаются в соответствии с нормами с минимальным сроком носки только  по¦

¦одному из разделов.                                                    ¦

¦    2. В инвентаре гидробаз,  расположенных в районах Крайнего  Севера,¦

¦для  производства  инспекторских  и  других разъездных работ необходимо¦

¦иметь: при количестве работников до 100 человек - пять комплектов,  при¦

¦количестве  работников  до  200  человек  -  восемь  комплектов  и  при¦

¦количестве работников свыше 200 человек - десять комплектов  следующего¦

¦набора спецодежды, спецобуви и других средств индивидуальной зашиты:   ¦

¦                                                                       ¦

¦   ¦                   ¦Костюм меховой                     ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦           ¦

¦   ¦                   ¦Унты меховые                       ¦           ¦

¦   ¦                   ¦Сапоги кожаные                     ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦           ¦

¦   ¦                   ¦Рукавицы меховые                   ¦           ¦

¦   ¦                   ¦  При работе с электролитом иметь в¦           ¦

¦   ¦                   ¦  инвентаре:                       ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный с кислото- ¦           ¦

¦   ¦                   ¦защитной пропиткой                 ¦           ¦

¦   ¦                   ¦Фартук прорезиненный               ¦           ¦

¦   ¦                   ¦Перчатки резиновые                 ¦           ¦

¦   ¦                   ¦Очки защитные                      ¦           ¦

¦   ¦                   ¦  При работе с электрорадиоаппара- ¦           ¦

¦   ¦                   ¦  турой иметь в инвентаре:         ¦           ¦

¦   ¦                   ¦Галоши диэлектрические             ¦           ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦           ¦

¦                                                                       ¦

¦    3.  Если  по  роду  работы  целесообразнее выдавать сапоги кирзовые¦

¦вместо сапог кожаных, то в этом случае срок носки сапог кирзовых  может¦

¦быть уменьшен на 0,5 года.                                             ¦

¦    4. Работники, временно переведенные  на работу по другой  профессии¦

¦или должности, обеспечиваются на время выполнения данной работы, бывшей¦

¦в  употреблении,  но  годной  к  носке  и  не потерявшей своих защитных¦

¦свойств  спецодеждой,  спецобувью  и  другими средствами индивидуальной¦

¦защиты, предусмотренными для соответствующей должности или профессии.  ¦

¦    5. Работникам гидрографических организаций и центрального  аппарата¦

¦министерств  (ведомств),  направляемым  в  командировки  в организации,¦

¦находящиеся  в  Арктике,  выдаются  во  временное пользование на период¦

¦командировки:                                                          ¦

¦                                                                       ¦

¦   ¦                   ¦Полупальто меховое                 ¦           ¦

¦   ¦                   ¦Унты меховые или валенки           ¦           ¦

¦   ¦                   ¦Рукавицы меховые                   ¦           ¦

¦                                                                       ¦

¦                               IV. Порты                               ¦

¦                                                                       ¦

¦71 ¦Аккумуляторщик     ¦Костюм хлопчатобумажный с кислото- ¦1          ¦

¦   ¦                   ¦защитной пропиткой                 ¦           ¦

¦   ¦                   ¦Фартук резиновый                   ¦Дежурный   ¦

¦   ¦                   ¦Полусапоги резиновые               ¦1 пара     ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦72 ¦Боцман береговой;  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦   ¦матрос береговой   ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на  ¦

¦   ¦                   ¦                                   ¦2,5 года   ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦4 пары     ¦

¦   ¦                   ¦Жилет страховочный                 ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦73 ¦Водитель автомоби- ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦ля; водитель элек- ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦тро- и автотележки;¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦водитель погрузчика¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При постоянной занятости на пе-  ¦           ¦

¦   ¦                   ¦  регрузке пылящих грузов и угля:  ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из пы- ¦1          ¦

¦   ¦                   ¦ленепроницаемой ткани вместо кос-  ¦           ¦

¦   ¦                   ¦тюма хлопчатобумажного             ¦           ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При постоянной занятости на пере-¦           ¦

¦   ¦                   ¦  грузке пека и сажи:              ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из пы- ¦1          ¦

¦   ¦                   ¦ленепроницаемой ткани вместо кос-  ¦           ¦

¦   ¦                   ¦тюма хлопчатобумажного             ¦           ¦

¦   ¦                   ¦Ботинки пыленепроницаемые          ¦1 пара     ¦

¦   ¦                   ¦Рукавицы хлопчатобумажные из пыле- ¦3 пары     ¦

¦   ¦                   ¦непроницаемой ткани, закрывающие   ¦           ¦

¦   ¦                   ¦руки до середины предплечья, с     ¦           ¦

¦   ¦                   ¦завязками или резинкой             ¦           ¦

¦   ¦                   ¦Наголовник                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При работе в машинах, не имеющих ¦           ¦

¦   ¦                   ¦  закрытых кабин, дополнительно:   ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦74 ¦Водораздатчик      ¦Костюм хлопчатобумажный с водоот-  ¦1          ¦

¦   ¦                   ¦талкивающей пропиткой              ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦(верх с водоотталкивающей пропит-  ¦районам    ¦

¦   ¦                   ¦кой)                               ¦           ¦

¦   ¦                   ¦Брюки на утепляющей прокладке (верх¦По морским ¦

¦   ¦                   ¦с водоотталкивающей пропиткой)     ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦75 ¦Девиатор           ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Портянки суконные                  ¦1 пара     ¦

¦   ¦                   ¦Портянки хлопчатобумажные          ¦2 пары     ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                   ¦Шапка-ушанка                       ¦1 на 3 года¦

¦   ¦                   ¦Валенки                            ¦1 пара на 3¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Галоши на валенки                  ¦1 пара на 3¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦                                   ¦           ¦

¦76 ¦Инспектор портового¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦надзора            ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦77 ¦Кладовщик; заведую-¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦щий складом, его   ¦  При работе на открытых складах на¦           ¦

¦   ¦заместитель; замес-¦  наружных работах зимой:          ¦           ¦

¦   ¦титель начальника  ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦перегрузочного ком-¦                                   ¦районам    ¦

¦   ¦плекса             ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При занятости на нефтебазах:     ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные на кожаной подошве ¦1 пара     ¦

¦   ¦                   ¦на латунных гвоздях                ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  На наружных работах зимой        ¦           ¦

¦   ¦                   ¦  дополнительно:                   ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При занятости на складах горюче- ¦           ¦

¦   ¦                   ¦  смазочных материалов, лаков и    ¦           ¦

¦   ¦                   ¦  красок:                          ¦           ¦

¦   ¦                   ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  При занятости на складах кислот, ¦           ¦

¦   ¦                   ¦  щелочей и других химикатов:      ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный с кислото- ¦1          ¦

¦   ¦                   ¦защитной пропиткой                 ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦78 ¦Контролер перронный¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦(билетный)         ¦Куртка на утепляющей прокладке     ¦Дежурная   ¦

¦   ¦                   ¦                                   ¦           ¦

¦79 ¦Лифтер             ¦  При обслуживании грузовых лифтов:¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦80 ¦Лоцман             ¦Плащ непромокаемый с капюшоном     ¦Дежурный   ¦

¦   ¦                   ¦Полупальто кирзовое на меху        ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦                   ¦Шапка-ушанка                       ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Перчатки шерстяные                 ¦2 пары     ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦81 ¦Машинист крана     ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦(крановщик)        ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦                   ¦  При эксплуатации и наружном ре-  ¦           ¦

¦   ¦                   ¦  монте зимой дополнительно:       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При работе на кранах с дистанци- ¦           ¦

¦   ¦                   ¦  онным управлением дополнительно: ¦           ¦

¦   ¦                   ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦   ¦                   ¦  При занятости на перегрузке пека ¦           ¦

¦   ¦                   ¦  дополнительно:                   ¦           ¦

¦   ¦                   ¦Белье нательное                    ¦2 комплекта¦

¦   ¦                   ¦                                   ¦           ¦

¦82 ¦Механизатор (докер-¦Куртка брезентовая                 ¦1          ¦

¦   ¦механизатор) комп- ¦Брюки хлопчатобумажные             ¦1          ¦

¦   ¦лексной бригады на ¦Полуплащ непромокаемый с капюшоном ¦Дежурный   ¦

¦   ¦погрузочно-разгру- ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦зочных работах     ¦Наплечники                         ¦Дежурные   ¦

¦   ¦                   ¦Наспинники                         ¦Дежурные   ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При работе на трюмных, вагонных и¦           ¦

¦   ¦                   ¦  складских машинах, работающих на ¦           ¦

¦   ¦                   ¦  перегрузке навалочных и сыпучих  ¦           ¦

¦   ¦                   ¦  грузов:                          ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из пы- ¦1          ¦

¦   ¦                   ¦ленепроницаемой ткани              ¦           ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦                   ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При перегрузке кислот и других   ¦           ¦

¦   ¦                   ¦  едких веществ:                   ¦           ¦

¦   ¦                   ¦Костюм суконный вместо куртки бре- ¦1          ¦

¦   ¦                   ¦зентовой и брюк хлопчатобумажных   ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы суконные вместо рукавиц   ¦12 пар     ¦

¦   ¦                   ¦брезентовых                        ¦           ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При выполнении работ по выгрузке ¦           ¦

¦   ¦                   ¦  древесины из воды:               ¦           ¦

¦   ¦                   ¦Брюки брезентовые вместо брюк хлоп-¦1 на 2 года¦

¦   ¦                   ¦чатобумажных                       ¦           ¦

¦   ¦                   ¦Сапоги кирзовые вместо ботинок ко- ¦1 пара на 2¦

¦   ¦                   ¦жаных                              ¦года       ¦

¦   ¦                   ¦  При занятости на перегрузке пека:¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из пы- ¦1          ¦

¦   ¦                   ¦ленепроницаемой ткани вместо куртки¦           ¦

¦   ¦                   ¦брезентовой и брюк хлопчатобумажных¦           ¦

¦   ¦                   ¦Ботинки пыленепроницаемые вместо   ¦1 пара     ¦

¦   ¦                   ¦ботинок кожаных                    ¦           ¦

¦   ¦                   ¦Белье нательное                    ¦2 комплекта¦

¦   ¦                   ¦Наголовник                         ¦1 на 2 года¦

¦   ¦                   ¦Рукавицы хлопчатобумажные из пыле- ¦3 пары     ¦

¦   ¦                   ¦непроницаемой ткани, закрывающие   ¦           ¦

¦   ¦                   ¦руки до середины предплечья, с за- ¦           ¦

¦   ¦                   ¦вязками или резинкой вместо рукавиц¦           ¦

¦   ¦                   ¦брезентовых                        ¦           ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При занятости на перегрузке меш- ¦           ¦

¦   ¦                   ¦  ковых, рефрижераторных, киповых и¦           ¦

¦   ¦                   ¦  других специфических грузов:     ¦           ¦

¦   ¦                   ¦Перчатки хлопчатобумажные вместо   ¦12 пар     ¦

¦   ¦                   ¦рукавиц брезентовых                ¦           ¦

¦   ¦                   ¦  При занятости на перегрузке пы-  ¦           ¦

¦   ¦                   ¦  лящих грузов, зерна, угля, сажи и¦           ¦

¦   ¦                   ¦  апатитового концентрата:         ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из пы- ¦1          ¦

¦   ¦                   ¦ленепроницаемой ткани вместо куртки¦           ¦

¦   ¦                   ¦брезентовой и брюк хлопчатобумаж-  ¦           ¦

¦   ¦                   ¦ных                                ¦           ¦

¦   ¦                   ¦Сапоги брезентовые вместо ботинок  ¦1 пара     ¦

¦   ¦                   ¦кожаных                            ¦           ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦  При сопровождении грузов на авто-¦           ¦

¦   ¦                   ¦  машинах вне кабин:               ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Полушубок в IV и V морских районах ¦Дежурный   ¦

¦   ¦                   ¦  При выполнении работ по перегру- ¦           ¦

¦   ¦                   ¦  зке мокросоленых кож:            ¦           ¦

¦   ¦                   ¦Костюм  брезентовый  вместо куртки ¦1          ¦

¦   ¦                   ¦брезентовой и брюк хлопчатобумажных¦           ¦

¦   ¦                   ¦Белье нательное                    ¦2 комплекта¦

¦   ¦                   ¦Сапоги резиновые вместо ботинок    ¦1 пара на 2¦

¦   ¦                   ¦кожаных                            ¦года       ¦

¦   ¦                   ¦Шлем брезентовый                   ¦1          ¦

¦   ¦                   ¦  При выполнении работ по перегруз-¦           ¦

¦   ¦                   ¦  ке соли:                         ¦           ¦

¦   ¦                   ¦Сапоги кирзовые вместо ботинок ко- ¦1 пара на 2¦

¦   ¦                   ¦жаных                              ¦года       ¦

¦   ¦                   ¦  При выполнении обязанностей сиг- ¦           ¦

¦   ¦                   ¦  нальщика:                        ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦   ¦                   ¦Полушубок вместо куртки на утепляю-¦1 на 4 года¦

¦   ¦                   ¦щей прокладке                      ¦           ¦

¦   ¦                   ¦Жилет оранжевый сигнальный         ¦1          ¦

¦   ¦                   ¦  При занятости на перегрузке эти- ¦           ¦

¦   ¦                   ¦  лированного бензина в таре:      ¦           ¦

¦   ¦                   ¦Куртка хлопчатобумажная вместо кур-¦Дежурная   ¦

¦   ¦                   ¦тки брезентовой                    ¦           ¦

¦   ¦                   ¦Фартук хлорвиниловый с нагрудником ¦Дежурный   ¦

¦   ¦                   ¦Сапоги кожаные вместо ботинок кожа-¦1 пара     ¦

¦   ¦                   ¦ных                                ¦           ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦  При занятости на выгрузке леса из¦           ¦

¦   ¦                   ¦  трюмов дополнительно:            ¦           ¦

¦   ¦                   ¦Предохранительная планка с шипами  ¦Дежурная   ¦

¦   ¦                   ¦на обувь                           ¦           ¦

¦   ¦                   ¦  При занятости на перегрузке ме-  ¦           ¦

¦   ¦                   ¦  талла в чушках и камня:          ¦           ¦

¦   ¦                   ¦Ботинки кожаные с жестким носком   ¦1 пара     ¦

¦   ¦                   ¦вместо ботинок кожаных             ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦83 ¦Механик грузового  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦района (участка)   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При работе в угольных и зерновых ¦           ¦

¦   ¦                   ¦  траншеях:                        ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из     ¦1          ¦

¦   ¦                   ¦пыленепроницаемой ткани вместо     ¦           ¦

¦   ¦                   ¦комбинезона хлопчатобумажного      ¦           ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦84 ¦Моторист (старший) ¦  При выполнении работ на дизельных¦           ¦

¦   ¦                   ¦  кранах:                          ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦  При выполнении работ на зерносо- ¦           ¦

¦   ¦                   ¦  сных устройствах:                ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1 на 2 года¦

¦   ¦                   ¦Рукавицы комбинированные           ¦3 пары     ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦85 ¦Носильщик          ¦Фартук хлопчатобумажный            ¦2          ¦

¦   ¦                   ¦  При занятости в портах, открытых ¦           ¦

¦   ¦                   ¦  для захода иностранных судов и   ¦           ¦

¦   ¦                   ¦  судов Российской Федерации с ино-¦           ¦

¦   ¦                   ¦  странными пассажирами, дополни-  ¦           ¦

¦   ¦                   ¦  тельно:                          ¦           ¦

¦   ¦                   ¦Бушлат двубортный суконный         ¦1 на 3 года¦

¦   ¦                   ¦Китель и брюки шерстяные           ¦1 комплект ¦

¦   ¦                   ¦Фуражка суконная                   ¦1 на 2 года¦

¦   ¦                   ¦Фуражка летняя с двумя белыми чех- ¦1          ¦

¦   ¦                   ¦лами                               ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦86 ¦Плотник судовой    ¦  При выполнении работ по ремонту  ¦           ¦

¦   ¦                   ¦  гидротехнических сооружений:     ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный с водоот-  ¦1 на 2 года¦

¦   ¦                   ¦талкивающей пропиткой              ¦           ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦87 ¦Подсобный рабочий  ¦Фартук хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  При выполнении работ по браковке,¦           ¦

¦   ¦                   ¦  смазке такелажа и грузозахватных ¦           ¦

¦   ¦                   ¦  приспособлений:                  ¦           ¦

¦   ¦                   ¦Халат хлопчатобумажный вместо фар- ¦1          ¦

¦   ¦                   ¦тука хлопчатобумажного             ¦           ¦

¦   ¦                   ¦Рукавицы брезентовые вместо рукавиц¦4 пары     ¦

¦   ¦                   ¦комбинированных                    ¦           ¦

¦   ¦                   ¦  На наружных работах зимой        ¦           ¦

¦   ¦                   ¦  дополнительно:                   ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки в IV и V морских районах   ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦88 ¦Приемосдатчик груза¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦и багажа           ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные или туфли кожаные  ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦3 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦89 ¦Приемосдатчик неф- ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦теналивных грузов; ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦весовщик; осмотрщик¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦нефтеналивных емко-¦Очки защитные                      ¦Дежурные   ¦

¦   ¦стей; учетчик      ¦Противогаз                         ¦Дежурный   ¦

¦   ¦                   ¦  Рабочим по наливу нефтепродуктов ¦           ¦

¦   ¦                   ¦  в тару дополнительно:            ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦90 ¦Рабочий на лесо-   ¦Костюм брезентовый                 ¦1 на 2 года¦

¦   ¦сплаве; рабочий по ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦сбору и вылову     ¦                                   ¦года       ¦

¦   ¦аварийной древесины¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦91 ¦Ремонтировщик рес- ¦Халат хлопчатобумажный             ¦1 на 2 года¦

¦   ¦пираторов и проти- ¦                                   ¦           ¦

¦   ¦вогазов            ¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦92 ¦Слесарь-ремонтник  ¦  При ремонте нефтепроводов, бензо-¦           ¦

¦   ¦                   ¦  проводов, нефтеемкостей и нефте- ¦           ¦

¦   ¦                   ¦  перегрузочных средств:           ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный или костюм ¦1 на 2 года¦

¦   ¦                   ¦брезентовый                        ¦           ¦

¦   ¦                   ¦Ботинки кожаные на кожаной подошве ¦1 пара     ¦

¦   ¦                   ¦на латунных гвоздях                ¦           ¦

¦   ¦                   ¦  На ремонте емкостей дополните-   ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Противогаз                         ¦Дежурный   ¦

¦   ¦                   ¦  При ремонте и обслуживании пере- ¦           ¦

¦   ¦                   ¦  грузочных машин (механизмов):    ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦                   ¦  При выполнении всех работ на от- ¦           ¦

¦   ¦                   ¦  крытом воздухе зимой дополните-  ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦93 ¦Сливщик-разливщик  ¦  При занятости на работах по сливу¦           ¦

¦   ¦                   ¦  и разливу нефти и нефтепродуктов ¦           ¦

¦   ¦                   ¦  из цистерн и нефтесосудов:       ¦           ¦

¦   ¦                   ¦Костюм брезентовый                 ¦1          ¦

¦   ¦                   ¦Сапоги кирзовые на латунных гвоздях¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦94 ¦Стивидор           ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦95 ¦Супервайзер; инже- ¦  При занятости на погрузочно-раз- ¦           ¦

¦   ¦нер-технолог; инже-¦  грузочных работах:               ¦           ¦

¦   ¦нер по охране      ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦труда и технике бе-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦зопасности; старший¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦инженер по охране  ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦труда и технике    ¦                                   ¦           ¦

¦   ¦безопасности; тех- ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦ник-технолог       ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦96 ¦Такелажник судовой ¦  При выполнении работ по оснастке ¦           ¦

¦   ¦                   ¦  кранов и изготовлению захватных  ¦           ¦

¦   ¦                   ¦  приспособлений:                  ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Фартук брезентовый                 ¦1 на 9 ме- ¦

¦   ¦                   ¦                                   ¦сяцев      ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦97 ¦Транспортерщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦98 ¦Электромонтажник   ¦  При обслуживании, ремонте и мон- ¦           ¦

¦   ¦судовой; электромо-¦  таже подъемно-транспортных машин ¦           ¦

¦   ¦нтер по ремонту и  ¦  и осветительных установок на     ¦           ¦

¦   ¦обслуживанию элект-¦  грузовых участках:               ¦           ¦

¦   ¦рооборудования;    ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦электрик судовой   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦                   ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При работе на высоте дополните-  ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦Валенки                            ¦По морским ¦

¦   ¦                   ¦                                   ¦районам    ¦

¦   ¦                   ¦                                   ¦           ¦

¦99 ¦Экспедитор         ¦  При занятости на складах:        ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦                                                                       ¦

¦                        V. Судоремонтные работы                        ¦

¦                                                                       ¦

¦100¦Вахтенный по охране¦  При несении вахт в зимнее время  ¦           ¦

¦   ¦судов              ¦  на судоремонте и на зимовках:    ¦           ¦

¦   ¦                   ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦                   ¦Тулуп в особом, III и IV поясах    ¦Дежурный   ¦

¦   ¦                   ¦Полушубок во II и I поясах         ¦Дежурный   ¦

¦   ¦                   ¦Брюки на утепляющей прокладке во II¦По поясам  ¦

¦   ¦                   ¦и I поясах                         ¦           ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦101¦Газосварщик; газо- ¦Костюм хлопчатобумажный с огнезащи-¦1          ¦

¦   ¦резчик             ¦тной пропиткой                     ¦           ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦Коврик войлочный                   ¦Дежурный   ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦102¦Жестянщик          ¦Фартук брезентовый                 ¦2          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦На наружных работах зимой дополни- ¦           ¦

¦   ¦                   ¦тельно:                            ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦103¦Изолировщик судовой¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Перчатки резиновые                 ¦2 пары     ¦

¦   ¦                   ¦Наколенники                        ¦2 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦104¦Инженер-технолог;  ¦  При выполнении работ по дефекто- ¦           ¦

¦   ¦техник-технолог    ¦  вке на ремонтирующихся судах:    ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦                                   ¦           ¦

¦105¦Работники    доков:¦  При выполнении работ в доках:    ¦           ¦

¦   ¦боцман;   буфетчик;¦Плащ непромокаемый                 ¦1 на 3 года¦

¦   ¦главный    механик;¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦дневальный; началь-¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦ник дока  (докмейс-¦  Работникам доков, кроме буфетчи- ¦           ¦

¦   ¦тер); повар;  смен-¦  ка, дневального и повара, допол- ¦           ¦

¦   ¦ный механик;  смен-¦  нительно                         ¦           ¦

¦   ¦ный  помощник   на-¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦чальника дока (док-¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦мейстера);  старший¦  На наружных работах зимой допол- ¦           ¦

¦   ¦боцман;     старший¦  нительно:                        ¦           ¦

¦   ¦матрос;     старший¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦машинист      крана¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦(крановщик; старший¦Валенки                            ¦По поясам  ¦

¦   ¦механик;    старший¦                                   ¦           ¦

¦   ¦моторист;   старший¦                                   ¦           ¦

¦   ¦электрик;   старший¦                                   ¦           ¦

¦   ¦электромеханик;    ¦                                   ¦           ¦

¦   ¦уборщик производст-¦                                   ¦           ¦

¦   ¦венных и  служебных¦                                   ¦           ¦

¦   ¦помещений; электрик¦                                   ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦106¦Котельщик судовой  ¦Куртка хлопчатобумажная            ¦1          ¦

¦   ¦                   ¦Брюки брезентовые                  ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦Противошумные наушники             ¦До износа  ¦

¦   ¦                   ¦  При работе с электроинструментом ¦           ¦

¦   ¦                   ¦  дополнительно:                   ¦           ¦

¦   ¦                   ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦107¦Котлочист          ¦  При работе на очистке котлов:    ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный из пы- ¦1          ¦

¦   ¦                   ¦ленепроницаемой ткани              ¦           ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Шлем войлочный                     ¦Дежурный   ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦108¦Маляр              ¦  При выполнении работ по очистке, ¦           ¦

¦   ¦                   ¦  ошкрябке и окраске судов ручным и¦           ¦

¦   ¦                   ¦  механизированным способами:      ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦2          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При выполнении работ по покрытию ¦           ¦

¦   ¦                   ¦  корпусов судов антикоррозийными  ¦           ¦

¦   ¦                   ¦  составами и красками с вредными  ¦           ¦

¦   ¦                   ¦  растворителями:                  ¦           ¦

¦   ¦                   ¦Костюм брезентовый вместо костюма  ¦1          ¦

¦   ¦                   ¦хлопчатобумажного                  ¦           ¦

¦   ¦                   ¦Противогаз                         ¦Дежурный   ¦

¦   ¦                   ¦  При выполнении работ по шпаклевке¦           ¦

¦   ¦                   ¦  вручную:                         ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦  При выполнении работ по зачистке ¦           ¦

¦   ¦                   ¦  балластных и питьевых цистерн на ¦           ¦

¦   ¦                   ¦  судах дополнительно:             ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Шлем брезентовый                   ¦Дежурный   ¦

¦   ¦                   ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦                   ¦  При выполнении всех работ на отк-¦           ¦

¦   ¦                   ¦  рытом воздухе зимой дополните-   ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦109¦Машинист крана     ¦  При обслуживании парового крана: ¦           ¦

¦   ¦(крановщик); маши- ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦нист (кочегар) ко- ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦тельной            ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦110¦Медник по изготов- ¦Комбинезон хлопчатобумажный с кис- ¦1          ¦

¦   ¦лению судовых изде-¦лотозащитной пропиткой             ¦           ¦

¦   ¦лий                ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦111¦Пилоправ; заточник ¦Фартук хлопчатобумажный            ¦2          ¦

¦   ¦деревообрабатываю- ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦щего инструмента   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦112¦Плотник судовой    ¦Костюм хлопчатобумажный            ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦  При занятости в доках:           ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный с водоот-  ¦1 на 1,5   ¦

¦   ¦                   ¦талкивающей пропиткой вместо кос-  ¦года       ¦

¦   ¦                   ¦тюма хлопчатобумажного             ¦           ¦

¦   ¦                   ¦Сапоги резиновые вместо ботинок ко-¦1 пара     ¦

¦   ¦                   ¦жаных                              ¦           ¦

¦   ¦                   ¦  При выполнении работ по конопатке¦           ¦

¦   ¦                   ¦  судов:                           ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦Наколенники                        ¦3 пары     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  При выполнении работ по конопатке¦           ¦

¦   ¦                   ¦  судов в доках:                   ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный с водоот-  ¦1          ¦

¦   ¦                   ¦талкивающей пропиткой вместо кос-  ¦           ¦

¦   ¦                   ¦тюма хлопчатобумажного             ¦           ¦

¦   ¦                   ¦  При выполнении всех работ на от- ¦           ¦

¦   ¦                   ¦  крытом воздухе зимой дополните-  ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦113¦Подсобный рабочий  ¦  При выполнении работ по уборке   ¦           ¦

¦   ¦                   ¦  доков и судов:                   ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦12 пар     ¦

¦   ¦                   ¦  При уборке доков дополнительно:  ¦           ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦  При выполнении всех работ на отк-¦           ¦

¦   ¦                   ¦  рытом воздухе зимой дополните-   ¦           ¦

¦   ¦                   ¦  льно:                            ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦114¦Производитель работ¦  При выполнении работ на судоре-  ¦           ¦

¦   ¦(прораб); мастер   ¦  монте:                           ¦           ¦

¦   ¦                   ¦Костюм хлопчатобумажный            ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦                                   ¦           ¦

¦115¦Рабочий            ¦  При постоянной занятости на зачи-¦           ¦

¦   ¦                   ¦  стке нефтеналивных судов, судовых¦           ¦

¦   ¦                   ¦  отсеков и междудонных про-       ¦           ¦

¦   ¦                   ¦  странств:                        ¦           ¦

¦   ¦                   ¦Костюм для нефтяников              ¦1          ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                   ¦Белье нательное                    ¦2 комплекта¦

¦   ¦                   ¦Сапоги кожаные на латунных гвоздях ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Противогаз                         ¦Дежурный   ¦

¦   ¦                   ¦  При занятости на промывке вручную¦           ¦

¦   ¦                   ¦  горячими моющими растворами допо-¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Фартук прорезиненный с нагрудником ¦Дежурный   ¦

¦   ¦                   ¦Перчатки резиновые                 ¦Дежурные   ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦Шлем брезентовый с наплечниками    ¦Дежурный   ¦

¦   ¦                   ¦                                   ¦           ¦

¦116¦Радиотехник; монтер¦  При занятости на работах по гид- ¦           ¦

¦   ¦судовых средств бе-¦  роакустическим установкам:       ¦           ¦

¦   ¦зопасности; регули-¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦ровщик радиоэлек-  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦   ¦тронной аппаратуры ¦Очки защитные                      ¦До износа  ¦

¦   ¦и приборов         ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦117¦Разметчик судовой  ¦Туфли на войлочной подошве         ¦1 пара     ¦

¦   ¦                   ¦Наколенники войлочные              ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦118¦Сборщик деревянных ¦Полукомбинезон хлопчатобумажный с  ¦1          ¦

¦   ¦судов              ¦наколенниками                      ¦           ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦                                   ¦           ¦

¦119¦Сборщик судовой;   ¦Куртка брезентовая                 ¦1          ¦

¦   ¦подручный сборщика ¦Брюки брезентовые                  ¦1          ¦

¦   ¦судового           ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Наколенники брезентовые            ¦2 пары     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦120¦Слесарь-монтажник  ¦  При монтаже механического обору- ¦           ¦

¦   ¦судовой            ¦  дования гидротехнических сооруже-¦           ¦

¦   ¦                   ¦  ний и подъемно-транспортных меха-¦           ¦

¦   ¦                   ¦  низмов прерывного действия:      ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦121¦Слесарь по топлив- ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦ной аппаратуре     ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦   ¦                   ¦Фартук хлорвиниловый               ¦2          ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Нарукавники хлорвиниловые          ¦2 пары     ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦                                   ¦           ¦

¦122¦Слесарь-судоремонт-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦ник                ¦Рукавицы комбинированные           ¦12 пар     ¦

¦   ¦                   ¦Очки защитные                      ¦ До износа ¦

¦   ¦                   ¦  При выполнении работ по ремонту  ¦           ¦

¦   ¦                   ¦  нефтепроводов, бензопроводов, не-¦           ¦

¦   ¦                   ¦  фтеемкостей и нефтеперегрузочных ¦           ¦

¦   ¦                   ¦  средств дополнительно:           ¦           ¦

¦   ¦                   ¦Ботинки кожаные на кожаной подошве ¦1 пара     ¦

¦   ¦                   ¦на латунных гвоздях                ¦           ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦123¦Старший инженер по ¦  При занятости на обслуживании ре-¦           ¦

¦   ¦охране труда и тех-¦  монтирующихся судов:             ¦           ¦

¦   ¦нике безопасности; ¦Костюм хлопчатобумажный            ¦1 на 1,5   ¦

¦   ¦инженер по охране  ¦                                   ¦года       ¦

¦   ¦труда и технике бе-¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦зопасности         ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦   ¦                   ¦                                   ¦           ¦

¦124¦Столяр судовой     ¦Фартук хлопчатобумажный            ¦1 на 9     ¦

¦   ¦                   ¦                                   ¦месяцев    ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦  При работе на склеивании изделий ¦           ¦

¦   ¦                   ¦  смолами:                         ¦           ¦

¦   ¦                   ¦Халат хлопчатобумажный вместо фар- ¦1          ¦

¦   ¦                   ¦тука хлопчатобумажного             ¦           ¦

¦   ¦                   ¦  Дополнительно:                   ¦           ¦

¦   ¦                   ¦Перчатки резиновые кислотозащитные ¦2 пары     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦125¦Стропальщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦  При занятости на горячих участках¦           ¦

¦   ¦                   ¦  работ:                           ¦           ¦

¦   ¦                   ¦Ботинки кожаные вместо сапог рези- ¦1 пара     ¦

¦   ¦                   ¦новых                              ¦           ¦

¦   ¦                   ¦  На наружных работах по оснастке  ¦           ¦

¦   ¦                   ¦  судов зимой дополнительно:       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦126¦Такелажник судовой ¦Костюм хлопчатобумажный            ¦1          ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦  При занятости на горячих участках¦           ¦

¦   ¦                   ¦  работ:                           ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦   ¦                   ¦Ботинки кожаные вместо сапог рези- ¦1 пара     ¦

¦   ¦                   ¦новых                              ¦           ¦

¦   ¦                   ¦  На наружных работах по оснастке  ¦           ¦

¦   ¦                   ¦  судов зимой дополнительно:       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦  При выполнении работ по выморозке¦           ¦

¦   ¦                   ¦  судов и околке льда:             ¦           ¦

¦   ¦                   ¦Коврик плетеный                    ¦Дежурный   ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦  При выполнении работ по подъему  ¦           ¦

¦   ¦                   ¦  судов:                           ¦           ¦

¦   ¦                   ¦Костюм брезентовый                 ¦1 на 1,5   ¦

¦   ¦                   ¦                                   ¦года       ¦

¦   ¦                   ¦Сапоги кирзовые                    ¦1 пара на  ¦

¦   ¦                   ¦                                   ¦2 года     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки (только при работе по вымо-¦По поясам  ¦

¦   ¦                   ¦розке судов и околке льда)         ¦           ¦

¦   ¦                   ¦                                   ¦           ¦

¦127¦Токарь-расточник   ¦  При выполнении работ на ремонти- ¦           ¦

¦   ¦                   ¦  рующихся судах:                  ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦128¦Трубопроводчик су- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦довой              ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Сапоги резиновые                   ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦12 пар     ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦129¦Шлифовщик          ¦  При выполнении работ переносным  ¦           ¦

¦   ¦                   ¦  шлифовальным кругом на судах:    ¦           ¦

¦   ¦                   ¦Фартук брезентовый                 ¦2          ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦   ¦                   ¦Респиратор                         ¦До износа  ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦130¦Электрогазосварщик ¦  При выполнении работ по сварке и ¦           ¦

¦   ¦                   ¦  резке:                           ¦           ¦

¦   ¦                   ¦Костюм брезентовый или костюм хлоп-¦1          ¦

¦   ¦                   ¦чатобумажный с огнезащитной пропит-¦           ¦

¦   ¦                   ¦кой                                ¦           ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Перчатки резиновые                 ¦2 пары     ¦

¦   ¦                   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦   ¦                   ¦Коврик войлочный                   ¦Дежурный   ¦

¦   ¦                   ¦Подшлемник                         ¦1          ¦

¦   ¦                   ¦Щиток сварщика                     ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допол- ¦           ¦

¦   ¦                   ¦  нительно:                        ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦   ¦                   ¦                                   ¦           ¦

¦131¦Электромонтер (де- ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦   ¦журный)            ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦                   ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦                   ¦  При занятости на горячих участках¦           ¦

¦   ¦                   ¦  работ:                           ¦           ¦

¦   ¦                   ¦Комбинезон хлопчатобумажный с огне-¦1          ¦

¦   ¦                   ¦защитной пропиткой вместо полуком- ¦           ¦

¦   ¦                   ¦бинезона хлопчатобумажного         ¦           ¦

¦   ¦                   ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦                   ¦                                   ¦           ¦

¦132¦Электромонтажник   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦   ¦судовой; монтажник ¦Ботинки кожаные                    ¦1 пара     ¦

¦   ¦радиоэлектронной   ¦Галоши диэлектрические             ¦Дежурные   ¦

¦   ¦аппаратуры и прибо-¦Перчатки диэлектрические           ¦Дежурные   ¦

¦   ¦ров                ¦Рукавицы комбинированные           ¦12 пар     ¦

¦   ¦                   ¦Пояс предохранительный             ¦Дежурный   ¦

¦   ¦                   ¦Очки защитные                      ¦До износа  ¦

¦   ¦                   ¦  На наружных работах зимой допо-  ¦           ¦

¦   ¦                   ¦  лнительно:                       ¦           ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                   ¦Валенки                            ¦По поясам  ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1. Рабочим, профессии которых перечислены в настоящем разделе,  при¦

¦выполнении судостроительных и судоремонтных работ в доках и на плаву  в¦

¦организациях, расположенных севернее 44° северной широты, находящихся в¦

¦районах, не предусмотренных климатическими поясами, выдаются:          ¦

¦                                                                       ¦

¦   ¦                   ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦   ¦                   ¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                   ¦Валенки                            ¦1 пара на 4¦

¦   ¦                   ¦                                   ¦года       ¦

¦                                                                       ¦

¦    2. Работникам организаций, расположенных южнее 44° северной широты,¦

¦находящихся  в  районах,  не  предусмотренных  климатическими  поясами,¦

¦выдается только куртка на утепляющей прокладке сроком носки 3 года.    ¦

¦    3. Рабочим, выполняющим работу  на высоте, выдается, как  дежурный,¦

¦пояс предохранительный.                                                ¦

_________________________________________________________________________

Нормы выдачи теплой одежды и теплой спецобуви

по морским районам

Теплая спецодежда и теплая спецобувь выдаются плавающему составу судов морского флота, работникам служб пути, экспедиционных отрядов, аварийно-спасательных, судоподъемных и подводно-технических работ и портов как средство защиты от холода по морским районам.

Сроки носки теплой одежды и теплой спецобуви устанавливаются в зависимости от отнесения к соответствующим морским районам:

_________________________________________________________________________

¦Наименование спецодежды и     ¦  Срок носки по морским районам (в      ¦

¦спецобуви                     ¦              месяцах)                  ¦

¦                              __________________________________________

¦                              ¦ I    ¦  II   ¦  III  ¦   IV   ¦    V   ¦

_________________________________________________________________________

¦Полупальто кирзовое на меху   ¦ -    ¦   -   ¦   48  ¦   36   ¦    36  ¦

¦Полушубок                     ¦ -    ¦   -   ¦   -   ¦   36   ¦    36  ¦

¦Куртка на утепляющей прокладке¦ 36   ¦   36  ¦   30  ¦   24   ¦    18  ¦

¦Брюки на утепляющей прокладке ¦ -    ¦   36  ¦   30  ¦   24   ¦    18  ¦

¦Валенки                       ¦ -    ¦   48  ¦   36  ¦   24   ¦    24  ¦

¦Шапка-ушанка                  ¦ -    ¦    -  ¦   -   ¦   -    ¦    36  ¦

¦Рукавицы теплые               ¦ -    ¦    -  ¦   24  ¦   24   ¦    24  ¦

¦                                                                       ¦

¦                            Морские районы                             ¦

¦                                                                       ¦

¦I морской район     Черное море южнее 44° северной широты              ¦

¦                    Каспийское море южнее 40° северной широты          ¦

¦                                                                       ¦

¦II морской район    Азовское море                                      ¦

¦                    Каспийское море севернее 40° северной широты       ¦

¦                    Черное море севернее 44° северной широты           ¦

¦                                                                       ¦

¦III морской район   Балтийское море                                    ¦

¦                    Японское море                                      ¦

¦                                                                       ¦

¦IV морской район    Амурский лиман                                     ¦

¦                    Баренцево море                                     ¦

¦                    Белое море                                         ¦

¦                    Охотское море и Тихий океан южнее 55° северной     ¦

¦                    широты                                             ¦

¦                    пролив Лаперуза                                    ¦

¦                    Татарский пролив                                   ¦

¦                                                                       ¦

¦V морской район     Северный Ледовитый океан                           ¦

¦                    Карское море                                       ¦

¦                    Море Лаптевых                                      ¦

¦                    Восточно-Сибирское море                            ¦

¦                    Чукотское море                                     ¦

¦                    Берингово море                                     ¦

¦                    Охотское море и Тихий океан севернее 55° северной  ¦

¦                    широты                                             ¦

¦                    Порт Петропавловск-Камчатский                      ¦

¦                    Воды Антарктики                                    ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    1.  Работникам  пароходств,   объединений,  центрального   аппарата¦

¦министерств (ведомств) и  других береговых организаций,  направляемым в¦

¦командировки на суда и в береговые организации, находящиеся в Арктике и¦

¦Антарктике, выдаются во временное пользование на период командировки:  ¦

¦                        Полупальто меховое                             ¦

¦                        Унты меховые или валенки                       ¦

¦                        Шапка-ушанка                                   ¦

¦                        Рукавицы меховые                               ¦

¦                                                                       ¦

¦    2. В  V морском  районе дополнительно  к теплой  специальной одежде¦

¦(куртка  на  утепляющей  прокладке,  брюки  на  утепляющей   прокладке)¦

¦выдаются:                                                              ¦

¦                        Полушубок                           1 на 3 года¦

¦                        Шапка-ушанка                        1 на 3 года¦

¦                        Меховые рукавицы                    1 пара на 2¦

¦                                                            года       ¦

¦                                                                       ¦

¦    3.  Работникам,  занятым  на  наружных  работах  зимой  в  районах,¦

¦отнесенных  к  III,  IV  и  V  морским  районам, дополнительно к теплой¦

¦спецодежде,  предусмотренной  Типовыми  отраслевыми  нормами,  выдаются¦

¦электрообогревающие   комплекты   к   спецодежде   типа   "Пингвин"  со¦

¦стационарным источником питания сроком носки 2 года.                   ¦

_________________________________________________________________________

Приложение N 12

к постановлению Минтруда РФ

от 16 декабря 1997 г. N 63

Перечень

Типовых отраслевых норм бесплатной выдачи рабочим и служащим

специальной одежды, специальной обуви и других средств

индивидуальной защиты, утвержденных постановлениями Госкомтруда

СССР и Президиума ВЦСПС, которые не применяются в связи

с принятием настоящего постановления

1. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам связи, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 20 февраля 1980 г. N 43/П-2, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8, от 6 ноября 1986 г. N 476/П-2 и от 7 апреля 1987 г. N 215/П-4.

2. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим автомобильного транспорта и шоссейных дорог, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 20 февраля 1980 г. N 43/П-2, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8, от 6 ноября 1986 г. N 476/П-12 и постановлением Госкомтруда СССР от 20 марта 1991 г. N 74.

3. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим морского транспорта, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 24 июня 1980 г. N 180/П-7, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8 и от 6 ноября 1986 г. N 476/П-12.

4. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим предприятий электроэнергетической промышленности, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 24 июня 1980 г. N 180/П-7, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлением Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8.

5. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим речного транспорта, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 24 июня 1980 г. N 180/П-7, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8, от 6 ноября 1986 г. N 476/П-12 и от 3 ноября 1988 г. N 570/П-10.

6. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим учреждений, организаций и предприятий Академии наук СССР, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 24 июня 1980 г. N 180/П-7, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлением Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8.

7. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим электротехнического производства, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 24 июня 1980 г. N 180/П-7, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8 и от 3 ноября 1988 г. N 570/П-10.

8. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим машиностроительных и металлообрабатывающих производств, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 18 августа 1980 г. N 241/П-9, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8, от 6 ноября 1986 г. N 476/П-12, от 24 марта 1987 г. N 177/П-4, от 7 апреля 1987 г. N 215/П-4 и от 3 ноября 1988 г. N 570/П-10.

9. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим полиграфического производства и книжной торговли, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 18 августа 1980 г. N 241/П-9, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлениями Госкомтруда СССР и Президиума ВЦСПС от 17 декабря 1984 г. N 363/П-15 и от 21 августа 1985 г. N 289/П-8.

10. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам государственных учреждений, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 23 сентября 1980 г. N 296/П-10, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлением Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8.

11. Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты рабочим и служащим, занятым на работах с радиоактивными веществами и источниками ионизирующих излучений, утвержденные постановлением Госкомтруда СССР и Президиума ВЦСПС от 23 сентября 1980 г. N 296/П-10, с изменениями, дополнениями и редакционными уточнениями, утвержденными постановлением Госкомтруда СССР и Президиума ВЦСПС от 21 августа 1985 г. N 289/П-8.

Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам банков


Постановление Минтруда РФ от 25 декабря 1997 г. N 66

"Об утверждении Типовых отраслевых норм бесплатной выдачи работникам

специальной одежды, специальной обуви и других средств

индивидуальной защиты"

О типовых отраслевых нормах бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты см. справку

В соответствии с Положением о Министерстве труда и социального развития Российской Федерации (пункт 8.12), утвержденным постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480, Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам:

промышленности строительных материалов, стекольной и фарфоро-фаянсовой промышленности согласно приложению N 1;

гражданской авиации согласно приложению N 2;

занятым на строительных, строительно-монтажных и ремонтно-строительных работах, согласно приложению N 3;

радиотехнического и электронного производств согласно приложению N 4;

судостроительных и судоремонтных организаций согласно приложению N 5;

организаций пищевой, мясной и молочной промышленности согласно приложению N 6;

элеваторной, мукомольно-крупяной и комбикормовой промышленности согласно приложению N 7;

железнодорожного транспорта организаций (железнодорожного внутризаводского транспорта) согласно приложению N 8;

станций и цехов по переработке генераторного газа согласно приложению N 9;

осуществляющим наблюдения и работы по гидрометеорологическому режиму окружающей среды, согласно приложению N 10;

паросилового и энергетического хозяйства (кроме производства электрической энергии) согласно приложению N 11;

высших учебных заведений согласно приложению N 12;

организаций культуры согласно приложению N 13;

занятым в производстве музыкальных инструментов, согласно приложению N 14;

занятым в производстве авторучек, целлулоида и изделий из него, согласно приложению N 15;

занятым в производстве ртутных термометров, согласно приложению N 16;

организаций Государственного комитета Российской Федерации по государственным резервам согласно приложению N 17.

2. Утвердить Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты постоянному и переменному составу учебных и спортивных организаций Российской оборонной спортивно-технической организации (РОСТО) согласно приложению N 18.

3. С принятием настоящего постановления на территории Российской Федерации не применяются Типовые отраслевые нормы бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты, утвержденные постановлениями Госкомтруда СССР и Президиума ВЦСПС, согласно приложению N 19.

Первый заместитель Министра труда

и социального развития Российской Федерации Ю.Люблин

Приложение N 1. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной   обуви    и    других    средств

индивидуальной    защиты    работникам   промышленности

строительных      материалов,      стекольной         и

фарфоро-фаянсовой промышленности

Приложение N 2. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной защиты работникам гражданской авиации

Приложение N 3. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной   защиты    работникам,    занятым    на

строительных,         строительно-монтажных           и

ремонтно-строительных работах

Приложение N 4. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной  защиты  работникам  радиотехнического и

электронного производств

Приложение N 5. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной  защиты  работникам  судостроительных  и

судоремонтных организаций

Приложение N 6. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной защиты  работникам организаций  пищевой,

мясной и молочной промышленности

Приложение N 7. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной    защиты    работникам     элеваторной,

мукомольно-крупяной и комбикормовой промышленности

Приложение N 8. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной   защиты   работникам   железнодорожного

транспорта организаций (железнодорожный внутризаводской

транспорт)

Приложение N 9. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной  защиты  работникам  станций  и цехов по

выработке генераторного газа

Приложение N 10. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты   работникам,   осуществляющим

наблюдения и работы по гидрометеорологическому  режиму

окружающей среды

Приложение N 11. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты   работникам   паросилового  и

энергетического    хозяйства    (кроме    производства

электрической энергии)

Приложение N 12. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты   работникам   высших  учебных

заведений

Приложение N 13. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной защиты работникам организаций культуры

Приложение N 14. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты    работникам,    занятым    в

производстве музыкальных инструментов

Приложение N 15. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты    работникам,    занятым    в

производстве авторучек, целлулоида и изделий из него

Приложение N 16. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты    работникам,    занятым    в

производстве ртутных термометров

Приложение N 18. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной   защиты   постоянному   и  переменному

составу  учебных  и  спортивных организаций Российской

оборонной спортивно-технической организации (РОСТО)

Приложение N 1

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам промышленности строительных

материалов, стекольной и фарфоро-фаянсовой промышленности

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма      ¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦выдачи     ¦

¦   ¦                  ¦                                    ¦на год     ¦

¦   ¦                  ¦                                    ¦(едини-    ¦

¦   ¦                  ¦                                    ¦цы, комп-  ¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦            I. Горные работы подземным и открытым способами            ¦

¦                                                                       ¦

¦1  ¦Бункеровщик       ¦  При выполнении работ по загрузке- ¦           ¦

¦   ¦                  ¦  разгрузке поверхностных бункеров: ¦           ¦

¦   ¦                  ¦Полуплащ                            ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые или ботинки кожаные¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2  ¦Бурильщик шпуров; ¦  При выполнении работ в сухих усло-¦           ¦

¦   ¦машинист буровой  ¦  виях под землей:                  ¦           ¦

¦   ¦установки         ¦Куртка брезентовая                  ¦1 на 1,5   ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях под землей:              ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на открытых работах:¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Машинисту буровой установки,      ¦           ¦

¦   ¦                  ¦  занятому на добыче асбеста:       ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо ботинок кожа-¦1 пара     ¦

¦   ¦                  ¦ных                                 ¦           ¦

¦   ¦                  ¦  Бурильщику шпуров, работающему на ¦           ¦

¦   ¦                  ¦  электроперфораторах, дополните-   ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦3  ¦Взрывник; горнора-¦  При выполнении работ в сухих      ¦           ¦

¦   ¦бочий, занятый на ¦  условиях под землей:              ¦           ¦

¦   ¦доставке, поднос- ¦Костюм брезентовый                  ¦1          ¦

¦   ¦ке взрывчатых ма- ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦териалов          ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях под землей:              ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На открытых работах:              ¦           ¦

¦   ¦                  ¦Полуплащ                            ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Взрывнику дополнительно:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦  Взрывнику, занятому на добыче     ¦           ¦

¦   ¦                  ¦  асбеста:                          ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо сапог рези-  ¦1 пара     ¦

¦   ¦                  ¦новых или ботинок кожаных           ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При постоянной работе на патро-   ¦           ¦

¦   ¦                  ¦  нировании взрывчатых веществ:     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦4  ¦Водитель погрузчи-¦  При занятости на подземных ра-    ¦           ¦

¦   ¦ка; водитель элек-¦  ботах:                            ¦           ¦

¦   ¦тро- и автотележ- ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ки; машинист мо-  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦товоза; машинист  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦электровоза; помо-¦Каска                               ¦1 на 2 года¦

¦   ¦щник машиниста    ¦  При занятости на работах на по-   ¦           ¦

¦   ¦электровоза       ¦  верхности:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦  При работе без кабины или с от-   ¦           ¦

¦   ¦                  ¦  крытой кабиной зимой дополните-   ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦5  ¦Выборщик-укладчик ¦  При занятости на подземных рабо-  ¦           ¦

¦   ¦камня; машинист   ¦  тах:                              ¦           ¦

¦   ¦камнерезной ма-   ¦Костюм брезентовый                  ¦1          ¦

¦   ¦шины              ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на работах на пове- ¦           ¦

¦   ¦                  ¦  рхности:                          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦6  ¦Выгрузчик на отва-¦  При занятости на подземных        ¦           ¦

¦   ¦лах               ¦  работах:                          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на работах на повер-¦           ¦

¦   ¦                  ¦  хности:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦7  ¦Гидромониторщик   ¦Костюм брезентовый или костюм проре-¦1          ¦

¦   ¦                  ¦зиненный                            ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦8  ¦Горнорабочий      ¦  При выполнении работ по подноске  ¦           ¦

¦   ¦                  ¦  бурового инструмента:             ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     на открытых работах:           ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     на наружных работах зимой      ¦           ¦

¦   ¦                  ¦     дополнительно:                 ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по подноске  ¦           ¦

¦   ¦                  ¦  воды в подземных условиях:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по обслужи-  ¦           ¦

¦   ¦                  ¦  ванию вентиляционных дверей в     ¦           ¦

¦   ¦                  ¦  подземных условиях:               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по очистке   ¦           ¦

¦   ¦                  ¦  выработок и канав:                ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     на поверхности:                ¦           ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по обслужи-  ¦           ¦

¦   ¦                  ¦  ванию стрелочных переводов, сиг-  ¦           ¦

¦   ¦                  ¦  нализации в подземных условиях:   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок     ¦1 пара     ¦

¦   ¦                  ¦кожаных                             ¦           ¦

¦   ¦                  ¦  При работе у экскаваторов, отва-  ¦           ¦

¦   ¦                  ¦  льных мостов и отвалообразователей¦           ¦

¦   ¦                  ¦  (нижняя бригада):                 ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по очистке   ¦           ¦

¦   ¦                  ¦  зумпфов в подземных условиях:     ¦           ¦

¦   ¦                  ¦Костюм брезентовый или костюм проре-¦1          ¦

¦   ¦                  ¦зиненный                            ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по выборке   ¦           ¦

¦   ¦                  ¦  породы:                           ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     при капеже:                    ¦           ¦

¦   ¦                  ¦Костюм прорезиненный вместо костюма ¦1          ¦

¦   ¦                  ¦брезентового                        ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦     на открытых работах:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ коногона:    ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     на поверхности:                ¦           ¦

¦   ¦                  ¦Полуплащ                            ¦Дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦При выполнении работ откатчика:     ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     в мокрых условиях:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦2 пары     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦     на поверхности:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При занятости на механических     ¦           ¦

¦   ¦                  ¦  откатках:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦  При выполнении работ в зумпфах:   ¦           ¦

¦   ¦                  ¦Костюм брезентовый или костюм проре-¦1          ¦

¦   ¦                  ¦зиненный                            ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦9  ¦Горнорабочий на   ¦  На подземных работах:             ¦           ¦

¦   ¦геологических ра- ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ботах; горнорабо- ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦чий на маркшейдер-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ских работах      ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ на поверх-   ¦           ¦

¦   ¦                  ¦  ности:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 1,5   ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦10 ¦Горнорабочий под- ¦  При выполнении работ в сухих      ¦           ¦

¦   ¦земный            ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ сцепщика-    ¦           ¦

¦   ¦                  ¦  кондуктора подвижного состава:    ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     в мокрых условиях:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11 ¦Горнорабочий по   ¦  На подземных работах:             ¦           ¦

¦   ¦ремонту горных    ¦Костюм брезентовый                  ¦1          ¦

¦   ¦выработок         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара на 9¦

¦   ¦                  ¦жаных                               ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦12 ¦Грохотовщик       ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦13 ¦Грузчик           ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦2 пары     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦  При выполнении работ на поверх-   ¦           ¦

¦   ¦                  ¦  ности:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При занятости на погрузке сульфата¦           ¦

¦   ¦                  ¦  и тенардита:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Чуни резиновые                      ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических повре-¦До износа  ¦

¦   ¦                  ¦ждений                              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦14 ¦Дорожный рабочий; ¦  На подземных работах:             ¦           ¦

¦   ¦дорожно-путевой   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рабочий           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦  Дорожно-путевому рабочему дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах дополнительно:¦           ¦

¦   ¦                  ¦Плащ                                ¦1 на 3 года¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦15 ¦Доставщик крепеж- ¦  На подземных работах:             ¦           ¦

¦   ¦ных материалов в  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦шахту             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦  При выполнении работ на поверх-   ¦           ¦

¦   ¦                  ¦  ности:                            ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦16 ¦Дробильщик; лебед-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦чик, машинист гор-¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦ных выемочных ма- ¦Каска                               ¦1 на 2 года¦

¦   ¦шин; машинист     ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦дробильно-помоль- ¦  условиях:                         ¦           ¦

¦   ¦но-сортировочных  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦механизмов; маши- ¦жаных                               ¦           ¦

¦   ¦нист компрессорных¦  Машинисту компрессорных установок ¦           ¦

¦   ¦установок; маши-  ¦  и дробильщику дополнительно:      ¦           ¦

¦   ¦нист конвейера;   ¦Вкладыши противошумные              ¦           ¦

¦   ¦машинист насосных ¦                                    ¦           ¦

¦   ¦установок; маши-  ¦                                    ¦До износа  ¦

¦   ¦нист отвалообра-  ¦                                    ¦           ¦

¦   ¦зователя; машинист¦                                    ¦           ¦

¦   ¦скрепера (скрепе- ¦                                    ¦           ¦

¦   ¦рист); машинист   ¦                                    ¦           ¦

¦   ¦экскаватора;      ¦                                    ¦           ¦

¦   ¦машинист других   ¦                                    ¦           ¦

¦   ¦механизмов; опро- ¦                                    ¦           ¦

¦   ¦кидчик; транспор- ¦                                    ¦           ¦

¦   ¦терщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦17 ¦Забойщик          ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦     при выполнении работ в сухих   ¦           ¦

¦   ¦                  ¦     условиях:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные от механических повре-¦До износа  ¦

¦   ¦                  ¦ждений                              ¦           ¦

¦   ¦                  ¦     при выполнении работ в мокрых  ¦           ¦

¦   ¦                  ¦     условиях:                      ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦     при занятости на добыче слюды в¦           ¦

¦   ¦                  ¦     мокрых условиях:               ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦     при занятости на очистных      ¦           ¦

¦   ¦                  ¦     работах:                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических повре-¦До износа  ¦

¦   ¦                  ¦ждений                              ¦           ¦

¦   ¦                  ¦     при выполнении очистных работ  ¦           ¦

¦   ¦                  ¦     в мокрых условиях:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара на 9¦

¦   ¦                  ¦жаных                               ¦месяцев    ¦

¦   ¦                  ¦     при занятости на всех подзем-  ¦           ¦

¦   ¦                  ¦     ных работах:                   ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На открытых работах:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При занятости на добыче асбеста:  ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо ботинок кожа-¦1 пара     ¦

¦   ¦                  ¦ных                                 ¦           ¦

¦   ¦                  ¦  При выполнении работ в мокрых ка- ¦           ¦

¦   ¦                  ¦  рьерах:                           ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара на 9¦

¦   ¦                  ¦жаных                               ¦месяцев    ¦

¦   ¦                  ¦  При выполнении работ по добыче    ¦           ¦

¦   ¦                  ¦  песка, гравия и глины в карьерах: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦18 ¦Инженер-технолог; ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦бригадир освобож- ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦денный; мастер    ¦                                    ¦месяцев    ¦

¦   ¦участка производ- ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ственного; началь-¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦ник смены; началь-¦Каска                               ¦1 на 2 года¦

¦   ¦ник участка; про- ¦                                    ¦           ¦

¦   ¦изводитель работ; ¦                                    ¦           ¦

¦   ¦техник-технолог   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦19 ¦Инспектор горноте-¦Костюм хлопчатобумажный             ¦1 на 1,5   ¦

¦   ¦хнический; главный¦                                    ¦года       ¦

¦   ¦инженер шахты; за-¦Костюм прорезиненный                ¦1          ¦

¦   ¦ведующий складом  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦взрывчатых ве-    ¦                                    ¦года       ¦

¦   ¦ществ; маркшейдер;¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦механик; начальник¦Каска                               ¦1 на 2 года¦

¦   ¦слубы вентиляции, ¦                                    ¦           ¦

¦   ¦транспорта, шахты,¦                                    ¦           ¦

¦   ¦буровзрывных ра-  ¦                                    ¦           ¦

¦   ¦бот; нормировщик; ¦                                    ¦           ¦

¦   ¦технический руко- ¦                                    ¦           ¦

¦   ¦водитель; хроно-  ¦                                    ¦           ¦

¦   ¦метражист; энер-  ¦                                    ¦           ¦

¦   ¦гетик             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦20 ¦Кладовщик         ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦21 ¦Кольщик плит и    ¦  При выполнении работ в сухих ус-  ¦           ¦

¦   ¦блоков; оборщик   ¦  ловиях под землей:                ¦           ¦

¦   ¦горных выработок  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических пов-  ¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых ус- ¦           ¦

¦   ¦                  ¦  ловиях под землей:                ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   При занятости на открытых        ¦           ¦

¦   ¦                  ¦   работах:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Оборщику горных выработок на до-  ¦           ¦

¦   ¦                  ¦  быче асбеста:                     ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо ботинок кожа-¦1 пара     ¦

¦   ¦                  ¦ных                                 ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦При работе в мокрых карьерах:       ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦  На наружных работах всем зимой    ¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦22 ¦Конюх             ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦23 ¦Крепильщик        ¦   При выполнении работ по креплению¦           ¦

¦   ¦                  ¦   стволов и околоствольных вырабо- ¦           ¦

¦   ¦                  ¦   ток бетоном:                     ¦           ¦

¦   ¦                  ¦      в сухих условиях:             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Пояс предохранительный              ¦Дежурный   ¦

¦   ¦                  ¦      в мокрых условиях:            ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Пояс предохранительный              ¦Дежурный   ¦

¦   ¦                  ¦   При выполнении работ по креплению¦           ¦

¦   ¦                  ¦   стволов и выбойке леса:          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На мокрых работах:                ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара на 9¦

¦   ¦                  ¦жаных                               ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦24 ¦Кузнец-бурозапра- ¦Фартук брезентовый                  ¦1          ¦

¦   ¦вщик              ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные от механических повре-¦До износа  ¦

¦   ¦                  ¦ждений                              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦25 ¦Ламповщик         ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦Респиратор противогазовый           ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ по зарядке   ¦           ¦

¦   ¦                  ¦  аккумуляторных ламп дополнительно:¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦26 ¦Люковой           ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При работах на поверхности:       ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  Люковому на горных работах в      ¦           ¦

¦   ¦                  ¦  производстве силикатного кирпича: ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо сапог рези-  ¦1 пара на  ¦

¦   ¦                  ¦новых                               ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦27 ¦Машинист землесос-¦Костюм брезентовый или костюм проре-¦1          ¦

¦   ¦ного плавучего не-¦зиненный                            ¦           ¦

¦   ¦самоходного снаря-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦да; машинист меха-¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦нического оборудо-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦вания землесосных ¦  тельно:                           ¦           ¦

¦   ¦плавучих несамохо-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦дных снарядов и   ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦грунтонасосных    ¦                                    ¦           ¦

¦   ¦установок         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦28 ¦Машинист насосных ¦  На подземных работах:             ¦           ¦

¦   ¦установок         ¦Костюм прорезиненный                ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на открытых гидро-  ¦           ¦

¦   ¦                  ¦  механизированных горных работах:  ¦           ¦

¦   ¦                  ¦Костюм брезентовый или костюм про-  ¦1          ¦

¦   ¦                  ¦резиненный                          ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29 ¦Машинист моечных  ¦  При занятости на обслуживании гра-¦           ¦

¦   ¦машин             ¦  виемоек:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦30 ¦Моторист рапокач- ¦  При занятости на работе на озерах ¦           ¦

¦   ¦ки; слесарь-ремон-¦  по добыче сульфата и тенардита:   ¦           ¦

¦   ¦тник; электромон- ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тер по ремонту и  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦обслуживанию эле- ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦ктрооборудования  ¦  Электромонтеру по ремонту и об-   ¦           ¦

¦   ¦                  ¦  служиванию электрооборудования    ¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦31 ¦Навалоотбойщик    ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических повре-¦До износа  ¦

¦   ¦                  ¦ждений                              ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На мокрых работах:                ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара на 9¦

¦   ¦                  ¦жаных                               ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦32 ¦Пробоотборщик     ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На работах на поверхности:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 1,5   ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦33 ¦Проходчик         ¦  На подземных работах:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На мокрых работах:                ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара на 9¦

¦   ¦                  ¦жаных                               ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦34 ¦Рабочие всех про- ¦  При занятости на ломке тенардита: ¦           ¦

¦   ¦фессий            ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦35 ¦Рабочий карты на- ¦Костюм брезентовый                  ¦1          ¦

¦   ¦мыва              ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦36 ¦Сортировщик       ¦  При выполнении работ по сортировке¦           ¦

¦   ¦                  ¦  слюды и асбеста:                  ¦           ¦

¦   ¦                  ¦     на подземных работах:          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦     при капеже:                    ¦           ¦

¦   ¦                  ¦Костюм прорезиненный вместо костюма ¦1          ¦

¦   ¦                  ¦брезентового                        ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок ко- ¦1 пара     ¦

¦   ¦                  ¦жаных                               ¦           ¦

¦   ¦                  ¦     на открытых работах:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦37 ¦Стволовой         ¦  При выполнении работ в сухих      ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый или костюм проре-¦1          ¦

¦   ¦                  ¦зиненный                            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦38 ¦Сторож (вахтер)   ¦  При выполнении работ по охране    ¦           ¦

¦   ¦                  ¦  подземных складов взрывчатых      ¦           ¦

¦   ¦                  ¦  веществ:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦39 ¦Такелажник        ¦  При занятости передвижкой мони-   ¦           ¦

¦   ¦                  ¦  торов и землесосных установок на  ¦           ¦

¦   ¦                  ¦  открытых гидромеханизированных    ¦           ¦

¦   ¦                  ¦  горных работах:                   ¦           ¦

¦   ¦                  ¦Костюм брезентовый или костюм проре-¦1          ¦

¦   ¦                  ¦зиненный                            ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦40 ¦Укладчик-упаковщик¦  При выполнении работ по загрузке  ¦           ¦

¦   ¦                  ¦  сульфата и тенардита:             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических повре-¦До износа  ¦

¦   ¦                  ¦ждений                              ¦           ¦

_________________________________________________________________________

¦41 ¦Электрослесарь    ¦  На подземных работах:             ¦           ¦

¦   ¦(слесарь) дежурный¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦и по ремонту обо- ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦рудования         ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На открытых горных работах и ша-  ¦           ¦

¦   ¦                  ¦  хтной поверхности:                ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении всех работ допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦     II. Производство облицовочных материалов из природного камня      ¦

¦   ¦                  ¦                                    ¦           ¦

¦42 ¦Камнетес          ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических воз-  ¦До износа  ¦

¦   ¦                  ¦действий                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники клеенчатые              ¦2 пары     ¦

¦   ¦                  ¦  При выполнении работ по термо-    ¦           ¦

¦   ¦                  ¦  обработке:                        ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо фартука   ¦1          ¦

¦   ¦                  ¦брезентового                        ¦           ¦

¦   ¦                  ¦   Дополнительно:                   ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Щиток защитный                      ¦До износа  ¦

¦   ¦                  ¦Шлемофон                            ¦До износа  ¦

¦   ¦                  ¦  При постоянной работе на от-      ¦           ¦

¦   ¦                  ¦  крытом воздухе зимой дополни-     ¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦43 ¦Мозаичник         ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на прессовке мо-    ¦           ¦

¦   ¦                  ¦  заичных изделий:                  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦44 ¦Наладчик обору-   ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦дования по обра-  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ботке камня       ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦45 ¦Просевщик         ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических       ¦До износа  ¦

¦   ¦                  ¦повреждений                         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦46 ¦Распиловщик камня ¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При постоянной работе на отк-     ¦           ¦

¦   ¦                  ¦  рытом воздухе зимой дополни-      ¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦  в IV и III поясах:                ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦  во II и I поясах:                 ¦           ¦

¦   ¦                  ¦Куртка лавсано-вискозная на утеп-   ¦По поясам  ¦

¦   ¦                  ¦ляющей прокладке                    ¦           ¦

¦   ¦                  ¦  При занятости на резке камня:     ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦47 ¦Терморезчик       ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦48 ¦Укладчик-упаковщик¦  При выполнении работ по укладке   ¦           ¦

¦   ¦                  ¦  и упаковке плит из природного     ¦           ¦

¦   ¦                  ¦  камня:                            ¦           ¦

¦   ¦                  ¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦49 ¦Фрезеровщик камня ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники клеенчатые              ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦50 ¦Шлифовщик-полиров-¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦щик изделий из ка-¦Фартук брезентовый                  ¦1          ¦

¦   ¦мня               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При занятости на клейке изделий   ¦           ¦

¦   ¦                  ¦  из камня:                         ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  При выполнении работ в мокрых     ¦           ¦

¦   ¦                  ¦  условиях дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники клеенчатые              ¦2 пары     ¦

¦   ¦                  ¦  При занятости на наклейке плит:   ¦           ¦

¦   ¦                  ¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦                        III. Обогащение асбеста                        ¦

¦   ¦                  ¦                                    ¦           ¦

¦51 ¦Бункеровщик; выг- ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦рузчик на отвалах ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Плащ                                ¦Дежурный   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦52 ¦Выгрузчик пыли;   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машинист расфасо- ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦вочно-упаковочных ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦машин             ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой до-     ¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦53 ¦Грохотовщик; дро- ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦бильщик           ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой до-     ¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦54 ¦Контролер суспен- ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦зии               ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦55 ¦Люковой           ¦  На открытых работах:              ¦           ¦

¦   ¦                  ¦Полуплащ                            ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦56 ¦Машинист подъемной¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦машины            ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦57 ¦Рабочие всех про- ¦  При занятости на отбойке асбе-    ¦           ¦

¦   ¦фессий            ¦  ста:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости непосредственно в   ¦           ¦

¦   ¦                  ¦  цехах крупного и мелкого дробле-  ¦           ¦

¦   ¦                  ¦  ния обогатительных фабрик:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При занятости на мокром обога-    ¦           ¦

¦   ¦                  ¦  щении дополнительно:              ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При занятости на выборке крюда    ¦           ¦

¦   ¦                  ¦  на фабриках предварительного      ¦           ¦

¦   ¦                  ¦  обогащения асбеста:               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При выполнении всех работ на на-  ¦           ¦

¦   ¦                  ¦  ружных работах зимой дополните-   ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦58 ¦Слесарь-ремонтник ¦  На ремонте обогатительного и      ¦           ¦

¦   ¦                  ¦  горно-транспортного оборудо-      ¦           ¦

¦   ¦                  ¦  вания:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При мокром обогащении дополни-    ¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой до-     ¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦59 ¦Сушильщик         ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦          IV. Производство неметаллорудных материалов  ¦           ¦

¦   ¦                                                       ¦           ¦

¦                    1. Обогащение и обработка слюды                    ¦

¦                                                                       ¦

¦                       А. Производство миканитов                       ¦

¦   ¦                  ¦                                    ¦           ¦

¦60 ¦Зачистчик электро-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦изоляционных мате-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦риалов            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦61 ¦Клейщик миканитов ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ по замочке   ¦           ¦

¦   ¦                  ¦  миканита:                         ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ по сушке     ¦           ¦

¦   ¦                  ¦  миканита:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦62 ¦Лаковар           ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от механических воз-  ¦До износа  ¦

¦   ¦                  ¦действий                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦63 ¦Намотчик электрои-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦золяционных мате- ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦риалов            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦64 ¦Посыпщик слюдой   ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦65 ¦Прессовщик мика-  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦нита и микалекса  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  При занятости на отжиге ми-       ¦           ¦

¦   ¦                  ¦  канита:                           ¦           ¦

¦   ¦                  ¦Рукавицы с асбестовыми наладонни-   ¦Дежурные   ¦

¦   ¦                  ¦ками                                ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦66 ¦Резчик электроизо-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ляционных материа-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦лов               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦67 ¦Штамповщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦из слюды          ¦Вкладыши противошумные              ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦                      Б. Производство микалекса                        ¦

¦   ¦                  ¦                                    ¦           ¦

¦68 ¦Дробильщик слюды  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦69 ¦Заготовщик мика-  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦лексовой массы    ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦70 ¦Резчик электроизо-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦ляционных материа-¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦лов; сверловщик;  ¦                                    ¦           ¦

¦   ¦шлифовщик микалек-¦                                    ¦           ¦

¦   ¦са                ¦                                    ¦           ¦

¦                   В. Производство изделий из слюды                    ¦

¦   ¦                  ¦                                    ¦           ¦

¦71 ¦Дробильщик слюды  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦72 ¦Калибровщик-рас-  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦кройщик; кольщик  ¦  Штамповщику изделий из слюды      ¦           ¦

¦   ¦слюды; резчик слю-¦  дополнительно:                    ¦           ¦

¦   ¦ды; сортировщик   ¦Вкладыши противошумные              ¦До износа  ¦

¦   ¦сырья и изделий из¦                                    ¦           ¦

¦   ¦слюды; токарь;    ¦                                    ¦           ¦

¦   ¦штамповщик изделий¦                                    ¦           ¦

¦   ¦из слюды          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦73 ¦Калибровщик слюды ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Напальчники                         ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ щипальщика   ¦           ¦

¦   ¦                  ¦  слюды:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦74 ¦Машинист сушильных¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦агрегатов; прокат-¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦чик слюды         ¦  Прокатчику слюды дополнительно:   ¦           ¦

¦   ¦                  ¦Наушники противошумные              ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦75 ¦Термист по обрабо-¦Фартук брезентовый                  ¦1          ¦

¦   ¦тке слюды         ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦                     Г. Производство слюдопластов                      ¦

¦   ¦                  ¦                                    ¦           ¦

¦76 ¦Классификаторщик; ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦машинист установки¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦по приготовлению  ¦                                    ¦           ¦

¦   ¦пульпы            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦77 ¦Контролер изделий ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦из слюды; наладчик¦  Наладчику холодноштамповочного    ¦           ¦

¦   ¦холодноштамповоч- ¦  оборудования дополнительно:       ¦           ¦

¦   ¦ного оборудования ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦78 ¦Машинист   слюдоп-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦ластоделательной  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦машины            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦79 ¦Машинист сушильных¦Фартук клеенчатый                   ¦2          ¦

¦   ¦агрегатов         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦80 ¦Прессовщик слюдо- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦пластов           ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦81 ¦Прокатчик слюды   ¦Фартук клеенчатый                   ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Наушники противошумные              ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦82 ¦Пропитчик  слюдоп-¦Фартук прорезиненный                ¦1          ¦

¦   ¦ластовых  материа-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦лов               ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦83 ¦Резчик слюды      ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦                        2. Обогащение каолина                          ¦

¦   ¦                  ¦                                    ¦           ¦

¦84 ¦Варщик     жидкого¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦стекла            ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные от химических воз-    ¦До износа  ¦

¦   ¦                  ¦действий                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦85 ¦Гасильщик извести ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических воз-    ¦До износа  ¦

¦   ¦                  ¦действий                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦86 ¦Грохотовщик       ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦87 ¦Дробильщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по обслужи-  ¦           ¦

¦   ¦                  ¦  ванию дезинтеграторов дополните-  ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ по обслужи-  ¦           ¦

¦   ¦                  ¦  ванию дробилок:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный вместо костюма хлопчатобумаж-   ¦месяцев    ¦

¦   ¦                  ¦ного                                ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦88 ¦Машинист моечных  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦машин             ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦89 ¦Приготовитель  ре-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦активной воды     ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических возде-  ¦До износа  ¦

¦   ¦                  ¦йствий                              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦90 ¦Рабочий           ¦  При занятости на регулировке      ¦           ¦

¦   ¦                  ¦  сухого обогащения:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦91 ¦Растворщик реаген-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦тов               ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от химических возде-  ¦До износа  ¦

¦   ¦                  ¦йствий                              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦92 ¦Сепараторщик      ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦93 ¦Слесарь-ремонтник ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦94 ¦Сушильщик; кочегар¦  При выполнении работ по обслужи-  ¦           ¦

¦   ¦сушильных  бараба-¦  ванию сушильных барабанов:        ¦           ¦

¦   ¦нов               ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяев     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При обслуживании барабанов, ра-   ¦           ¦

¦   ¦                  ¦  ботающих на твердом минеральном   ¦           ¦

¦   ¦                  ¦  топливе:                          ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ по обслужи-  ¦           ¦

¦   ¦                  ¦  ванию туннельных сушил:           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦95 ¦Транспортировщик  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦96 ¦Укладчик-упаковщик¦  При выполнении работ по упаковке  ¦           ¦

¦   ¦                  ¦  каолина:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦97 ¦Фильтровальщик    ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе в прессовом отделе-    ¦           ¦

¦   ¦                  ¦  нии:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водоот-   ¦1          ¦

¦   ¦                  ¦талкивающей пропиткой               ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦98 ¦Чистильщик        ¦  При занятости на очистке кана-    ¦           ¦

¦   ¦                  ¦  лов, лабиринтов и песочных коло-  ¦           ¦

¦   ¦                  ¦  дцев:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦99 ¦Шламовщик-бассейн-¦Костюм брезентовый                  ¦1          ¦

¦   ¦щик               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦                         3. Обогащение графита                         ¦

¦   ¦                  ¦                                    ¦           ¦

¦100¦Грохотовщик       ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  При работе на скрапообогатите-    ¦           ¦

¦   ¦                  ¦  льных установках дополнительно:   ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦101¦Грузчик           ¦  На погрузке графитовой руды и     ¦           ¦

¦   ¦                  ¦  графита:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦102¦Дозировщик реаген-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тов;    растворщик¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦реагентов         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦103¦Загрузчик;  обога-¦Костюм суконный                     ¦Дежурный   ¦

¦   ¦титель    графита;¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦фильтровальщик    ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦Респиратор универсальный или про-   ¦До износа  ¦

¦   ¦                  ¦тивогаз                             ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦104¦Машинист  конвейе-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦ра; машинист пита-¦ный                                 ¦месяцев    ¦

¦   ¦теля;  пробоотбор-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦щик;   спекальщик;¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦транспортерщик;   ¦Каска                               ¦1 на 2 года¦

¦   ¦укладчик-упаковщик¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦105¦Машинист мельниц  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦106¦Сушильщик         ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При работе на твердом минера-     ¦           ¦

¦   ¦                  ¦  льном топливе дополнительно:      ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦107¦Флотатор          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦108¦Центрифуговщик    ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦                        4. Обогащение талька                           ¦

¦   ¦                  ¦                                    ¦           ¦

¦109¦Грузчик           ¦  На погрузке тальковой руды и      ¦           ¦

¦   ¦                  ¦  талька:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦110¦Дозировщик реаген-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тов;    растворщик¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦реагентов         ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦111¦Дробильщик;  маши-¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦нист      мельниц;¦ный                                 ¦           ¦

¦   ¦машинист питателя;¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦пробоотборщик     ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  Дробильщику дополнительно:        ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦112¦Укладчик-упаковщик¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦113¦Флотатор          ¦Костюм хлопчатобумажный с водоот-   ¦1          ¦

¦   ¦                  ¦талкивающей пропиткой               ¦           ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦114¦Центрифуговщик    ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦                       V. Производство цемента                         ¦

¦   ¦                  ¦                                    ¦           ¦

¦115¦Аспираторщик      ¦Костюм из плащ-палатки              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦116¦Бассейнщик;  дози-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ровщик-смеситель- ¦  На очистке шлакобассейнов допол-  ¦           ¦

¦   ¦щик на шнеках     ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  Дозировщику-смесительщику на      ¦           ¦

¦   ¦                  ¦  шнеках дополнительно:             ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  Бассейнщику дополнительно:        ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦117¦Бункеровщик       ¦  При выполнении работ в цехе       ¦           ¦

¦   ¦                  ¦  грануляции доменного шлака у      ¦           ¦

¦   ¦                  ¦  гранжелоба или бункера:           ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  При выполнении работ по разбивке  ¦           ¦

¦   ¦                  ¦  угля, сырья и добавок на решет-   ¦           ¦

¦   ¦                  ¦  ке:                               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслу-    ¦           ¦

¦   ¦                  ¦  живанию бункеров и силосов:       ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦118¦Выгрузчик шахтных ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦печей             ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦119¦Грануляторщик  до-¦Костюм брезентовый                  ¦1          ¦

¦   ¦менного     шлака;¦Шляпа войлочная                     ¦2          ¦

¦   ¦ковшевой;  кантов-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦щик-укладчик      ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦120¦Грузчик           ¦  При выполнении работ по подвозке  ¦           ¦

¦   ¦                  ¦  и погрузке цементного сырья, до-  ¦           ¦

¦   ¦                  ¦  бавок и угля:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Полуплащ                            ¦1 на 3 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Наплечники                          ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой до-     ¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по погрузке  ¦           ¦

¦   ¦                  ¦  тарированного цемента:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦121¦Дозировщик сырья  ¦  При занятости на смазке-дозиров-  ¦           ¦

¦   ¦                  ¦  ке болтушек:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦122¦Дробильщик        ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦123¦Загрузчик мелющих ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦тел               ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦124¦Загрузчик  сушиль-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦ных     барабанов;¦ный                                 ¦месяцев    ¦

¦   ¦шихтовщик         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  Шихтовщику дополнительно:         ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦125¦Котлочист         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Шлем суконный                       ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦126¦Кочегар сушильных ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦барабанов         ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических       ¦До износа  ¦

¦   ¦                  ¦повреждений                         ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При использовании твердого        ¦           ¦

¦   ¦                  ¦  минерального топлива дополни-     ¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦127¦Мастер участка    ¦  При работе в цехах обжига, по-    ¦           ¦

¦   ¦(производственно- ¦  мола, сырьевых и углеприготови-   ¦           ¦

¦   ¦го); механик цеха;¦  тельных:                          ¦           ¦

¦   ¦механик участка;  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦начальник смены   ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦128¦Машинист винтовых ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦насосов (фуллеров-¦ный                                 ¦месяцев    ¦

¦   ¦щик)              ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦129¦Машинист  грануля-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦тора)             ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦130¦Машинист кальцина-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦торов             ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦131¦Машинист крана    ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦(крановщик)       ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦132¦Машинист насосных ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦установок         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦133¦Машинист    (обжи-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦гальщик)   вращаю-¦ный                                 ¦месяцев    ¦

¦   ¦щихся печей; маши-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦нист     цементных¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦мельниц           ¦  Машинисту (обжигальщику) враща-   ¦           ¦

¦   ¦                  ¦  ющихся печей дополнительно:       ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Щиток защитный                      ¦До износа  ¦

¦   ¦                  ¦  Машинисту цементных мельниц до-   ¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦134¦Машинист    (обжи-¦Костюм хлопчатобумажный             ¦1 на 14    ¦

¦   ¦гальщик)   шахтных¦                                    ¦месяцев    ¦

¦   ¦печей             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Галоши валяные                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦135¦Машинист сырьевых ¦  При мокром способе помола:        ¦           ¦

¦   ¦мельниц; помощник ¦Костюм хлопчатобумажный с водоот-   ¦1          ¦

¦   ¦машиниста сырьевых¦талкивающей пропиткой               ¦           ¦

¦   ¦мельниц           ¦                                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При сухом способе помола:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Сапоги текстильные                  ¦1 пара     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  Всем дополнительно:               ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦136¦Машинист угольных ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦мельниц; помощник ¦ный                                 ¦месяцев    ¦

¦   ¦машиниста уголь-  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ных мельниц       ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦137¦Машинист шламовых ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦насосов           ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  На время выполнения работ по      ¦           ¦

¦   ¦                  ¦  прочистке насосов и труб:         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦138¦Моторист-смазчик  ¦  В цехах обжига, помола, угле-     ¦           ¦

¦   ¦                  ¦  приготовительных, сырьевых и      ¦           ¦

¦   ¦                  ¦  горных:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦139¦Насыпщик цемента  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный со шлемом                       ¦           ¦

¦   ¦                  ¦Сапоги текстильные                  ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При постоянной занятости на на-   ¦           ¦

¦   ¦                  ¦  ружных работах зимой дополните-   ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦140¦Подсобный рабочий ¦  На перевозке мешков:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦141¦Помощник машиниста¦  При обслуживании колосниковых и   ¦           ¦

¦   ¦(обжигальщика)    ¦  барабанных холодильников:         ¦           ¦

¦   ¦вращающихся печей ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦142¦Пробоотборщик     ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦143¦Рабочий  у  цикло-¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦нов-теплообменни- ¦ный                                 ¦           ¦

¦   ¦ков               ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦144¦Регенераторщик от-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦работанного масла;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦пошивщик шорно-се-¦                                    ¦           ¦

¦   ¦дельных изделий   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦145¦Слесарь по контро-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦льно-измерительным¦                                    ¦           ¦

¦   ¦приборам и автома-¦                                    ¦           ¦

¦   ¦тике              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦146¦Слесарь-ремонтник;¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦слесарь  по  эксп-¦ный                                 ¦           ¦

¦   ¦луатации и ремонту¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦газового  оборудо-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦вания             ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Слесарю-ремонтнику на работе в    ¦           ¦

¦   ¦                  ¦  сырьевых цехах сухого помола:     ¦           ¦

¦   ¦                  ¦Сапоги текстильные вместо ботинок   ¦Дежурные   ¦

¦   ¦                  ¦кожаных                             ¦           ¦

¦   ¦                  ¦  На наружных работах зимой всем    ¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦147¦Смазчик           ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦  При работе на централизованных    ¦           ¦

¦   ¦                  ¦  смазочных установках дополните-   ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе в цехах обжига допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Галоши валяные                      ¦Дежурные   ¦

¦   ¦                  ¦  При занятости на смазке оборудо-  ¦           ¦

¦   ¦                  ¦  вания, расположенного на откры-   ¦           ¦

¦   ¦                  ¦  том воздухе, дополнительно:       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦148¦Транспортировщик  ¦  На подаче клинкера и добавок к    ¦           ¦

¦   ¦                  ¦  мельницам:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Шлем хлопчатобумажный               ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦149¦Транспортерщик    ¦  При выполнении работ по переме-   ¦           ¦

¦   ¦                  ¦  щению сырья, угля, цемента и      ¦           ¦

¦   ¦                  ¦  добавок:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах и в неотап-   ¦           ¦

¦   ¦                  ¦  ливаемых галереях зимой допол-    ¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦150¦Транспортерщик го-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦рячего клинкера   ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Шлем брезентовый                    ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦151¦Трафаретчик       ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦152¦Упаковщик цемента ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный со шлемом                       ¦           ¦

¦   ¦                  ¦Сапоги текстильные                  ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦153¦Футеровщик-камен- ¦Костюм брезентовый                  ¦1          ¦

¦   ¦щик               ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Шлем суконный                       ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ в горячих    ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦154¦Чистильщик        ¦  На чистке труб:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦155¦Чистильщик      на¦Костюм брезентовый                  ¦1          ¦

¦   ¦очистке   шламовых¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦бассейнов и болту-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦шек               ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦156¦Чистильщик      по¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦очистке    пылевых¦Валенки                             ¦Дежурные   ¦

¦   ¦камер             ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦157¦Швея              ¦  На починке мешков и рукавов       ¦           ¦

¦   ¦                  ¦  фильтров:                         ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦158¦Шламовщик         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦  При обслуживании концентраторов   ¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦159¦Электромонтер   по¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ремонту и обслужи-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦ванию  электрообо-¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦рудования         ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости в цехах: сырьевом,  ¦           ¦

¦   ¦                  ¦  обжига, помола и сушильном до-    ¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦                 VI. Производство стеновых материалов                  ¦

¦                                                                       ¦

¦           1. Производство обожженного кирпича, керамической           ¦

¦                           черепицы и блоков                           ¦

¦   ¦                  ¦                                    ¦           ¦

¦160¦Выставщик         ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные с защитными подно-  ¦1 пара     ¦

¦   ¦                  ¦сками                               ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на посадке обож-    ¦           ¦

¦   ¦                  ¦  женных изделий:                   ¦           ¦

¦   ¦                  ¦Куртка суконная                     ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Галоши валяные                      ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦161¦Грузчик           ¦  При занятости на погрузке то-     ¦           ¦

¦   ¦                  ¦  плива:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 8     ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦162¦Дробильщик; приго-¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦товитель растворов¦ный                                 ¦месяцев    ¦

¦   ¦и масс; просеваль-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦щик материалов    ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  Дробильщику и приготовителю рас-  ¦           ¦

¦   ¦                  ¦  творов и масс дополнительно:      ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦163¦Загрузчик-выгруз- ¦  При занятости на сушильных агре-  ¦           ¦

¦   ¦чик сырья, топлива¦  гатах:                            ¦           ¦

¦   ¦и стеновых изделий¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на засыпке топ-     ¦           ¦

¦   ¦                  ¦  лива:                             ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Галоши валяные                      ¦4 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦  При занятости на загрузке печей:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на загрузке и вы-   ¦           ¦

¦   ¦                  ¦  грузке бучильных ям:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При занятости на загрузке и вы-   ¦           ¦

¦   ¦                  ¦  грузке сырья, топлива и добавок:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1          ¦

¦   ¦                  ¦ный                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой допо-   ¦           ¦

¦   ¦                  ¦  лнительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦164¦Контролер стеновых¦Фартук клеенчатый с нагрудником     ¦2          ¦

¦   ¦и вяжущих  матери-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦алов; резчик  кир-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦пича и черепицы   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦165¦Котлочист         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦166¦Кочегар технологи-¦  При обслуживании подтопков ис-    ¦           ¦

¦   ¦ческих печей      ¦  кусственных сушил и сушильных     ¦           ¦

¦   ¦                  ¦  барабанов:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦167¦Машинист (кочегар)¦  При обслуживании искусственных    ¦           ¦

¦   ¦котельной         ¦  сушил, камер обжигательных пе-    ¦           ¦

¦   ¦                  ¦  чей, дымоходов и очелков:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦                  ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦168¦Мельник минераль- ¦Костюм хлопчатобумажный пылезащит-  ¦1 на 14    ¦

¦   ¦ного сырья        ¦ный                                 ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦169¦Моторист транспор-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тирующих  механиз-¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦мов               ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦  При работе в холодных подкрылках  ¦           ¦

¦   ¦                  ¦  кольцевых печей зимой дополните-  ¦           ¦

¦   ¦                  ¦  льно:                             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦170¦Обжигальщик стено-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вых   и    вяжущих¦Галоши валяные                      ¦4 пары     ¦

¦   ¦материалов        ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от механических по-   ¦До износа  ¦

¦   ¦                  ¦вреждений                           ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦171¦Огнеупорщик       ¦  При занятости на закладке         ¦           ¦

¦   ¦                  ¦  ходков:                           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦  При занятости на футеровке ва-    ¦           ¦

¦   ¦                  ¦  гонеток:                          ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦172¦Печник            ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦173¦Прессовщик  стено-¦Фартук прорезиненный                ¦1 на 9     ¦

¦   ¦вых изделий       ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на полусухом прессо-¦           ¦

¦   ¦                  ¦  вании и на прессах с автоматом-ук-¦           ¦

¦   ¦                  ¦  ладчиком:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦174¦Приготовитель рас-¦  При  занятости  на   приготовлении¦           ¦

¦   ¦творов и масс     ¦  глиняных масс:                    ¦           ¦

¦   ¦                  ¦Фартук клеенчатый с нагрудником     ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При занятости на  подаче  шихты  в¦           ¦

¦   ¦                  ¦  глиноперерабатывающие машины:     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на загрузке глины  в¦           ¦

¦   ¦                  ¦  глиномялку,   заготовке   валюшек,¦           ¦

¦   ¦                  ¦  резке пластов в производстве чере-¦           ¦

¦   ¦                  ¦  пицы:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При  занятости  на  всех   работах¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦175¦Пропарщик стеновых¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦материалов        ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦176¦Рабочий           ¦  При занятости на обмазке  бессвод-¦           ¦

¦   ¦                  ¦  ных печей:                        ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦177¦Резчик  кирпича  и¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦черепицы; литейщик¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦гипсовых форм     ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦178¦Садчик            ¦  При  выполнении   работ  по  садке¦           ¦

¦   ¦                  ¦  кирпича-сырца в  камеры  кольцевых¦           ¦

¦   ¦                  ¦  печей:                            ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные с защитными  поднос-¦1 пара     ¦

¦   ¦                  ¦ками                                ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При  выполнении  работ  по укладке¦           ¦

¦   ¦                  ¦  кирпича-сырца на туннельные печные¦           ¦

¦   ¦                  ¦  вагонетки:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦179¦Смазчик           ¦  При занятости на смазке форм прес-¦           ¦

¦   ¦                  ¦  сов:                              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦180¦Сортировщик       ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦181¦Сушильщик изделий ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦182¦Съемщик-укладчик в¦  При занятости на брусовке кирпича-¦           ¦

¦   ¦производстве  сте-¦  сырца:                            ¦           ¦

¦   ¦новых  и   вяжущих¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦материалов        ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦  6 пар    ¦

¦   ¦                  ¦  При занятости в производстве чере-¦           ¦

¦   ¦                  ¦  пицы:                             ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦  При занятости на съемке кирпича  с¦           ¦

¦   ¦                  ¦  пресса  и  съемке  допрессованного¦           ¦

¦   ¦                  ¦  сырца:                            ¦           ¦

¦   ¦                  ¦Фартук клеенчатый с нагрудником     ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦183¦Транспортерщик    ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию электропередаточных тележек:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦  При работе  в холодных  подкрылках¦           ¦

¦   ¦                  ¦  кольцевых печей зимой дополнитель-¦           ¦

¦   ¦                  ¦  но:                               ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию подвесного (люлечного)  конве-¦           ¦

¦   ¦                  ¦  йера:                             ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦  При занятости на всех работах  до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦184¦Транспортировщик  ¦  При  выполнении  работ  по откатке¦           ¦

¦   ¦                  ¦  туннельных печных вагонеток:      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию снижателя и отвозке сырца:    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на подвозке топлива:¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ  по  подноске¦           ¦

¦   ¦                  ¦  рамок:                            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦  При выполнении прочих работ:      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦185¦Шихтовщик         ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦                  2. Производство силикатного кирпича                  ¦

¦   ¦                  ¦                                    ¦           ¦

¦186¦Автоклавщик       ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦187¦Весовщик          ¦  При занятости  на взвешивании  из-¦           ¦

¦   ¦                  ¦  вести:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦188¦Гасильщик извести ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦189¦Грузчик           ¦  При выполнении работ по погрузке и¦           ¦

¦   ¦                  ¦  выгрузке сульфата натрия:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 8     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦190¦Дробильщик        ¦  При выполнении работ по  дроблению¦           ¦

¦   ¦                  ¦  сульфата натрия:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦191¦Дробильщик  извес-¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦ти; мельник извес-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ти                ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  Дробильщику  извести  на  наружных¦           ¦

¦   ¦                  ¦  работах зимой дополнительно:      ¦           ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦192¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦чик сырья, топлива¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦и стеновых изделий¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦193¦Котлочист         ¦Костюм из плащ-палатки              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦194¦Мельник  минераль-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ного сырья        ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦195¦Прессовщик  стено-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вых изделий; съем-¦Напальчники резиновые               ¦До износа  ¦

¦   ¦щик-укладчик     в¦  Прессовщику стеновых изделий,  за-¦           ¦

¦   ¦производстве  сте-¦  нятому  на  прессовке  силикатного¦           ¦

¦   ¦новых   и  вяжущих¦  кирпича, дополнительно:           ¦           ¦

¦   ¦материалов        ¦Сапоги кирзовые                     ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦196¦Приготовитель     ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦растворов и масс  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию растворомешалки дополнительно:¦           ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ  по приготов-¦           ¦

¦   ¦                  ¦  лению шихты и силикатной массы:   ¦           ¦

¦   ¦                  ¦Ботинки кожаные вместо полусапог ре-¦1 пара     ¦

¦   ¦                  ¦зиновых                             ¦           ¦

¦   ¦                  ¦  При выполнении всех работ дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦197¦Пропарщик стеновых¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦изделий           ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦198¦Просевальщик мате-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦риалов            ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦199¦Распределитель си-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ликатной массы    ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные от  механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦200¦Транспортировщик  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦         3. Производство изделий из ячеистых и плотных бетонов         ¦

¦   ¦                  ¦                                    ¦           ¦

¦201¦Арматурщик        ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦202¦Клеевар           ¦На приготовлении эмульсии и клея:   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦203¦Машинист  оборудо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вания  конвейерных¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦и поточных линий  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦204¦Мельник  минераль-¦  При выполнении работ в мокрых  ус-¦           ¦

¦   ¦ного сырья        ¦  ловиях:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦205¦Формовщик в произ-¦  При  выполнении  работ  по заливке¦           ¦

¦   ¦водстве стеновых и¦  форм армопеносиликатных плит, бло-¦           ¦

¦   ¦вяжущих материалов¦  ков и облицовочных плит:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При выполнении  работ  по  заливке¦           ¦

¦   ¦                  ¦  других форм:                      ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При выполнении  работ по  формовке¦           ¦

¦   ¦                  ¦  пеносиликатных и силикатных изде- ¦           ¦

¦   ¦                  ¦  лий:                              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦206¦Формовщик  железо-¦Фартук прорезиненный                ¦1          ¦

¦   ¦бетонных изделий и¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦конструкций       ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦               4. Производство виброкирпичных панелей                  ¦

¦   ¦                  ¦                                    ¦           ¦

¦207¦Арматурщик        ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦208¦Дозировщик  компо-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦нентов    бетонных¦                                    ¦месяцев    ¦

¦   ¦смессей           ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦209¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦чик сырья, топлива¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦и стеновых изделий¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦210¦Изготовитель  бло-¦  При занятости  на формовке  вибро-¦           ¦

¦   ¦ков  и  панелей из¦  кирпичных панелей:                ¦           ¦

¦   ¦кирпича           ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦211¦Машинист  оборудо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вания  конвейерных¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦и поточных линий  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦212¦Приготовитель масс¦  При выполнении работ по обслужива-¦           ¦

¦   ¦и растворов       ¦  нию растворомешалки:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦213¦Просевальщик мате-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦риалов            ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦214¦Формовщик  железо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦бетонных изделий и¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦конструкций       ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦              5. Производство цементно-песчаной черепицы               ¦

¦   ¦                  ¦                                    ¦           ¦

¦215¦Пропарщик стеновых¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦материалов        ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦216¦Съемщик-укладчик в¦  При занятости на укладке поддонов:¦           ¦

¦   ¦производстве  сте-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦новых  и   вяжущих¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦материалов        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦217¦Формовщик в произ-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦водстве   стеновых¦  нию формовочных машин:            ¦           ¦

¦   ¦и вяжущих материа-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦лов               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ  по  формовке¦           ¦

¦   ¦                  ¦  на ручных станках:                ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦218¦Чистильщик        ¦  При занятости чисткой поддонов:   ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦                VII. Производство пористых заполнителей                ¦

¦                                                                       ¦

¦                 1. Производство керамзитового гравия                  ¦

¦   ¦                  ¦                                    ¦           ¦

¦219¦Загрузчик-выгруз- ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦чик сырья, топлива¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦и стеновых изделий¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦220¦Моторист транспор-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦тирующих  механиз-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦мов               ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦221¦Обжигальщик стено-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦вых   и    вяжущих¦                                    ¦месяцев    ¦

¦   ¦материалов        ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦222¦Формовщик в произ-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦водстве стеновых и¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦вяжущих материалов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦                      2. Производство аглопарита                       ¦

¦   ¦                  ¦                                    ¦           ¦

¦223¦Дробильщик        ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦224¦Мастер смены      ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦225¦Обжигальщик стено-¦Костюм хлопчатобумажный с огнезащит-¦1 на 9     ¦

¦   ¦вых  и вяжущих ма-¦ной пропиткой или                   ¦ месяцев   ¦

¦   ¦териалов          ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦226¦Оператор    пульта¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦управления в  про-¦                                    ¦месяцев    ¦

¦   ¦изводстве стеновых¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦материалов        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦        3. Производство вспученного перлита и изделий из него;         ¦

¦                        производство терразита                         ¦

¦   ¦                  ¦                                    ¦           ¦

¦227¦Гасильщик извести ¦  При занятости в производстве  тер-¦           ¦

¦   ¦                  ¦  разита:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦228¦Дробильщик        ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦229¦Загрузчик-выгруз- ¦  При занятости на выгрузке перлито-¦           ¦

¦   ¦чик  обжигательных¦  вого песка:                       ¦           ¦

¦   ¦печей             ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦230¦Кочегар технологи-¦  При занятости в производстве      ¦           ¦

¦   ¦ческих печей      ¦  терразита:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦231¦Моторист  бетонос-¦  При занятости в производстве  тер-¦           ¦

¦   ¦месительных  уста-¦  разита:                           ¦           ¦

¦   ¦новок             ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Фартук прорезинен                   ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦232¦Обжигальщик      в¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦производстве  теп-¦                                    ¦месяцев    ¦

¦   ¦лоизоляционных    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦материалов        ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦233¦Прессовщик  тепло-¦  При выполнении работ по  прессовке¦           ¦

¦   ¦изоляционных изде-¦  перлитовых изделий:               ¦           ¦

¦   ¦лий               ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦234¦Просевальщик мате-¦  При занятости в производстве  тер-¦           ¦

¦   ¦риалов            ¦  разита:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦235¦Рабочий           ¦  При занятости загрузкой бетоносме-¦           ¦

¦   ¦                  ¦  сительных установок в производстве¦           ¦

¦   ¦                  ¦  терразита:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Рукавицы прорезиненные              ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦236¦Сушильщик   тепло-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦изоляционных изде-¦                                    ¦месяцев    ¦

¦   ¦лий               ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦237¦Съемщик           ¦  При занятости на съемке перлитовых¦           ¦

¦   ¦                  ¦  плит в производстве терразита:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦238¦Транспортерщик;   ¦  При занятости в производстве  тер-¦           ¦

¦   ¦формовщик         ¦  разита:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦            VIII. Производство теплоизоляционных материалов            ¦

¦                                                                       ¦

¦       1. Переработка доменных шлаков, производство минеральной        ¦

¦                 (шлаковой и стеклянной) ваты и других                 ¦

¦              неорганических теплоизоляционных материалов              ¦

¦   ¦                  ¦                                    ¦           ¦

¦239¦Автоклавщик;  рас-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦палубщик теплоизо-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ляционных  и акус-¦Распалубщику теплоизоляционных и ак-¦           ¦

¦   ¦тических изделий  ¦кустических изделий дополнительно:  ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦240¦Битумщик          ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦241¦Бункеровщик       ¦  При выполнении работ у  гранжелоба¦           ¦

¦   ¦                  ¦  или бункера:                      ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦242¦Вагранщик;  шихто-¦Костюм сукон                        ¦1          ¦

¦   ¦вар               ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦243¦Весовщик          ¦  При выполнении работ по  взвешива-¦           ¦

¦   ¦                  ¦  нию  стекловолокна  и  минеральной¦           ¦

¦   ¦                  ¦  ваты:                             ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦244¦Выгрузчик  извести¦Костюм суконный                     ¦1          ¦

¦   ¦из печей          ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦245¦Выгрузчик на отва-¦Костюм хлопчатобумажный пылезащитный¦1 на 8     ¦

¦   ¦лах               ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦246¦Грануляторщик  до-¦Костюм брезентовый                  ¦1          ¦

¦   ¦менного шлака     ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шляпа войлочная                     ¦1          ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦247¦Грохотовщик       ¦  При   занятости   на   просеивании¦           ¦

¦   ¦                  ¦  сырья:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦248¦Грузчик           ¦  При выполнении работ  по  погрузке¦           ¦

¦   ¦                  ¦  гранулированного шлака:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 8     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦249¦Дозировщик; транс-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦портерщик         ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦250¦Дробильщик        ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  дроблению¦           ¦

¦   ¦                  ¦  доломита, шлака, щебня и  силикат-¦           ¦

¦   ¦                  ¦  ного боя дополнительно:           ¦           ¦

¦   ¦                  ¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ по  дроблению¦           ¦

¦   ¦                  ¦  щебня, силикатного боя и диатомита¦           ¦

¦   ¦                  ¦  на наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦251¦Дробильщик теплои-¦  При  выполнении  работ  по размолу¦           ¦

¦   ¦золяционного сырья¦  отходов продукции на шаровых мель-¦           ¦

¦   ¦                  ¦  ницах:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦252¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦чик сырья, топлива¦                                    ¦месяцев    ¦

¦   ¦и  стеновых  изде-¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦лий;   обжигальщик¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦извести           ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦253¦Загрузчик туннель-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ных печей         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦254¦Карбонизаторщик   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦255¦Ковшевой          ¦  При занятости на грануляции огнен-¦           ¦

¦   ¦                  ¦  ножидких  шлаков  в   производстве¦           ¦

¦   ¦                  ¦  шлаковаты:                        ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шляпа войлочная                     ¦1          ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦256¦Машинист мельниц  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию стержневых мельниц:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦257¦Обжигальщик      в¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦производстве  теп-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦лоизоляционных из-¦                                    ¦           ¦

¦   ¦делий             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦258¦Огнеупорщик       ¦  При занятости на закладке ходков: ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦259¦Окантовщик сепара-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦торных пластин    ¦  При  выполнении  работ  по укладке¦           ¦

¦   ¦                  ¦  сепараторных пластин  в  сушильный¦           ¦

¦   ¦                  ¦  шкаф дополнительно:               ¦           ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦260¦Оператор конвейер-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ной линии оборудо-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦вания             ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦261¦Оператор получения¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦непрерывного стек-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ловолокна;  опера-¦Очки защитные                       ¦До износа  ¦

¦   ¦тор      получения¦                                    ¦           ¦

¦   ¦стекловолокна  ка-¦                                    ¦           ¦

¦   ¦олинового состава;¦                                    ¦           ¦

¦   ¦оператор получения¦                                    ¦           ¦

¦   ¦стеклохолста   од-¦                                    ¦           ¦

¦   ¦ностадийным  мето-¦                                    ¦           ¦

¦   ¦дом; оператор  по-¦                                    ¦           ¦

¦   ¦лучения штапельно-¦                                    ¦           ¦

¦   ¦го стекловолокна  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦262¦Оператор установки¦Костюм сукон                        ¦1          ¦

¦   ¦волокнообразования¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Щиток защитнный                     ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦263¦Оплетчик  стеклож-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦гутов;      резчик¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦стекловолокнистых ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦и  стеклопластико-¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦вых материалов    ¦  При выполнении работ  на  плетении¦           ¦

¦   ¦                  ¦  сеток:                            ¦           ¦

¦   ¦                  ¦Фартук из плотной ткани             ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦264¦Прессовщик теплои-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦золяционных  изде-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦лий;  сливщик-раз-¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦ливщик            ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦265¦Приготовитель масс¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦266¦Пробоотборщик     ¦  При выполнении  работ  по  отборке¦           ¦

¦   ¦                  ¦  шлака:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦267¦Пропитчик         ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦68 Рабочий        ¦  При занятости разбивкой мартеновс-¦           ¦

¦   ¦                  ¦  кого и доменного шлака в карьерах:¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При занятости на разборке ям, лом-¦           ¦

¦   ¦                  ¦  ке шлакобута, укладке форм и  раз-¦           ¦

¦   ¦                  ¦  борке брусчатки:                  ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При  занятости  на   приготовлении¦           ¦

¦   ¦                  ¦  эмульсии пропитки, суспензии, свя-¦           ¦

¦   ¦                  ¦  зующих и гидрофобизаторов:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости изготовлением  изде-¦           ¦

¦   ¦                  ¦  лий из минеральной ваты:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦269¦Раскладчик стекло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦волокна           ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦270¦Резчик теплоизоля-¦Фартук прорезиненный                ¦2          ¦

¦   ¦ционных и  акусти-¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦ческих изделий    ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦271¦Склейщик          ¦Фартук с нагрудником                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦272¦Сортировщик извес-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ти                ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦273¦Сортировщик  (упа-¦  При выполнении работ  по  упаковке¦           ¦

¦   ¦ковщик)  теплоизо-¦  стекловаты в пакеты:              ¦           ¦

¦   ¦ляционных изделий ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ  по  упаковке¦           ¦

¦   ¦                  ¦  изделий из  стекловаты,  стеклово-¦           ¦

¦   ¦                  ¦  локна и вулканита:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦274¦Сушильщик   тепло-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦изоляционных изде-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦лий               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦275¦Съемщик  теплоизо-¦  При  выполнении  работ  по укладке¦           ¦

¦   ¦ляционных изделий ¦  сырца-диатомита на сушильных  пло-¦           ¦

¦   ¦                  ¦  щадках:                           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по съему сыр-¦           ¦

¦   ¦                  ¦  ца-диатомита с пресса:            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на прошивке матов:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦276¦Транспортировщик  ¦  При выполнении работ по подноске и¦           ¦

¦   ¦                  ¦  относке тары:                     ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке минеральной ваты и изделий¦           ¦

¦   ¦                  ¦  из нее:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении  работ  по  откатке¦           ¦

¦   ¦                  ¦  вагонеток:                        ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на всех работах  до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦277¦Фенольщик         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор универсальный            ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦278¦Формовщик   тепло-¦  При выполнении работ по формованию¦           ¦

¦   ¦изоляционных изде-¦  изделий на формовочных станках:   ¦           ¦

¦   ¦лий               ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении  работ по  заливке,¦           ¦

¦   ¦                  ¦  укладке и смазке форм вулканитовых¦           ¦

¦   ¦                  ¦  изделий:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦279¦Шихтовщик         ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦             2. Производство фибролитовых плит на цементе              ¦

¦   ¦                  ¦                                    ¦           ¦

¦280¦Машинист    смеси-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тельного агрегата ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор универсальный            ¦До износа  ¦

¦   ¦                  ¦  При занятости  на загрузке  смеси-¦           ¦

¦   ¦                  ¦  тельного агрегата:                ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦281¦Подсобный рабочий ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦282¦Пропитчик  пилома-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦териалов и изделий¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦из древесины      ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор универсальный            ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦283¦Расформовщик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости  на разравнивании  и¦           ¦

¦   ¦                  ¦  укладке цементно-стружечной массы:¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦Дежурный   ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦284¦Смазчик           ¦  При выполнении  работ по  смазке и¦           ¦

¦   ¦                  ¦  подаче форм:                      ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦285¦Сортировщик  мате-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦риалов  и  изделий¦ком                                 ¦           ¦

¦   ¦из древесины      ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦286¦Станочник  дерево-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦обрабатывающих    ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦станков           ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦                       3. Производство камышита                        ¦

¦   ¦                  ¦                                    ¦           ¦

¦287¦Грузчик           ¦  При выполнении работ по погрузке и¦           ¦

¦   ¦                  ¦  выгрузке  камышита  и  камышитовых¦           ¦

¦   ¦                  ¦  плит:                             ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Плащ                                ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦288¦Машинист  машин по¦Куртка брезентовая                  ¦1          ¦

¦   ¦уборке тростника  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦289¦Прессовщик плит из¦Фартук брезентовый                  ¦1 на 9     ¦

¦   ¦тростника;  транс-¦                                    ¦месяцев    ¦

¦   ¦портировщик       ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  Транспортировщику дополнительно:  ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦                IX. Производство строительной керамики                 ¦

¦                                                                       ¦

¦         1. Производство изделий из керамики и фарфоро-фаянса          ¦

¦   ¦                  ¦                                    ¦           ¦

¦290¦Ангобировшик сани-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тарно-строительных¦Респиратор  для  маляров-пульвериза-¦До износа  ¦

¦   ¦изделий           ¦торщиков                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦291¦Арматурщик;  арми-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ровщик санитарно- ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦строительных изде-¦                                    ¦           ¦

¦   ¦лий;  изготовитель¦                                    ¦           ¦

¦   ¦формодержателей;  ¦                                    ¦           ¦

¦   ¦калибровщик гипсо-¦                                    ¦           ¦

¦   ¦вых форм;  изгото-¦                                    ¦           ¦

¦   ¦витель капов; сле-¦                                    ¦           ¦

¦   ¦сарь-инструмен-   ¦                                    ¦           ¦

¦   ¦тальщик           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦292¦Аэрографщик; пара-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦финировщик керами-¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦ческих и  фарфоро-¦                                    ¦           ¦

¦   ¦вых изделий       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦293¦Варщик гипса      ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦294¦Выборщик; заборщик¦  При  выполнении  работ  по заборке¦           ¦

¦   ¦фарфоровых,  фаян-¦  изделий из капселей:              ¦           ¦

¦   ¦совых и керамичес-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ких изделий       ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  Выборщику:                        ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вместо  рукавиц¦1 пара на  ¦

¦   ¦                  ¦комбинированных                     ¦20 дней    ¦

¦   ¦                  ¦                                    ¦           ¦

¦295¦Глазуровщик  изде-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦лий   строительной¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦керамики          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦296¦Грузчик           ¦  При занятости на погрузке и  разг-¦           ¦

¦   ¦                  ¦  рузке гудрона:                    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦297¦Дозировщик керами-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ческих материалов ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦298¦Дробильщик (размо-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦льщик)            ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  дроблению¦           ¦

¦   ¦                  ¦  капсельного черепка:              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦299¦Загрузчик-выгруз- ¦Фартук брезентовый                  ¦2          ¦

¦   ¦чик  обжигательных¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦печей             ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦300¦Загрузчик-выгруз- ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦чик сушил         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦301¦Кантователь  кера-¦Фартук брезентовый                  ¦1          ¦

¦   ¦мических труб     ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦302¦Комплектовщик фар-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦форовых и  фаянсо-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦вых изделий; комп-¦  При работе на конвейере:          ¦           ¦

¦   ¦лектовщик гипсовых¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦форм              ¦вместо халата вискозно-лавсанового  ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦303¦Контролер-приемщик¦  При занятости на приемке  сырья  и¦           ¦

¦   ¦фарфоровых,  фаян-¦  гипсовых форм:                    ¦           ¦

¦   ¦совых и керамичес-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ких изделий       ¦  При занятости на керосиновом конт-¦           ¦

¦   ¦                  ¦  роле:                             ¦           ¦

¦   ¦                  ¦Фартук  клеенчатый   с   нагрудником¦1          ¦

¦   ¦                  ¦вместо халата хлопчатобумажного     ¦           ¦

¦   ¦                  ¦  При занятости на контроле  готовых¦           ¦

¦   ¦                  ¦  изделий дополнительно:            ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Фартук хлопчатобумажный вместо      ¦1          ¦

¦   ¦                  ¦халата хлопчатобумажного            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦304¦Кочегар технологи-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦ческих печей      ¦  нию калениц по обжигу горшков:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Щиток защитный                      ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦305¦Краскотер         ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦306¦Литейщик  гипсовых¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦форм              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦307¦Литейщик   облицо-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦вочных     плиток;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦литейщик  санитар-¦  При работе на конвейере:          ¦           ¦

¦   ¦но-строительных   ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦изделий на стенде;¦вместо фартука хлопчатобумажного    ¦           ¦

¦   ¦литейщик  санитар-¦                                    ¦           ¦

¦   ¦но-строительных   ¦                                    ¦           ¦

¦   ¦изделий на  конве-¦                                    ¦           ¦

¦   ¦йере;     литейщик¦                                    ¦           ¦

¦   ¦электрокерамичес- ¦                                    ¦           ¦

¦   ¦ких  изделий;  от-¦                                    ¦           ¦

¦   ¦ливщик  фарфоровых¦                                    ¦           ¦

¦   ¦и фаянсовых  изде-¦                                    ¦           ¦

¦   ¦лий; сборщик  фар-¦                                    ¦           ¦

¦   ¦форовых и  фаянсо-¦                                    ¦           ¦

¦   ¦вых изделий;  фор-¦                                    ¦           ¦

¦   ¦мовщик  фарфоровых¦                                    ¦           ¦

¦   ¦и фаянсовых  изде-¦                                    ¦           ¦

¦   ¦лий; формовщик из-¦                                    ¦           ¦

¦   ¦делий строительной¦                                    ¦           ¦

¦   ¦керамики;  формов-¦                                    ¦           ¦

¦   ¦щик электрокерами-¦                                    ¦           ¦

¦   ¦ческих изделий    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦308¦Машинист моечных  ¦  При  выполнении  работ  по   мойке¦           ¦

¦   ¦машин             ¦  сырьевых материалов:              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ  по  промывке¦           ¦

¦   ¦                  ¦  декалькоманий и трафарета:        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При  выполнении  работ  по   мойке¦           ¦

¦   ¦                  ¦  фильтрополотен и сеток:           ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦309¦Модельщик  керами-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ческого производс-¦  При работе  с алебастром  дополни-¦           ¦

¦   ¦тва               ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦310¦Наборщик   керами-¦Фартук клеенчатый с нагрудником     ¦1          ¦

¦   ¦ческих  плиток   в¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ковры             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦311¦Наладчик  оборудо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вания керамическо-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦го   производства;¦Каска                               ¦1 на 2 года¦

¦   ¦моторист   переда-¦                                    ¦           ¦

¦   ¦точной тележки    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦312¦Обжигальщик  изде-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лий   строительной¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦керамики          ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦  При обслуживании печей, работающих¦           ¦

¦   ¦                  ¦  на кислото-гудронном топливе:     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦313¦Обжигальщик  мате-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦риалов            ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Шлем на вате                        ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При  выполнении  работ  по  обжигу¦           ¦

¦   ¦                  ¦  глины, шамота и медного купороса: ¦           ¦

¦   ¦                  ¦Галоши валяные вместо ботинок  кожа-¦2 пары     ¦

¦   ¦                  ¦ных                                 ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые вместо  рукавиц¦6 пар      ¦

¦   ¦                  ¦комбинированных                     ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦314¦Обжигальщик фарфо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ровых  и фаянсовых¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦изделий           ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦  При обслуживании муфельных печей: ¦           ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦  При занятости на холодных работах:¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦315¦Огнеупорщик       ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  При  занятости  на горячем ремонте¦           ¦

¦   ¦                  ¦  горнов:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦316¦Оправщик-чистиль- ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦щик               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе на конвейере:          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦вместо фартука хлопчатобумажного    ¦           ¦

¦   ¦                  ¦  При работе  в цехах,  отделениях и¦           ¦

¦   ¦                  ¦  на участках обжига:               ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При работе в  массозаготовительных¦           ¦

¦   ¦                  ¦  цехах, отделениях и на участках:  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦317¦Отводчик;  пробист¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦высокой    печати;¦                                    ¦           ¦

¦   ¦пробист    плоской¦                                    ¦           ¦

¦   ¦печати            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦318¦Прессовщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦строительной кера-¦                                    ¦           ¦

¦   ¦мики из порошковых¦                                    ¦           ¦

¦   ¦масс              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦319¦Приготовитель  ан-¦  При занятости на  сливе  шликера и¦           ¦

¦   ¦гоба и глазури    ¦  глазури:                          ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦320¦Приготовитель масс¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию мельниц и дезинтеграторов:    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию мешалок и мокрых смесителей:  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе в подвалах  вылеживания¦           ¦

¦   ¦                  ¦  масс:                             ¦           ¦

¦   ¦                  ¦Фартук клеенчатый                   ¦2          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию  смесителей,  глиномешалок   и¦           ¦

¦   ¦                  ¦  вакуум-прессов:                   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При  ямном  способе   производства¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦321¦Просевальщик   по-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦рошков            ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ по  просеива-¦           ¦

¦   ¦                  ¦  нию массы:                        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦322¦Рабочий           ¦  При занятости на трамбовке горшков¦           ¦

¦   ¦                  ¦  и лодочек ручным способом:        ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦323¦Разбивщик сырья   ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦324¦Резчик  керамичес-¦Фартук клеенчатый с нагрудником     ¦До износа  ¦

¦   ¦ких  и  фарфоровых¦                                    ¦           ¦

¦   ¦изделий           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦325¦Сборщик химаппара-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦туры и химоборудо-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦вания             ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦                                    ¦           ¦

¦326¦Сборщик  этажероч-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦ных вагонеток     ¦Рукавицы хлопчатобумажные           ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦327¦Сепараторщик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦328¦Сортировщик сырья,¦  При выполнении работ по сортировке¦           ¦

¦   ¦фарфоровых,  фаян-¦  сырьевых материалов:              ¦           ¦

¦   ¦совых и керамичес-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦ких изделий       ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При выполнении работ по сортировке¦           ¦

¦   ¦                  ¦  капселей и глазурованной плитки:  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с нагруд-   ¦1          ¦

¦   ¦                  ¦ником                               ¦           ¦

¦   ¦                  ¦  При выполнении работ по сортировке¦           ¦

¦   ¦                  ¦  глазурованной плитки  дополнитель-¦           ¦

¦   ¦                  ¦  но:                               ¦           ¦

¦   ¦                  ¦Перчатки трикотажные                ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦20 дней    ¦

¦   ¦                  ¦  При работе в цехах сортировки:    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При работе на конвейере:          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦вместо халата хлопчатобумажного     ¦           ¦

¦   ¦                  ¦  При выполнении работ по сортировке¦           ¦

¦   ¦                  ¦  готовых изделий:                  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на всех работах  до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦329¦Ставильщик-выбор- ¦Костюм на утепляющей прокладке      ¦1          ¦

¦   ¦щик   изделий   из¦Галоши валяные                      ¦4 пары     ¦

¦   ¦печей             ¦Шлем на вате                        ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦330¦Ставильщик-выбор- ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦щик    фарфоровых,¦ком                                 ¦           ¦

¦   ¦фаянсовых и  кера-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦мических   изделий¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦на вагонетках     ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦331¦Сушильщик фарфоро-¦  При выполнении работ по сушке мела¦           ¦

¦   ¦вых,    фаянсовых,¦  и песка:                          ¦           ¦

¦   ¦керамических изде-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лий и сырья       ¦Галоши валяные                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по сушке кап-¦           ¦

¦   ¦                  ¦  селей:                            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При выполнении работ  на  башенных¦           ¦

¦   ¦                  ¦  сушилках:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦332¦Съемщик-укладчик  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦фарфоровых,  фаян-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦совых и керамичес-¦                                    ¦           ¦

¦   ¦ких изделий       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦333¦Токарь            ¦  При занятости на обработке керами-¦           ¦

¦   ¦                  ¦  ки:                               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы прорезиненные              ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦334¦Травильщик  фарфо-¦Фартук резиновый с нагрудником      ¦1          ¦

¦   ¦ровых и  фаянсовых¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦изделий           ¦Нарукавники суконные                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦335¦Транспортировщик  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке сырьевых материалов:      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ в мокрых  ус-¦           ¦

¦   ¦                  ¦  ловиях:                           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ  по  подвозке¦           ¦

¦   ¦                  ¦  алебастрового камня:              ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При  занятости  на транспортировке¦           ¦

¦   ¦                  ¦  отформованных  изделий,  форм, об-¦           ¦

¦   ¦                  ¦  резков  и  сушья  в алебастровых и¦           ¦

¦   ¦                  ¦  формолитейных цехах:              ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости  на  транспортировке¦           ¦

¦   ¦                  ¦  отформованных капселей:           ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости  на  транспортировке¦           ¦

¦   ¦                  ¦  черепка и боя в цехах обжига:     ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При занятости в цехах,  отделениях¦           ¦

¦   ¦                  ¦  и на участках сортировки:         ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦4 пары     ¦

¦   ¦                  ¦  При занятости в цехах,  отделениях¦           ¦

¦   ¦                  ¦  и на участках живописи:           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦4 пары     ¦

¦   ¦                  ¦  При занятости на всех работах  до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦336¦Укладчик-упаковщик¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦337¦Фильтрпрессовщик  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦338¦Формовщик  изделий¦  При занятости на прессовке изделий¦           ¦

¦   ¦строительной кера-¦  строительной керамики и  заготовок¦           ¦

¦   ¦мики              ¦  из пластических масс:             ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе на конвейере:          ¦           ¦

¦   ¦                  ¦Полукомбинезон      хлопчатобумажный¦1          ¦

¦   ¦                  ¦вместо фартука хлопчатобумажного    ¦           ¦

¦   ¦                  ¦  При выполнении работ по  прессова-¦           ¦

¦   ¦                  ¦  нию капселей:                     ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦339¦Формовщик капселей¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦340¦Фриттовщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные на резиновой подошве¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦341¦Чистильщик        ¦  При занятости на  чистке  печей  и¦           ¦

¦   ¦                  ¦  газоходов:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦342¦Шлифовщик  изделий¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦строительной кера-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦мики;    шлифовщик¦  При работе в цехах  и  на участках¦           ¦

¦   ¦фарфоровых и фаян-¦  сортировки:                       ¦           ¦

¦   ¦совых     изделий;¦Фартук клеенчатый с нагрудником     ¦1          ¦

¦   ¦шлифовщик электро-¦                                    ¦           ¦

¦   ¦керамических изде-¦                                    ¦           ¦

¦   ¦лий               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦           2. Производство керамических красителей и деколи            ¦

¦   ¦                  ¦                                    ¦           ¦

¦343¦Аппаратчик-олифо- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вар               ¦Респиратор универсальный            ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦344¦Аппаратчик  фильт-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рации             ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦345¦Грузчик; транспор-¦  При выполнении работ по  разгрузке¦           ¦

¦   ¦тировщик          ¦  и транспортировке сырья химикатов:¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦346¦Заведующий складом¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦347¦Кладовщик; подсоб-¦  При работе на складе сырья и кера-¦           ¦

¦   ¦ный рабочий       ¦  мических красителей:              ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦  Подсобному рабочему дополнительно:¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦348¦Колорист;  краско-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦тер; контролер    ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦349¦Мастер      смены;¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦начальник участка ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦350¦Машинист мельниц  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦351¦Механик цеха      ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦352¦Наладчик на печат-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦ных машинах       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦353¦Обжигальщик  кера-¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦мических пигментов¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦6 пар      ¦

¦   ¦                  ¦Шлем хлопчатобумажный               ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦354¦Огнеупорщик       ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦355¦Печатник плоской  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦печати            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦356¦Препаратор        ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦357¦Приемщик на  маши-¦  При работе на плоско-печатных  ма-¦           ¦

¦   ¦нах и агрегатах   ¦  шинах:                            ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦358¦Пробист    плоской¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦печати            ¦  При работе с оригинальными  форма-¦           ¦

¦   ¦                  ¦  ми:                               ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный вместо хала-¦1          ¦

¦   ¦                  ¦та вискозно-лавсанового             ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦359¦Просевальщик поро-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦шков              ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Респиратор протавопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦360¦Пудровщик оттисков¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦деколи            ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦361¦Слесарь-ремонтник ¦  При работе на участках производст-¦           ¦

¦   ¦                  ¦  ва красок, эмали и деколи:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦362¦Уборщик производс-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦твенных и  служеб-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ных помещений     ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦363¦Укладчик-упаковщик¦  При выполнении работ  по  упаковке¦           ¦

¦   ¦                  ¦  красок:                           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦364¦Фриттовщик        ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦365¦Шлифовщик  литооф-¦Фартук прорезиненный                ¦1          ¦

¦   ¦сетных форм       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦366¦Электролизник вод-¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦ных растворов     ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦      3. Производство препаратов драгоценных металлов, пироскопов      ¦

¦   ¦                      и живописных кистей              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦367¦Изготовитель  пре-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦паратов  драгоцен-¦                                    ¦           ¦

¦   ¦ных   металлов   и¦                                    ¦           ¦

¦   ¦люстров           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦368¦Изготовитель   ще-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦тинно-щеточных из-¦                                    ¦           ¦

¦   ¦делий             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦369¦Лаборант  химичес-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦кого анализа      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦370¦Приготовитель масс¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению масс для пироскопов:        ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦371¦Пробист    плоской¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦печати            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦372¦Формовщик электро-¦  При выполнении работ  по  формовке¦           ¦

¦   ¦керамических изде-¦  пироскопов:                       ¦           ¦

¦   ¦лий               ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦4. Производство кафеля              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦373¦Выборщик  фарфоро-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦вых,  фаянсовых  и¦Галоши валяные                      ¦2 пары     ¦

¦   ¦керамических изде-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦лий               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦374¦Глазуровщик  изде-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦лий   строительной¦                                    ¦           ¦

¦   ¦керамики          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦375¦Обжигальщик  изде-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лий   строительной¦Галоши валяные                      ¦2 пары     ¦

¦   ¦керамики          ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦376¦Оправщик-чистиль- ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦щик               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦377¦Приготовитель  ан-¦  При выполнении работ по  составле-¦           ¦

¦   ¦гоба и глазури    ¦  нию глазури:                      ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦378¦Приготовитель масс¦  При занятости на заготовке  глиня-¦           ¦

¦   ¦                  ¦  ной массы:                        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦379¦Ставильщик-выбор- ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦щик   изделий   из¦Галоши валяные                      ¦2 пары     ¦

¦   ¦печей             ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦380¦Формовщик  изделий¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦строительной кера-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦мики              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦    X. Производство извести, гипса и других вяжущих изделий из них     ¦

¦                                                                       ¦

¦                       1. Производство извести                         ¦

¦   ¦                  ¦                                    ¦           ¦

¦381¦Выгрузчик извести ¦Куртка суконная                     ¦1          ¦

¦   ¦из печей          ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦382¦Гасильщик извести ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦383¦Дробильщик        ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦384¦Кочегар технологи-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ческих печей      ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При использовании в работе твердо-¦           ¦

¦   ¦                  ¦  го  минерального  топлива дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦385¦Машинист (кочегар)¦  При занятости на золоудалении:    ¦           ¦

¦   ¦котельной         ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦386¦Моторист холодиль-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ного барабана     ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦387¦Обжигальщик извес-¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦ти                ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦388¦Огнеупорщик       ¦  При занятости на закладке ходков: ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦389¦Садчик камня в об-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦жигательные печи  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦390¦Транспортерщик    ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке известкового камня и  топ-¦           ¦

¦   ¦                  ¦  лива к печам:                     ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦391¦Транспортировщик  ¦  При занятости  на  транспортировке¦           ¦

¦   ¦                  ¦  извести:                          ¦           ¦

¦   ¦                  ¦Куртка суконная                     ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦392¦Укладчик-упаковщик¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦ 2. Производство гипса              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦393¦Бункеровщик       ¦  При  выполнении  работ  по очистке¦           ¦

¦   ¦                  ¦  бункеров:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При постоянной занятости на бунке-¦           ¦

¦   ¦                  ¦  рах, размещенных на открытом  воз-¦           ¦

¦   ¦                  ¦  духе, зимой дополнительно:        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦394¦Варщик гипса      ¦  При выполнении работ  по  загрузке¦           ¦

¦   ¦                  ¦  гипсового порошка и варке гипса:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При выполнении  работ  по выгрузке¦           ¦

¦   ¦                  ¦  гипса из печей и котлов:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦395¦Дробильщик        ¦  При занятости дроблением гипсового¦           ¦

¦   ¦                  ¦  камня:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При работе  на установках,  разме-¦           ¦

¦   ¦                  ¦  щенных на открытом воздухе, допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦396¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный пылезащитный¦1 на 8     ¦

¦   ¦чик сырья, топлива¦                                    ¦месяцев    ¦

¦   ¦и стеновых изделий¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦397¦Кочегар технологи-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ческих печей      ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При обслуживании печей, работающих¦           ¦

¦   ¦                  ¦  на твердом минеральном топливе:   ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦398¦Машинист  винтовых¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦насосов (фуллеров-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦щик); транспортер-¦Каска                               ¦1 на 2 года¦

¦   ¦щик               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦399¦Мельник  минераль-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ного сырья        ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При работе  на установках,  разме-¦           ¦

¦   ¦                  ¦  щенных на открытом воздухе, допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦400¦Обжигальщик стено-¦  При  выполнении  работ  по  обжигу¦           ¦

¦   ¦вых   и    вяжущих¦  гипсового камня:                  ¦           ¦

¦   ¦материалов        ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Галоши валяные                      ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦401¦Укладчик-упаковщик¦  При работе на упаковочной машине: ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦      3. Производство сухой гипсовой штукатурки и гипсовых изделий     ¦

¦   ¦                  ¦                                    ¦           ¦

¦402¦Грузчик           ¦  При выполнении работ  по  погрузке¦           ¦

¦   ¦                  ¦  сырья:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 8     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦403¦Загрузчик-выгруз- ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦чик сырья, топлива¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦и стеновых изделий¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦404¦Клеевар           ¦  При  занятости  на   приготовлении¦           ¦

¦   ¦                  ¦  эмульсии и клея:                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦405¦Контролер стеновых¦  При занятости на сортировке  сухой¦           ¦

¦   ¦и вяжущих материа-¦  штукатурки:                       ¦           ¦

¦   ¦лов               ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦406¦Машинист конвейера¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦407¦Отделочник железо-¦Фартук прорезиненный                ¦1          ¦

¦   ¦бетонных изделий  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦408¦Приготовитель     ¦  При выполнении работ по  дозировке¦           ¦

¦   ¦растворов и масс  ¦  компонентов:                      ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию растворомешалки:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦409¦Размольщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦410¦Резчик   гипсокар-¦Фартук прорезиненный                ¦1          ¦

¦   ¦тонных листов     ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦411¦Сортировщик       ¦  При занятости на сортировке гипсо-¦           ¦

¦   ¦                  ¦  вых изделий:                      ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦412¦Сушильщик изделий ¦  При выполнении работ в искусствен-¦           ¦

¦   ¦                  ¦  ных сушилках:                     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦413¦Съемщик-укладчик в¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦производстве  сте-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦новых  и   вяжущих¦                                    ¦           ¦

¦   ¦материалов        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦414¦Формовщик в произ-¦  При занятости на формовке гипсовых¦           ¦

¦   ¦водстве стеновых и¦  плит и блоков:                    ¦           ¦

¦   ¦вяжущих материалов¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на прессовке шлакоб-¦           ¦

¦   ¦                  ¦  локов и гипсовых плит:            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на формовке гипсовой¦           ¦

¦   ¦                  ¦  штукатурки:                       ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦     4. Производство гипсобетонных крупноразмерных перегородочных      ¦

¦                        панелей методом проката                        ¦

¦   ¦                  ¦                                    ¦           ¦

¦415¦Арматурщик        ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦416¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный             ¦1 на 8     ¦

¦   ¦чик сырья, топлива¦                                    ¦месяцев    ¦

¦   ¦и стеновых изделий¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦417¦Моторист транспор-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦тирующих  механиз-¦                                    ¦месяцев    ¦

¦   ¦мов               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦418¦Оператор стана  по¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦прокатке  гипсобе-¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦тонных панелей    ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦419¦Отделочник железо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦бетонных изделий  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦420¦Сборщик каркасов в¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦производстве  гип-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦собетонных изделий¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦421¦Транспортерщик    ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию элеваторов, шнеков,  ленточных¦           ¦

¦   ¦                  ¦  транспортеров при  транспортировке¦           ¦

¦   ¦                  ¦  гипса:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦       5. Производство бинтов гипсовых медицинских неосыпающихся       ¦

¦   ¦                  ¦                                    ¦           ¦

¦422¦Аппаратчик перего-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦нки               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦423¦Аппаратчик пропит-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ки                ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦424¦Изготовитель  гип-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦совых бинтов; кле-¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦евар              ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦425¦Намотчик рулонов  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦426¦Приготовитель     ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦растворов и масс  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦427¦Резчик  полуфабри-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦катов медицинского¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦назначения        ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦428¦Укладчик-упаковщик¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦2          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При занятости на упаковочной маши-¦           ¦

¦   ¦                  ¦  не:                               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦              XI. Производство стекла и изделий из стекла              ¦

¦                                                                       ¦

¦      1. Производство стекла (строительного, технического и др.)       ¦

¦   ¦                  ¦                                    ¦           ¦

¦429¦Автоклавщик       ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При  выполнении  работ  по склейке¦           ¦

¦   ¦                  ¦  спецстекла:                       ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦430¦Аэрографист; аэро-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦зольщик;    гравер¦                                    ¦           ¦

¦   ¦стекла;   оператор¦                                    ¦           ¦

¦   ¦установки  вымере-¦                                    ¦           ¦

¦   ¦ния объема;  пере-¦                                    ¦           ¦

¦   ¦водчик  печати   и¦                                    ¦           ¦

¦   ¦рисунка;   сборщик¦                                    ¦           ¦

¦   ¦по      обрамлению¦                                    ¦           ¦

¦   ¦стекла;    сборщик¦                                    ¦           ¦

¦   ¦стеклоизделий;    ¦                                    ¦           ¦

¦   ¦фотопечатник    на¦                                    ¦           ¦

¦   ¦стекле            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦431¦Бортовой;   газов-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦щик; машинист  ма-¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦шин    вытягивания¦  Машинисту машин вытягивания стекла¦           ¦

¦   ¦стекла            ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦432¦Бункеровщик       ¦  При выполнении  работ по  загрузке¦           ¦

¦   ¦                  ¦  дров в чиперы:                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦433¦Вакуумщик  термос-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ных колб          ¦Перчатки трикотажные вязаные хлопко-¦24 пары    ¦

¦   ¦                  ¦лавсановые                          ¦           ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦434¦Вакуумщик триплек-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦са и блоков       ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦435¦Варщик гипса      ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦436¦Варщик смолки     ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦437¦Винипластчик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦438¦Выдувальщик  стек-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лоизделий         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ по  выдуванию¦           ¦

¦   ¦                  ¦  дротов:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦439¦Гранулировщик     ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦Дежурные   ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦440¦Грузчик           ¦  При выполнении  работ по  погрузке¦           ¦

¦   ¦                  ¦  материалов и шихты:               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 8     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦441¦Доводчик-притирщик¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦442¦Дробильщик-раз-   ¦  При занятости на дроблении флюсов:¦           ¦

¦   ¦мольщик           ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦Дежурные   ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦  При занятости на помоле крокуса  и¦           ¦

¦   ¦                  ¦  наждака:                          ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  На приготовлении крокуса  дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦443¦Заготовщик пленки;¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦сборщик термосов  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦444¦Загрузчик печей   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы суконные                   ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦445¦Закальщик стекла  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Нарукавники ватные                  ¦2 пары     ¦

¦   ¦                  ¦Краги ватные                        ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦446¦Запайщик  колб   и¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦сосудов;   испыта-¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦тель стеклоизделий¦реждений                            ¦           ¦

¦   ¦                  ¦  Запайщику колб и сосудов в  произ-¦           ¦

¦   ¦                  ¦  водстве  термосных  колб  дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вязаные хлопко-¦24 пары    ¦

¦   ¦                  ¦лавсановые                          ¦           ¦

¦   ¦                  ¦  Испытателю стеклоизделий в  произ-¦           ¦

¦   ¦                  ¦  водстве  термосных  колб  дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вязаные хлопко-¦12 пар     ¦

¦   ¦                  ¦лавсановые                          ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦447¦Заточник          ¦  При  выполнении  работ  по заточке¦           ¦

¦   ¦                  ¦  стеклорезов:                      ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦448¦Изготовитель  жгу-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тов               ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При занятости на прессовании      ¦           ¦

¦   ¦                  ¦  жгутов:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При занятости на резке жгутов:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦449¦Изготовитель  све-¦  При занятости на изготовлении  по-¦           ¦

¦   ¦тофильтров и поля-¦  ляроидных желатиновых пленок:     ¦           ¦

¦   ¦роидов            ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦  При  занятости   на   изготовлении¦           ¦

¦   ¦                  ¦  просмоленных прокладок:           ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦450¦Калибровщик  стек-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лоизделий         ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦451¦Каменщик  (печник)¦Костюм суконный                     ¦Дежурный   ¦

¦   ¦дежурный у печей  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦Вачеги                              ¦12 пар     ¦

¦   ¦                  ¦Шляпа войлочная                     ¦Дежурная   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦452¦Канавщик          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦453¦Классификаторщик  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦крокуса и наждака ¦Фартук резиновый                    ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦3 пары     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При  выполнении  работ  по заливке¦           ¦

¦   ¦                  ¦  кислот:                           ¦           ¦

¦   ¦                  ¦Костюм суконный  вместо халата  вис-¦1          ¦

¦   ¦                  ¦козно-лавсанового                   ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦454¦Комплектовщик     ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦стекла и стеклоиз-¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦делий             ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Краги брезентовые                   ¦Дежурные   ¦

¦   ¦                  ¦  При комплектовке стеклоблоков:    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦455¦Контролер оптичес-¦  При выполнении работ по контролю с¦           ¦

¦   ¦ких деталей и при-¦  применением ядовитых жидкостей:   ¦           ¦

¦   ¦боров             ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦456¦Контролер стеколь-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦ного производства ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Краги брезентовые                   ¦Дежурные   ¦

¦   ¦                  ¦  При комплектовке стеклоблоков:    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При замере толщин и скоростей:    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ тянульщика:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При занятости в производстве стек-¦           ¦

¦   ¦                  ¦  лянных  флаконов  для  парфюмерной¦           ¦

¦   ¦                  ¦  продукции:                        ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вместо  рукавиц¦24 пары    ¦

¦   ¦                  ¦брезентовых                         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦457¦Кочегар технологи-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦ческих печей      ¦  нию опечков:                      ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦458¦Красильщик зеркал ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦459¦Лакировщик   форм;¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лакировщик   опти-¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦ческих деталей    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦460¦Литейщик стекла   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦461¦Машинист   моечных¦  При  выполнении  работ  по   мойке¦           ¦

¦   ¦машин             ¦  стекла кислотой:                  ¦           ¦

¦   ¦                  ¦Фартук резиновый с нагрудником      ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При  выполнении  работ  по мойке и¦           ¦

¦   ¦                  ¦  протирке изделий:                 ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Нарукавники                         ¦2 пары     ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦  При выполнении работ по мойке бай-¦           ¦

¦   ¦                  ¦  ки:                               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При  выполнении  работ  по мойке и¦           ¦

¦   ¦                  ¦  сортировке песка,  изделий, боя  и¦           ¦

¦   ¦                  ¦  эрклеза:                          ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При  выполнении  работ  по   мойке¦           ¦

¦   ¦                  ¦  стекла:                           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Нарукавники                         ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦462¦Машинист прокатной¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машины;   машинист¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦прокатной   машины¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦термостойкого сте-¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦кла и стеклопрофи-¦реждений                            ¦           ¦

¦   ¦лита              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦463¦Металлизатор      ¦  При выполнении работ по металлиза-¦           ¦

¦   ¦                  ¦  ции стеклозеркал вакуумным  спосо-¦           ¦

¦   ¦                  ¦  бом:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦464¦Моллировщик стекла¦  При выполнении работ в горячих    ¦           ¦

¦   ¦                  ¦  условиях:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Нарукавники                         ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦465¦Наборщик  ковриков¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦из мозаичной плит-¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦ки                ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦466¦Наборщик   стекло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦массы             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При занятости в производстве стек-¦           ¦

¦   ¦                  ¦  лянных  флаконов  для  парфюмерной¦           ¦

¦   ¦                  ¦  продукции:                        ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вместо  рукавиц¦24 пары    ¦

¦   ¦                  ¦брезентовых                         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦467¦Навесчик стекла   ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦468¦Накатчик полирова-¦  При занятости на наклейке абразив-¦           ¦

¦   ¦льных кругов      ¦  ных  материалов  на  полировальные¦           ¦

¦   ¦                  ¦  круги:                            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦469¦Наладчик  стеколь-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ных  автоматов   и¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦полуавтоматов     ¦Перчатки шерстяные  с накладками  из¦12 пар     ¦

¦   ¦                  ¦асбестовой ткани                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦470¦Намазчик  целлуло-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ида               ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦471¦Наполнитель прибо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ров газами        ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦472¦Настильщик стекла ¦  При занятости на заделке швов гип-¦           ¦

¦   ¦                  ¦  совым раствором:                  ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный с   ¦1          ¦

¦   ¦                  ¦водоотталкивающей пропиткой         ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦473¦Обжигальщик      в¦  При занятости на обжиге крокуса:  ¦           ¦

¦   ¦производстве стек-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ла                ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦474¦Обмазчик заслонов ¦Костюм брезентовый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦Галоши валяные                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦475¦Обработчик стекло-¦  При занятости на  окраске  стекло-¦           ¦

¦   ¦блоков            ¦  блоков:                           ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦  При занятости  наклейкой на  стек-¦           ¦

¦   ¦                  ¦  лоблоки защитной пленки и защитных¦           ¦

¦   ¦                  ¦  стекол:                           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦476¦Обработчик   трип-¦  При занятости на обдирке пленки:  ¦           ¦

¦   ¦лекса и  стеклопа-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦кетов             ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При занятости на выжигании пазов: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦477¦Огнеупорщик       ¦  При выполнении работ в горячих ус-¦           ¦

¦   ¦                  ¦  ловиях:                           ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦Дежурные   ¦

¦   ¦                  ¦Шлем войлочный                      ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦Дежурные   ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦478¦Омеднильщик       ¦Халат хлопчатобумажный с  кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦479¦Оператор автомати-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦ческой  линии   по¦Рукавицы хлопчатобумажные           ¦6 пар      ¦

¦   ¦производству   пе-¦  При  занятости  на  автоматической¦           ¦

¦   ¦ностекла          ¦  линии  по  производству пеностекла¦           ¦

¦   ¦                  ¦  бесформовым методом:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦480¦Оператор  вакуум- ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦присосных механиз-¦Рукавицы резиновые                  ¦6 пар      ¦

¦   ¦мов и приспособле-¦                                    ¦           ¦

¦   ¦ний               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦481¦Оператор выдувного¦Халат хлопчатобумажный с  огнезащит-¦1          ¦

¦   ¦полуавтомата      ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При занятости в производстве стек-¦           ¦

¦   ¦                  ¦  лянных  флаконов  для  парфюмерной¦           ¦

¦   ¦                  ¦  продукции:                        ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вместо  рукавиц¦24 пары    ¦

¦   ¦                  ¦комбинированных                     ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦482¦Оператор  обдувоч-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ной установки     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦483¦Оператор по  выра-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦щиванию кристаллов¦                                    ¦           ¦

¦   ¦пьезокварца; оптик¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦484¦Оператор по  нане-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦сению  просветляю-¦                                    ¦           ¦

¦   ¦щих   и   защитных¦                                    ¦           ¦

¦   ¦покрытий          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦485¦Оператор   стекло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦формующих машин   ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки шерстяные  с накладками  из¦12 пар     ¦

¦   ¦                  ¦асбестовой ткани                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦486¦Оператор  ультраз-¦  При занятости  на обработке  опти-¦           ¦

¦   ¦вуковых установок ¦  ческих изделий:                   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦487¦Оператор фацетного¦  При выполнении работ мокрым спосо-¦           ¦

¦   ¦станка; фацетчик  ¦  бом:                              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦488¦Оплавщик стекла   ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦489¦Отдельщик выдувных¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦изделий           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  При занятости  на разогреве  изде-¦           ¦

¦   ¦                  ¦  лий:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦490¦Отжигальщик  стек-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦лоизделий         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦  При  выполнении  работ  по выборке¦           ¦

¦   ¦                  ¦  изделий из леров, тягунов и  опеч-¦           ¦

¦   ¦                  ¦  ков:                              ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦  При занятости на муфельных печах: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости  на относке  горячих¦           ¦

¦   ¦                  ¦  изделий на отжиг:                 ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦491¦Откладчик  изделий¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦в опечки          ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦492¦Отломщик стекла от¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦машин;    отрезчик¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ленты стекла      ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦Дежурные   ¦

¦   ¦                  ¦Краги брезентовые                   ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦493¦Отопщик на карусе-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦льной машине      ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦494¦Плавильщик   огне-¦Костюм брезентовый                  ¦1          ¦

¦   ¦упорного сырья    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Шлем суконный                       ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦495¦Повертальщик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦496¦Подсобный рабочий ¦  При  выполнении  работ  по очистке¦           ¦

¦   ¦                  ¦  сточных канав в цехах:            ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении  работ по  уборке и¦           ¦

¦   ¦                  ¦  отвозке боя стекла:               ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦497¦Полировщик  стекла¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦и   стеклоизделий;¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦полировщик   опти-¦реждений                            ¦           ¦

¦   ¦ческих деталей    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦498¦Полировщик стекло-¦Халат хлопчатобумажный с  кислотоза-¦1          ¦

¦   ¦изделий  кислотой;¦щитной пропиткой                    ¦           ¦

¦   ¦травильщик  стекла¦Фартук прорезиненный                ¦2          ¦

¦   ¦плавиковой  кисло-¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦той               ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦499¦Правильщик     при¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦стеклоформующей  и¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦отопочной машине  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦500¦Прессовщик горяче-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦го стекла         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы шерстяные  с накладками  из¦12 пар     ¦

¦   ¦                  ¦асбестовой ткани                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦501¦Прессовщик стекло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦пакетов           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦502¦Приготовитель     ¦Фартук прорезиненный                ¦2          ¦

¦   ¦пульпы            ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦503¦Приготовитель     ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦склеивающего  сос-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тава              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦504¦Притирщик  стекло-¦Фартук прорезиненный                ¦2          ¦

¦   ¦изделий;  сверлов-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦щик стеклоизделий ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦505¦Пробоотборщик     ¦  При  выполнении  работ  по  отбору¦           ¦

¦   ¦                  ¦  проб газа:                        ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦506¦Пульфонщик        ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦507¦Развальцовщик сте-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦кла               ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦508¦Разметчик  стекла;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦распиловщик  опти-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ческого    стекла;¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦резчик стекла     ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦509¦Реактивщик        ¦Халат хлопчатобумажный с  кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦510¦Резчик на огне    ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При занятости в производстве  тер-¦           ¦

¦   ¦                  ¦  мосных колб дополнительно:        ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вязаные хлопко-¦12 пар     ¦

¦   ¦                  ¦лавсановые                          ¦           ¦

¦   ¦                  ¦  При занятости  на отбивании  изде-¦           ¦

¦   ¦                  ¦  лий:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦511¦Резчик пеноблоков ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦512¦Резчик стеклоизде-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лий               ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦513¦Реставратор  худо-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦жественных изделий¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦и     декоративных¦                                    ¦           ¦

¦   ¦предметов         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦514¦Сборщик изделий из¦  При  выполнении  работ  по  сбивке¦           ¦

¦   ¦древесины         ¦  тары:                             ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦515¦Сборщик   приборов¦  При занятости на центрифуге:      ¦           ¦

¦   ¦из стекла         ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦516¦Сборщик  стеклопа-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦кетов             ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦517¦Сборщик  стеклоиз-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦делий             ¦  При занятости на склейке стекла  и¦           ¦

¦   ¦                  ¦  стеклоизделий:                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦518¦Сварщик стеклянных¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦изделий           ¦Перчатки шерстяные с  накладками  из¦12 пар     ¦

¦   ¦                  ¦асбестовой ткани                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦519¦Сепараторщик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦520¦Серебрильщик      ¦Халат хлопчатобумажный с  кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При занятости в производстве      ¦           ¦

¦   ¦                  ¦  термосных колб дополнительно:     ¦           ¦

¦   ¦                  ¦Перчатки трикотажные вязаные хлопко-¦24 пары    ¦

¦   ¦                  ¦лавсановые                          ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦521¦Склейщик  оптичес-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦ких деталей       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦522¦Сливщик стекломас-¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦сы                ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы с асбестовыми наладонниками¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦523¦Составщик шихты   ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦524¦Стекловар         ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦525¦Стеклодув         ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При работе в ртутных цехах  допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Тапочки                             ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦526¦Сушильщик  сырья и¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦материалов        ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦527¦Съемщик    горячих¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦изделий           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦  При выполнении  работ  по  укладке¦           ¦

¦   ¦                  ¦  изделий в печи:                   ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Наладонники войлочные               ¦До износа  ¦

¦   ¦                  ¦Рукавицы комбинированные вместо     ¦6 пар      ¦

¦   ¦                  ¦перчаток трикотажных                ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦528¦Съемщик  стекла  и¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦стеклоизделий     ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на установке  стекла¦           ¦

¦   ¦                  ¦  в стопы:                          ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦529¦Травильщик  стекла¦Фартук прорезиненный                ¦1          ¦

¦   ¦плавиковой  кисло-¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦той               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦530¦Транспортировщик  ¦  При занятости на ротационных  сто-¦           ¦

¦   ¦                  ¦  лах:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦531¦Фацетчик          ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦532¦Фидерщик          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦533¦Флотаторщик       ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦534¦Формовщик  деталей¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦из стекла;  формо-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦держатель         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦535¦Фрезеровщик  опти-¦Фартук прорезиненный                ¦1          ¦

¦   ¦ческих деталей    ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦536¦Хальмовщик        ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦537¦Центровщик   опти-¦Фартук прорезиненный                ¦1          ¦

¦   ¦ческих деталей    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦538¦Центровщик   стек-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лянных колб       ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦539¦Чистильщик        ¦  При  выполнении  работ  по очистке¦           ¦

¦   ¦                  ¦  смоляных ям:                      ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении  работ  по  очистке¦           ¦

¦   ¦                  ¦  ванн:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ  по  зачистке¦           ¦

¦   ¦                  ¦  форм:                             ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На остальных работах:             ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦540¦Шлифовщик  стекло-¦Фартук прорезиненный                ¦2          ¦

¦   ¦изделий           ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦541¦Шлифовщик  стекла;¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦шлифовщик оптичес-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ких деталей       ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При работе на конвейере:          ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый вместо    ¦1          ¦

¦   ¦                  ¦костюма вискозно-лавсанового        ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦                   2. Производство кварцевого стекла                   ¦

¦   ¦                  ¦                                    ¦           ¦

¦542¦Дробильщик-раз-   ¦Халат вискозно-лавсановый           ¦2          ¦

¦   ¦мольщик           ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦543¦Заготовщик   абра-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦зивной массы      ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦544¦Кварцедув         ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Нарукавники ватные                  ¦Дежурные   ¦

¦   ¦                  ¦Перчатки трикотажные                ¦6 пар      ¦

¦   ¦                  ¦Рукавицы с асбестовыми наладонниками¦Дежурные   ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Щиток наголовный                    ¦Дежурный   ¦

¦   ¦                  ¦Вкладыши противошумные (беруши)     ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦545¦Кварцеплавильщик  ¦  При работе на печах открытого про-¦           ¦

¦   ¦                  ¦  цесса плавления:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный (белый)      ¦1          ¦

¦   ¦                  ¦Халат хлопчатобумажный (темный)     ¦Дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы с асбестовыми наладонниками¦Дежурные   ¦

¦   ¦                  ¦Очки защитные со светофильтром      ¦До износа  ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  При работе на печах закрытого про-¦           ¦

¦   ¦                  ¦  цесса плавления:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный или костюм   ¦1          ¦

¦   ¦                  ¦хлопчатобумажный                    ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦Дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦Рукавицы с асбестовыми наладонниками¦Дежурные   ¦

¦   ¦                  ¦Шлем войлочный                      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Щиток наголовный                    ¦Дежурный   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦546¦Контролер стеколь-¦Халат хлопчатобумажный (белый)      ¦1          ¦

¦   ¦ного производства ¦Перчатки трикотажные (белые)        ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦547¦Машинист   моечных¦  При выполнении  работ по  промывке¦           ¦

¦   ¦машин             ¦  кварцевого песка, горного  хруста-¦           ¦

¦   ¦                  ¦  ля,  фарфорового  боя  и  полевого¦           ¦

¦   ¦                  ¦  шпата:                            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦548¦Модельщик  стекло-¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦пластиков         ¦ком                                 ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦549¦Пескоструйщик   по¦  При обработке непрозрачного  квар-¦           ¦

¦   ¦стеклу            ¦  цевого стекла:                    ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦550¦Плавильщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦из кварцевого  не-¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦прозрачного стекла¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦551¦Просевщик         ¦  При  выполнении  работ  по просеву¦           ¦

¦   ¦                  ¦  песка:                            ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦552¦Рабочий           ¦  При занятости на заготовке вакуум-¦           ¦

¦   ¦                  ¦  нопрессионной шихты:              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦553¦Резчик стеклоизде-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦лий; шлифовщик    ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦стекла            ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦554¦Чистильщик        ¦  При  выполнении  работ  по очистке¦           ¦

¦   ¦                  ¦  бассейнов для шликеров и глазури: ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦            3. Производство стекловолокна и изделий из него            ¦

¦   ¦                  ¦                                    ¦           ¦

¦555¦Аппаратчик промыв-¦  При  выполнении  работ  по отмывке¦           ¦

¦   ¦ки                ¦  стеклоткани из стекловолокна:     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦556¦Весовщик; оператор¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦изготовления   ру-¦Фартук клеенчатый                   ¦2          ¦

¦   ¦лонно-конструкци- ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦онных  материалов;¦                                    ¦           ¦

¦   ¦приемщик    сырья,¦                                    ¦           ¦

¦   ¦полуфабрикатов   и¦                                    ¦           ¦

¦   ¦готовой продукции;¦                                    ¦           ¦

¦   ¦укладчик-упаковщик¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦557¦Контролер    проз-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦водства  стеклово-¦                                    ¦           ¦

¦   ¦локна  и  стеклоп-¦                                    ¦           ¦

¦   ¦ластиков; накатчик¦                                    ¦           ¦

¦   ¦ткани (полотна)   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦558¦Наладчик  оборудо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания в производс-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тве  стекловолокна¦Каска                               ¦1 на 2 года¦

¦   ¦и стеклопластиков;¦                                    ¦           ¦

¦   ¦слесарь-электро-  ¦                                    ¦           ¦

¦   ¦монтажник;   уста-¦                                    ¦           ¦

¦   ¦новщик  стеклопла-¦                                    ¦           ¦

¦   ¦вильных сосудов   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦559¦Оператор  крутиль-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ного оборудования;¦                                    ¦           ¦

¦   ¦оператор ленточно-¦                                    ¦           ¦

¦   ¦го   оборудования;¦                                    ¦           ¦

¦   ¦размотчик  стекло-¦                                    ¦           ¦

¦   ¦нити;   проборщик;¦                                    ¦           ¦

¦   ¦сновальщик; ткач  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦560¦Оператор получения¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦непрерывного стек-¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦ловолокна         ¦реждений                            ¦           ¦

¦   ¦                  ¦Наушники противошумные              ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦561¦Рабочий           ¦  При занятости регенерацией  бензи-¦           ¦

¦   ¦                  ¦  на:                               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При занятости загрузкой  сушильных¦           ¦

¦   ¦                  ¦  агрегатов:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦562¦Транспортировщик  ¦  При  выполнении  работ  по относке¦           ¦

¦   ¦                  ¦  отходов волокна:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При  выполнении  работ  по относке¦           ¦

¦   ¦                  ¦  стеклошариков:                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦563¦Чистильщик        ¦  При  выполнении  работ  по  чистке¦           ¦

¦   ¦                  ¦  станков и аппаратов:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦564¦Эмульсовар        ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦              4. Производство изделий из каменного литья               ¦

¦   ¦                  ¦                                    ¦           ¦

¦565¦Заливщик  камнели-¦Костюм брезентовый                  ¦1          ¦

¦   ¦тейных изделий    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦566¦Земледел;  формов-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦щик ручной формов-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ки                ¦  Земледелу дополнительно:          ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦567¦Камневар          ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦568¦Термист           ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦569¦Шихтовщик         ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению сырья для шихты:            ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные вместо     ¦12 пар     ¦

¦   ¦                  ¦рукавиц брезентовых                 ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦570¦Шлифовщик-полиров-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦щик изделий из ка-¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦мня               ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Наушники противошумные              ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦          XII. Производство сборных железобетонных и бетонных          ¦

¦                        конструкций и изделий                          ¦

¦                                                                       ¦

¦        1. Производство бетонных, железобетонных, пенобетонных         ¦

¦                       и шлакобетонных изделий                         ¦

¦   ¦                  ¦                                    ¦           ¦

¦571¦Антикоррозийщик   ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦572¦Арматурщик;  свар-¦Костюм брезентовый                  ¦1          ¦

¦   ¦щик     арматурных¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦сеток и каркасов  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  Арматурщику на наружных работах  и¦           ¦

¦   ¦                  ¦  при работах на открытых  полигонах¦           ¦

¦   ¦                  ¦  зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦573¦Бетонщик          ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе со шлаковатой:         ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо полукомби-¦1          ¦

¦   ¦                  ¦незона хлопчатобумажного            ¦           ¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию виброплощадки и виброштампа:  ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию парафинирующего станка:       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При  выполнении  мозаичных   работ¦           ¦

¦   ¦                  ¦  мокрым способом:                  ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦3 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При  выполнении  мозаичных   работ¦           ¦

¦   ¦                  ¦  сухим способом:                   ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  При выполнении  работ по  формовке¦           ¦

¦   ¦                  ¦  шлакобетонных, пенобетонных и дру-¦           ¦

¦   ¦                  ¦  гих блоков:                       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  На всех видах работ:              ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦574¦Волочильщик       ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦575¦Дозировщик  компо-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦нентов    бетонных¦                                    ¦месяцев    ¦

¦   ¦смесей            ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по  дозировке¦           ¦

¦   ¦                  ¦  цемента и инертных материалов  до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Распиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  На наружных  работах и  при работе¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦576¦Дробильщик-раз-   ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦мольщик           ¦  нию дробильно-сортировочных  агре-¦           ¦

¦   ¦                  ¦  гатов:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При занятости на дроблении сырья: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦577¦Лепщик архитектур-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ных деталей       ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦578¦Машинист  вентиля-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ционной и  аспира-¦                                    ¦месяцев    ¦

¦   ¦ционной установок ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦579¦Машинист  винтовых¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦насосов (фуллеров-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦щик)              ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦580¦Машинист     крана¦  При выполнении работ по обслужива-¦           ¦

¦   ¦(крановщик)       ¦  нию портального крана:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию тельфера:                     ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦581¦Машинист   моечных¦  При занятости на обслуживании гра-¦           ¦

¦   ¦машин             ¦  виемоек:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦582¦Машинист  навивоч-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ных  и  намоточных¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦машин             ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦  При занятости на машинах для  нап-¦           ¦

¦   ¦                  ¦  ряженного армирования:            ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦583¦Машинист  оборудо-¦  При занятости на подвесной  тележ-¦           ¦

¦   ¦вания  конвейерных¦  ке:                               ¦           ¦

¦   ¦и поточных линий  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на бетоноукладчике: ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  На наружных  работах и  при работе¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При занятости на кантователе:     ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных  работах и  при работе¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При занятости на затирочной  маши-¦           ¦

¦   ¦                  ¦  не:                               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При занятости на штанговом  конве-¦           ¦

¦   ¦                  ¦  йере:                             ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦584¦Машинист установки¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦по испытанию желе-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦зобетонных изделий¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦и конструкций     ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦585¦Машинист формовоч-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦ного агрегата     ¦  нию бетонирующих комбайнов:       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию формовочной машины:           ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию центрифуги:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦586¦Моторист  бетонос-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦месительных  уста-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦новок             ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦587¦Наладчик  оборудо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания железобетон-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ного производства ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦588¦Оператор    пульта¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦управления  обору-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦дованием железобе-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦тонного производс-¦                                    ¦           ¦

¦   ¦тва               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦589¦Оператор установок¦  При выполнении работ по обслужива-¦           ¦

¦   ¦по тепловой  обра-¦  нию пропарочных камер:            ¦           ¦

¦   ¦ботке бетона      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию автоклавов:                   ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦590¦Отделочник железо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦бетонных изделий  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости  на мойке  панелей и¦           ¦

¦   ¦                  ¦  форм:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на шлифовке бетонных¦           ¦

¦   ¦                  ¦  изделий в мокрых условиях:        ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦3 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на шлифовке бетонных¦           ¦

¦   ¦                  ¦  изделий в сухих условиях:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦591¦Рабочий           ¦  При занятости на обслуживании  ар-¦           ¦

¦   ¦                  ¦  матурно-трубного станка:          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При занятости на обслуживании  пе-¦           ¦

¦   ¦                  ¦  нобетоносмесительных агрегатов:   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных  работах и  при работе¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦592¦Слесарь-ремонтник ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию  цементопроводов  и   рукавных¦           ¦

¦   ¦                  ¦  фильтров:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных  работах и  при работе¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦593¦Транспортерщик    ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦594¦Формовщик  железо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦бетонных изделий и¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦конструкций       ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При работе со шлаковатой:         ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо полукомби-¦1          ¦

¦   ¦                  ¦незона хлопчатобумажного            ¦           ¦

¦   ¦                  ¦  На наружных работах и  при работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию виброплощадки и виброштампа:  ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию парафинирующего станка:       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  При  выполнении  мозаичных   работ¦           ¦

¦   ¦                  ¦  мокрым способом:                  ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦3 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При  выполнении  мозаичных   работ¦           ¦

¦   ¦                  ¦  сухим способом:                   ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении  работ по  формовке¦           ¦

¦   ¦                  ¦  шлакобетонных, пенобетонных и дру-¦           ¦

¦   ¦                  ¦  гих блоков:                       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по  заготовке¦           ¦

¦   ¦                  ¦  облицовочных ковриков:            ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При занятости на расформовке изде-¦           ¦

¦   ¦                  ¦  лий:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах и при  работах¦           ¦

¦   ¦                  ¦  на открытых полигонах зимой допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦595¦Шламовщик-бассейн-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦щик               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦       2. Производство железобетонных изделий методом проката          ¦

¦   ¦                  ¦                                    ¦           ¦

¦596¦Арматурщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦597¦Монтажник санитар-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦но-технического   ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦оборудования      ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦598¦Оператор    пульта¦  При  занятости  на  вибропрокатном¦           ¦

¦   ¦управления  обору-¦  стане:                            ¦           ¦

¦   ¦дованием железобе-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тонного производс-¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦тва               ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦  При занятости  на кассетной  уста-¦           ¦

¦   ¦                  ¦  новке:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦599¦Отделочник железо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦бетонных изделий  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦600¦Формовщик  железо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦бетонных изделий и¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦конструкций;   бе-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тонщик            ¦Каска противошумная                 ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦      3. Производство (сборка и отделка) комнат, санитарных кабин      ¦

¦              и узлов зданий индустриальными методами                  ¦

¦   ¦                  ¦                                    ¦           ¦

¦601¦Изолировщик     на¦  При выполнении  работ по  изоляции¦           ¦

¦   ¦термоизоляции     ¦  холодных поверхностей:            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ по изготовле-¦           ¦

¦   ¦                  ¦  нию щитов с заполнением шлаковатой¦           ¦

¦   ¦                  ¦  и стекловатой:                    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦602¦Изолировщик-пле-  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦ночник            ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦603¦Клепальщик        ¦Фартук хлопчатобумажный             ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦604¦Маляр; штукатур   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦605¦Монтажник техноло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦гических трубопро-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦водов             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦606¦Резчик  асбестоце-¦  При  выполнении  работ  по резке и¦           ¦

¦   ¦ментных и асбесто-¦  разметке линолеума и пергамина:   ¦           ¦

¦   ¦силитовых изделий ¦Фартук хлопчатобумажный с  нагрудни-¦1 на 9     ¦

¦   ¦                  ¦ком                                 ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦607¦Резчик бетонных  и¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦железобетонных из-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦делий             ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦        XIII. Производство мягких кровельных и гидроизоляционных       ¦

¦                             материалов                                ¦

¦            1. Производство рулонных битуминозных материалов           ¦

¦   ¦                  ¦                                    ¦           ¦

¦608¦Аппаратчик на про-¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦питочных агрегатах¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦609¦Аппаратчик окисле-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦ния битума        ¦  нию смесительных бачков:          ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию  окислительных  аккумуляторных¦           ¦

¦   ¦                  ¦  установок:                        ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦610¦Варщик битума     ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦611¦Варщик волокнисто-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦го сырья          ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦612¦Весовщик          ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦613¦Дробильщик слюды  ¦  При выполнении работ по  дроблению¦           ¦

¦   ¦                  ¦  посыпочных материалов:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦614¦Дробильщик  тепло-¦  При  выполнении  работ  по размолу¦           ¦

¦   ¦изоляционного     ¦  сырья в роллах:                   ¦           ¦

¦   ¦сырья             ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦  При  выполнении  работ  по размолу¦           ¦

¦   ¦                  ¦  сырья в гидропульперах:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦615¦Загрузчик варочных¦  При занятости на загрузке  битумом¦           ¦

¦   ¦котлов            ¦  (пеком):                          ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦616¦Котлочист         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦617¦Машинист бумагоде-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦лательной  (карто-¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦ноделательной)    ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦машины (сеточник);¦                                    ¦           ¦

¦   ¦прессовщик бумаго-¦                                    ¦           ¦

¦   ¦делательной  (кар-¦                                    ¦           ¦

¦   ¦тоноделательной)  ¦                                    ¦           ¦

¦   ¦машины            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦618¦Машинист   моечных¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦машин             ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦619¦Машинист рубитель-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ной машины        ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦620¦Накатчик бумагоде-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦лательной  (карто-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ноделательной)    ¦                                    ¦           ¦

¦   ¦машины;  сушильщик¦                                    ¦           ¦

¦   ¦бумагоделательной ¦                                    ¦           ¦

¦   ¦(картоноделатель- ¦                                    ¦           ¦

¦   ¦ной) машины       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦621¦Намотчик рулонов  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦622¦Оператор очистного¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦оборудования      ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦623¦Оператор   пневмо-¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦гидропередачи     ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦624¦Оператор трубчатой¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦печи;     оператор¦от битума с накладками из  пленочных¦           ¦

¦   ¦турбосмесителя    ¦материалов                          ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦625¦Оператор      узла¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦посыпки и охлажде-¦                                    ¦месяцев    ¦

¦   ¦ния               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦626¦Резчик     бумаги,¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦картона и целлюло-¦ком                                 ¦           ¦

¦   ¦ида               ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦627¦Резчик  на  пилах,¦  При выполнении работ по резке  би-¦           ¦

¦   ¦ножовках и станках¦  тумных листов:                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦628¦Сборщик изделий из¦  При выполнении работ  по  сколотке¦           ¦

¦   ¦древесины         ¦  щитков:                           ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦629¦Сливщик-разливщик ¦  При выполнении работ по сливу смол¦           ¦

¦   ¦                  ¦  и битума:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый или костюм  хлоп-¦1          ¦

¦   ¦                  ¦чатобумажный для защиты от битума  с¦           ¦

¦   ¦                  ¦накладками из пленочных материалов  ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦630¦Сортировщик сырья,¦  При занятости сортировкой тряпья и¦           ¦

¦   ¦материалов и изде-¦  макулатуры:                       ¦           ¦

¦   ¦лий               ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦631¦Сушильщик посыпоч-¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦ных материалов    ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦632¦Транспортировщик  ¦  При выполнении  работ по  подвозке¦           ¦

¦   ¦                  ¦  картона:                          ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке сырья:                    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При  выполнении  работ  по относке¦           ¦

¦   ¦                  ¦  готовой продукции:                ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦633¦Укладчик-упаковщик¦  При выполнении работ по укладке  и¦           ¦

¦   ¦                  ¦  упаковке сырья:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При  выполнении  работ  по укладке¦           ¦

¦   ¦                  ¦  готовой продукции:                ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦              2. Производство гидроизоляционных материалов             ¦

¦   ¦                  ¦                                    ¦           ¦

¦634¦Вальцовщик  гидро-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦изоляционных мате-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦риалов; заготовщик¦                                    ¦           ¦

¦   ¦битума            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦635¦Каландровщик рези-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦новых смесей      ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦636¦Оператор      узла¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦посыпки и охлажде-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ния               ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦637¦Резчик  на  пилах,¦   При занятости на обрезке кромок  ¦           ¦

¦   ¦ножовках и станках¦   листов:                          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦              3. Производство холодных приклеивающих мастик            ¦

¦   ¦                  ¦                                    ¦           ¦

¦638¦Варщик     битума;¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦сливщик-разливщик ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦              4. Производство бумажных изоляционных труб               ¦

¦   ¦                  ¦                                    ¦           ¦

¦639¦Машинист трубочной¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машины (трубочник)¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦            XIV. Производство асфальтовой мастики и плитки             ¦

¦   ¦                  ¦                                    ¦           ¦

¦640¦Бункеровщик       ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦641¦Варщик     битума;¦Костюм брезентовый                  ¦1          ¦

¦   ¦варщик асфальтовой¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦массы             ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦642¦Весовщик          ¦  При выполнении работ по  приему  и¦           ¦

¦   ¦                  ¦  взвешиванию камня:                ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦643¦Дозировщик дробле-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ного камня и биту-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ма                ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦644¦Дробильщик;  клас-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦сификаторщик дроб-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦леного      камня;¦                                    ¦           ¦

¦   ¦транспортерщик    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦645¦Заготовщик битума ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦646¦Котлочист         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦647¦Кочегар технологи-¦  При работе на твердом  минеральном¦           ¦

¦   ¦ческих печей      ¦  топливе:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦648¦Машинист  насосных¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦установок;   смаз-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦чик; электромонтер¦  Электромонтеру по ремонту и обслу-¦           ¦

¦   ¦по ремонту и  обс-¦  живанию электрооборудования, элек-¦           ¦

¦   ¦луживанию электро-¦  трослесарю  (слесарю)  дежурному и¦           ¦

¦   ¦оборудования;     ¦  по  ремонту  оборудования дополни-¦           ¦

¦   ¦электрослесарь    ¦  тельно:                           ¦           ¦

¦   ¦(слесарь)   дежур-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦ный  и  по ремонту¦                                    ¦           ¦

¦   ¦оборудования      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦649¦Моторист установки¦  При выполнении работ по обслужива-¦           ¦

¦   ¦по   перекачиванию¦  нию нефтеперегонных установок:    ¦           ¦

¦   ¦битума            ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию насосов нефтеперекачивания:   ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦650¦Прессовщик асфаль-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦товых плиток      ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦651¦Сливщик-разливщик ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦652¦Съемщик-укладчик  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦асфальтавых плиток¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦653¦Формовщик  асфаль-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦товых плиток      ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦               XV. Производство асбестоцементных изделий               ¦

¦   ¦                  ¦                                    ¦           ¦

¦654¦Бегунщик          ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦655¦Бункеровщик       ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦656¦Варщик битума     ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦657¦Волнировщик асбес-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦тоцементных   лис-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦тов; оператор вол-¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦нировочно-стопиру-¦  Оператору волнировочно-стопирующе-¦           ¦

¦   ¦ющего агрегата    ¦  го агрегата:                      ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные или рукави-¦12 пар     ¦

¦   ¦                  ¦цы КР                               ¦           ¦

¦   ¦                  ¦  Дополнительно:                    ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦658¦Гидротермист      ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦659¦Голлендорщик      ¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦                  ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые или рукавицы КР¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦660¦Грунтовщик  асбес-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦тоцементных  изде-¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦лий               ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦661¦Дозировщик асбеста¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦662¦Загрузчик варочных¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦котлов            ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦663¦Контролер асбесто-¦  При выполнении работ по опрессовке¦           ¦

¦   ¦цементных изделий;¦  асбестоцементных труб:            ¦           ¦

¦   ¦старший контролер ¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦асбестоцементных  ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦изделий           ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦664¦Краскотер         ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦665¦Маляр             ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦  При работе  с пульверизатором  до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦666¦Машинист листофор-¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦мовочной машины   ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые или рукавицы КР¦12 пар     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦667¦Машинист   моечных¦  При выполнении работ по мойке     ¦           ¦

¦   ¦машин             ¦  цилиндров и фильтров:             ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦                  ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦668¦Машинист   трубной¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦машины            ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы КР или рукавицы  комбиниро-¦12 пар     ¦

¦   ¦                  ¦ванные                              ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦669¦Моторист смесителя¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦и мешалки         ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  Мотористу, занятому на мешалке:   ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые или рукавицы КР¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦670¦Наладчик  асбесто-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦цементного  обору-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦дования           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦671¦Обкатчик     труб;¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦оператор конвейера¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦твердения асбесто-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ментных труб      ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦672¦Обшивщик   цилинд-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦ров;   реставратор¦                                    ¦           ¦

¦   ¦готовой продукции ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦673¦Подсобный рабочий ¦  При  выполнении  работ  по очистке¦           ¦

¦   ¦                  ¦  кювет:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые или рукавицы КР¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦674¦Прессовщик  асбес-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тоцементных  изде-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦лий               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦675¦Пропарщик асбесто-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦цементных и асбес-¦  нию автоклавов:                   ¦           ¦

¦   ¦тосилитовых  изде-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦лий               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию пропарочных камер:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦676¦Разборщик асбесто-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦цементных изделий ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦677¦Резчик  асбестоце-¦  При выполнении работ по резке  сы-¦           ¦

¦   ¦ментных и асбесто-¦  рых листов:                       ¦           ¦

¦   ¦силитовых  изде-  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦лий               ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Рукавицы КР                         ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ по резке  су-¦           ¦

¦   ¦                  ¦  хих листов:                       ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные или рукави-¦6 пар      ¦

¦   ¦                  ¦цы КР                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦678¦Рекуператорщик    ¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦                  ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные или рукави-¦6 пар      ¦

¦   ¦                  ¦цы КР                               ¦           ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦679¦Сборщик асбестоце-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ментных плит      ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению мастики и обмазке плит:     ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦680¦Смазчик           ¦  При  выполнении  работ  по  смазке¦           ¦

¦   ¦                  ¦  прокладок:                        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦681¦Сушильщик асбесто-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦цементных изделий ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦682¦Съемщик-укладчик  ¦  При выполнении работ по съемке ас-¦           ¦

¦   ¦асбестоцементных  ¦  бестовых листов:                  ¦           ¦

¦   ¦изделий           ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы КР                         ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по съемке ас-¦           ¦

¦   ¦                  ¦  бестоцементных труб:              ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦                  ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Рукавицы комбинированные или рукави-¦6 пар      ¦

¦   ¦                  ¦цы КР                               ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  вальцовке¦           ¦

¦   ¦                  ¦  асбестоцементных труб:            ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  комбиниро-¦1          ¦

¦   ¦                  ¦ванный с водоотталкивающей пропиткой¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦683¦Токарь по обработ-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦ке  асбестоцемент-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ных труб и муфт   ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦684¦Транспортерщик    ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию шнеков и элеваторов:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1 на 14    ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦685¦Транспортировщик  ¦  При выполнении работ по  перевозке¦           ¦

¦   ¦                  ¦  (переносе) горячего битума:       ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  для защиты¦1          ¦

¦   ¦                  ¦от битума с накладками из  пленочных¦           ¦

¦   ¦                  ¦материалов                          ¦           ¦

¦   ¦                  ¦Полусапоги кожаные нефтемасложироза-¦1 пара     ¦

¦   ¦                  ¦щитные                              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦686¦Формовщик асбесто-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦цементных изделий ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы КР                         ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦687¦Фрезеровщик асбес-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦тоцементных  плит;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦шлифовщик асбесто-¦                                    ¦           ¦

¦   ¦цементных и асбес-¦                                    ¦           ¦

¦   ¦тосилитовых плит  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦          XVI. Производство полимерных строительных материалов         ¦

¦         1. Производство полихлорвинилового линолеума и изделий        ¦

¦                             из полистирола                            ¦

¦   ¦                  ¦                                    ¦           ¦

¦688¦Аппаратчик вспени-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦вания полистирола ¦Респиратор универсальный            ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦689¦Аппаратчик  приго-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦товления связующих¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦690¦Аппаратчик  смеши-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вания             ¦Чуни резиновые                      ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦691¦Аппаратчик  термо-¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦влажной обработки ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦692¦Вальцовщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦693¦Контролер полимер-¦  При выполнении работ по разбраков-¦           ¦

¦   ¦ных   строительных¦  ке полимерных строительных матери-¦           ¦

¦   ¦материалов        ¦  алов:                             ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦694¦Машинист дублирую-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦щего агрегата     ¦Рукавицы суконные                   ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦695¦Машинист полуавто-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦матического формо-¦Рукавицы суконные                   ¦12 пар     ¦

¦   ¦вочного агрегата  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦696¦Машинист шпрединг-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦машины            ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦697¦Печатник  на лино-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦леуме             ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦698¦Укладчик-упаковщик¦Фартук хлопчатобумажный             ¦1 на 9     ¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦699¦Формовщик вспенен-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦ного полистирола  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор универсальный            ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦         2. Производство алкидного линолеума и изделий из пробки       ¦

¦   ¦                  ¦                                    ¦           ¦

¦700¦Аппаратчик окисле-¦  При выполнении работ по получению,¦           ¦

¦   ¦ния               ¦  разливке и резке алкидной смолы:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Шляпа войлочная                     ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦701¦Аппаратчик полиме-¦  При выполнении работ по  оксидиро-¦           ¦

¦   ¦ризации           ¦  ванию жиров:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦702¦Аппаратчик  приго-¦  При выполнении  работ по  раскатке¦           ¦

¦   ¦товления связующих¦  красок для печатников:            ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению масляных красок:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦703¦Аппаратчик  смеши-¦  При выполнении работ по  приготов-¦           ¦

¦   ¦вания             ¦  лению массы  на РС-2  и вурстмахе-¦           ¦

¦   ¦                  ¦  рах:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Тапочки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию мешалок и вурстмахеров по при-¦           ¦

¦   ¦                  ¦  готовлению массы:                 ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦704¦Аппаратчик сушки  ¦  При выполнении работ по сушке дре-¦           ¦

¦   ¦                  ¦  весных опилок и пробковой щепы:   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦Дежурные   ¦

¦   ¦                  ¦  На  наружных  работах  при  подаче¦           ¦

¦   ¦                  ¦  топлива,  вывозке  золы  и   шлака¦           ¦

¦   ¦                  ¦  зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦705¦Аппаратчик  фильт-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦рации             ¦  нию фильтров:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦со шлемом                           ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦706¦Грунтовальщик     ¦  При выполнении работ по  грунтовке¦           ¦

¦   ¦                  ¦  линолеума:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦707¦Изготовитель стер-¦  При выполнении работ по запрессов-¦           ¦

¦   ¦жней              ¦  ке и выпеканию стержней на  термо-¦           ¦

¦   ¦                  ¦  печах непрерывного действия:      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук текстовиниловый              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ по запрессов-¦           ¦

¦   ¦                  ¦  ке щепы и изделий из пробки:      ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ  по  рассеву,¦           ¦

¦   ¦                  ¦  выбойке и бункеровке:             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦708¦Каландровщик      ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию  линолеумного  и  линкрустного¦           ¦

¦   ¦                  ¦  каландров:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Тапочки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦709¦Клишист           ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦710¦Мельник  деревооб-¦  При  выполнении  работ  по размолу¦           ¦

¦   ¦рабатывающего про-¦  древесины и пробок:               ¦           ¦

¦   ¦изводства         ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦711¦Насекальщик  мелю-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦щих камней        ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Маска защитная                      ¦Дежурная   ¦

¦   ¦                  ¦                                    ¦           ¦

¦712¦Обработчик пробко-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦вых изделий       ¦  нию  бормашин,   полуавтоматов   и¦           ¦

¦   ¦                  ¦  станков  по   выборке   конической¦           ¦

¦   ¦                  ¦  пробки и пробковых изделий:       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦713¦Печатник  на лино-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦леуме             ¦Тапочки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦714¦Подсобный рабочий ¦  При выполнении работ по подготовке¦           ¦

¦   ¦                  ¦  сырья и подвозке его к месту рабо-¦           ¦

¦   ¦                  ¦  ты:                               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦715¦Приготовитель     ¦  При выполнении работ по  дроблению¦           ¦

¦   ¦пробковой крупы   ¦  пробковой щепы:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦716¦Пропарщик-провар- ¦  При  выполнении  работ  по замочке¦           ¦

¦   ¦щик древесины     ¦  коры:                             ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦717¦Просеивальщик     ¦  При  выполнении  работ  по просеву¦           ¦

¦   ¦                  ¦  охры:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦  При  выполнении  работ  по просеву¦           ¦

¦   ¦                  ¦  пробок:                           ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦718¦Размольщик        ¦  При  выполнении  работ  по  выдаче¦           ¦

¦   ¦                  ¦  пробковой крупы:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦719¦Раскройщик  листо-¦  При  выполнении  работ  по обрезке¦           ¦

¦   ¦вого материала    ¦  линолеума:                        ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Тапочки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦720¦Резчик   пробковых¦  При  выполнении  работ  по   резке¦           ¦

¦   ¦изделий           ¦  пробковых стержней:               ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦721¦Сортировщик       ¦  При выполнении работ по сортировке¦           ¦

¦   ¦                  ¦  пробковой коры:                   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При выполнении работ по сортировке¦           ¦

¦   ¦                  ¦  прессованных изделий и пробок:    ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦722¦Сушильщик  линоле-¦  При выполнении работ по съему  ли-¦           ¦

¦   ¦ума               ¦  нолеума из сушильных камер:       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦723¦Транспортерщик    ¦  При  выполнении  работ  по засыпке¦           ¦

¦   ¦                  ¦  древесных опилок на транспортеры: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный пылезащитный¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦724¦Укладчик-упаковщик¦  При выполнении  работ по  упаковке¦           ¦

¦   ¦                  ¦  линкруста  и  изделий  из пробки в¦           ¦

¦   ¦                  ¦  деревянную тару:                  ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦                      XVII. Производство эмалей                        ¦

¦   ¦                  ¦                                    ¦           ¦

¦725¦Кладовщик         ¦  При  выполнении  работ  по приемке¦           ¦

¦   ¦                  ¦  соды, металлической  сурьмы и  се-¦           ¦

¦   ¦                  ¦  литры:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦726¦Контролер эмалево-¦  При  выполнении  работ  по приемке¦           ¦

¦   ¦го покрытия       ¦  эмали:                            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦  При  выполнении  работ  по приемке¦           ¦

¦   ¦                  ¦  эмальпосуды:                      ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦727¦Кочегар технологи-¦  При выполнении работ по обслужива-¦           ¦

¦   ¦ческих печей      ¦  нию муфельных печей:              ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Щиток защитный                      ¦Дежурный   ¦

¦   ¦                  ¦Шлем брезентовый                    ¦1          ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦728¦Краскотер         ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦729¦Маляр             ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦730¦Машинист   моечных¦  При занятости на мойке  змальпосу-¦           ¦

¦   ¦машин             ¦  ды:                               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦731¦Мельник  эмалиевых¦  При выполнении работ  в  сухих ус-¦           ¦

¦   ¦материалов        ¦  ловиях:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При выполнении работ в мокрых  ус-¦           ¦

¦   ¦                  ¦  ловиях:                           ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦732¦Обжигальщик эмали ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦733¦Отжигальщик  изде-¦  При  выполнении  работ  по  отжигу¦           ¦

¦   ¦лий               ¦  купальных ванн:                   ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦2          ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Нарукавники                         ¦12 пар     ¦

¦   ¦                  ¦  При  выполнении  работ  по  отжигу¦           ¦

¦   ¦                  ¦  других санитарно-технических изде-¦           ¦

¦   ¦                  ¦  лий и посуды:                     ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Шлем брезентовый                    ¦1          ¦

¦   ¦                  ¦Щиток защитный                      ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦734¦Плавильщик эмали  ¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению эмали для эмалирования сани-¦           ¦

¦   ¦                  ¦  тарно-технических изделий:        ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению пурпура, розы и  расплавлен-¦           ¦

¦   ¦                  ¦  ного стекла:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦                  ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦735¦Правильщик вручную¦  При  выполнении  работ  по  правке¦           ¦

¦   ¦                  ¦  посуды:                           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦736¦Приготовитель эма-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лиевых порошков   ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦737¦Рисовальщик эмаля-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦ми                ¦ком                                 ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦738¦Транспортировщик  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке горячих и холодных ванн:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке соды и селитры:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ по  транспор-¦           ¦

¦   ¦                  ¦  тировке посуды к муфелям:         ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  При выполнении работ  по  подвозке¦           ¦

¦   ¦                  ¦  угля к муфельным печам:           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦739¦Уборщик     произ-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦водственных и слу-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦жебных помещений  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦740¦Установщик изделий¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦в эмалировании    ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦741¦Фриттовщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦742¦Эмалировщик       ¦  При выполнении работ по  нанесению¦           ¦

¦   ¦                  ¦  эмали на посуду:                  ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦  При выполнении работ по устранению¦           ¦

¦   ¦                  ¦  подтеков эмали с бортов изделий:  ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦                       XVIII. Общие профессии                          ¦

¦   ¦                  ¦                                    ¦           ¦

¦743¦Аппаратчик  возду-¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦хоразделения      ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦744¦Аппаратчик-олифо- ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦вар               ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦745¦Асфальтобетонщик; ¦Костюм брезентовый                  ¦1          ¦

¦   ¦варщик смолки; га-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦зовщик; флюсовар  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦746¦Водитель погрузчи-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ка;    дробильщик;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦лебедчик; машинист¦Каска                               ¦1 на 2 года¦

¦   ¦бульдозера;  маши-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦нист  воздушно-ка-¦  тельно:                           ¦           ¦

¦   ¦натной     дороги;¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦машинист  конвейе-¦Ботинки на утепляющей прокладке     ¦По поясам  ¦

¦   ¦ра; машинист комп-¦Валенки                             ¦По поясам  ¦

¦   ¦рессора  передвиж-¦  При  работе  с  электродвигателями¦           ¦

¦   ¦ного с  двигателем¦  дополнительно:                    ¦           ¦

¦   ¦внутреннего сгора-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦ния; машинист ком-¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦прессора передвиж-¦                                    ¦           ¦

¦   ¦ного с электродви-¦                                    ¦           ¦

¦   ¦гателем;  машинист¦                                    ¦           ¦

¦   ¦крана (крановщик);¦                                    ¦           ¦

¦   ¦машинист  скрепера¦                                    ¦           ¦

¦   ¦(скреперист);     ¦                                    ¦           ¦

¦   ¦машинист  экскава-¦                                    ¦           ¦

¦   ¦тора;     машинист¦                                    ¦           ¦

¦   ¦крана  автомобиль-¦                                    ¦           ¦

¦   ¦ного;     моторист¦                                    ¦           ¦

¦   ¦механической лопа-¦                                    ¦           ¦

¦   ¦ты;    опрокидчик;¦                                    ¦           ¦

¦   ¦транспортерщик    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦747¦Геодезист;  замер-¦Плащ                                ¦1 на 4 года¦

¦   ¦щик на  топографо-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦геодезических    и¦  тельно:                           ¦           ¦

¦   ¦маркшейдерских    ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦работах           ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ в мокрых  ус-¦           ¦

¦   ¦                  ¦  ловиях:                           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦748¦Горнорабочий      ¦  При занятости на откатке породы:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При  работе  с  электродвигателями¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦749¦Заготовитель  про-¦  При выполнении работ по  заготовке¦           ¦

¦   ¦дуктов и сырья    ¦  соды и загрузке осушительных бата-¦           ¦

¦   ¦                  ¦  рей каустиком:                    ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦750¦Заливщик свинцово-¦Фартук брезентовый                  ¦2          ¦

¦   ¦оловянистых  спла-¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦вов               ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦751¦Заточник;  наждач-¦  При выполнении работ сухим  спосо-¦           ¦

¦   ¦ник;   полировщик;¦  бом на станках, точилах и дисках: ¦           ¦

¦   ¦шлифовщик         ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные  от механических  пов-¦До износа  ¦

¦   ¦                  ¦реждений                            ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦752¦Испытатель  балло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦нов               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦753¦Кладовщик         ¦  При работе на  складе  кислородных¦           ¦

¦   ¦                  ¦  баллонов:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При работе на складе кислот и  ще-¦           ¦

¦   ¦                  ¦  лочей:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислото-  ¦1          ¦

¦   ¦                  ¦защитной пропиткой                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦754¦Медник            ¦  При выполнении горячих работ:     ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При выполнении холодных работ:    ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦755¦Подсобный рабочий ¦  При выполнении работ в глинохрани-¦           ¦

¦   ¦                  ¦  лищах зимой:                      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦  При выполнении работ по  доставке,¦           ¦

¦   ¦                  ¦  разливке кислот и щелочей:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦756¦Правильщик вручную¦Фартук брезентовый с нагрудником    ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦757¦Правильщик  на ма-¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦шинах             ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦758¦Прессовщик        ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦759¦Пробоотборщик     ¦  При занятости отбором проб  кислот¦           ¦

¦   ¦                  ¦  и едких щелочей:                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦760¦Пропитчик  пилома-¦  При выполнении  работ по  пропитке¦           ¦

¦   ¦териалов и изделий¦  дерева креозотом  и другими  хими-¦           ¦

¦   ¦из древесины      ¦  ческими веществами:               ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦761¦Работник          ¦  При занятости проверкой  травленых¦           ¦

¦   ¦                  ¦  изделий:                          ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦762¦Рабочий           ¦  При выполнении работ по обслужива-¦           ¦

¦   ¦                  ¦  нию тормозных спусков:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При  работе  с  электродвигателями¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦  При выполнении работ по лакировке,¦           ¦

¦   ¦                  ¦  парафинировке и промасловке  изде-¦           ¦

¦   ¦                  ¦  лий:                              ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При  выполнении  работ  по вывозке¦           ¦

¦   ¦                  ¦  ила и отходов с насосных станций: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При  выполнении  работ  по очистке¦           ¦

¦   ¦                  ¦  градирен, отстойников,  водоотвод-¦           ¦

¦   ¦                  ¦  ных канав, каналов и сточных  кол-¦           ¦

¦   ¦                  ¦  лекторов:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦763¦Сливщик-разливщик ¦  При выполнении работ по сливу-раз-¦           ¦

¦   ¦                  ¦  ливу сульфитно-спиртовой барды:   ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦764¦Термист  на  уста-¦Фартук хлопчатобумажный с огнезащит-¦1 на 9     ¦

¦   ¦новках ТВЧ        ¦ной пропиткой                       ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦765¦Травильщик        ¦Костюм  хлопчатобумажный  с кислото-¦1          ¦

¦   ¦                  ¦защитной пропиткой                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы суконные                   ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от химических  воздей-¦До износа  ¦

¦   ¦                  ¦ствий                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦766¦Транспортировщик  ¦  При выполнении работ по  перевозке¦           ¦

¦   ¦                  ¦  различных грузов  на вагонетках  и¦           ¦

¦   ¦                  ¦  тележках:                         ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦767¦Форсунщик         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные от вредных излучений  ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

_________________________________________________________________________

Приложение N 2

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви

и других средств индивидуальной защиты работникам гражданской авиации

_________________________________________________________________________

¦ N ¦Профессия¦Наименование  средств¦Коли-¦    Срок носки в годах по    ¦

¦п/п¦   или   ¦индивидуальной защиты¦чест-¦   по климатическим районам  ¦

¦   ¦должность¦                     ¦во   _______________________________

¦   ¦         ¦                     ¦(шт.,¦ I  ¦ II ¦III ¦ IV ¦ V  ¦Осо-¦

¦   ¦         ¦                     ¦пары)¦    ¦    ¦    ¦    ¦    ¦бый ¦

_________________________________________________________________________

¦ 1 ¦    2    ¦          3          ¦  4  ¦ 5  ¦ 6  ¦ 7  ¦ 8  ¦ 9  ¦ 10 ¦

_________________________________________________________________________

¦               I. Летный состав и обслуживающий персонал               ¦

¦                                                                       ¦

¦            1. Авиация транспортная и применения в народном            ¦

¦                            хозяйстве (ПАНХ)                           ¦

¦                                                                       ¦

¦1. ¦Бортмеха-¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦ник; бор-¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦топера-  ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тор;  ин-¦Куртка меховая  удли-¦  1  ¦ -  ¦ -  ¦на 5¦на 4¦на 4¦ -  ¦

¦   ¦женер    ¦ненная               ¦     ¦    ¦    ¦лет ¦года¦года¦    ¦

¦   ¦бортовой ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦ -  ¦

¦   ¦авиаотря-¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦да; стар-¦Полупальто меховое   ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦ший  бор-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦товой ин-¦Куртка кожаная       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦женер    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦(механик)¦Брюки кожаные        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦авиаотря-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦да       ¦Куртка хлопчатобумаж-¦  1  ¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная                  ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные на ватине        ¦     ¦года¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Свитер полушерстяной ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Сапоги кожаные       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к унтам       ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦Ботинки  хромовые  на¦  1  ¦на 3¦на 3¦  - ¦  - ¦  - ¦ -  ¦

¦   ¦         ¦резиновой подошве    ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Очки со светофильтром¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦год ¦

¦   ¦         ¦Носки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦год ¦

¦   ¦         ¦Носки шерстяные      ¦  2  ¦на 2¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦год ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. На турбовинтовых и турбореактивных самолетах, базирующихся в I  и¦

¦II климатических районах и  систематически выполняющих полеты в  зимнее¦

¦время в аэропорты, расположенные в IV и V климатических районах, должны¦

¦находиться  две   куртки  на   меху  как   дежурные  для    обеспечения¦

¦бортмехаников (инженеров, операторов).                                 ¦

¦   2.  На  самолетах  Л-410   второй  пилот,  выполняющий   обязанности¦

¦бортового механика,  обеспечивается спецодеждой,  спецобувью и  другими¦

¦средствами  индивидуальной  защиты   по  нормам,  предусмотренным   для¦

¦бортового механика, с увеличением сроков носки на 30%.                 ¦

¦                                                                       ¦

¦2. ¦Бортмеха-¦ При выполнении  лет-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ник;  ко-¦ ной работы на  само-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мандир   ¦ летах  4  класса   и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ вертолетах:         ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного зве-¦Куртка меховая  удли-¦  1  ¦ -  ¦на 6¦на 5¦на 4¦на 4¦ -  ¦

¦   ¦на;   ко-¦ненная               ¦     ¦    ¦лет ¦лет ¦года¦года¦    ¦

¦   ¦мандир   ¦Полупальто меховое   ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦ной   эс-¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦на 5¦на 4¦на 4¦ -  ¦

¦   ¦кадрильи,¦                     ¦     ¦    ¦    ¦лет ¦года¦года¦    ¦

¦   ¦его   за-¦Костюм мужской летний¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦мести-   ¦для работников  граж-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦тель;    ¦данской авиации      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦командир ¦Куртка хлопчатобумаж-¦  1  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦воздушно-¦ная на ватине        ¦     ¦года¦    ¦    ¦    ¦    ¦    ¦

¦   ¦го судна;¦Унты меховые         ¦  1  ¦ -  ¦на 5¦на 4¦на 3¦на 3¦на 3¦

¦   ¦пилот;   ¦                     ¦     ¦    ¦лет ¦года¦года¦года¦года¦

¦   ¦пилот-   ¦Галоши к унтам       ¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦инструк- ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦тор;     ¦Ботинки  хромовые  на¦  1  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦старший  ¦резиновой подошве    ¦     ¦года¦    ¦    ¦    ¦    ¦    ¦

¦   ¦бортовой ¦Куртка кожаная       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦радист   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦авиацион-¦Брюки кожаные        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦ного  от-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦ряда;    ¦Свитер полушерстяной ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦старший  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦штурман  ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦авиацион-¦ные   на   утепляющей¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦ного  от-¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ряда;    ¦Сапоги кожаные с уши-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦штурман; ¦ренными голенищами   ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦штурман  ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦ной   эс-¦Перчатки  кожаные  на¦  1  ¦на 3¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦кадрильи ¦байке                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦год ¦

¦   ¦         ¦Носки меховые        ¦  2  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦год ¦

¦   ¦         ¦Очки со светофильтром¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Носки шерстяные      ¦  2  ¦на 2¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦год ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ные на ватине        ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦ На    гидросамолетах¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ выдаются    дополни-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тельно:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм кожаный комби-¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦ -  ¦

¦   ¦         ¦нированный     вместо¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦         ¦костюма  летнего  для¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦работников  гражданс-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги юфтевые с  вы-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦сокими голенищами  на¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦кожаной подошве      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦                                                                       ¦

¦   Примечание. Допускается производить замену брюк меховых,  выдаваемых¦

¦в  III,  IV  и  V  климатических  районах, на брюки хлопчатобумажные на¦

¦ватине со сроками носки: в III климатическом районе - 3 года, в IV и  V¦

¦климатических  районах  -  2  года.  Замена  производится  с   согласия¦

¦работника по решению работодателя  и по согласованию с  соответствующим¦

¦профсоюзным    органом    или    иным    уполномоченным     работниками¦

¦представительным органом.                                              ¦

¦                                                                       ¦

¦3. ¦Бортопе-¦ При выполнении  аэро-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ратор   ¦ фотосъемочных работ: ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦        ¦Куртка  меховая  удли-¦  1  ¦деж.¦деж.¦на 6¦на 5¦на 5¦на 5¦

¦   ¦        ¦ненная                ¦     ¦    ¦    ¦лет ¦лет ¦лет ¦лет ¦

¦   ¦        ¦Брюки меховые         ¦  1  ¦деж.¦деж.¦на 6¦на 5¦на 5¦на 5¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦лет ¦лет ¦лет ¦лет ¦

¦   ¦        ¦Куртка  хлопчатобумаж-¦  1  ¦на 5¦на 5¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦        ¦ная на ватине         ¦     ¦лет ¦лет ¦    ¦    ¦    ¦    ¦

¦   ¦        ¦Брюки хлопчатобумажные¦  1  ¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦        ¦на ватине             ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦        ¦Свитер полушерстяной  ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦        ¦Унты меховые          ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦        ¦Галоши к унтам        ¦  1  ¦ -  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦        ¦Ботинки  хромовые   на¦  1  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦        ¦резиновой подошве     ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦        ¦Рукавицы меховые      ¦  1  ¦на 3¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦        ¦                      ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦        ¦Перчатки шерстяные    ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦        ¦                      ¦     ¦года¦года¦года¦год ¦год ¦год ¦

¦   ¦        ¦Носки меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦        ¦Носки шерстяные       ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦        ¦                      ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦4. ¦Бортпро-¦Халат хлопчатобумажный¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦водник  ¦                      ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦        ¦Передник    батистовый¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦        ¦(для женщин)          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦        ¦Ботинки   кожаные   на¦  1  ¦на 2¦на 2¦на 2¦на 3¦на 3¦на 3¦

¦   ¦        ¦байке (для мужчин)    ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦        ¦Сапожки хромовые утеп-¦  1  ¦на 2¦на 2¦на 2¦на 3¦на 3¦на 3¦

¦   ¦        ¦ленные (для женщин)   ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦        ¦Перчатки резиновые    ¦              дежурные             ¦

¦   ¦        ¦Сапоги валяные        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 3¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦        ¦Галоши к сапогам валя-¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦

¦   ¦        ¦ным                   ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦        ¦Полупальто меховое    ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦        ¦Шапка-ушанка          ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦        ¦                      ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦                                                                       ¦

¦   Примечание.   Бортпроводникам   турбореактивных   и    турбовинтовых¦

¦самолетов, занятым  приемом и  сдачей грузов  и почты  зимой, на  время¦

¦выполнения указанной работы выдается куртка меховая дежурная, а в I, II¦

¦и III климатических районах - сапоги валяные и галоши к ним (дежурные).¦

¦                                                                       ¦

¦5. ¦Бортра-  ¦ При выполнении  лет-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦дист;    ¦ ной работы на грузо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦командир ¦ вых турбореактивных,¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ турбовинтовых  само-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ной   эс-¦ летах, самолетах-ла-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кадрильи,¦ бораториях и  пасса-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦его   за-¦ жирских самолетах  3¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мести-   ¦ класса:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель;    ¦Куртка меховая  удли-¦  1  ¦ -  ¦ -  ¦на 7¦на 6¦на 6¦ -  ¦

¦   ¦командир ¦ненная               ¦     ¦    ¦    ¦лет ¦лет ¦лет ¦    ¦

¦   ¦воздушно-¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 6¦ -  ¦

¦   ¦го судна;¦                     ¦     ¦    ¦    ¦    ¦    ¦лет ¦    ¦

¦   ¦пилот;   ¦Полупальто меховое   ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦пилот-   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦инструк- ¦Куртка кожаная       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦тор;     ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦старший  ¦Брюки кожаные        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦бортовой ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦радист   ¦Куртка хлопчатобумаж-¦  1  ¦на 5¦на 5¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦авиацион-¦ная на ватине        ¦     ¦лет ¦лет ¦    ¦    ¦    ¦    ¦

¦   ¦ного  от-¦Свитер полушерстяной ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 2¦

¦   ¦ряда;    ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦старший  ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦штурман  ¦ные   на   утепляющей¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦авиацион-¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного  от-¦Сапоги кожаные       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦ряда;    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦штурман; ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 3¦

¦   ¦штурман  ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦года¦

¦   ¦авиацион-¦Ботинки  хромовые  на¦  1  ¦на 3¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦ного  от-¦резиновой подошве    ¦     ¦года¦года¦года¦    ¦    ¦    ¦

¦   ¦ряда     ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 2¦на 2¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦года¦года¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦ванные               ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Носки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦год ¦

¦   ¦         ¦Носки шерстяные      ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Очки защитные        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦                                                                       ¦

¦   Примечание.  Летному   составу,  выполняющему   летную  работу    на¦

¦пассажирских самолетах I и II класса в авиапредприятиях, базирующихся в¦

¦особом климатическом поясе, выдается бесплатная спецодежда, спецобувь и¦

¦другие средства  индивидуальной защиты  в соответствии  с п.5 настоящих¦

¦Норм.                                                                  ¦

¦                                                                       ¦

¦6. ¦Десантник¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦пожарный;¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦инструк- ¦Плащ непромокаемый   ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦тор авиа-¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦пожарной ¦Сапоги кирзовые      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦группы;  ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦инструк- ¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦тор  ави-¦Перчатки для  десант-¦             дежурные              ¦

¦   ¦апожарной¦ников    авиапожарной¦                                   ¦

¦   ¦команды; ¦группы               ¦                                   ¦

¦   ¦старший  ¦Накомарник           ¦             до износа             ¦

¦   ¦десантник¦Куртка хлопчатобумаж-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦пожарный ¦ная   на   утепляющей¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦7. ¦Инструк- ¦ Выполняющим   работу¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тор авиа-¦ по авиационной охра-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦пожарной ¦ не лесов:           ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и   пара-¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦шютно-по-¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦жарной   ¦Плащ непромокаемый   ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦службы   ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦авиазве- ¦Сапоги кирзовые      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦на; инст-¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦руктор   ¦Перчатки  кожаные  на¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦парашют- ¦байке                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦но-пожар-¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦ной груп-¦Жилет спасательный   ¦             дежурный              ¦

¦   ¦пы; инст-¦Шлем кожаный на байке¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦руктор   ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦парашют- ¦Накомарник           ¦             до износа             ¦

¦   ¦но-пожар-¦Куртка хлопчатобумаж-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦ной   ко-¦ная на ватине с мехо-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦манды;   ¦вым воротником       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦парашю-  ¦Свитер полушерстяной ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦тист  по-¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦жарный;  ¦Унты меховые для зим-¦             дежурные              ¦

¦   ¦старший  ¦них     тренировочных¦                                   ¦

¦   ¦парашю-  ¦работ                ¦                                   ¦

¦   ¦тист  по-¦Снаряжение парашютис-¦             дежурное              ¦

¦   ¦жарный;  ¦та-десантника        ¦                                   ¦

¦   ¦старший  ¦Портянки суконные    ¦             дежурные              ¦

¦   ¦инструк- ¦Перчатки для  десант-¦             дежурные              ¦

¦   ¦тор пара-¦ника     авиапожарной¦                                   ¦

¦   ¦шютно-по-¦службы               ¦                                   ¦

¦   ¦жарной   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦службы;  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инструк- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тор пара-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦шютно-по-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦жарной  и¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиапо-  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦жарной   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦службы   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦Централь-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ной  ави-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦абазы    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦                                                                       ¦

¦   Примечание к пунктам  6 - 7.  При работе в  районах, где наблюдается¦

¦массовый  лет  кровососущих  насекомых,  и  в  зараженных  энцефалитным¦

¦клещем,  может   выдаваться  дополнительно   комплект  для   защиты  от¦

¦кровососущих насекомых и энцефалитных клещей.                          ¦

¦                                                                       ¦

¦8. ¦Командир ¦ При выполнении авиа-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦воздушно-¦ химических работ:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦го судна;¦ Комплект  спецодежды¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦командир ¦ для защиты от  пони-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ женных температур  и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного зве-¦ токсичных веществ:  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦на;   ко-¦Куртка с капюшоном  и¦  2  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦мандир   ¦кепи из ткани с  мас-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦авиацион-¦ловодоотталкивающей  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ной   эс-¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кадрильи,¦Брюки из ткани с мас-¦  2  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦его   за-¦ловодоотталкивающей  ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦мести-   ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель;    ¦Съемный утеплитель из¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦командир ¦полушерстяного ватина¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦авиацион-¦Костюм   летний   для¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦ного  от-¦защиты  от  токсичных¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦ряда, его¦веществ (куртка, брю-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦замести- ¦ки, кепи)            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель;    ¦Полусапоги без  утеп-¦  1  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦руководи-¦ленной подкладки     ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦тель ави-¦Ботинки  хромовые  на¦  1  ¦ -  ¦ -  ¦на 2¦на 3¦на 3¦ -  ¦

¦   ¦апредпри-¦пористой    резиновой¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦ятия, его¦подошве  для   летно-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦замести- ¦технического  состава¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель   по¦сельхозавиации       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летной   ¦Полуботинки          ¦  1  ¦на 2¦на 2¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦службе;  ¦                     ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦командир ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного  от-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ряда,    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦объеди-  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ненного с¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦аэропор- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦том,  его¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦замести- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель   по¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летной   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦службе;  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦пилот    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦                                                                       ¦

¦   Примечание.  Командиру  авиационного   отряда  и  его   заместителю,¦

¦руководителю   авиапредприятия   и   командиру   авиационного   отряда,¦

¦объединенного  с  аэропортом,  и  их  заместителям  по  летной  службе,¦

¦систематически выполняющим авиахимические работы по обработке  площадей¦

¦с  применением  ядохимикатов,  спецодежда,  спецобувь и другие средства¦

¦индивидуальной защиты выдаются с увеличением сроков носки на 30%.      ¦

¦                                                                       ¦

¦9. ¦Летчик-  ¦Костюм хлопчатобумаж-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦наблюда- ¦ный                  ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦тель;    ¦Сапоги кирзовые      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦старший  ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦летчик-  ¦Накомарник           ¦             до износа             ¦

¦   ¦наблюда- ¦Куртка меховая  удли-¦  1  ¦ -  ¦на 6¦на 5¦на 5¦на 5¦ -  ¦

¦   ¦тель;    ¦ненная               ¦     ¦    ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦главный  ¦Свитер полушерстяной ¦  1  ¦на 2¦на 2¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦летчик-  ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦наблюда- ¦Унты меховые         ¦             дежурные              ¦

¦   ¦тель;    ¦Перчатки  кожаные  на¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦работник,¦байке                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦осуществ-¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ляющий   ¦ на    гидросамолетах¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦лесопато-¦ дополнительно:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦логичес- ¦Костюм кожаный с ват-¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦ -  ¦

¦   ¦кое  обс-¦ной подстежкой вместо¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦ледование¦костюма   хлопчатобу-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦(в соста-¦мажного              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ве экипа-¦Сапоги резиновые  ры-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦жа)      ¦бацкие               ¦     ¦года¦года¦года¦года¦года¦    ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. При работе в  районах, где наблюдается массовый  лет кровососущих¦

¦насекомых,  и  в  зараженных  энцефалитным  клещем,  может   выдаваться¦

¦дополнительно  комплект   для  защиты   от  кровососущих   насекомых  и¦

¦энцефалитных клещей.                                                   ¦

¦   2.   Начальник   базы   авиационной   охраны   лесов  обеспечивается¦

¦спецодеждой, спецобувью и другими средствами индивидуальной защиты  при¦

¦наличии  действующего  свидетельства  на  право  эксплуатации воздушных¦

¦судов и их оборудования по нормам, предусмотренным пунктом 9  настоящих¦

¦Норм как для летчика-наблюдателя, с увеличением сроков носки на 30%.   ¦

¦                                                                       ¦

¦10.¦Работники¦ При выполнении поис-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦поиско-  ¦ ково-спасательных   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦во-спаса-¦ работ:              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тельных  ¦Комбинезон  хлопчато-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦групп    ¦бумажный             ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦(команд) ¦Шлем кожаный на байке¦             дежурный              ¦

¦   ¦         ¦Подшлемник  хлопчато-¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦бумажный             ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Куртка меховая       ¦             дежурная              ¦

¦   ¦         ¦Брюки меховые        ¦             дежурные              ¦

¦   ¦         ¦Шлем кожаный на меху ¦             дежурный              ¦

¦   ¦         ¦Перчатки  с   крагами¦             дежурные              ¦

¦   ¦         ¦меховые двусторонние ¦                                   ¦

¦   ¦         ¦Унты или валенки     ¦             дежурные              ¦

¦                                                                       ¦

¦  Примечания к подразделу 1 первого раздела:                           ¦

¦  1. Командирам авиационных отрядов, авиационных отрядов,  объединенных¦

¦с аэропортом, руководителю авиапредприятия и их заместителям по  летной¦

¦службе,  командно-летному  и  летно-инспекторскому составу региональных¦

¦управлений Федеральной  авиационной службы  России, также  центрального¦

¦аппарата Федеральной авиационной службы России спецодежда, спецобувь  и¦

¦другие средства индивидуальной защиты выдаются при наличии  действующих¦

¦свидетельств на право эксплуатации воздушных судов и их оборудования  и¦

¦при выполнении ими  летной работы по  проверке техники пилотирования  и¦

¦практической работы специалистов в воздухе:                            ¦

¦   на   грузовых   турбореактивных,   турбовинтовых   самолетах   и  на¦

¦пассажирских самолетах 3 класса - по нормам, предусмотренным пунктом  5¦

¦настоящих Норм с увеличением срока носки на 30%;                       ¦

¦   на  самолетах  4  класса  и  вертолетах - по нормам, предусмотренным¦

¦пунктом 2 настоящих Норм с увеличением срока носки на 40%.             ¦

¦   2. При выполнении временной летной работы в различных  климатических¦

¦районах летный состав и обслуживающий персонал экипажей на время работы¦

¦обеспечиваются дежурной  спецодеждой, спецобувью  и другими  средствами¦

¦индивидуальной защиты по нормам соответствующего климатического  района¦

¦независимо от места постоянного базирования.                           ¦

¦   Летный состав пассажирских турбовинтовых и турбореактивных самолетов¦

¦при полетах в особый климатический район также обеспечивается  дежурной¦

¦спецодеждой, спецобувью и  другими средствами индивидуальной  защиты по¦

¦нормам, предусмотренным для особого климатического района в пунктах 4 и¦

¦5 настоящих Норм.                                                      ¦

¦   По  окончании  временной  работы  спецодежда,  спецобувь  и   другие¦

¦средства индивидуальной защиты подлежат сдаче на склад.                ¦

¦   3.  Летный  состав,  выполняющий   летную  работу  на   пассажирских¦

¦самолетах  1  и  2  классов  в  авиапредприятиях, базирующихся в особом¦

¦климатическом районе, обеспечивается спецодеждой, спецобувью и  другими¦

¦средствами индивидуальной защиты в соответствии с п.5 настоящих Норм.  ¦

¦   4.  Срок  носки  спецодежды  и  спецобуви  для бортрадистов, старших¦

¦бортмехаников и старших  бортинженеров авиационных отрядов,  штурманов,¦

¦штурманов  авиационных  эскадрилий  и  старших  штурманов   авиационных¦

¦отрядов увеличивается на 30%.                                          ¦

¦                                                                       ¦

¦                       2. Учебно-летные организации                    ¦

¦                                                                       ¦

¦11.¦Бортмеха-¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦ник;  ме-¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦ханик-ин-¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦структор ¦Куртка меховая  удли-¦  1  ¦ -  ¦ -  ¦на 5¦на 4¦на 4¦ -  ¦

¦   ¦бортовой;¦ненная               ¦     ¦    ¦    ¦лет ¦года¦года¦    ¦

¦   ¦инженер- ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦инструк- ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦тор  бор-¦Куртка хлопчатобумаж-¦  1  ¦на 5¦на 5¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦товой;   ¦ная на ватине        ¦     ¦лет ¦лет ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦Свитер полушерстяной ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦бортовой ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦инженер  ¦Брюки  хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦(механик)¦ные                  ¦     ¦года¦года¦года¦    ¦    ¦    ¦

¦   ¦авиацион-¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦ного  от-¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦ряда     ¦Боты суконные на  ре-¦  1  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦зиновой подошве      ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к унтам       ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦         ¦Носки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Носки шерстяные      ¦  2  ¦на 2¦на 2¦на 2¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦12.¦Инструк- ¦Комбинезон  хлопчато-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦тор пара-¦бумажный             ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦шютной   ¦Шлем на байке        ¦             дежурный              ¦

¦   ¦службы;  ¦Подшлемник  хлопчато-¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦старший  ¦бумажный             ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦инструк- ¦Куртка меховая       ¦             дежурная              ¦

¦   ¦тор пара-¦Брюки меховые        ¦             дежурные              ¦

¦   ¦шютной   ¦Унты или валенки     ¦             дежурные              ¦

¦   ¦службы;  ¦Шлем кожаный на меху ¦             дежурный              ¦

¦   ¦инструк- ¦Перчатки  с   крагами¦             дежурные              ¦

¦   ¦тор-пара-¦меховые двусторонние ¦                                   ¦

¦   ¦шютист   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦(включая ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старшего)¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦13.¦Курсант  ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦летного  ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦учебного ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦заведения¦Свитер хлопчатобумаж-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ный с начесом        ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Костюм меховой       ¦  1  ¦ -  ¦на 5¦на 5¦на 5¦на 5¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Галоши к унтам       ¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Перчатки меховые     ¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦         ¦ При выполнении поле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тов  на  самолетах 4¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ класса  дополнитель-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ но:                 ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Шлемофон  кожаный  на¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦ -  ¦

¦   ¦         ¦меху зимний          ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦         ¦Шлемофон  кожаный  на¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦         ¦байке летний         ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦ При выполнении поле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тов   на   самолетах¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ Як-18Т  дополнитель-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ но:                 ¦                                   ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦             дежурная              ¦

¦   ¦         ¦ная на ватине        ¦                                   ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦             дежурные              ¦

¦   ¦         ¦ные на ватине        ¦                                   ¦

¦   ¦         ¦Сапоги кожаные на ме-¦             дежурные              ¦

¦   ¦         ¦ху                   ¦                                   ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Один костюм меховой, одна пара  унт меховых и одна пара галош  на¦

¦унты меховые выдаются из расчета на двух курсантов.                    ¦

¦   2. Сроки носки меховых костюмов и унт меховых, выдаваемых  курсантам¦

¦при полетах на Як-18Т, увеличиваются во всех климатических районах на 1¦

¦год.                                                                   ¦

¦                                                                       ¦

¦14.¦Радист-  ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 3¦на 3¦ -  ¦

¦   ¦инструк- ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦тор  бор-¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦товой;   ¦Перчатки  кожаные  на¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦старший  ¦байке                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦бортовой ¦Куртка меховая  удли-¦  1  ¦ -  ¦на 6¦на 5¦на 4¦на 4¦ -  ¦

¦   ¦радист   ¦ненная               ¦     ¦    ¦лет ¦лет ¦года¦года¦    ¦

¦   ¦авиацион-¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦ -  ¦

¦   ¦ного  от-¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦ряда;    ¦Куртка хлопчатобумаж-¦  1  ¦на 5¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦командир ¦ная на ватине        ¦     ¦лет ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦ного зве-¦ные на ватине        ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦на;   ко-¦Свитер полушерстяной ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦мандир   ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦авиацион-¦Унты меховые         ¦  1  ¦ -  ¦на 5¦на 4¦на 3¦на 3¦ -  ¦

¦   ¦ной   эс-¦                     ¦     ¦    ¦лет ¦года¦года¦года¦    ¦

¦   ¦кадрильи ¦Боты суконные на  ре-¦  1  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦и     его¦зиновой подошве      ¦     ¦года¦    ¦    ¦    ¦    ¦    ¦

¦   ¦замести- ¦Галоши к унтам       ¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦тель;    ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦пилот-   ¦Перчатки шерстяные   ¦  2  ¦на 2¦на 2¦на 2¦на 1¦на 1¦ -  ¦

¦   ¦инструк- ¦                     ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦тор;     ¦Носки шерстяные      ¦  2  ¦на 2¦на 2¦на 2¦на 1¦на 1¦ -  ¦

¦   ¦штурман- ¦                     ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦инструк- ¦Носки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦ -  ¦

¦   ¦тор;     ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦штурман  ¦ При полетах на само-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ летах  4  класса до-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ной   эс-¦ полнительно:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кадрильи;¦Шлемофон  кожаный  на¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦штурман и¦байке                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦старший  ¦ Командиру  авиацион-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦штурман  ¦ ного звена, команди-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ ру  авиационной  эс-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного  от-¦ кадрильи  и  его за-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ряда;    ¦ местителю,   пилоту-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦главный  ¦ инструктору, штурма-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦штурман  ¦ ну  авиационной  эс-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летного  ¦ кадрильи,   старшему¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦учебного ¦ штурману авиационно-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦заведения¦ го отряда при  поле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тах  на  самолетах 4¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ класса  дополнитель-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ но:                 ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на  ¦на  ¦на 6¦на 6¦ -  ¦

¦   ¦         ¦ная                  ¦     ¦    ¦7,5 ¦7,5 ¦лет ¦лет ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦лет ¦лет ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 6¦ -  ¦

¦   ¦         ¦ные на ватине        ¦     ¦    ¦    ¦    ¦лет ¦лет ¦    ¦

¦   ¦         ¦Сапоги   кожаные   на¦  1  ¦ -  ¦на 6¦на 6¦на  ¦на  ¦ -  ¦

¦   ¦         ¦меху                 ¦     ¦    ¦лет ¦лет ¦4,5 ¦4,5 ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦                                                                       ¦

¦   Примечание. Всем  радистам-инструкторам бортовым,  всем штурманам  и¦

¦штурманам-инструкторам во II климатическом районе вместо унт меховых  с¦

¦галошами выдаются ботинки хромовые на резиновой подошве сроком носки  3¦

¦года.                                                                  ¦

¦   Примечания к подразделу 2 первого раздела:                          ¦

¦   1. Начальнику летного учебного заведения и его заместителю по летной¦

¦(летно-методической)  подготовке,  главному  штурману  летного учебного¦

¦заведения, командиру  авиационного отряда  и его  заместителю по летной¦

¦подготовке,  систематически  выполняющим  летную  работу,  при  наличии¦

¦действующих свидетельств на  право летной эксплуатации  воздушных судов¦

¦спецодежда, спецобувь и другие средства индивидуальной защиты  выдаются¦

¦по   нормам,   предусмотренным   пунктом   14   настоящих   Норм    для¦

¦пилотов-инструкторов с увеличением срока носки на 30%.                 ¦

¦   2.  Сроки  носки  куртки  меховой  удлиненной,  брюк  меховых  и унт¦

¦меховых,  выдаваемых  летному  составу  в  соответствии  с  пунктом  14¦

¦настоящих   Норм,   при   выполнении   полетов   на   самолетах  Як-18Т¦

¦увеличиваются во всех климатических районах на 1 год.                  ¦

¦                                                                       ¦

¦                  3. Летно-испытательные подразделения                 ¦

¦                                                                       ¦

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы,  ¦

¦   ¦                  ¦                                    ¦комплекты) ¦

_________________________________________________________________________

¦ 1 ¦        2         ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦15.¦Бортинженер-испы- ¦Костюм меховой нагольный            ¦1 на 5 лет ¦

¦   ¦татель; летчик-ис-¦Костюм демисезонный хлопчатобумажный¦1 на 4 года¦

¦   ¦пытатель;  бортме-¦на шерстяном ватине                 ¦           ¦

¦   ¦ханик-испытатель; ¦Куртка шевретовая                   ¦1 на 4 года¦

¦   ¦парашютист-испыта-¦Костюм летний  для работников  граж-¦1 на 2 года¦

¦   ¦тель;  штурман-ис-¦данской авиации                     ¦           ¦

¦   ¦пытатель;  радист-¦Свитер шерстяной                    ¦1 на 5 лет ¦

¦   ¦испытатель  борто-¦Белье нательное шерстяное (под  ска-¦2 комплекта¦

¦   ¦вой;  электрик-ис-¦фандр)                              ¦на 4 года  ¦

¦   ¦пытатель бортовой;¦Сапоги на меху                      ¦1 пара на 5¦

¦   ¦кинооператор  (фо-¦                                    ¦лет        ¦

¦   ¦тооператор) борто-¦Унты меховые                        ¦1 пара на 5¦

¦   ¦вой               ¦                                    ¦лет        ¦

¦   ¦                  ¦Галоши к унтам                      ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Носки шерстяные плюшевого переплете-¦1 пара на 2¦

¦   ¦                  ¦ния                                 ¦года       ¦

¦   ¦                  ¦Перчатки шевретовые без подкладки   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки кожаные на меху            ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Шлемофон кожаный зимний             ¦1 на 5 лет ¦

¦   ¦                  ¦Шлемофон летний облегченный с сеткой¦1 на 4 года¦

¦   ¦                  ¦Подшлемник хлопчатобумажный         ¦2 комплекта¦

¦   ¦                  ¦                                    ¦на 3 года  ¦

¦   ¦                  ¦Очки защитные                       ¦1 пара на 5¦

¦   ¦                  ¦                                    ¦лет        ¦

¦                                                                       ¦

¦   Примечания к подразделу 3 первого раздела:                          ¦

¦   1. Ведущие  инженеры по  летным испытаниям  самолетов и  вертолетов,¦

¦техники, инженеры-экспериментаторы, начальники  ЛИС и другие  работники¦

¦ЛИС,  НИИ  и  КБ,  не  связанные  с  полетами, на время полета получают¦

¦спецодежду, спецобувь и  другие средства индивидуальной  защиты летного¦

¦состава как дежурную, возвращая ее после каждого полета.               ¦

¦   2.  Белье  нательное  шерстяное  (под  скафандр)  выдается экипажам,¦

¦проводящим испытания сверхзвуковых самолетов.                          ¦

¦   3. Унты меховые и галоши к ним выдаются экипажам на время проведения¦

¦испытательных полетов только в IV, V и особом климатических районах как¦

¦дежурные.                                                              ¦

¦                                                                       ¦

¦          II. Техническая эксплуатация самолетов и вертолетов          ¦

¦                                                                       ¦

¦      1. Авиация транспортная, ПАНХ и учебно-летных организаций        ¦

¦                                                                       ¦

_________________________________________________________________________

¦ N ¦Профессия¦Наименование  средств¦Коли-¦    Срок носки в годах по    ¦

¦п/п¦   или   ¦индивидуальной защиты¦чест-¦   по климатическим районам  ¦

¦   ¦должность¦                     ¦во   _______________________________

¦   ¦         ¦                     ¦(шт.,¦ I  ¦ II ¦III ¦ IV ¦ V  ¦Осо-¦

¦   ¦         ¦                     ¦пары)¦    ¦    ¦    ¦    ¦    ¦бый ¦

_________________________________________________________________________

¦ 1 ¦    2    ¦          3          ¦  4  ¦ 5  ¦ 6  ¦ 7  ¦ 8  ¦ 9  ¦ 10 ¦

_________________________________________________________________________

¦16.¦Главный  ¦ При   занятости   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер  ¦ периодическом осмот-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летного  ¦ ре самолетов и  вер-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦учебного ¦ толетов:            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦заведе-  ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на 2¦на 2¦на 2¦

¦   ¦ния;     ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦года¦года¦года¦

¦   ¦главный  ¦кой авиации          ¦     ¦года¦года¦года¦    ¦    ¦    ¦

¦   ¦инженер  ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 6¦на 6¦

¦   ¦АТБ и его¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦замести- ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 6¦на 6¦

¦   ¦тель;    ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦замести- ¦Куртка хлопчатобумаж-¦  1  ¦на 5¦на 5¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦тель  на-¦ная зимняя на  ватине¦     ¦лет ¦лет ¦года¦    ¦    ¦    ¦

¦   ¦чальника ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летного  ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦учебного ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦заведения¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦по   ИАС;¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦начальник¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦АТБ и его¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦замести- ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦тель   по¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦ПАНХ;    ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦ -  ¦

¦   ¦специа-  ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦листы    ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦всех  на-¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦именова- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ний реги-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ональных ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦управле- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ний   ФАС¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦России  и¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦централь-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного  ап-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦парата   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ФАС  Рос-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦сии      ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦17.¦Инженер и¦ При работе на аэрод-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦ роме по  технической¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер  ¦ эксплуатации самоле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ тов и вертолетов:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ной   эс-¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на  ¦на  ¦на  ¦

¦   ¦кадрильи,¦работников  гражданс-¦     ¦год ¦год ¦год ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦авиацион-¦кой авиации          ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦ного  от-¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦ряда,    ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦летного  ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦учебного ¦Очки защитные        ¦             до износа             ¦

¦   ¦заведения¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦и    АТБ;¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦главный  ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦механик  ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦АТБ;  на-¦Куртка хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 3¦на 5¦на 5¦на 5¦

¦   ¦чальник  ¦ная зимняя на  ватине¦     ¦года¦года¦года¦лет ¦лет ¦лет ¦

¦   ¦АТБ;  на-¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦чальник  ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦отдела   ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦техничес-¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 5¦на 5¦на 5¦

¦   ¦кого кон-¦ные   на   утепляющей¦     ¦    ¦года¦года¦лет ¦лет ¦лет ¦

¦   ¦троля    ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦(ОТК)    ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦АТБ;     ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦старший  ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦мастер   ¦Галоши к унтам       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦ -  ¦

¦   ¦контроль-¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦ный АТБ  ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦год ¦год ¦год ¦

¦                                                                       ¦

¦   Примечание. Работникам, профессии и должности которых поименованы  в¦

¦пункте  17  настоящих  Норм,  могут  выдаваться  два костюма летних для¦

¦работников  гражданской   авиации  вместо   одного  с   соответствующим¦

¦увеличением срока носки.                                               ¦

¦                                                                       ¦

¦18.¦Инженер; ¦ При  работе  по про-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦механик  ¦ верке  и ремонту А и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ РЭО  в  лабораторных¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный    по¦ условиях:           ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦А и РЭО; ¦Халат  хлопчатобумаж-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦техник   ¦ный                  ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный    по¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦А и РЭО; ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦техник   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный    по¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦приборам ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦метроло- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦гической ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦службы   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦19.¦Инженер  ¦ При  выполнении  на-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦(техник) ¦ ружных работ:       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦по норми-¦Куртка хлопчатобумаж-¦             дежурная              ¦

¦   ¦рованию; ¦ная на ватине с мехо-¦                                   ¦

¦   ¦инженер и¦вым воротником       ¦                                   ¦

¦   ¦старший  ¦Брюки  хлопчатобумаж-¦             дежурные              ¦

¦   ¦инженер  ¦ные   на   утепляющей¦                                   ¦

¦   ¦по охране¦прокладке со сквозной¦                                   ¦

¦   ¦труда   и¦стежкой              ¦                                   ¦

¦   ¦технике  ¦Сапоги валяные с  ре-¦             дежурные              ¦

¦   ¦безопас- ¦зиновым низом        ¦                                   ¦

¦   ¦ности;   ¦                     ¦                                   ¦

¦   ¦нормиров-¦                     ¦                                   ¦

¦   ¦щик      ¦                     ¦                                   ¦

¦   ¦         ¦                     ¦                                   ¦

¦20.¦Курсант  ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦техничес-¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦кого ави-¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ационного¦Куртка хлопчатобумаж-¦  1  ¦на 4¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦учебного ¦ная зимняя на  ватине¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦заведения¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦                                                                       ¦

¦   Примечание.  Куртка  хлопчатобумажная  зимняя  с меховым воротником,¦

¦брюки  хлопчатобумажные  на  утепляющей  прокладке со сквозной стежкой,¦

¦сапоги валяные и  галоши к сапогам  валяным выдаются на  50% списочного¦

¦состава курсантов.                                                     ¦

¦                                                                       ¦

¦21.¦Мойщик   ¦ При работе на наруж-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летатель-¦ ной мойке:          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ных аппа-¦Костюм хлопчатобумаж-¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦ратов    ¦ный с  водоотталкива-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦ющей пропиткой       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Фартук брезентовый   ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Берет полушерстяной  ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на  ¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦1,5 ¦года¦года¦года¦

¦   ¦         ¦      или            ¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на  ¦на  ¦на 2¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦1,5 ¦1,5 ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Нарукавники          ¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦                     ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 2¦на 2¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦на 2¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦года¦год ¦год ¦год ¦год ¦

¦   ¦         ¦ При работе на  внут-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ренней мойке и убор-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ке:                 ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Берет полушерстяной  ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦ При работе на  дега-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ зационной площадке: ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Комплект   спецодежды¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦для  защиты  от пони-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦женных  температур  и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦токсичных веществ:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка с капюшоном  и¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦кепи из ткани с  мас-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦ловодоотталкивающей  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки из ткани с мас-¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ловодоотталкивающей  ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Съемный утеплитель из¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦полушерстяного ватина¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги юфтевые  утеп-¦  1  ¦на 3¦на 3¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ленные для летно-тех-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦нического     состава¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦сельскохозяйственной ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦авиации              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Ботинки  хромовые  на¦  1  ¦на 2¦на 2¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦пористой    резиновой¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦подошве  для   летно-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦технического  состава¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦сельскохозяйственной ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦авиации              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ При работе на  сливе¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ нечистот из туалетов¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ на самолетах:       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Шлем  брезентовый   с¦             до износа             ¦

¦   ¦         ¦пелериной            ¦                                   ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦                                   ¦

¦22.¦Начальник¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦техноло- ¦Костюм   летний   для¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦го-конст-¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦рукторс- ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кого бюро¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 6¦на 6¦

¦   ¦(ТКБ)   и¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦его   за-¦Куртка хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦мести-   ¦ная зимняя на  ватине¦     ¦года¦года¦года¦    ¦    ¦    ¦

¦   ¦тель;    ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ведущий  ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦на 4¦

¦   ¦инженер, ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦старший  ¦прокладке  с  высоким¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер и¦поясом               ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер  ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦техничес-¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦кого  от-¦Сапоги валяные с  га-¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦

¦   ¦дела  АТБ¦лошами               ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦и    ТКБ;¦Шапка-ушанка         ¦  1  ¦ -  ¦на 4¦на 4¦на 3¦на 3¦на 3¦

¦   ¦диспетчер¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦АТБ;  на-¦Рукавицы  хлопчатобу-¦             до износа             ¦

¦   ¦чальник  ¦мажные  с  накладками¦                                   ¦

¦   ¦ПДО  АТБ;¦из   хлопчатобумажной¦                                   ¦

¦   ¦начальник¦ткани                ¦                                   ¦

¦   ¦техничес-¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 1¦

¦   ¦кого  от-¦                     ¦     ¦    ¦    ¦года¦года¦года¦год ¦

¦   ¦дела  АТБ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и     его¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦замести- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель;    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦работники¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦подразде-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦лений    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦надежнос-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ти и  ди-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦агностики¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ной  тех-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ники:    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦началь-  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ник,  его¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦замести- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель, ин-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦женер,   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер, ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦техник,  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦оператор ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦(лабо-   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рант);   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦технолог ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и   инже-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦нер-тех- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦нолог    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦23.¦Руководи-¦ При непосредственном¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тели    и¦ участии в летных ис-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦специа-  ¦ пытаниях:           ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦листы    ¦Куртка хлопчатобумаж-¦             дежурная              ¦

¦   ¦ГосНИИ   ¦ная зимняя на  ватине¦                                   ¦

¦   ¦ГА,   НПО¦с меховым воротником ¦                                   ¦

¦   ¦ПАНХ     ¦Брюки  хлопчатобумаж-¦             дежурные              ¦

¦   ¦         ¦ные   на   утепляющей¦                                   ¦

¦   ¦         ¦прокладке со сквозной¦                                   ¦

¦   ¦         ¦стежкой              ¦                                   ¦

¦   ¦         ¦Сапоги валяные       ¦             дежурные              ¦

¦   ¦         ¦Галоши к сапогам  ва-¦             дежурные              ¦

¦   ¦         ¦ляным                ¦                                   ¦

¦   ¦         ¦                     ¦                                   ¦

¦24.¦Техник   ¦ При работе на  учеб-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ ных  аэродромах   по¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный;  ме-¦ практическому обуче-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ханик    ¦ нию технической экс-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ плуатации  самолетов¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный      ¦ и вертолетов:       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на 2¦на 2¦ -  ¦

¦   ¦         ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦года¦года¦    ¦

¦   ¦         ¦кой авиации          ¦     ¦года¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦         ¦Очки защитные        ¦             дежурные              ¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦на 5¦на 6¦на 6¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦лет ¦лет ¦лет ¦    ¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 6¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦на 6¦на 6¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦лет ¦лет ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к унтам       ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на  ¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦1,5 ¦год ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦25.¦Техник   ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 3¦на 3¦на 2¦

¦   ¦авиацион-¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦ный  всех¦кой авиации          ¦                                   ¦

¦   ¦наимено- ¦Плащ непромокаемый  с¦             дежурный              ¦

¦   ¦ваний;   ¦капюшоном            ¦                                   ¦

¦   ¦инженер  ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦отдела   ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦техничес-¦Сапоги кожаные с уши-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦кого кон-¦ренными голенищами   ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦троля    ¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦(ОТК);   ¦Очки защитные        ¦             до износа             ¦

¦   ¦инженер  ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦на 4¦на 4¦на 3¦ -  ¦

¦   ¦смены;   ¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦комплек- ¦Полупальто меховое   ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦товщик   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦авиацион-¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦ной  тех-¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦ники;    ¦Куртка хлопчатобумаж-¦  1  ¦на 3¦на 3¦на 4¦на 4¦на 4¦на 4¦

¦   ¦мастер;  ¦ная на ватине с мехо-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦мастер   ¦вым воротником       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦контроль-¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 4¦на 4¦на 3¦

¦   ¦ный;  ме-¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦ханик    ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦

¦   ¦ный  всех¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦наимено- ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦ваний;   ¦                     ¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦механик  ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦авиацион-¦вым                  ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦ный   ре-¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦монтного ¦ляным                ¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦предпри- ¦Шапка-ушанка         ¦  1  ¦ -  ¦на 4¦на 4¦на 3¦на 3¦на 3¦

¦   ¦ятия;    ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦моторист ¦Рукавицы  на  меху  с¦  1  ¦ -  ¦на 2¦на 2¦на 1¦на 1¦на  ¦

¦   ¦авиацион-¦кожаным     покрытием¦     ¦    ¦года¦года¦год ¦год ¦0,5 ¦

¦   ¦ный;  мо-¦рабочей поверхности  ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦торист   ¦ При     обслуживании¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ремонтно-¦ гидросамолетов вмес-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦го предп-¦ то куртки  хлопчато-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦риятия;  ¦ бумажной на ватине с¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦начальник¦ меховым  воротником,¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦смены    ¦ брюк  хлопчатобумаж-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦АТБ;  на-¦ ных  на   утепляющей¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦чальник  ¦ прокладке  и   сапог¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦участка  ¦ кирзовых:           ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦АТБ; тех-¦Куртка   кожаная   на¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦на 5¦

¦   ¦ник  ави-¦байке с ватной  подс-¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦лет ¦

¦   ¦ационный ¦тежкой и меховым  во-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ремонтно-¦ротником             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦го предп-¦Брюки кожаные на бай-¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦на 5¦

¦   ¦риятия;  ¦ке                   ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦лет ¦

¦   ¦электро- ¦Сапоги кожаные  удли-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦механик  ¦ненные               ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦по ремон-¦ При     обслуживании¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ту элект-¦ турбореактивных    и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рообору- ¦ турбовинтовых  само-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦дования  ¦ летов дополнительно:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦АТБ  (при¦Бахилы хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦условии  ¦ные                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦занятости¦ На время  выполнения¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦работни- ¦ работ  в   топливных¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ков выше-¦ баках дополнительно:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦перечис- ¦Костюм  противоиприт-¦             дежурный              ¦

¦   ¦ленных   ¦ный                  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦профессий¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и   долж-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ностей   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦непос-   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦редствен-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦но     на¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦аэродро- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мах    на¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦техничес-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кой эксп-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦луатации ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦самолетов¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и  верто-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летов);  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный  тех-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ник     и¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный  тех-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ник    по¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ГСМ,  не-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦посредст-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦венно    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦занятые  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦организа-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦цией зап-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦равки    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦самолетов¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и  верто-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летов  на¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦стоянке  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Независимо от места постоянного базирования при выполнении  работ¦

¦по  технической  эксплуатации  самолетов  и  вертолетов  ПАНХ  в других¦

¦климатических районах руководители и специалисты АТБ обеспечиваются  на¦

¦время проведения этих работ дежурной спецодеждой, спецобувью и  другими¦

¦средствами   индивидуальной   защиты    по   нормам    соответствующего¦

¦климатического района, возвращая их на склад после окончания работ.    ¦

¦   2.   Техникам   авиационным   и   механикам   авиационным,   занятым¦

¦обслуживанием  самолетов  (вертолетов)  в  зимнее  время на оперативных¦

¦точках,   при   выполнении   авиационно-технических   работ    выдаются¦

¦дополнительно сапоги валяные с резиновым низом в I климатическом районе¦

¦как дежурные.                                                          ¦

¦   3.  Допускается  бесплатная  выдача  брюк хлопчатобумажных на ватине¦

¦техникам   авиационным,   занятым    обслуживанием   воздушных    судов¦

¦авиапредприятий,  расположенных  в  I  климатическом  районе, со сроком¦

¦носки  3  года.  Выдача   производится  при  необходимости,   вызванной¦

¦конкретными   климатическими   условиями,   по   решению   руководителя¦

¦авиапредприятия по согласованию  с соответствующим профсоюзным  органом¦

¦или иным уполномоченным работниками представительным органом.          ¦

¦                                                                       ¦

¦26.¦Техник   ¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ по технической эксп-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный;  ин-¦ луатации   (ремонту)¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦женер    ¦ самолетов и вертоле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦смены,   ¦ тов в ангарах:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦участка, ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦цеха  АТБ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦и учебной¦кой авиации          ¦                                   ¦

¦   ¦АТБ; ком-¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦плектов- ¦Очки защитные        ¦             дежурные              ¦

¦   ¦щик  ави-¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦

¦   ¦ационной ¦ная зимняя на  ватине¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦техники; ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦механик  ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦на 3¦

¦   ¦авиацион-¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦ный;  на-¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦чальник  ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦смены,   ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦на 2¦ -  ¦ -  ¦

¦   ¦участка, ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦цеха  АТБ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦и учебной¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦АТБ;  ра-¦Боты суконные на  ре-¦  1  ¦ -  ¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦бочий    ¦зиновой подошве      ¦     ¦    ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки зимние хлоп-¦  1  ¦ -  ¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦чатобумажные         ¦     ¦    ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦27.¦Техник   ¦ При     обслуживании¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ самолетов и вертоле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный  всех¦ тов  на  авиационно-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦наимено- ¦ химических работах: ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ваний;   ¦ Комплект  спецодежды¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦механик  ¦ для защиты от  пони-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ женных температур  и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный  всех¦ токсичных веществ:  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦наимено- ¦Куртка с капюшоном  и¦  2  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦ваний    ¦кепи из ткани с  мас-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦ловодоотталкивающей  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Съемный утеплитель из¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦         ¦полушерстяного ватина¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Брюки из ткани с мас-¦  2  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦         ¦ловодоотталкивающей  ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦защиты  от  токсичных¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦веществ (куртка, брю-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ки, кепи)            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги  с  утепленной¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦подкладкой           ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦Сапоги без утепленной¦  1  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦подкладки            ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Полуботинки          ¦  1  ¦на 2¦на 2¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Ботинки  хромовые  на¦  1  ¦ -  ¦ -  ¦на 2¦на 3¦на 3¦ -  ¦

¦   ¦         ¦пористой    резиновой¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦подошве              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ При работе с жидкими¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ядохимикатами допол-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ нительно:           ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка с капюшоном из¦  1  ¦на 3¦на 3¦на 4¦на 4¦на 5¦ -  ¦

¦   ¦         ¦ткани "Шторм"        ¦     ¦года¦года¦года¦года¦лет ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦                                                                       ¦

¦                 2. Авиационно-технический состав АТЦ ОАО              ¦

¦              "Аэрофлот-российские международные авиалинии",           ¦

¦          непосредственно связанный с техническим обслуживанием        ¦

¦                самолетов, выполняющих международные рейсы             ¦

¦                                                                       ¦

_________________________________________________________________________

¦ N ¦   Профессия    ¦      Наименование средств      ¦Количе-¦ Срок    ¦

¦п/п¦      или       ¦      индивидуальной защиты     ¦ство   ¦ носки   ¦

¦   ¦   должность    ¦                                ¦(шт.,  ¦         ¦

¦   ¦                ¦                                ¦пары)  ¦         ¦

_________________________________________________________________________

¦ 1 ¦       2        ¦                3               ¦   4   ¦     5   ¦

_________________________________________________________________________

¦28.¦Машинист   крана¦Куртка хлопчатобумажная  (техни-¦   2   ¦на 2 года¦

¦   ¦(крановщик), об-¦ческая)                         ¦       ¦         ¦

¦   ¦служивающий ЭТВ;¦Брюки  хлопчатобумажные  (техни-¦   2   ¦на 2 года¦

¦   ¦машинист  грузо-¦ческие)                         ¦       ¦         ¦

¦   ¦вого причала    ¦Брюки технические (внутри стега-¦   1   ¦на 2 года¦

¦   ¦                ¦ные)                            ¦       ¦         ¦

¦   ¦                ¦Рубашка хлопчатобумажная спецпо-¦   2   ¦на 2 года¦

¦   ¦                ¦шива                            ¦       ¦         ¦

¦   ¦                ¦Куртка кирзовая  комбинированная¦   1   ¦на 2 года¦

¦   ¦                ¦с меховым воротником            ¦       ¦         ¦

¦   ¦                ¦Сапоги юфтевые утепленные с  ме-¦   1   ¦на 3 года¦

¦   ¦                ¦ховыми носками                  ¦       ¦         ¦

¦   ¦                ¦Ботинки хромовые на полиуретано-¦   1   ¦на 1 год ¦

¦   ¦                ¦вой подошве                     ¦                 ¦

¦   ¦                ¦Плащ водонепроницаемый          ¦     дежурный    ¦

¦   ¦                ¦Шапка-ушанка меховая с  суконным¦   1   ¦на 3 года¦

¦   ¦                ¦верхом                          ¦       ¦         ¦

¦   ¦                ¦Берет полушерстяной             ¦   1   ¦на 2 года¦

¦   ¦                ¦Рукавицы меховые  с  текстильным¦   1   ¦на 2 года¦

¦   ¦                ¦верхом                          ¦       ¦         ¦

¦   ¦                ¦                                ¦       ¦         ¦

¦29.¦Мойщик летатель-¦  При работе на наружной мойке: ¦       ¦         ¦

¦   ¦ных аппаратов   ¦Костюм хлопчатобумажный с  водо-¦   2   ¦на 2 года¦

¦   ¦                ¦отталкивающей пропиткой         ¦       ¦         ¦

¦   ¦                ¦  Костюм  осенне-зимний  в комп-¦       ¦         ¦

¦   ¦                ¦  лекте:                        ¦       ¦         ¦

¦   ¦                ¦Куртка хлопчатобумажная         ¦   2   ¦на 4 года¦

¦   ¦                ¦Пристежка на шерстяном ватине  с¦   1   ¦на 4 года¦

¦   ¦                ¦меховым воротником              ¦       ¦         ¦

¦   ¦                ¦Пристежка на шерстяном ватине   ¦   1   ¦на 4 года¦

¦   ¦                ¦Капюшон хлопчатобумажный        ¦   1   ¦на 4 года¦

¦   ¦                ¦Полукомбинезон  хлопчатобумажный¦   2   ¦на 4 года¦

¦   ¦                ¦на шерстяном ватине             ¦       ¦         ¦

¦   ¦                ¦Утеплитель   к   полукомбинезону¦   1   ¦на 4 года¦

¦   ¦                ¦хлопчатобумажному  на  шерстяном¦       ¦         ¦

¦   ¦                ¦ватине                          ¦       ¦         ¦

¦   ¦                ¦Сапоги кожаные  на подкладке  из¦   1   ¦на 2 года¦

¦   ¦                ¦шинельного сукна с двумя  парами¦       ¦         ¦

¦   ¦                ¦меховых носков (цигейка)        ¦       ¦         ¦

¦   ¦                ¦Туфли кожаные                   ¦   1   ¦на 1 год ¦

¦   ¦                ¦Рукавицы брезентовые            ¦   1   ¦на  3 ме-¦

¦   ¦                ¦                                ¦       ¦сяца     ¦

¦   ¦                ¦Рукавицы меховые                ¦   1   ¦на 1 год ¦

¦   ¦                ¦Фартук брезентовый              ¦   1   ¦на 1 год ¦

¦   ¦                ¦                                ¦       ¦         ¦

¦30.¦Начальник цеха и¦Костюм хлопчатобумажный         ¦   1   ¦на 2 года¦

¦   ¦его заместитель;¦  Костюм осенне-зимний  в  комп-¦       ¦         ¦

¦   ¦главный  инженер¦  лекте:                        ¦       ¦         ¦

¦   ¦АТЦ и его замес-¦Куртка хлопчатобумажная         ¦   1   ¦на 4 года¦

¦   ¦титель;  инженер¦Меховая пристежка с меховым  во-¦   1   ¦на 4 года¦

¦   ¦отдела техничес-¦ротником                        ¦       ¦         ¦

¦   ¦кого   контроля;¦Пристежка на шерстяном ватине   ¦   1   ¦на 4 года¦

¦   ¦инженер    смены¦Капюшон хлопчатобумажный        ¦   1   ¦на 4 года¦

¦   ¦всех   специаль-¦Полукомбинезон  хлопчатобумажный¦   1   ¦на 4 года¦

¦   ¦ностей;  началь-¦на шерстяном ватине             ¦       ¦         ¦

¦   ¦ник  АТЦ  и  его¦Утеплитель   к   полукомбинезону¦   1   ¦на 4 года¦

¦   ¦заместитель;    ¦хлопчатобумажному  на  шерстяном¦       ¦         ¦

¦   ¦начальник отдела¦ватине                          ¦       ¦         ¦

¦   ¦технического    ¦Сапоги кожаные  на подкладке  из¦   1   ¦на 3 года¦

¦   ¦контроля  и  его¦шинельного сукна с двумя  парами¦       ¦         ¦

¦   ¦заместитель;    ¦меховых носков (цигейка) на  по-¦       ¦         ¦

¦   ¦старший  инженер¦дошве из бензомаслостойкой  мик-¦       ¦         ¦

¦   ¦отдела техничес-¦ропористой резины               ¦       ¦         ¦

¦   ¦кого   контроля;¦Ботинки хромовые на  микропорис-¦   1   ¦на 2 года¦

¦   ¦старший  инженер¦той бензомаслостойкой резине    ¦       ¦         ¦

¦   ¦смены всех  спе-¦                                ¦       ¦         ¦

¦   ¦циальностей     ¦                                ¦       ¦         ¦

¦   ¦                ¦                                ¦       ¦         ¦

¦31.¦Рабочий    комп-¦Куртка хлопчатобумажная  (техни-¦   2   ¦на 2 года¦

¦   ¦лексной бригады;¦ческая)                         ¦       ¦         ¦

¦   ¦водитель погруз-¦Брюки  хлопчатобумажные  (техни-¦   2   ¦на 2 года¦

¦   ¦чика;   водитель¦ческие)                         ¦       ¦         ¦

¦   ¦самоходных меха-¦Брюки технические (внутри стега-¦   1   ¦на 2 года¦

¦   ¦низмов; грузчик,¦ные)                            ¦       ¦         ¦

¦   ¦занятый на  пог-¦Рубашка хлопчатобумажная спецпо-¦   2   ¦на 2 года¦

¦   ¦рузке и разгруз-¦шива                            ¦       ¦         ¦

¦   ¦ке   грузов   на¦Куртка кирзовая  комбинированная¦   1   ¦на 2 года¦

¦   ¦летательные  ап-¦с меховым воротником            ¦       ¦         ¦

¦   ¦параты          ¦                                ¦       ¦         ¦

¦   ¦                ¦Сапоги юфтевые утепленные с  ме-¦   1   ¦на 2 года¦

¦   ¦                ¦ховыми носками                  ¦       ¦         ¦

¦   ¦                ¦Ботинки хромовые на полиуретано-¦   1   ¦на 1 год ¦

¦   ¦                ¦вой подошве                     ¦                 ¦

¦   ¦                ¦Плащ водонепроницаемый          ¦     дежурный    ¦

¦   ¦                ¦Шапка-ушанка меховая с  суконным¦   1   ¦на 3 года¦

¦   ¦                ¦верхом                          ¦       ¦         ¦

¦   ¦                ¦Берет полушерстяной             ¦   1   ¦на 2 года¦

¦   ¦                ¦Рукавицы меховые  с  текстильным¦   1   ¦на 2 года¦

¦   ¦                ¦верхом                          ¦       ¦         ¦

¦32.¦Техник авиацион-¦Костюм  летний  для   работников¦   2   ¦на 2 года¦

¦   ¦ный всех  наиме-¦гражданской авиации             ¦       ¦         ¦

¦   ¦нований;   комп-¦  Костюм осенне-зимний  в  комп-¦       ¦         ¦

¦   ¦лектовщик  авиа-¦  лекте:                        ¦       ¦         ¦

¦   ¦ционной техники;¦Куртка хлопчатобумажная         ¦   2   ¦на 4 года¦

¦   ¦мастер и старший¦Меховая пристежка с меховым  во-¦   1   ¦на 4 года¦

¦   ¦мастер;  механик¦ротником                        ¦       ¦         ¦

¦   ¦авиационный всех¦Пристежка на шерстяном ватине   ¦   1   ¦на 4 года¦

¦   ¦наименований;   ¦Капюшон хлопчатобумажный        ¦   1   ¦на 4 года¦

¦   ¦моторист авиаци-¦Полукомбинезон  хлопчатобумажный¦   2   ¦на 4 года¦

¦   ¦онный (при усло-¦на шерстяном ватине             ¦       ¦         ¦

¦   ¦вии  непосредст-¦Утеплитель   к   полукомбинезону¦   1   ¦на 4 года¦

¦   ¦венной занятости¦хлопчатобумажному  на  шерстяном¦       ¦         ¦

¦   ¦работников выше-¦ватине                          ¦       ¦         ¦

¦   ¦перечисленных   ¦Сапоги кожаные  на подкладке  из¦   1   ¦на 3 года¦

¦   ¦профессий и дол-¦шинельного сукна с двумя  парами¦       ¦         ¦

¦   ¦жностей на  тех-¦носков из натурального меха (ци-¦       ¦         ¦

¦   ¦нической   эксп-¦гейка), с подошвой из  бензомас-¦       ¦         ¦

¦   ¦луатации самоле-¦лостойкой микропористой резины с¦       ¦         ¦

¦   ¦тов и вертолетов¦двумя парами войлочных стелек   ¦       ¦         ¦

¦   ¦на   аэродроме);¦Ботинки хромовые на  микропорис-¦   1   ¦на 1 год ¦

¦   ¦старший  авиаци-¦той бензомаслостойкой резине    ¦       ¦         ¦

¦   ¦онный  техник  и¦Шапка-ушанка из цигейки с  кожа-¦   1   ¦на 4 года¦

¦   ¦авиационный тех-¦ным верхом                      ¦       ¦         ¦

¦   ¦ник по ГСМ,  не-¦Рукавицы на меху с кожаным  пок-¦   1   ¦на 2 года¦

¦   ¦посредственно   ¦рытием рабочей поверхности      ¦       ¦         ¦

¦   ¦занятые  органи-¦Плащ непромокаемый  с  капюшоном¦     дежурный    ¦

¦   ¦зацией  заправки¦прорезиненный                   ¦                 ¦

¦   ¦самолетов и вер-¦                                ¦       ¦         ¦

¦   ¦толетов на  сто-¦                                ¦       ¦         ¦

¦   ¦янках; начальник¦                                ¦       ¦         ¦

¦   ¦смены; начальник¦                                ¦       ¦         ¦

¦   ¦участка         ¦                                ¦       ¦         ¦

¦                                                                       ¦

¦   Примечание.   Инженерно-руководящему   составу   (АТЦ)  центрального¦

¦управления международных воздушных сообщений ОАО "Аэрофлот - российские¦

¦международные  авиалинии",  непосредственно  связанному  с  техническим¦

¦обслуживанием  воздушных   судов,  выполняющих   международные   рейсы,¦

¦выдаются:                                                              ¦

¦                                                                       ¦

¦   ¦                ¦Шапка-ушанка из цигейки с  кожа-¦   1   ¦на 4 года¦

¦   ¦                ¦ным верхом                      ¦       ¦         ¦

¦   ¦                ¦Рукавицы на меху с кожаным  пок-¦   1   ¦на 2 года¦

¦   ¦                ¦рытием рабочей поверхности      ¦       ¦         ¦

¦                                                                       ¦

¦                        III. Общие профессии                           ¦

¦                                                                       ¦

_________________________________________________________________________

¦ N ¦Профессия¦Наименование  средств¦Коли-¦    Срок носки в годах по    ¦

¦п/п¦   или   ¦индивидуальной защиты¦чест-¦   по климатическим районам  ¦

¦   ¦должность¦                     ¦во   _______________________________

¦   ¦         ¦                     ¦(шт.,¦ I  ¦ II ¦III ¦ IV ¦ V  ¦Осо-¦

¦   ¦         ¦                     ¦пары)¦    ¦    ¦    ¦    ¦    ¦бый ¦

_________________________________________________________________________

¦ 1 ¦    2    ¦          3          ¦  4  ¦ 5  ¦ 6  ¦ 7  ¦ 8  ¦ 9  ¦ 10 ¦

_________________________________________________________________________

¦33.¦Аккумуля-¦ При   занятости   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦торщик   ¦ ремонте  и   зарядке¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ аккумуляторов с при-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ готовлением электро-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ лита:               ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦ный с кислотозащитной¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦             до износа             ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦Фартук резиновый     ¦             дежурный              ¦

¦   ¦         ¦                     ¦                                   ¦

¦34.¦Аэродром-¦ При работе на откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный рабо-¦ том воздухе по эксп-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦чий      ¦ луатации аэродромов:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Плащ непромокаемый   ¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги   юфтевые   на¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦кожаной или резиновой¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦подошве              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦на 4¦на 3¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦на 2¦ -  ¦ -  ¦ -  ¦ -  ¦на  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦года¦    ¦    ¦    ¦    ¦1,5 ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦1,5 ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные с  га-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦лошами               ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦на 2¦на 2¦на  ¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦1,5 ¦год ¦год ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦35.¦Водитель ¦ При работе непосред-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦автомоби-¦ ственно на  аэродро-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ля       ¦ ме:                 ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦ванные с двумя  паль-¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦цами                 ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦    ¦года¦года¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦    ¦    ¦    ¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦                                                                       ¦

¦   Примечание. Всем водителям в особом климатическом районе и водителям¦

¦топливо- и маслозаправочных  автомашин вместо сапог  резиновых выдаются¦

¦сапоги кирзовые со сроком носки 2 года.                                ¦

¦                                                                       ¦

¦36.¦Водитель ¦ При     обслуживании¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦самоход- ¦ самолетов на  аэрод-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ных меха-¦ роме:               ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦низмов;  ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦водитель ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦вездехода¦кой авиации          ¦                                   ¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦    ¦года¦года¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦года¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Галоши к унтам       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Сапоги валяные с  га-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦ -  ¦ -  ¦

¦   ¦         ¦лошами               ¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦год ¦год ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦37.¦Возчик   ¦Плащ непромокаемый   ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 4¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦  на¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦ 1,5¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦  на¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦ 1,5¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦год ¦год ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦38.¦Врач;    ¦ При   дежурстве   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦фельдшер ¦ старте:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦лет ¦лет ¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦лет ¦лет ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные с  га-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦лошами               ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦39.¦Гардероб-¦ По приему  спецодеж-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦щик      ¦ ды,  находящейся   в¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ носке:              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Халат  хлопчатобумаж-¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦ный                  ¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦40.¦Главный  ¦ При работе на откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер, ¦ том воздухе:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦сменный  ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦инженер, ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦инженер, ¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦мастер,  ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 5¦на 5¦на 4¦на 4¦на 4¦

¦   ¦техник   ¦ная зимняя на  ватине¦     ¦    ¦лет ¦лет ¦года¦года¦года¦

¦   ¦службы   ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦спецав-  ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦на 2¦на 2¦на 2¦

¦   ¦тотранс- ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦порта,   ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦аэродром-¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦ной служ-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦бы      и¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦службы   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ГСМ      ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦41.¦Дезинфек-¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦тор      ¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦             до износа             ¦

¦   ¦         ¦Респиратор           ¦             до износа             ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦42.¦Диспетчер¦Костюм   летний   для¦  1  ¦  на¦  на¦  на¦  на¦  на¦  на¦

¦   ¦по   заг-¦работников  гражданс-¦     ¦ 1,5¦ 1,5¦ 1,5¦ 1,5¦ 1,5¦ 1,5¦

¦   ¦рузке    ¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦самолетов¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦в   аэро-¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦портах   ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦43.¦Инженер, ¦ При постоянной рабо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦ те  на  аэродроме по¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер, ¦ подготовке самолетов¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мастер,  ¦ и вертолетов к поле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦ там:                ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мастер,  ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦мастер   ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦контроль-¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный,     ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦старший  ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦мастер   ¦Перчатки  кожаные  на¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦контроль-¦байке                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦ный, мас-¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦ -  ¦

¦   ¦тер  лет-¦                     ¦     ¦    ¦    ¦    ¦    ¦лет ¦    ¦

¦   ¦но-испы- ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦ -  ¦

¦   ¦тательной¦                     ¦     ¦    ¦    ¦    ¦    ¦лет ¦    ¦

¦   ¦станции  ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Ботинки суконные     ¦  1  ¦ -  ¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦44.¦Инженер; ¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦техник   ¦ на тренажерах:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦45.¦Кладовщик¦ При занятости отпус-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ком  лаков  и красок¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ на складе:          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Фартук  прорезиненный¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦с нагрудником        ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦ При занятости отпус-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ком кислот,  щелочей¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ и  других  химикатов¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ на складе:          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦ный с кислотозащитной¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦ При занятости отпус-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ком  авиационно-тех-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ нических  материалов¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ и запасных частей на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ складе:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦         ¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦    ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦    ¦

¦   ¦         ¦ При занятости в  хо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ лодных  неотапливае-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ мых помещениях зимой¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ дополнительно:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦ При занятости в рас-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ходной кладовой  АТБ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ на обслуживании  са-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ молетов на стоянке: ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦46.¦Консерви-¦ При  работе  на упа-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ровщик   ¦ ковке     самолетов,¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦оборудо- ¦ вертолетов, авиадви-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦вания   и¦ гателей и их агрега-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦металло- ¦ тов и  авиатехничес-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦изделий  ¦ кого оборудования:  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Фартук прорезиненный ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Ботинки  юфтевые   на¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦кожаной подошве      ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦                     ¦                                   ¦

¦47.¦Контролер¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦перронный¦Жилет меховой        ¦  1  ¦ -  ¦на 6¦на 5¦на 4¦на 3¦на 3¦

¦   ¦(билет-  ¦                     ¦     ¦    ¦лет ¦лет ¦года¦года¦года¦

¦   ¦ный)     ¦Сапоги валяные       ¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Ботинки суконные     ¦  1  ¦ -  ¦на 2¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦48.¦Конюх    ¦Фартук хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦ный с нагрудником    ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Рукавицы   комбиниро-¦             до износа             ¦

¦   ¦         ¦ванные               ¦                                   ¦

¦   ¦         ¦                     ¦                                   ¦

¦49.¦Мастер   ¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ОГМ;  ра-¦ непосредственно   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦бочий ОГМ¦ аэродроме на  откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ том воздухе:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦  на¦на 2¦на 3¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦ 2,5¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦  на¦на 2¦на 3¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦ 2,5¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦  на¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦ 2,5¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦ -  ¦  на¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦ 1,5¦год ¦год ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 3¦на 3¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦50.¦Машинист ¦ При работе на откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦воздухо- ¦ том воздухе:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦раздели- ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦тельных  ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦установок¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы брезентовые ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Противогаз           ¦             дежурный              ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦год ¦год ¦

¦   ¦         ¦ При работе на стаци-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ онарных установках: ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Противогаз           ¦             дежурный              ¦

¦   ¦         ¦                     ¦                                   ¦

¦51.¦Машинист ¦ При работе на стаци-¦                                   ¦

¦   ¦двигате- ¦ онарных объектах:   ¦                                   ¦

¦   ¦лей внут-¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦реннего  ¦ный с кислотозащитной¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦сгорания ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Рукавицы брезентовые ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦    ¦    ¦    ¦    ¦1,5 ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ При работе на  поле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ вых   и    подвижных¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ электростанциях   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ открытом воздухе:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦ный с кислотозащитной¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦пропиткой            ¦                                   ¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы брезентовые ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦52.¦Машинист ¦ При постоянной рабо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦компрес- ¦ те в полевых услови-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦сора  пе-¦ ях:                 ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦редвижно-¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦го с дви-¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦гателем  ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦внутрен- ¦Ботинки  юфтевые   на¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦него сго-¦кожаной подошве      ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦рания    ¦Сапоги кирзовые      ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Противогаз           ¦             до износа             ¦

¦   ¦         ¦ При работе в  зимнее¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ время:              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 1¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦год ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 1¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦год ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные с  ре-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦зиновым низом        ¦     ¦    ¦года¦год ¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦53.¦Механик  ¦ При работе по обслу-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦автомо-  ¦ живанию   спецавтот-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦бильной  ¦ ранспорта на  откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦колонны; ¦ том воздухе:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦механик  ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 3¦на 3¦

¦   ¦гаража;  ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦механик  ¦кой авиации          ¦                                   ¦

¦   ¦по ремон-¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦ту транс-¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦порта;   ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦начальник¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦автоко-  ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦

¦   ¦лонны    ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные с  га-¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 2¦на 2¦

¦   ¦         ¦лошами               ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦54.¦Мойщик   ¦ При   занятости   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летатель-¦ смывке  и   промывке¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ных аппа-¦ деталей  и   изделий¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ратов    ¦ различными раствори-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ телями, в т.ч. керо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ сином:              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Фартук  прорезиненный¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦с нагрудником        ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Ботинки кожаные      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Респиратор           ¦             до износа             ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦                     ¦                                   ¦

¦55.¦Начальник¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦службы   ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦движения ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦авиапред-¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦приятия  ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦56.¦Начальник¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦склада   ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦ГСМ;  ма-¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦шинист   ¦Ботинки кожаные      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦насосных ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦устано-  ¦Сапоги кирзовые      ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦вок:     ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦машинист ¦Рукавицы брезентовые ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦оборудо- ¦                     ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦вания    ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦распреде-¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦лительных¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦нефтебаз;¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦ -  ¦ -  ¦

¦   ¦подсобный¦ная зимняя на  ватине¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦рабочий; ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦слесарь- ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦ -  ¦

¦   ¦ремонт-  ¦                     ¦     ¦    ¦    ¦    ¦    ¦лет ¦    ¦

¦   ¦ник;     ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦сливщик- ¦ная   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦разливщик¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦57.¦Носильщик¦ При  работе  в аэро-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ портах:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на  ¦на  ¦на  ¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Ботинки  юфтевые   на¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦кожаной подошве      ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦58.¦Оператор ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦водомас- ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦лостанции¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Ботинки  юфтевые   на¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦кожаной подошве      ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы брезентовые ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦ При  наружной  топке¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ дополнительно:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦59.¦Оператор ¦ При заправке самоле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦заправоч-¦ тов и вертолетов:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ных стан-¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦ций      ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы брезентовые ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦на 2¦на 2¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦года¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦ При работе на  мото-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ роиспытательных     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ станциях:           ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Рукавицы брезентовые ¦             до износа             ¦

¦   ¦         ¦ На наружных  работах¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ дополнительно:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦60.¦Парашю-  ¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тист-ук- ¦ по уборке  парашютов¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ладчик   ¦ с летного поля:     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦парашютов¦Костюм   летний   для¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦61.¦Подсобный¦ При занятости обслу-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рабочий; ¦ живанием, испытанием¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мастер   ¦ и  ремонтом   спаса-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тельно-плавательных ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ средств на самолетах¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ непосредственно   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ аэродроме на  откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ том воздухе:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 2¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 2¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦на 3¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦год ¦год ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦ванные               ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦62.¦Подсобный¦ При занятости подго-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рабочий  ¦ товкой  производства¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ АТБ  непосредственно¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ на аэродроме на отк-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ рытом воздухе:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на  ¦на 2¦на 3¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦2,5 ¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на  ¦на 2¦на 3¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦2,5 ¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦на  ¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦2,5 ¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦ -  ¦ -  ¦на  ¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦1,5 ¦год ¦год ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 3¦на 3¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦63.¦Прожекто-¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рист;    ¦ на аэродроме:       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦электро- ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦механик  ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦по обслу-¦кой авиации          ¦                                   ¦

¦   ¦живанию  ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦светотех-¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦нического¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦оборудо- ¦Галоши  диэлектричес-¦             дежурные              ¦

¦   ¦вания    ¦кие                  ¦                                   ¦

¦   ¦систем   ¦Перчатки   диэлектри-¦             дежурные              ¦

¦   ¦обеспече-¦ческие               ¦                                   ¦

¦   ¦ния поле-¦Рукавицы   комбиниро-¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦тов;     ¦ванные               ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦электро- ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦монтер по¦Очки защитные        ¦             до износа             ¦

¦   ¦ремонту и¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦обслужи- ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦ванию    ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦электро- ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦оборудо- ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦вания    ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦64.¦Рабочий; ¦ При   занятости   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мастер   ¦ ремонте самолетов:  ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ При   занятости   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ разборке  авиадвига-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ телей дополнительно:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Фартук прорезиненный ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Ботинки кожаные      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦ При   занятости   на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ремонте самолетов на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ открытом     воздухе¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ дополнительно:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦ -  ¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦    ¦    ¦    ¦    ¦

¦   ¦         ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦ванные  или  рукавицы¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦         ¦антивибрационные     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦                                                                       ¦

¦   Примечание. Рабочим и мастерам, занятым на ремонте самолетов,  могут¦

¦выдаваться два костюма летних для работников гражданской авиации вместо¦

¦одного с соответствующим увеличением срока их носки.                   ¦

¦                                                                       ¦

¦65.¦Рабочий  ¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦по стирке¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦и ремонту¦Фартук  прорезиненный¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦спецодеж-¦с нагрудником        ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦ды;  опе-¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦ратор    ¦Полусапоги резиновые ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦стираль- ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦ных машин¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦66.¦Радиоме- ¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦ханик  по¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦обслужи- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ванию   и¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ремонту  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦радиоте- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦левизион-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного обо-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рудования¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦67.¦Радиоопе-¦ При     обслуживании¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ратор    ¦ передвижных  радиос-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ танций в полевых ус-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ ловиях:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦         ¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги кирзовые      ¦     ¦    ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Перчатки шерстяные   ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦год ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦68.¦Руководи-¦ При непосредственной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тели    и¦ и постоянной  работе¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦специа-  ¦ на испытании поршне-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦листы  (в¦ вых,  реактивных   и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦том числе¦ турбовинтовых двига-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦контроль-¦ телей:              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ные)    и¦Костюм хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦мотористы¦ный  с   огнезащитной¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦испыта-  ¦пропиткой            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тельных  ¦Сапоги кирзовые      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦ -  ¦

¦   ¦станций и¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦установок¦Рукавицы   комбиниро-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦    ¦

¦   ¦         ¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦    ¦

¦   ¦         ¦Шлем кожаный с шумог-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦лушением             ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Подшлемник шерстяной ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ Мотористам при испы-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тании    двигателей,¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ работающих на этили-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ рованном    бензине,¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ дополнительно:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Белье нательное      ¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦    ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦69.¦Руководи-¦ При непосредственном¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тель нек-¦ выполнении работ  по¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦лассифи- ¦ техническому  обслу-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦цирован- ¦ живанию    воздушных¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ного     ¦ судов  и  уходу   за¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦предпри- ¦ аэродромом (посадоч-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ятия (са-¦ ной площадкой):     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦мостоя-  ¦Костюм   летний   для¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦тельного ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦аэропор- ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦та)     и¦Плащ непромокаемый   ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦посадоч- ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦ной  пло-¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦щадки    ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦                     ¦                                   ¦

¦70.¦Руководи-¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦тель  по-¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 4¦

¦   ¦летов    ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦года¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 4¦на 3¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦71.¦Сгонщик- ¦Костюм   летний   для¦  2  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦смывщик  ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦краски  и¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦лаков    ¦Фартук  прорезиненный¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦с нагрудником        ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Ботинки кожаные      ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦         ¦Респиратор           ¦             до износа             ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦                     ¦                                   ¦

¦72.¦Стартер  ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦         ¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Плащ непромокаемый   ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦на 5¦на 4¦на 4¦на 4¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦лет ¦года¦года¦года¦года¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 3¦на 3¦на 3¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦на 4¦на 4¦на 3¦на 3¦на 3¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 2¦на 2¦ -  ¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦на 4¦на 4¦на 3¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦73.¦Старший  ¦ При работе по  конт-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиацион-¦ ролю  и  химическому¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ный  тех-¦ анализу ГСМ:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ник    по¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦ГСМ;     ¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦авиацион-¦Фартук прорезиненный ¦             дежурный              ¦

¦   ¦ный  тех-¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦ник    по¦Очки защитные        ¦             до износа             ¦

¦   ¦ГСМ;  ла-¦                     ¦                                   ¦

¦   ¦борант   ¦                     ¦                                   ¦

¦   ¦химичес- ¦                     ¦                                   ¦

¦   ¦кого ана-¦                     ¦                                   ¦

¦   ¦лиза     ¦                     ¦                                   ¦

¦   ¦         ¦                     ¦                                   ¦

¦74.¦Старший  ¦Плащ-накидка с  капю-¦             дежурный              ¦

¦   ¦агент,   ¦шоном                ¦                                   ¦

¦   ¦агент  по¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 4¦

¦   ¦организа-¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦года¦

¦   ¦ции  обс-¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦

¦   ¦луживания¦ные   на   утепляющей¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦пассажир-¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ских ави-¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦аперево- ¦Жилет меховой        ¦  1  ¦ -  ¦на 6¦на 5¦ -  ¦ -  ¦ -  ¦

¦   ¦зок      ¦                     ¦     ¦    ¦лет ¦лет ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦ -  ¦  - ¦на 3¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Ботинки  хромовые  на¦  1  ¦ -  ¦на 2¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦резиновой подошве    ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦75.¦Старший  ¦ При  постоянном  вы-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦агент,   ¦ полнении   работ   в¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦агент  по¦ службе   организации¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦организа-¦ перевозок:          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ции  обс-¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦луживания¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦почтово- ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦грузовых ¦                     ¦     ¦года¦года¦года¦год ¦года¦    ¦

¦   ¦авиапере-¦Рукавицы   комбиниро-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦возок;   ¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦подсобный¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦рабочий  ¦ На наружных  работах¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ зимой дополнительно:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 5¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦лет ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦76.¦Старший  ¦Плащ непромокаемый   ¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦на 5¦

¦   ¦дежурный ¦                     ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦лет ¦

¦   ¦и  дежур-¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦ный    по¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦вокзалу  ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 5¦на 5¦на 5¦

¦   ¦(аэропор-¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦лет ¦

¦   ¦ту);  де-¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦журный по¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦сопровож-¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦дению    ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦воздушных¦ные   на   утепляющей¦     ¦    ¦    ¦года¦    ¦    ¦    ¦

¦   ¦судов    ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные с  га-¦  1  ¦ -  ¦на 4¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦лошами               ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦77.¦Старший  ¦ При работе по обслу-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер; ¦ живанию радиолокаци-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер; ¦ онных и радионавига-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦ ционных    объектов,¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦техник;  ¦ наземного  электроо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦техник;  ¦ борудования связи  и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦ электросветообеспе- ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦электро- ¦ чения полетов:      ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦механик; ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦электро- ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦

¦   ¦механик  ¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Боты диэлектрические ¦             дежурные              ¦

¦   ¦         ¦Галоши  диэлектричес-¦             дежурные              ¦

¦   ¦         ¦кие                  ¦                                   ¦

¦   ¦         ¦Перчатки   диэлектри-¦             дежурные              ¦

¦   ¦         ¦ческие               ¦                                   ¦

¦   ¦         ¦Рукавицы брезентовые ¦             дежурные              ¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦ При работе на откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ том воздухе дополни-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ тельно:             ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 5¦на 4¦на 4¦на 3¦на 3¦

¦   ¦         ¦ная на ватине с мехо-¦     ¦    ¦лет ¦года¦года¦года¦года¦

¦   ¦         ¦вым воротником       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 5¦на 4¦на 3¦на 3¦на 3¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦лет ¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦78.¦Старший  ¦ При постоянной рабо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер, ¦ те на открытом  воз-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦инженер, ¦ духе:               ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦старший  ¦Костюм   летний   для¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦ -  ¦

¦   ¦техник,  ¦работников  гражданс-¦     ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦1,5 ¦    ¦

¦   ¦техник   ¦кой авиации          ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦авиацион-¦Сапоги кирзовые      ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦ -  ¦

¦   ¦ных отря-¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦дов ПАНХ,¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 5¦на 4¦на 3¦на 3¦ -  ¦

¦   ¦объеди-  ¦ная зимняя на  ватине¦     ¦    ¦лет ¦года¦года¦года¦    ¦

¦   ¦ненных  с¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦аэропор- ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦том      ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦79.¦Старший  ¦ При работе на откры-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кладов-  ¦ том воздухе по  обс-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦щик; кла-¦ луживанию   бытового¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦довщик;  ¦ оборудования самоле-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кастелян-¦ тов и вертолетов:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ша;  мас-¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦тер      ¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Сапоги резиновые     ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦80.¦Техник   ¦ По светотехническому¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ обеспечению полетов:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦кой авиации          ¦                                   ¦

¦   ¦         ¦Плащ непромокаемый   ¦             дежурный              ¦

¦   ¦         ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши  диэлектричес-¦             дежурные              ¦

¦   ¦         ¦кие                  ¦                                   ¦

¦   ¦         ¦Перчатки   диэлектри-¦             дежурные              ¦

¦   ¦         ¦ческие               ¦                                   ¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦ванные               ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Очки защитные        ¦             до износа             ¦

¦   ¦         ¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 4¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы на меху     ¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦года¦года¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 3¦на 3¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦                     ¦                                   ¦

¦81.¦Техник   ¦Фартук  прорезиненный¦             дежурный              ¦

¦   ¦(фотола- ¦с нагрудником        ¦                                   ¦

¦   ¦борант); ¦Перчатки резиновые   ¦             дежурные              ¦

¦   ¦фотолабо-¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рант;    ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦промы-   ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦вальщик  ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦82.¦Техничес-¦ При работе по приему¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦кий  при-¦ изделий на авиацион-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦емщик    ¦ ных заводах:        ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦авиапред-¦Костюм   летний   для¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦приятия, ¦работников  гражданс-¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦организа-¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦ции граж-¦Куртка меховая       ¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 5¦    ¦

¦   ¦данской  ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦ -  ¦

¦   ¦авиации  ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦на 6¦на 5¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦лет ¦лет ¦    ¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 5¦на 4¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная зимняя на  ватине¦     ¦    ¦лет ¦года¦    ¦    ¦    ¦

¦   ¦         ¦с меховым воротником ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦ -  ¦на 5¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦    ¦лет ¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦ -  ¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦         ¦ При работе на  само-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ летостроительных    ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ заводах дополнитель-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ но:                 ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Плащ непромокаемый   ¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦ -  ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Галоши к унтам  мехо-¦  1  ¦ -  ¦ -  ¦ -  ¦на 3¦на 3¦    ¦

¦   ¦         ¦вым                  ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦83.¦Тракто-  ¦ При выполнении работ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦рист;    ¦ на аэродроме:       ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦машинист ¦Костюм   летний   для¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦автогрей-¦работников  гражданс-¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦дера;    ¦кой авиации          ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦машинист ¦Полуплащ   непромока-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦бульдозе-¦емый                 ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦ра       ¦Сапоги кирзовые      ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы   комбиниро-¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦ванные               ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦         ¦Полушубок            ¦  1  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦года¦года¦года¦

¦   ¦         ¦Куртка хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦ -  ¦ -  ¦ -  ¦

¦   ¦         ¦ная   на   утепляющей¦     ¦    ¦года¦года¦    ¦    ¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Брюки  хлопчатобумаж-¦  1  ¦ -  ¦на 3¦на 2¦на 2¦на 2¦ -  ¦

¦   ¦         ¦ные   на   утепляющей¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦         ¦прокладке со сквозной¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦стежкой              ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Унты меховые         ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦года¦года¦

¦   ¦         ¦Сапоги валяные       ¦  1  ¦ -  ¦на 3¦на 3¦на 2¦ -  ¦ -  ¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦Брюки меховые        ¦  1  ¦ -  ¦ -  ¦ -  ¦ -  ¦ -  ¦на 4¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦         ¦Галоши к сапогам  ва-¦  1  ¦ -  ¦на 3¦на 3¦на 2¦ -  ¦ -  ¦

¦   ¦         ¦ляным                ¦     ¦    ¦года¦года¦года¦    ¦    ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Шапка-ушанка         ¦  1  ¦ -  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦года¦года¦года¦года¦

¦   ¦         ¦Рукавицы меховые     ¦  1  ¦ -  ¦на 2¦на 2¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦    ¦года¦года¦год ¦год ¦год ¦

¦   ¦         ¦                     ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦84.¦Уборщик  ¦Халат  хлопчатобумаж-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦производ-¦ный                  ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦ственных ¦Рукавицы   комбиниро-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦и служеб-¦ванные               ¦     ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦ме- ¦

¦   ¦ных поме-¦                     ¦     ¦сяца¦сяца¦сяца¦сяца¦сяца¦сяца¦

¦   ¦щений    ¦ При  мытье  полов  и¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ мест общего  пользо-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦ вания дополнительно:¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦         ¦Галоши резиновые     ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦         ¦                     ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦         ¦Перчатки резиновые   ¦  1  ¦на  ¦на  ¦на  ¦на  ¦на  ¦на  ¦

¦   ¦         ¦                     ¦     ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦0,5 ¦

¦   ¦         ¦                     ¦     ¦года¦года¦года¦года¦года¦года¦

¦                                                                       ¦

¦   Примечание  к  разделу  III.  Работникам,  эпизодически  выполняющим¦

¦работы  по  ремонту  летательных  аппаратов  (самолетов и вертолетов) в¦

¦полевых условиях, на время этих работ выдается в зависимости от  сезона¦

¦следующая дежурная спецодежда и спецобувь: костюм летний для работников¦

¦гражданской  авиации,  рукавицы  брезентовые,  сапоги  кирзовые, куртка¦

¦хлопчатобумажная  зимняя   на  ватине   с  меховым   воротником,  брюки¦

¦хлопчатобумажные на  утепляющей прокладке  со сквозной  стежкой, сапоги¦

¦валяные с галошами и рукавицы меховые.                                 ¦

¦                                                                       ¦

¦   Общие примечания к настоящим Нормам.                                ¦

¦   1. Допускается производить  замену полупальто мехового,  выдаваемого¦

¦авиаработникам  в  особом  климатическом  районе,  на  куртку меховую и¦

¦наоборот  с  согласия  работника  по  распоряжению  работодателя  и  по¦

¦согласованию   с   соответствующим   профсоюзным   органом   или   иным¦

¦уполномоченным работниками представительным органом. Срок носки меховой¦

¦куртки 3 года.                                                         ¦

¦   2.  Рабочим,   занятым  на   очистке  резервуаров   в  службах   ГСМ¦

¦авиапредприятий, выдаются:                                             ¦

¦   Сапоги резиновые                                - 1 пара на один год¦

¦   Перчатки резиновые                              - 4 пары на один год¦

¦   Противогаз шланговый                            - До износа.        ¦

¦   3.  Работникам,  не  имеющим  права  на  бесплатную  выдачу   теплой¦

¦спецодежды, спецобуви и других средств индивидуальной защиты и  занятым¦

¦на  наружных   работах  зимой,   на  период   значительного   понижения¦

¦температуры  выдается  теплая  спецодежда,  спецобувь и другие средства¦

¦индивидуальной защиты за счет бывшей в употреблении и отремонтированной¦

¦по истечении срока носки теплой спецодежды, спецобуви и других  средств¦

¦индивидуальной защиты.                                                 ¦

¦                                                                       ¦

¦                                Перечень                               ¦

¦                    местностей Российской Федерации                    ¦

¦            для бесплатной выдачи теплой специальной одежды            ¦

¦           и теплой специальной обуви работникам гражданской           ¦

¦                    авиации по климатическим районам                   ¦

¦                                                                       ¦

¦                                I район                                ¦

¦                                                                       ¦

¦   Республика Ингушетия                                                ¦

¦   Республика Дагестан                                                 ¦

¦   Кабардино-Балкарская республика                                     ¦

¦   Краснодарский край                                                  ¦

¦   Республика Северная Осетия - Алания                                 ¦

¦   Чеченская республика                                                ¦

¦                                                                       ¦

¦                                II район                               ¦

¦                                                                       ¦

¦   Астраханская область                                                ¦

¦   Белгородская область                                                ¦

¦   Калининградская область                                             ¦

¦   Республика Калмыкия                                                 ¦

¦   Приморский край (южнее 45° северной широты)                         ¦

¦   Ростовская область                                                  ¦

¦   Ставропольский край                                                 ¦

¦                                                                       ¦

¦                               III район                               ¦

¦                                                                       ¦

¦   Республика Башкортостан                                             ¦

¦   Брянская область                                                    ¦

¦   Владимирская область                                                ¦

¦   Волгоградская область                                               ¦

¦   Вологодская область                                                 ¦

¦   Воронежская область                                                 ¦

¦   Ивановская область                                                  ¦

¦   Калужская область                                                   ¦

¦   Республика Карелия (южнее 63° северной широты)                      ¦

¦   Кировская область                                                   ¦

¦   Костромская область                                                 ¦

¦   Курская область                                                     ¦

¦   Ленинградская область                                               ¦

¦   Липецкая область                                                    ¦

¦   Республика Марий Эл                                                 ¦

¦   Республика Мордовия                                                 ¦

¦   Московская область                                                  ¦

¦   Нижегородская область                                               ¦

¦   Новгородская область                                                ¦

¦   Оренбургская область                                                ¦

¦   Орловская область                                                   ¦

¦   Пензенская область                                                  ¦

¦   Приморский край (севернее 45° северной широты)                      ¦

¦   Псковская область                                                   ¦

¦   Рязанская область                                                   ¦

¦   Самарская область                                                   ¦

¦   Саратовская область                                                 ¦

¦   Сахалинская область (южнее 48° северной широты)                     ¦

¦   Смоленская область                                                  ¦

¦   Тамбовская область                                                  ¦

¦   Тверская область                                                    ¦

¦   Тульская область                                                    ¦

¦   Удмуртская республика                                               ¦

¦   Ульяновская область                                                 ¦

¦   Чувашская Республика                                                ¦

¦   Ярославская область                                                 ¦

¦                                                                       ¦

¦                                IV район                               ¦

¦                                                                       ¦

¦   Республика Алтай                                                    ¦

¦   Алтайский край                                                      ¦

¦   Амурская область                                                    ¦

¦   Архангельская  область  (кроме  районов,  расположенных  за Полярным¦

¦кругом)                                                                ¦

¦   Республика Бурятия                                                  ¦

¦   Иркутская область (кроме районов, перечисленных ниже)               ¦

¦   Камчатская область                                                  ¦

¦   Республика Карелия (севернее 63° северной широты)                   ¦

¦   Кемеровская область                                                 ¦

¦   Республика Коми (кроме районов, расположенных за Полярным кругом)   ¦

¦   Красноярский край (кроме районов, перечисленных ниже)               ¦

¦   Курганская область                                                  ¦

¦   Магаданская область (кроме районов, перечисленных ниже)             ¦

¦   Мурманская область                                                  ¦

¦   Новосибирская область                                               ¦

¦   Омская область                                                      ¦

¦   Пермская область                                                    ¦

¦   Сахалинская область (севернее 48° северной широты)                  ¦

¦   Свердловская область                                                ¦

¦   Республика Татарстан                                                ¦

¦   Томская область                                                     ¦

¦   Республика Тыва                                                     ¦

¦   Тюменская область (кроме районов, перечисленных ниже)               ¦

¦   Хабаровский край                                                    ¦

¦   Челябинская область                                                 ¦

¦   Читинская область                                                   ¦

¦                                                                       ¦

¦                                V район                                ¦

¦                                                                       ¦

¦   Архангельская область (районы, расположенные за Полярным кругом)    ¦

¦   Иркутская   область    (Бодайбинский,   Катангский,   Киренский    и¦

¦Мамско-Чуйский районы)                                                 ¦

¦   Республика Коми (районы, расположенные за Полярным кругом)          ¦

¦   Красноярский  край  (территория  Эвенкийского  автономного  округа и¦

¦Туруханского района, расположенные южнее Полярного круга)              ¦

¦   Магаданская  область  (Чукотский  автономный  округ,  кроме районов,¦

¦расположенных за Полярным кругом)                                      ¦

¦   Республика Саха (Якутия)  (кроме районов, расположенных  за Полярным¦

¦кругом)                                                                ¦

¦   Тюменская область (Ямало-Ненецкий  автономный округ, кроме  районов,¦

¦расположенных за Полярным кругом)                                      ¦

¦                                                                       ¦

¦                              Особый район                             ¦

¦                                                                       ¦

¦   Магаданская область (районы: Ольский, Омсукчанский, Северо-Эвенский,¦

¦Среднеканский,  Сусуманский,  Тенькинский,  Хасынский  и  Ягодинский, а¦

¦также территория Магаданского аэропорта и поселка Сокол)               ¦

¦   Территория,  расположенная  за  Полярным  кругом,  кроме  территории¦

¦Мурманской и Архангельской областей и Республики Коми.                 ¦

¦                                                                       ¦

¦   Примечание. При постоянной работе  в высокогорных районах на  высоте¦

¦от 1000 до 2000 м  наземным работникам спецодежда и спецобувь  выдаются¦

¦по нормам, установленным для III климатического района. При  постоянной¦

¦работе  в  высокогорных  районах  на  высоте  от 2000 м и выше наземным¦

¦работникам спецодежда и спецобувь выдаются по нормам, установленным для¦

¦IV климатического района.                                              ¦

_________________________________________________________________________

Приложение N 3

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам, занятым на строительных,

строительно-монтажных и ремонтно-строительных работах

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма      ¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦выдачи     ¦

¦   ¦                  ¦                                    ¦на год     ¦

¦   ¦                  ¦                                    ¦(едини-    ¦

¦   ¦                  ¦                                    ¦цы, комп-  ¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦1  ¦Арматурщик        ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При занятости  на установке  и ук-¦           ¦

¦   ¦                  ¦  ладке арматуры на наружных работах¦           ¦

¦   ¦                  ¦  зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2  ¦Асфальтобетонщик  ¦  При занятости на разливе  вяжущего¦           ¦

¦   ¦                  ¦  материала из распределителей:     ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки или полусапоги кожаные      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При занятости на развеске и  дози-¦           ¦

¦   ¦                  ¦  ровке материалов:                 ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При занятости на других работах:  ¦           ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Наколенники брезентовые (на вате)   ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦3  ¦Асфальтобетонщик- ¦Костюм брезентовый                  ¦1          ¦

¦   ¦варильщик         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦4  ¦Бетонщик          ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Сапоги резиновые или ботинки кожаные¦1 пара     ¦

¦   ¦                  ¦  При торкретировании дополнительно:¦           ¦

¦   ¦                  ¦Куртка  брезентовая  вместо   куртки¦Дежурная   ¦

¦   ¦                  ¦хлопчатобумажной                    ¦           ¦

¦   ¦                  ¦  На работах с виброинструментом:   ¦           ¦

¦   ¦                  ¦Рукавицы антивибрационные вместо ру-¦6 пар      ¦

¦   ¦                  ¦кавиц комбинированных               ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦5  ¦Бурильщик  шпуров;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машинист   буровой¦Рукавицы с наладонниками из винилис-¦6 пар      ¦

¦   ¦установки         ¦кожи-Т прерывистой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При выполнении  работы с  электро-¦           ¦

¦   ¦                  ¦  перфораторами дополнительно:      ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦  При выполнении работы сухим спосо-¦           ¦

¦   ¦                  ¦  бом дополнительно:                ¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦6  ¦Взрывник          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полуплащ прорезиненный              ¦Дежурный   ¦

¦   ¦                  ¦Ботинки кожаные  на нескользящей по-¦1 пара     ¦

¦   ¦                  ¦дошве с жестким подноском           ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦7  ¦Газосварщик; маши-¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦нист    контактно-¦ной пропиткой или костюм для сварщи-¦           ¦

¦   ¦сварочной установ-¦ка                                  ¦           ¦

¦   ¦ки передвижной для¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦сварки магистраль-¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦ных  газонефтепро-¦  При занятости на обслуживании ста-¦           ¦

¦   ¦дуктопроводов     ¦  ционарных газогенераторов:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦8  ¦Гидромониторщик   ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦9  ¦Грохотовщик       ¦  При работе на барабанных и  вибра-¦           ¦

¦   ¦                  ¦  ционных грохотах:                 ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  При постоянной занятости на наруж-¦           ¦

¦   ¦                  ¦  ных работах зимой дополнительно:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦10 ¦Дорожный рабочий  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Жилет сигнальный                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Наколенники брезентовые (на вате)   ¦До износа  ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦11 ¦Жестянщик         ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦12 ¦Землекоп          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦  На гидромеханизированных работах: ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При занятости на проходке:        ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На работах с виброинструментом:   ¦           ¦

¦   ¦                  ¦Рукавицы антивибрационные вместо ру-¦6 пар      ¦

¦   ¦                  ¦кавиц комбинированных               ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  На работах в мокром грунте  допол-¦           ¦

¦   ¦                  ¦  нительно:                         ¦           ¦

¦   ¦                  ¦Брюки брезентовые                   ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦13 ¦Известегасильщик  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14 ¦Изолировщик     на¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦гидроизоляции;    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦изолировщик     на¦Наколенники брезентовые (на вате)   ¦Дежурные   ¦

¦   ¦термоизоляции     ¦Рукавицы  брезентовые  или  рукавицы¦6 пар      ¦

¦   ¦                  ¦кислотозащитные либо перчатки  рези-¦           ¦

¦   ¦                  ¦новые на трикотажной основе         ¦           ¦

¦   ¦                  ¦  На горячих работах  и при работе в¦           ¦

¦   ¦                  ¦  мокром грунте:                    ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо комбинезо-¦1          ¦

¦   ¦                  ¦на хлопчатобумажного                ¦           ¦

¦   ¦                  ¦  На работах по герметизации швов:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦15 ¦Изолировщик-пле-  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ночник            ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦16 ¦Каменщик          ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы с наладонниками из винилис-¦6 пар      ¦

¦   ¦                  ¦кожи-Т прерывистой                  ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦17 ¦Камнетес; облицов-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦щик-мраморщик; об-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦лицовщик-плиточник¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  На работах с пескоструйным аппара-¦           ¦

¦   ¦                  ¦  том дополнительно:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный из  пыленеп-¦1          ¦

¦   ¦                  ¦роницаемой ткани                    ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦18 ¦Кессонщик-аппарат-¦  На обслуживании шлюзового  аппара-¦           ¦

¦   ¦чик               ¦  та:                               ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  На других работах:                ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо комбинезо-¦1 на 2 года¦

¦   ¦                  ¦на хлопчатобумажного                ¦           ¦

¦   ¦                  ¦Сапоги  резиновые   вместо   ботинок¦1 пара     ¦

¦   ¦                  ¦кожаных                             ¦           ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Одеяло шерстяное                    ¦Дежурное   ¦

¦   ¦                  ¦  При работе в кессоне способом гид-¦           ¦

¦   ¦                  ¦  ромеханизации дополнительно:      ¦           ¦

¦   ¦                  ¦Плащ прорезиненный                  ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦19 ¦Кессонщик-проход- ¦  На  работах  по  проходке опускных¦           ¦

¦   ¦чик               ¦  колодцев:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  На других работах:                ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые вместо  рукавиц¦4 пары     ¦

¦   ¦                  ¦комбинированных                     ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Одеяло шерстяное                    ¦Дежурное   ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  При работе в кессоне способом гид-¦           ¦

¦   ¦                  ¦  ромеханизации дополнительно:      ¦           ¦

¦   ¦                  ¦Плащ прорезиненный                  ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦20 ¦Кессонщик-слесарь;¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦кессонщик-электро-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦монтажник         ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Одеяло шерстяное                    ¦Дежурное   ¦

¦   ¦                  ¦                                    ¦           ¦

¦21 ¦Кислотоупорщик-ви-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦нипластчик        ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦22 ¦Кислотоупорщик-   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦гуммировщик       ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦23 ¦Клепальщик        ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦24 ¦Копровщик         ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Наушники противошумные или  вкладыши¦До износа  ¦

¦   ¦                  ¦противошумные                       ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦25 ¦Котельщик         ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Наушники противошумные или  вкладыши¦До износа  ¦

¦   ¦                  ¦противошумные                       ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦26 ¦Кровельщик по  ру-¦  При работе на жесткой кровле:     ¦           ¦

¦   ¦лонным  кровлям  и¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦по   кровлям    из¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦штучных материалов¦Галоши валяные                      ¦2 пары     ¦

¦   ¦                  ¦  При работе на мягкой кровле:      ¦           ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Наколенники брезентовые (на вате)   ¦До износа  ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦27 ¦Кровельщик      по¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦стальным кровлям  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Галоши валяные                      ¦2 пары     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦28 ¦Лепщик архитектур-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ных деталей       ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29 ¦Маляр строительный¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦(в  том  числе  по¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦художественной от-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦делке)            ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При  работе  с  применением вредно¦           ¦

¦   ¦                  ¦  действующих красок дополнительно: ¦           ¦

¦   ¦                  ¦Перчатки  резиновые   или   перчатки¦Дежурные   ¦

¦   ¦                  ¦резиновые на трикотажной основе     ¦           ¦

¦   ¦                  ¦  При работе на кровле и металлокон-¦           ¦

¦   ¦                  ¦  струкциях дополнительно:          ¦           ¦

¦   ¦                  ¦Галоши валяные                      ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30 ¦Мастер; инженер по¦Костюм хлопчатобумажный             ¦1  на   1,5¦

¦   ¦охране   труда   и¦                                    ¦года       ¦

¦   ¦технике   безопас-¦Плащ непромокаемый                  ¦1 на 2 года¦

¦   ¦носта;     механик¦  Зимой дополнительно:              ¦           ¦

¦   ¦участка;   прораб;¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦старший прораб    ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31 ¦Машинист  автогуд-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ронатора; машинист¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦битумоплавильной  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦передвижной  уста-¦  При постоянной занятости на наруж-¦           ¦

¦   ¦новки;    машинист¦  ных работах зимой дополнительно:  ¦           ¦

¦   ¦бурильно-крановой ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦самоходной машины;¦Брюки на утепляющей накладке        ¦По поясам  ¦

¦   ¦машинист вакуумной¦Валенки                             ¦По поясам  ¦

¦   ¦установки;   маши-¦                                    ¦           ¦

¦   ¦нист  грейдер-эле-¦                                    ¦           ¦

¦   ¦ватора;   машинист¦                                    ¦           ¦

¦   ¦ледорезной машины;¦                                    ¦           ¦

¦   ¦машинист   моечных¦                                    ¦           ¦

¦   ¦машин;    машинист¦                                    ¦           ¦

¦   ¦электросварочного ¦                                    ¦           ¦

¦   ¦передвижного агре-¦                                    ¦           ¦

¦   ¦гата с  двигателем¦                                    ¦           ¦

¦   ¦внутреннего сгора-¦                                    ¦           ¦

¦   ¦ния;    дозировщик¦                                    ¦           ¦

¦   ¦компонентов бетон-¦                                    ¦           ¦

¦   ¦ных  смесей;  дро-¦                                    ¦           ¦

¦   ¦бильщик; транспор-¦                                    ¦           ¦

¦   ¦терщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦32 ¦Машинист автокомп-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦рессора;  машинист¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦компрессора перед-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦вижного с двигате-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦лем    внутреннего¦  тельно:                           ¦           ¦

¦   ¦сгорания; машинист¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦компрессора перед-¦Брюки на утепляющей накладке        ¦По поясам  ¦

¦   ¦вижного  с  элект-¦Валенки                             ¦По поясам  ¦

¦   ¦родвигателем;  ма-¦                                    ¦           ¦

¦   ¦шинист компрессор-¦                                    ¦           ¦

¦   ¦ных установок     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦33 ¦Машинист автовышки¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦и автогидроподъем-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ника; машинист ав-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тоямобура         ¦  Припостоянной занятости на откры- ¦           ¦

¦   ¦                  ¦  том воздухе зимой дополнительно:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦  Машинисту  автовышки  и автогидро-¦           ¦

¦   ¦                  ¦  подъемника дополнительно:         ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦34 ¦Машинист автополи-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вочной     машины;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦машинист балласти-¦  Машинисту    железнодорожно-строи-¦           ¦

¦   ¦ровочной   машины;¦  тельных машин, занятому на бетоно-¦           ¦

¦   ¦машинист   буровой¦  укладочной и бетоноотделочной  ма-¦           ¦

¦   ¦установки;   маши-¦  шине; машинисту  механизированного¦           ¦

¦   ¦нист вибропогружа-¦  оборудования по подъему  подвижной¦           ¦

¦   ¦теля;     машинист¦  (скользящей) опалубки дополнитель-¦           ¦

¦   ¦газодувных  машин;¦  но:                               ¦           ¦

¦   ¦машинист дренажной¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦машины;   машинист¦  Машинисту    железнодорожно-строи-¦           ¦

¦   ¦железнодорожно-   ¦  тельных машин, занятому на хоппер-¦           ¦

¦   ¦строительных   ма-¦  дозаторе, дополнительно:          ¦           ¦

¦   ¦шин; машинист зем-¦Полуплащ брезентовый                ¦1          ¦

¦   ¦леройно-фрезерной ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦самоходной машины;¦  Ему же зимой дополнительно:       ¦           ¦

¦   ¦машинист    машины¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦для     устройства¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦швов при  выполне-¦Валенки                             ¦По поясам  ¦

¦   ¦нии  дорожных  ра-¦                                    ¦           ¦

¦   ¦бот; машинист  ме-¦                                    ¦           ¦

¦   ¦ханизированного   ¦                                    ¦           ¦

¦   ¦оборудования    по¦                                    ¦           ¦

¦   ¦подъему  подвижной¦                                    ¦           ¦

¦   ¦(скользящей)  опа-¦                                    ¦           ¦

¦   ¦лубки;    машинист¦                                    ¦           ¦

¦   ¦механизированного ¦                                    ¦           ¦

¦   ¦устройства для из-¦                                    ¦           ¦

¦   ¦готовления  напря-¦                                    ¦           ¦

¦   ¦женно-армированных¦                                    ¦           ¦

¦   ¦конструкций; маши-¦                                    ¦           ¦

¦   ¦нист насосных  ус-¦                                    ¦           ¦

¦   ¦тановок;  машинист¦                                    ¦           ¦

¦   ¦уплотняющей и пла-¦                                    ¦           ¦

¦   ¦нировочно-уплотня-¦                                    ¦           ¦

¦   ¦ющей машины; маши-¦                                    ¦           ¦

¦   ¦нист электролебед-¦                                    ¦           ¦

¦   ¦ки; сушильщик     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦35 ¦Машинист  бетонос-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦месителя передвиж-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ного;     машинист¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦растворонасоса;   ¦  Постоянно  занятым   на   наружных¦           ¦

¦   ¦машинист   раство-¦  работах зимой дополнительно:      ¦           ¦

¦   ¦росмесителя перед-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦вижного;  моторист¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦бетоносмесительных¦Валенки                             ¦По поясам  ¦

¦   ¦установок         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦36 ¦Машинист землесос-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ного     плавучего¦Плащ прорезиненный                  ¦Дежурный   ¦

¦   ¦несамоходного сна-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ряда;     машинист¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦механического обо-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦рудования   земле-¦  тельно:                           ¦           ¦

¦   ¦сосных    плавучих¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦несамоходных  сна-¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦рядов и  грунтона-¦Валенки                             ¦По поясам  ¦

¦   ¦сосных  установок;¦                                    ¦           ¦

¦   ¦машинист  электри-¦                                    ¦           ¦

¦   ¦ческого оборудова-¦                                    ¦           ¦

¦   ¦ния    землесосных¦                                    ¦           ¦

¦   ¦плавучих   несамо-¦                                    ¦           ¦

¦   ¦ходных снарядов  и¦                                    ¦           ¦

¦   ¦грунтонасосных ус-¦                                    ¦           ¦

¦   ¦тановок           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦37 ¦Машинист  контакт-¦Нарукавники брезентовые             ¦2 пары     ¦

¦   ¦но-сварочной уста-¦                                    ¦           ¦

¦   ¦новки  передвижной¦                                    ¦           ¦

¦   ¦для сварки магист-¦                                    ¦           ¦

¦   ¦ральных   газонеф-¦                                    ¦           ¦

¦   ¦тепродуктопроводов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦38 ¦Машинист подъемни-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ка грузо-пассажир-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ского строительно-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦го                ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦39 ¦Машинист подъемни-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ка мачтового, сто-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ечного и шахтного ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦40 ¦Машинист смесителя¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦асфальтобетона    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦передвижного;  ма-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦шинист распредели-¦                                    ¦           ¦

¦   ¦теля цемента  гра-¦                                    ¦           ¦

¦   ¦витационного  при-¦                                    ¦           ¦

¦   ¦цепного;  машинист¦                                    ¦           ¦

¦   ¦укладчика  асфаль-¦                                    ¦           ¦

¦   ¦тобетона          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦41 ¦Машинист установки¦Костюм брезентовый                  ¦1          ¦

¦   ¦по продавливанию и¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦горизонтальному   ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦бурению грунта    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦42 ¦Машинист  экскава-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦тора; машинист ав-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦тогрейдера;  маши-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦нист   бульдозера;¦  На наружных работах зимой дополни-¦           ¦

¦   ¦машинист     катка¦  тельно:                           ¦           ¦

¦   ¦самоходного      с¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦гладкими вальцами;¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦машинист крана ав-¦Валенки                             ¦По поясам  ¦

¦   ¦томобильного;  ма-¦                                    ¦           ¦

¦   ¦шинист крана (кра-¦                                    ¦           ¦

¦   ¦новщик);  водитель¦                                    ¦           ¦

¦   ¦автомобиля;  води-¦                                    ¦           ¦

¦   ¦тель   погрузчика;¦                                    ¦           ¦

¦   ¦тракторист        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦43 ¦Машинист  экскава-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦тора  одноковшово-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦го; машинист грей-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦дера   прицепного;¦  тельно:                           ¦           ¦

¦   ¦машинист дизельмо-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦лота бескопрового;¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦машинист  железно-¦Валенки                             ¦По поясам  ¦

¦   ¦дорожностроитель- ¦                                    ¦           ¦

¦   ¦ных  машин;  маши-¦                                    ¦           ¦

¦   ¦нист   землесосной¦                                    ¦           ¦

¦   ¦установки;   маши-¦                                    ¦           ¦

¦   ¦нист копра;  маши-¦                                    ¦           ¦

¦   ¦нист  машины   для¦                                    ¦           ¦

¦   ¦изоляции  газонеф-¦                                    ¦           ¦

¦   ¦тепродуктопрово-  ¦                                    ¦           ¦

¦   ¦дов; машинист  ме-¦                                    ¦           ¦

¦   ¦ханического обору-¦                                    ¦           ¦

¦   ¦дования  землесос-¦                                    ¦           ¦

¦   ¦ных плавучих неса-¦                                    ¦           ¦

¦   ¦моходных  снарядов¦                                    ¦           ¦

¦   ¦и   грунтонасосных¦                                    ¦           ¦

¦   ¦установок;   маши-¦                                    ¦           ¦

¦   ¦нист     скрепера;¦                                    ¦           ¦

¦   ¦машинист  трубоги-¦                                    ¦           ¦

¦   ¦бочной   установки¦                                    ¦           ¦

¦   ¦передвижной; маши-¦                                    ¦           ¦

¦   ¦нист  трубоочисти-¦                                    ¦           ¦

¦   ¦тельной    машины;¦                                    ¦           ¦

¦   ¦машинист  трубоук-¦                                    ¦           ¦

¦   ¦ладчика;  машинист¦                                    ¦           ¦

¦   ¦экскаватора ротор-¦                                    ¦           ¦

¦   ¦ного              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦44 ¦Машинист электрос-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦танции передвижной¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦45 ¦Модельщик архитек-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦турных деталей    ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦46 ¦Монтажник наружных¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦трубопроводов     ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦47 ¦Монтажник оборудо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания блокировки и¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦централизации   на¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦железнодорожном   ¦  На работах по монтажной  прихватке¦           ¦

¦   ¦транспорте;   мон-¦  электросваркой:                   ¦           ¦

¦   ¦тажник  гидроагре-¦Костюм брезентовый вместо костюма   ¦1          ¦

¦   ¦гатов;   монтажник¦хлопчатобумажного                   ¦           ¦

¦   ¦дробильно-размоль-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦ного  оборудования¦  тельно:                           ¦           ¦

¦   ¦и оборудования для¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦сортировки и  обо-¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦гащения; монтажник¦Валенки                             ¦По поясам  ¦

¦   ¦компрессеров,  на-¦                                    ¦           ¦

¦   ¦сосов и вентилято-¦                                    ¦           ¦

¦   ¦ров;     монтажник¦                                    ¦           ¦

¦   ¦металлорежущего  и¦                                    ¦           ¦

¦   ¦кузнечно-прессово-¦                                    ¦           ¦

¦   ¦го   оборудования;¦                                    ¦           ¦

¦   ¦монтажник оборудо-¦                                    ¦           ¦

¦   ¦вания      атомных¦                                    ¦           ¦

¦   ¦электрических     ¦                                    ¦           ¦

¦   ¦станций; монтажник¦                                    ¦           ¦

¦   ¦оборудования дере-¦                                    ¦           ¦

¦   ¦вообрабатывающих  ¦                                    ¦           ¦

¦   ¦предприятий;  мон-¦                                    ¦           ¦

¦   ¦тажник  оборудова-¦                                    ¦           ¦

¦   ¦ния  зернохранилищ¦                                    ¦           ¦

¦   ¦и  предприятий  по¦                                    ¦           ¦

¦   ¦промышленной пере-¦                                    ¦           ¦

¦   ¦работке     зерна;¦                                    ¦           ¦

¦   ¦монтажник оборудо-¦                                    ¦           ¦

¦   ¦вания   коксохими-¦                                    ¦           ¦

¦   ¦ческих      произ-¦                                    ¦           ¦

¦   ¦водств;  монтажник¦                                    ¦           ¦

¦   ¦оборудования   ко-¦                                    ¦           ¦

¦   ¦тельных установок;¦                                    ¦           ¦

¦   ¦монтажник оборудо-¦                                    ¦           ¦

¦   ¦вания  металлурги-¦                                    ¦           ¦

¦   ¦ческих    заводов;¦                                    ¦           ¦

¦   ¦монтажник оборудо-¦                                    ¦           ¦

¦   ¦вания  предприятий¦                                    ¦           ¦

¦   ¦пищевой промышлен-¦                                    ¦           ¦

¦   ¦ности;   монтажник¦                                    ¦           ¦

¦   ¦оборудования пред-¦                                    ¦           ¦

¦   ¦приятий полиграфи-¦                                    ¦           ¦

¦   ¦ческой  промышлен-¦                                    ¦           ¦

¦   ¦ности;   монтажник¦                                    ¦           ¦

¦   ¦оборудования пред-¦                                    ¦           ¦

¦   ¦приятий  текстиль-¦                                    ¦           ¦

¦   ¦ной  промышленнос-¦                                    ¦           ¦

¦   ¦ти; монтажник обо-¦                                    ¦           ¦

¦   ¦рудования предпри-¦                                    ¦           ¦

¦   ¦ятий химической  и¦                                    ¦           ¦

¦   ¦нефтехимической   ¦                                    ¦           ¦

¦   ¦промышленности;   ¦                                    ¦           ¦

¦   ¦монтажник оборудо-¦                                    ¦           ¦

¦   ¦вания  предприятий¦                                    ¦           ¦

¦   ¦целлюлозно-бумаж- ¦                                    ¦           ¦

¦   ¦ной  промышленнос-¦                                    ¦           ¦

¦   ¦ти; монтажник обо-¦                                    ¦           ¦

¦   ¦рудования сортиро-¦                                    ¦           ¦

¦   ¦вочных горок; мон-¦                                    ¦           ¦

¦   ¦тажник  оборудова-¦                                    ¦           ¦

¦   ¦ния    холодильных¦                                    ¦           ¦

¦   ¦установок; монтаж-¦                                    ¦           ¦

¦   ¦ник подъемно-тран-¦                                    ¦           ¦

¦   ¦спортного оборудо-¦                                    ¦           ¦

¦   ¦вания непрерывного¦                                    ¦           ¦

¦   ¦действия;  монтаж-¦                                    ¦           ¦

¦   ¦ник подъемно-тран-¦                                    ¦           ¦

¦   ¦спортного оборудо-¦                                    ¦           ¦

¦   ¦вания   прерывного¦                                    ¦           ¦

¦   ¦действия;  монтаж-¦                                    ¦           ¦

¦   ¦ник приборов и ап-¦                                    ¦           ¦

¦   ¦паратуры автомати-¦                                    ¦           ¦

¦   ¦ческого  контроля,¦                                    ¦           ¦

¦   ¦регулирования    и¦                                    ¦           ¦

¦   ¦управления;   мон-¦                                    ¦           ¦

¦   ¦тажник  сельскохо-¦                                    ¦           ¦

¦   ¦зяйственного  обо-¦                                    ¦           ¦

¦   ¦рудования; монтаж-¦                                    ¦           ¦

¦   ¦ник   строительных¦                                    ¦           ¦

¦   ¦машин  и  механиз-¦                                    ¦           ¦

¦   ¦мов;     монтажник¦                                    ¦           ¦

¦   ¦технологического  ¦                                    ¦           ¦

¦   ¦оборудования     и¦                                    ¦           ¦

¦   ¦связанных  с   ним¦                                    ¦           ¦

¦   ¦конструкций;  мон-¦                                    ¦           ¦

¦   ¦тажник турбо-агре-¦                                    ¦           ¦

¦   ¦гатов и синхронных¦                                    ¦           ¦

¦   ¦компенсаторов;    ¦                                    ¦           ¦

¦   ¦монтажник шахтного¦                                    ¦           ¦

¦   ¦оборудования    на¦                                    ¦           ¦

¦   ¦поверхности;  мон-¦                                    ¦           ¦

¦   ¦тажник электричес-¦                                    ¦           ¦

¦   ¦ких    подъемников¦                                    ¦           ¦

¦   ¦(лифтов)          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦48 ¦Монтажник оборудо-¦  По системам густой и жидкой  цент-¦           ¦

¦   ¦вания  металлурги-¦  рализованной смазки:              ¦           ¦

¦   ¦ческих заводов    ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦49 ¦Монтажник по  мон-¦Костюм хлопчатобумажный             ¦1 на 10 ме-¦

¦   ¦тажу  стальных   и¦                                    ¦сяцев      ¦

¦   ¦железобетонных    ¦Рукавицы с наладонниками из винилис-¦6 пар      ¦

¦   ¦конструкций       ¦кожи-Т прерывистой                  ¦           ¦

¦   ¦                  ¦Полусапоги кожаные  на  нескользящей¦1 пара     ¦

¦   ¦                  ¦подошве                             ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦50 ¦Монтажник   связи-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦антенщик;  монтаж-¦Полуплащ прорезиненный              ¦Дежурный   ¦

¦   ¦ник   оборудования¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦связи;   монтажник¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦связи-линейщик    ¦  При работе на столбах, пропитанных¦           ¦

¦   ¦                  ¦  антисептиками:                    ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо комбинезо-¦1          ¦

¦   ¦                  ¦на хлопчатобумажного                ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦51 ¦Монтажник   связи-¦  При занятости на прокладке городс-¦           ¦

¦   ¦кабельщик; монтаж-¦  ких и междугородных кабелей:      ¦           ¦

¦   ¦ник связи-спайщик ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Полуплащ прорезиненный              ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При занятости на монтаже  междуго-¦           ¦

¦   ¦                  ¦  родных   и   городских   кабельных¦           ¦

¦   ¦                  ¦  линий:                            ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦52 ¦Монтажник техноло-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦гического оборудо-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦вания             ¦Ботинки  кожаные   на   нескользящей¦1 пара     ¦

¦   ¦                  ¦подошве с металлическим подноском   ¦           ¦

¦   ¦                  ¦  На мокрых работах дополнительно:  ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги  резиновые   вместо   ботинок¦1 пара     ¦

¦   ¦                  ¦кожаных  на  нескользящей  подошве с¦           ¦

¦   ¦                  ¦металлическим подноском             ¦           ¦

¦   ¦                  ¦  Постоянно  занятым   на   наружных¦           ¦

¦   ¦                  ¦  работах зимой дополнительно:      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦53 ¦Монтер пути       ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦54 ¦Мостовщик         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Наколенники брезентовые (на вате)   ¦Дежурные   ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦55 ¦Наладчик приборов,¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦аппаратуры и  сис-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦тем автоматическо-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦го контроля, регу-¦  При занятости на наладке  оборудо-¦           ¦

¦   ¦лирования и управ-¦  вания:                            ¦           ¦

¦   ¦ления    (наладчик¦Комбинезон  хлопчатобумажный  вместо¦1          ¦

¦   ¦КИП и автоматики) ¦полукомбинезона хлопчатобумажного   ¦           ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦56 ¦Облицовщик-мозаич-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ник               ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Наколенники брезентовые             ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦57 ¦Облицовщик-поли-  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ровщик            ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Чуни резиновые                      ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦58 ¦Облицовщик  синте-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тическими  матери-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦алами             ¦Наколенники брезентовые (на вате)   ¦До износа  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦59 ¦Огнеупорщик       ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  На горячих работах дополнительно: ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Валенки                             ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦60 ¦Паркетчик  (в  том¦Наколенники брезентовые (на вате)   ¦Дежурные   ¦

¦   ¦числе по художест-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦венной отделке)   ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При  работе  с  горячими мастиками¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦61 ¦Паяльщик по свинцу¦Костюм суконный                     ¦1          ¦

¦   ¦(свинцовопаяльщик)¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦62 ¦Пескоструйщик     ¦Комбинезон хлопчатобумажный из пыле-¦1          ¦

¦   ¦                  ¦непроницаемой ткани                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦63 ¦Печник            ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦64 ¦Плотник           ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы с наладонниками из винилис-¦6 пар      ¦

¦   ¦                  ¦кожи-Т прерывистой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  На работах  по пропитке  древесины¦           ¦

¦   ¦                  ¦  антисептиками:                    ¦           ¦

¦   ¦                  ¦Костюм  брезентовый  вместо  костюма¦1          ¦

¦   ¦                  ¦хлопчатобумажного                   ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Наплечники брезентовые              ¦Дежурные   ¦

¦   ¦                  ¦  При работе  по установке  опалубки¦           ¦

¦   ¦                  ¦  на гидротехнических сооружениях:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей  пропиткой  вместо  костюма¦           ¦

¦   ¦                  ¦хлопчатобумажного                   ¦           ¦

¦   ¦                  ¦  На работах по конопатке деревянных¦           ¦

¦   ¦                  ¦  конструкций и сооружений:         ¦           ¦

¦   ¦                  ¦  Костюм хлопчатобумажный           ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦65 ¦Подсобный рабочий ¦Костюм из шелковой ткани            ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные с металлическим под-¦1 пара     ¦

¦   ¦                  ¦носком                              ¦           ¦

¦   ¦                  ¦  При работе на гужевом транспорте: ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦66 ¦Рабочий   зеленого¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦строительства     ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦67 ¦Рабочий карты  на-¦Костюм брезентовый                  ¦1          ¦

¦   ¦мыва              ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦68 ¦Речной рабочий  на¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦подводнотехничес- ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ких,  габинных   и¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦фашинных  работах,¦                                    ¦           ¦

¦   ¦выполняемых с  по-¦                                    ¦           ¦

¦   ¦верхности;  речной¦                                    ¦           ¦

¦   ¦рабочий на эксплу-¦                                    ¦           ¦

¦   ¦атации и  обслужи-¦                                    ¦           ¦

¦   ¦вании несамоходных¦                                    ¦           ¦

¦   ¦плавучих  снарядов¦                                    ¦           ¦

¦   ¦и других  плавучих¦                                    ¦           ¦

¦   ¦средств           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦69 ¦Слесарь  по  изго-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦товлению деталей и¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦узлов систем  вен-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦тиляции,  кондици-¦  Постоянно  занятым   на   наружных¦           ¦

¦   ¦онирования  возду-¦  работах зимой дополнительно:      ¦           ¦

¦   ¦ха,   пневмотранс-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦порта и аспирации;¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦монтажник   систем¦Валенки                             ¦По поясам  ¦

¦   ¦вентиляции, конди-¦                                    ¦           ¦

¦   ¦ционирования  воз-¦                                    ¦           ¦

¦   ¦духа, пневматранс-¦                                    ¦           ¦

¦   ¦порта и аспирации ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦70 ¦Слесарь-сантехник ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦  Постоянно занятым только на наруж-¦           ¦

¦   ¦                  ¦  ных работах зимой дополнительно:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦71 ¦Слесарь-сантехник;¦  При занятости на забивке креплений¦           ¦

¦   ¦монтажник по  мон-¦  (дюбелей)   строительно-монтажным,¦           ¦

¦   ¦тажу  стальных   и¦  пистолстом:                       ¦           ¦

¦   ¦железобетонных    ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦конструкций;  мон-¦Рукавицы  комбинированные  с   двумя¦12 пар     ¦

¦   ¦тажник систем вен-¦пальцами                            ¦           ¦

¦   ¦тиляции,  кондици-¦Наушники противошумные              ¦До износа  ¦

¦   ¦онирования  возду-¦Щиток из оргстекла                  ¦Дежурный   ¦

¦   ¦ха,   пневмотранс-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦порта и  аспирации¦  тельно:                           ¦           ¦

¦   ¦и другие рабочие  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦72 ¦Слесарь строитель-¦  На работах по ремонту строительных¦           ¦

¦   ¦ный (при  выполне-¦  машин и механизмов:               ¦           ¦

¦   ¦нии    работ    на¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦строительной  пло-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦щадке)            ¦Ботинки кожаные с металлическим под-¦1 пара     ¦

¦   ¦                  ¦носком                              ¦           ¦

¦   ¦                  ¦  На работах по заправке буров:     ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные с металлическим под-¦1 пара     ¦

¦   ¦                  ¦носком                              ¦           ¦

¦   ¦                  ¦  Постоянно занятым только на наруж-¦           ¦

¦   ¦                  ¦  ных работах зимой дополнительно:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦73 ¦Стекольщик        ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  Постоянно  занятым   на   наружных¦           ¦

¦   ¦                  ¦  работах зимой дополнительно:      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦74 ¦Столяр  строитель-¦  При занятости на монтаже  оборудо-¦           ¦

¦   ¦ный               ¦  вания и общестроительных работах: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  Зимой дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦75 ¦Такелажник на мон-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦таже              ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦76 ¦Трубоклад  промыш-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ленных   железобе-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦тонных труб       ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦77 ¦Трубоклад  промыш-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ленных   кирпичных¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦труб              ¦Ботинки кожаные с жестким подноском ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦78 ¦Футеровщик (кисло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тоупорщик)        ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  На  гуммированных   и   фаолитовых¦           ¦

¦   ¦                  ¦  работах дополнительно:            ¦           ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦79 ¦Цементатор        ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  На работах  в мокрых  условиях до-¦           ¦

¦   ¦                  ¦  полнительно:                      ¦           ¦

¦   ¦                  ¦Сапоги  резиновые   вместо   ботинок¦1 пара     ¦

¦   ¦                  ¦кожаных                             ¦           ¦

¦   ¦                  ¦  При торкретировании дополнительно:¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦Дежурная   ¦

¦   ¦                  ¦                                    ¦           ¦

¦80 ¦Штукатур  (в   том¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦числе по художест-¦Рукавицы комбинированные или перчат-¦4 пары     ¦

¦   ¦венной отделке)   ¦ки резиновые на трикотажной основе  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦81 ¦Электромонтер-ли- ¦  На работах  по воздушным  электри-¦           ¦

¦   ¦нейщик по  монтажу¦  ческим линиям и контактным сетям: ¦           ¦

¦   ¦воздушных    линий¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦высокого  напряже-¦Полуплащ прорезиненный              ¦Дежурный   ¦

¦   ¦ния  и  контактной¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦сети              ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При работе на столбах, пропитанных¦           ¦

¦   ¦                  ¦  антисептиками:                    ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо комбинезо-¦1 на 2 года¦

¦   ¦                  ¦на хлопчатобумажного                ¦           ¦

¦   ¦                  ¦  На других работах:                ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦82 ¦Электромонтажник  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦по  аккумуляторным¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦батареям; электро-¦  На наружных работах зимой дополни-¦           ¦

¦   ¦монтажник-налад-  ¦  тельно:                           ¦           ¦

¦   ¦чик;   электромон-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦тажник по  вторич-¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦ным цепям;  элект-¦Валенки                             ¦По поясам  ¦

¦   ¦ромонтажник     по¦                                    ¦           ¦

¦   ¦кабельным   сетям;¦                                    ¦           ¦

¦   ¦электромонтажник  ¦                                    ¦           ¦

¦   ¦по освещению и ос-¦                                    ¦           ¦

¦   ¦ветительным сетям;¦                                    ¦           ¦

¦   ¦электромонтажник  ¦                                    ¦           ¦

¦   ¦по распределитель-¦                                    ¦           ¦

¦   ¦ным   устройствам;¦                                    ¦           ¦

¦   ¦электромонтажник  ¦                                    ¦           ¦

¦   ¦по   сигнализации,¦                                    ¦           ¦

¦   ¦централизации    и¦                                    ¦           ¦

¦   ¦блокировке на  же-¦                                    ¦           ¦

¦   ¦лезнодорожном     ¦                                    ¦           ¦

¦   ¦транспорте  и  на-¦                                    ¦           ¦

¦   ¦земных линиях мет-¦                                    ¦           ¦

¦   ¦рополитена; элект-¦                                    ¦           ¦

¦   ¦ромонтажник     по¦                                    ¦           ¦

¦   ¦силовым  сетям   и¦                                    ¦           ¦

¦   ¦электрооборудова- ¦                                    ¦           ¦

¦   ¦нию;  электро-мон-¦                                    ¦           ¦

¦   ¦тажник по электри-¦                                    ¦           ¦

¦   ¦ческим машинам    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦83 ¦Электросварщик    ¦Костюм  брезентовый  или  костюм для¦1          ¦

¦   ¦ручной     сварки;¦сварщика                            ¦           ¦

¦   ¦сварщик на машинах¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦контактной  (прес-¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦совой)     сварки;¦  На работах по сварке шинопровода: ¦           ¦

¦   ¦электрогазосвар-  ¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦щик;  электросвар-¦ной пропиткой                       ¦           ¦

¦   ¦щик  на  автомати-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ческих и полуавто-¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦матаческих машинах¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦84 ¦Электрослесарь    ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦строительный      ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

_________________________________________________________________________

Примечания:

1. Средства индивидуальной защиты (предохранительный пояс, диэлектрические галоши и перчатки, диэлектрический резиновый коврик, защитные очки, респиратор, противогаз, защитный шлем, каска и др.) рабочим всех профессий выдаются в зависимости от характера и условий выполняемых работ как дежурные, если они не предусмотрены настоящими Нормами.

2. При работе в мокром грунте и воде работникам выдаются дополнительно сапоги резиновые или галоши резиновые (дежурные), если они не предусмотрены настоящими Нормами.

3. Рабочим, занятым на строительстве объектов для нефтяных месторождений в открытом море (при постоянной работе в море), выдаются:

а) куртка на утепляющей прокладке на два года и брюки на утепляющей прокладке на три года в том случае, если они не предусмотрены настоящими Нормами;

б) вместо предусмотренной настоящими Нормами хлопчатобумажной спецодежды может выдаваться брезентовая спецодежда на тот же срок носки.

4. В зависимости от производственных и климатических условий работодатель по согласованию с государственным инспектором по охране труда может заменить валенки на валенки обрезиненные или на сапоги кожаные со съемным утеплителем, или на сапоги резиновые утепленные.

5. Рабочим, профессии которых предусмотрены в пунктах 1, 4, 5, 10, 14, 15, 16, 64 и 65 настоящих Норм, вместо курток и брюк на утепляющей прокладке могут выдаваться костюмы для защиты от пониженных температур из шелковых и шерстяных тканей с тем же сроком носки.

6. Рабочим, профессии которых предусмотрены в пункте 82 настоящих Норм, вместо курток и брюк на утепляющей прокладке могут выдаваться: в I, II и III поясах - костюмы зимние для сварщиков с накладками из ткани ИМ-1, а в IV и особом поясах - костюмы зимние для сварщиков с накладками из ткани ИМ-1 с утепленным бельем с тем же сроком носки.

7. Работодатель может по согласованию с соответствующим профсоюзным органом или иным уполномоченным работниками представительным органом выдавать работникам, осуществляющим работу по техническому перевооружению и реконструкции производства в действующих цехах с вредными условиями труда без остановки производства, спецодежду, спецобувь и другие средства индивидуальной защиты по нормам, установленным для эксплуатационного персонала указанных цехов.

Приложение N 4

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам радиотехнического

и электронного производств

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма      ¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦выдачи     ¦

¦   ¦                  ¦                                    ¦на год     ¦

¦   ¦                  ¦                                    ¦(едини-    ¦

¦   ¦                  ¦                                    ¦цы, комп-  ¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦      I. Производство радиоаппаратуры и аппаратуры проводной связи     ¦

¦                                                                       ¦

¦   ¦         1. Радиомонтажные и слесарно-сборочные работы ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦1  ¦Маркировщик  дета-¦  При выполнении работ с красками:  ¦           ¦

¦   ¦лей и приборов    ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦2  ¦Монтажник  радиоэ-¦  При выполнении работ по пайке  из-¦           ¦

¦   ¦лектронной аппара-¦  делий  сплавами,  содержащими сви-¦           ¦

¦   ¦туры  и  приборов;¦  нец:                              ¦           ¦

¦   ¦регулировщик ради-¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦оэлектронной аппа-¦                                    ¦           ¦

¦   ¦ратуры и приборов;¦                                    ¦           ¦

¦   ¦слесарь-механик по¦                                    ¦           ¦

¦   ¦радиоэлектронной  ¦                                    ¦           ¦

¦   ¦аппаратуре;   сле-¦                                    ¦           ¦

¦   ¦сарь-сборщик ради-¦                                    ¦           ¦

¦   ¦оэлектронной аппа-¦                                    ¦           ¦

¦   ¦ратуры и приборов ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦3  ¦Оптик-механик     ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦4  ¦Регулировщик ради-¦  При выполнении работ на  регулиро-¦           ¦

¦   ¦оэлектронной аппа-¦  вании моторов:                    ¦           ¦

¦   ¦ратуры и приборов ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦            2. Кабельно-шнуровые и намоточные работы   ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦5  ¦Вязальщик  схемных¦  При выполнении работ с применением¦           ¦

¦   ¦жгутов, кабелей  и¦  стеклоизоляции:                   ¦           ¦

¦   ¦шнуров;   намотчик¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦катушек           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦   3. Прочие работы производства радиоаппаратуры и аппаратуры      ¦

¦   ¦                        проводной связи                            ¦

¦   ¦                  ¦                                    ¦           ¦

¦6  ¦Волочильщик прово-¦  При занятости на волочении свинцо-¦           ¦

¦   ¦локи              ¦  вой проволоки:                    ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦7  ¦Испытатель деталей¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦и приборов        ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦8  ¦Картонажник       ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦9  ¦Клеевар           ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦10 ¦Комплектовщик  из-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦делий и инструмен-¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦та                ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11 ¦Окрасчик  приборов¦  При  выполнении  работ  на окраске¦           ¦

¦   ¦и деталей         ¦  светомассой:                      ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Напальчники                         ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦12 ¦Прессовщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦из пластмасс;  ли-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦тейщик пластмасс  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦13 ¦Работник          ¦  При занятости на испытании  радио-¦           ¦

¦   ¦                  ¦  аппаратуры в полевых условиях:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Плащ брезентовый                    ¦1 на 3 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Полушубок в IV поясе                ¦1 на 4 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Перчатки теплые                     ¦1 пара     ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦  При постоянном выполнении работ на¦           ¦

¦   ¦                  ¦  летных испытаниях радиоаппаратуры:¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦                  ¦Костюм меховой                      ¦1 на 5 лет ¦

¦   ¦                  ¦Свитер шерстяной                    ¦1 на 5 лет ¦

¦   ¦                  ¦Унты меховые                        ¦1 пара на 5¦

¦   ¦                  ¦                                    ¦лет        ¦

¦   ¦                  ¦Галоши к унтам меховым              ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Носки меховые                       ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки кожаные на меховой подклад-¦1 пара на 3¦

¦   ¦                  ¦ке                                  ¦года       ¦

¦   ¦                  ¦Шлем кожаный на меху                ¦1 на 5 лет ¦

¦   ¦                  ¦Шлемофон                            ¦1 на 5 лет ¦

¦   ¦                  ¦Очки летные                         ¦1 на 5 лет ¦

¦   ¦                  ¦                                    ¦           ¦

¦14 ¦Работник,  подвер-¦Очки защитные специальной  конструк-¦До износа  ¦

¦   ¦гающийся облучению¦ции                                 ¦           ¦

¦   ¦при работе на  ус-¦                                    ¦           ¦

¦   ¦тановках СВЧ      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15 ¦Рабочий           ¦  При  выполнении  работ  на отделке¦           ¦

¦   ¦                  ¦  радиоаппаратуры и аппаратуры  про-¦           ¦

¦   ¦                  ¦  водной связи:                     ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦16 ¦Таблетировщик     ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦17 ¦Эмульсировщик пре-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦цизионной  фотоли-¦                                    ¦           ¦

¦   ¦тографии          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                 II. Производство радиодеталей         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦1. Производство резисторов          ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦18 ¦Металлизатор      ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦19 ¦Оператор-намазчик ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦20 ¦Оператор-нарезчик ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦21 ¦Оператор на  фила-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦мент-машине       ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦22 ¦Приготовитель рас-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦творов и смесей   ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦23 ¦Эмалировщик резис-¦Халат хлопчатобумажный с  огнезащит-¦1          ¦

¦   ¦торов             ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                 2. Производство конденсаторов         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦24 ¦Заварщик  изолято-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ров; заливщик ком-¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦паундами          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦25 ¦Заготовщик;  каро-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦тажник;  маркиров-¦                                    ¦           ¦

¦   ¦щик деталей и при-¦                                    ¦           ¦

¦   ¦боров; полимериза-¦                                    ¦           ¦

¦   ¦торщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦26 ¦Зачистчик;  калиб-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ровщик слюды      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦27 ¦Измеритель  элект-¦  При выполнении работ по  испытанию¦           ¦

¦   ¦рических  парамет-¦  на герметичность:                 ¦           ¦

¦   ¦ров  радиодеталей;¦Костюм  хлопчатобумажный  или  халат¦1          ¦

¦   ¦испытатель деталей¦хлопчатобумажный                    ¦           ¦

¦   ¦и приборов        ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Берет или косынка                   ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦28 ¦Комплектовщик  из-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦делий и инструмен-¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦та                ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦29 ¦Лаборант  химичес-¦  При выполнении работ с эпоксидными¦           ¦

¦   ¦кого анализа      ¦  смолами:                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦30 ¦Лудильщик  деталей¦  При  выполнении  работ  по лужению¦           ¦

¦   ¦приборов   горячим¦  деталей в тиглях:                 ¦           ¦

¦   ¦способом          ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При  выполнении  работ  по лужению¦           ¦

¦   ¦                  ¦  корпусов конденсаторов в ваннах:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦31 ¦Металлизатор      ¦  При занятости на серебрении радио-¦           ¦

¦   ¦                  ¦  деталей:                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Напальчники                         ¦До износа  ¦

¦   ¦                  ¦  При занятости  на вакуумных  уста-¦           ¦

¦   ¦                  ¦  новках:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦32 ¦Навивщик магнитоп-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦роводов;   заваль-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦цовщик  радиодета-¦                                    ¦           ¦

¦   ¦лей; окрасчик при-¦                                    ¦           ¦

¦   ¦боров и деталей   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦33 ¦Обжигальщик  ради-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦окерамики,  пьезо-¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦керамики и  ферри-¦                                    ¦           ¦

¦   ¦тов               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦34 ¦Паяльщик  радиоде-¦  При выполнении  работ на  токочас-¦           ¦

¦   ¦талей             ¦  тотной пайке с применением  масло-¦           ¦

¦   ¦                  ¦  конифольного флюса:               ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук клеенчатый                   ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ на пайке кон-¦           ¦

¦   ¦                  ¦  денсаторов:                       ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦35 ¦Прессовщик изделий¦  При выполнении работ на изготовле-¦           ¦

¦   ¦электронной техни-¦  нии конденсаторов из стеклоэмали: ¦           ¦

¦   ¦ки                ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  При  выполнении  работ  на горячей¦           ¦

¦   ¦                  ¦  опрессовке конденсаторов:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦36 ¦Приготовитель рас-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦творов и смесей   ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ по  приготов-¦           ¦

¦   ¦                  ¦  лению стеклоэмали:                ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ на  приготов-¦           ¦

¦   ¦                  ¦  лении серебряной пасты:           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦37 ¦Промывщик  деталей¦Халат хлопчатобумажный с  водооттал-¦1          ¦

¦   ¦и узлов           ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Фартук клеенчатый                   ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦38 ¦Пропитчик         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ по пропитке в¦           ¦

¦   ¦                  ¦  головаксе и саволе дополнительно: ¦           ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦  При выполнении  работ по  пропитке¦           ¦

¦   ¦                  ¦  конденсаторов в вакуумно-пропиточ-¦           ¦

¦   ¦                  ¦  ных установках:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦39 ¦Сушильщик  деталей¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦и приборов        ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦40 ¦Таблетировщик     ¦  При выполнении работ на таблетиро-¦           ¦

¦   ¦                  ¦  вочных машинах:                   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦41 ¦Травильщик фольги ¦  При выполнении работ по  травлению¦           ¦

¦   ¦                  ¦  фольги и корпусов конденсаторов:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦42 ¦Формовщик фольги  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦43 ¦Шоопировщик   эле-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ментов            ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦              3. Производство керамики и ферритов      ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦44 ¦Глазуровщик элект-¦Фартук прорезиненный                ¦2          ¦

¦   ¦рокерамических из-¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦делий             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦45 ¦Гончар            ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦46 ¦Дозировщик керами-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ческих материалов ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦47 ¦Дробильщик-раз-   ¦Комбинезон хлопчатобумажный из пыле-¦1          ¦

¦   ¦мольщик           ¦непроницаемой ткани                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦48 ¦Литейщик  радиоке-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рамики и ферритов ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦49 ¦Обжигальщик  ради-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦окерамики,  пьезо-¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦керамики и  ферри-¦                                    ¦           ¦

¦   ¦тов               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦50 ¦Оправщик  электро-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦керамических изде-¦Очки защитные                       ¦До износа  ¦

¦   ¦лий;     галтовщик¦                                    ¦           ¦

¦   ¦радиодеталей; ста-¦                                    ¦           ¦

¦   ¦ночник по обработ-¦                                    ¦           ¦

¦   ¦ке керамики       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦51 ¦Парафинировщик    ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦52 ¦Подсобный рабочий ¦  При выполнении работ в цехах кера-¦           ¦

¦   ¦                  ¦  мики и ферритов:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦53 ¦Прессовщик изделий¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦электронной техни-¦ком (при горячей прессовке)         ¦           ¦

¦   ¦ки                ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ по  прессовке¦           ¦

¦   ¦                  ¦  ферритов:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный вместо фарту-¦1          ¦

¦   ¦                  ¦ка хлопчатобумажного с нагрудником  ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦54 ¦Рабочий           ¦  При выполнении работ по разбраков-¦           ¦

¦   ¦                  ¦  ке,  маркировке  и  комплектованию¦           ¦

¦   ¦                  ¦  керамики и ферритов:              ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦ 2         ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦55 ¦Резчик  радиокера-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦мики  и  ферритов;¦Респиратор                          ¦До износа  ¦

¦   ¦сверловщик  элект-¦Очки защитные                       ¦До износа  ¦

¦   ¦рокерамических из-¦                                    ¦           ¦

¦   ¦делий             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦56 ¦Ставильщик-выбор- ¦  При  выполнении  работ  на круглых¦           ¦

¦   ¦щик    фарфоровых,¦  формах:                           ¦           ¦

¦   ¦фаянсовых и  кера-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦мических   изделий¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦на вагонетках     ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Шлем суконный                       ¦Дежурный   ¦

¦   ¦                  ¦  При выполнении работ на туннельных¦           ¦

¦   ¦                  ¦  печах:                            ¦           ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦57 ¦Травильщик  радио-¦  При выполнении работ на  травлении¦           ¦

¦   ¦керамики          ¦  керамики плавиковой кислотой:     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦58 ¦Фильтрпрессовщик  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦59 ¦Формовщик радиоке-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рамики            ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦3 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦60 ¦Шлифовщик  изделий¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦электронной техни-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ки                ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦      4. Производство купроксных и селеновых выпрямителей          ¦

¦   ¦                  ¦                                    ¦           ¦

¦61 ¦Аппаратчик по  ре-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦генерации  селена;¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦аппаратчик      по¦                                    ¦           ¦

¦   ¦регенерации  серы;¦                                    ¦           ¦

¦   ¦аппаратчик-серни- ¦                                    ¦           ¦

¦   ¦льщик             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦62 ¦Варщик селена     ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦63 ¦Заливщик  компаун-¦  При  выполнении  работ  на заливке¦           ¦

¦   ¦дами              ¦  смолами и клеем:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦64 ¦Зачистчик         ¦  При выполнении  работ по  зачистке¦           ¦

¦   ¦                  ¦  селеновых элементов:              ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦65 ¦Измеритель  выпря-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦мителей и  элемен-¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦тов               ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦66 ¦Клейщик-опрессов- ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦щик               ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦67 ¦Металлизатор      ¦  При выполнении работ с селеном:   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦68 ¦Окрасчик  приборов¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦и деталей         ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦69 ¦Сборщик выпрямите-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лей               ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦70 ¦Слесарь-ремонтник ¦  При  выполнении  работ  на горячих¦           ¦

¦   ¦                  ¦  участках работ:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦71 ¦Термист купроксных¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦и селеновых выпря-¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦мителей;   термист¦                                    ¦           ¦

¦   ¦нафталиновых печей¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦72 ¦Травильщик купрок-¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦сных  выпрямитель-¦щитной пропиткой                    ¦           ¦

¦   ¦ных элементов     ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦73 ¦Формовщик  селено-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вых элементов     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦74 ¦Электромонтер   по¦  При  выполнении  работ  на горячих¦           ¦

¦   ¦ремонту и обслужи-¦  участках работ:                   ¦           ¦

¦   ¦ванию  электрообо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рудования         ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦      5. Производство трансформаторов и дросселей на витых         ¦

¦   ¦                  ¦ленточных магнитопроводах           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦75 ¦Зачистчик         ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦76 ¦Изготовитель  лен-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦точных сердечников¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦                                    ¦           ¦

¦77 ¦Калибровщик магни-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦топроводов        ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦                                    ¦           ¦

¦78 ¦Резчик магнитопро-¦Костюм  хлопчатобумажный  или  халат¦1          ¦

¦   ¦водов             ¦хлопчатобумажный                    ¦           ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦     III. Электровакуумное и полупроводниковое производства        ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦           1. Производство электровакуумных приборов   ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦79 ¦Аппаратчик  возду-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦хоразделения;  ла-¦                                    ¦           ¦

¦   ¦борант по  анализу¦                                    ¦           ¦

¦   ¦газов и пыли      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦80 ¦Аппаратчик  элект-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ролиза            ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦81 ¦Дозировщик        ¦  При  занятости  в электровакуумном¦           ¦

¦   ¦                  ¦  производстве:                     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦82 ¦Заварщик  электро-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вакуумных приборов¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах дополнительно:              ¦           ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦83 ¦Заготовщик деталей¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦электровакуумных  ¦Перчатки хлопчатобумажные (при рабо-¦24 пары    ¦

¦   ¦приборов          ¦те со стеклом)                      ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦84 ¦Заливщик цоколей  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦85 ¦Испытатель деталей¦  При испытании ртутных электроваку-¦           ¦

¦   ¦и приборов        ¦  умных приборов:                   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦  При  выполнении  работ  со стеклом¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Очки защитные специальной  конструк-¦До износа  ¦

¦   ¦                  ¦ции                                 ¦           ¦

¦   ¦                  ¦  При выполнении работ с СВЧ:       ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦86 ¦Комплектовщик  из-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦делий и инструмен-¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦та;  комплектовщик¦  цехах:                            ¦           ¦

¦   ¦пьезотехнических  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦изделий           ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦87 ¦Контролер   радио-¦  При выполнении  работ на  контроле¦           ¦

¦   ¦электронной  аппа-¦  ртутных электровакуумных приборов:¦           ¦

¦   ¦ратуры и приборов ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦  При  выполнении  работ  на горячих¦           ¦

¦   ¦                  ¦  операциях и при браковке  стеклян-¦           ¦

¦   ¦                  ¦  ных изделий дополнительно:        ¦           ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦88 ¦Маркировщик  дета-¦  При выполнении работ на маркировке¦           ¦

¦   ¦лей и приборов    ¦  электровакуумных приборов и  стек-¦           ¦

¦   ¦                  ¦  ла:                               ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦24 пары    ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ на маркировке¦           ¦

¦   ¦                  ¦  ртутных электровакуумных приборов:¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦89 ¦Мастер;   инженер-¦  При выполнении  работ в  ртутных и¦           ¦

¦   ¦технолог;  техник-¦  электровакуумных цехах:           ¦           ¦

¦   ¦технолог          ¦Перчатки хлопчатобумажные (при необ-¦6 пар      ¦

¦   ¦                  ¦ходимости)                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦90 ¦Металлизатор      ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦                  ¦Перчатки кожаные                    ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦91 ¦Монтажник-вакуум- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦щик               ¦Напальчники                         ¦До износа  ¦

¦   ¦                  ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах дополнительно:              ¦           ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦  При выполнении работ на  регенера-¦           ¦

¦   ¦                  ¦  ции электровакуумных приборов:    ¦           ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦  При выполнении работ на  регенера-¦           ¦

¦   ¦                  ¦  ции ртутных электровакуумных  при-¦           ¦

¦   ¦                  ¦  боров:                            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦92 ¦Обжигальщик ламп  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦93 ¦Откачник-вакуумщик¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах и на ртутной аппаратуре:    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Напальчники                         ¦До износа  ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦  При выполнении работ по наблюдению¦           ¦

¦   ¦                  ¦  за баллонами в разрядных будках:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦  На наружных работах зимой дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦94 ¦Протирщик электро-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦вакуумных приборов¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦95 ¦Рабочий           ¦  При  выполнении  работ  на очистке¦           ¦

¦   ¦                  ¦  аргона:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦  При выполнении работ на  установке¦           ¦

¦   ¦                  ¦  по выработке редких газов:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦96 ¦Сборщик-монтажник ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦в     производстве¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦цветных кинескопов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦97 ¦Сварщик электрова-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦куумных  приборов;¦Напальчники                         ¦До износа  ¦

¦   ¦сварщик электродов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦98 ¦Серебрильщик      ¦Халат хлопчатобумажный с  водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦99 ¦Ткач   (металлосе-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ток)              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦100¦Укладчик-упаковщик¦  При выполнении работ на укладке  и¦           ¦

¦   ¦                  ¦  упаковке  электровакуумных  прибо-¦           ¦

¦   ¦                  ¦  ров:                              ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ при укладке и¦           ¦

¦   ¦                  ¦  упаковке ртутных приборов дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦101¦Цоколевщик        ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦102¦Шлифовщик  изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦электронной техни-¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦ки                ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦103¦Штамповщик ножек  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах дополнительно:              ¦           ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦2. Технохимические работы           ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦104¦Аквадировщик      ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦105¦Алундировщик      ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦106¦Заготовщик   газо-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦поглотителя       ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦107¦Заготовщик   хими-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ческих  полуфабри-¦Респиратор                          ¦До износа  ¦

¦   ¦катов             ¦  При  работе  с  кислотами дополни-¦           ¦

¦   ¦                  ¦  тельно:                           ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦4 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦108¦Карбидировщик;    ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦оператор по  нане-¦                                    ¦           ¦

¦   ¦сению газопоглоти-¦                                    ¦           ¦

¦   ¦теля              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦109¦Карбонизатор      ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦110¦Люминофорщик-экра-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦нировщик          ¦  При работе на конвейере:          ¦           ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦  При работе по нанесению экранов:  ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦111¦Магнезировщик-ва- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦куумщик           ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦112¦Матировщик-вакуум-¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦щик               ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦113¦Металлизатор      ¦  При занятости  на вакуумных  уста-¦           ¦

¦   ¦                  ¦  новках:                           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦  При  выполнении  работ  химическим¦           ¦

¦   ¦                  ¦  способом дополнительно:           ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦114¦Обогатитель микро-¦  При выполнении работ по восстанов-¦           ¦

¦   ¦порошков          ¦  лению и просеиванию медного порош-¦           ¦

¦   ¦                  ¦  ка:                               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦115¦Оксидировщик-ваку-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦умщик             ¦Перчатки  хлопчатобумажные  или пер-¦12 пар     ¦

¦   ¦                  ¦чатки резиновые                     ¦           ¦

¦   ¦                  ¦Напальчники резиновые               ¦До износа  ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦116¦Отжигальщик-ваку- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦умщик             ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦117¦Плавильщик металла¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦и сплавов         ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦118¦Промывщик  деталей¦  При выполнении работ с применением¦           ¦

¦   ¦и узлов           ¦  кислотных растворов и органических¦           ¦

¦   ¦                  ¦  растворителей:                    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный с  кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦119¦Рабочий           ¦  При выполнении работ на  приготов-¦           ¦

¦   ¦                  ¦  лении светосоставов:              ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦     3. Производство тугоплавких металлов и алмазных волок         ¦

¦   ¦                  ¦                                    ¦           ¦

¦120¦Аппаратчик   печей¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦восстановления    ¦Фартук резиновый                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦121¦Вальцовщик  холод-¦Костюм хлопчатобумажный с огнезащит-¦1          ¦

¦   ¦ного металла      ¦ной пропиткой                       ¦           ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦                                    ¦           ¦

¦122¦Волочильщик прово-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦локи              ¦Тапочки                             ¦2 пары     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦                  ¦                                    ¦           ¦

¦123¦Заварщик  полупро-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦водниковых  прибо-¦Перчатки хлопчатобумажные           ¦24 пары    ¦

¦   ¦ров               ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦124¦Заточник  контакт-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ных пружин        ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦125¦Комплектовщик мик-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦ромодулей; наклей-¦                                    ¦           ¦

¦   ¦щик заготовок; ок-¦                                    ¦           ¦

¦   ¦расчик приборов  и¦                                    ¦           ¦

¦   ¦деталей           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦126¦Лудильщик  деталей¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦приборов   горячим¦                                    ¦           ¦

¦   ¦способом; оператор¦                                    ¦           ¦

¦   ¦по нанесению  эпи-¦                                    ¦           ¦

¦   ¦таксиальных слоев ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦127¦Оператор  диффузи-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦онных процессов   ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦128¦Оператор   микрос-¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦варки             ¦Напальчники                         ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦129¦Оператор  прецизи-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦онной резки       ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦130¦Оператор  термосо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦единений          ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦131¦Плавильщик-литей- ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦щик   прецизионных¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦сплавов           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦132¦Скрайбировщик     ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦пластин           ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦133¦Травильщик  преци-¦Халат хлопчатобумажный с  кислотоза-¦1          ¦

¦   ¦зионного травления¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦  4. Прочие работы электровакуумного и полупроводникового производств  ¦

¦   ¦                  ¦                                    ¦           ¦

¦134¦Каротажник        ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦135¦Контролер  деталей¦  При занятости на горячих  участках¦           ¦

¦   ¦и приборов        ¦  работ и на приемке стеклянных  из-¦           ¦

¦   ¦                  ¦  делий:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Очки защитные (при необходимости)   ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦136¦Наклейщик  загото-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦вок               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦137¦Наладчик-монтажник¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦испытательного    ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦оборудования      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦138¦Наладчик  техноло-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦гического оборудо-¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦вания             ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Тапочки                             ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦139¦Слесарь-опрессов- ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦щик               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦140¦Слесарь-ремонтник ¦  При  выполнении  работ  в  ртутных¦           ¦

¦   ¦                  ¦  цехах:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦141¦Уборщик производс-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦твенных и  служеб-¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦ных помещений     ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦               IV. Пьезотехническое производство       ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦142¦Аппаратчик      по¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦кристаллизации;   ¦                                    ¦           ¦

¦   ¦сборщик пьезорезо-¦                                    ¦           ¦

¦   ¦наторов и  изделий¦                                    ¦           ¦

¦   ¦на основе  пьезоэ-¦                                    ¦           ¦

¦   ¦лементов          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦143¦Графитировщик     ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦144¦Заливщик  компаун-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦дами;    наклейщик¦                                    ¦           ¦

¦   ¦заготовок;  распи-¦                                    ¦           ¦

¦   ¦ловщик водораство-¦                                    ¦           ¦

¦   ¦римых  кристаллов;¦                                    ¦           ¦

¦   ¦склейщик пьезоэле-¦                                    ¦           ¦

¦   ¦ментов            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦145¦Зарядчик  автокла-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вов               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦146¦Контролер  деталей¦  При выполнении  работ на  участках¦           ¦

¦   ¦и приборов        ¦  свинцовой  пьезокерамики  и распи-¦           ¦

¦   ¦                  ¦  ловки кварца:                     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦147¦Наладчик  техноло-¦  При выполнении  работ на  участках¦           ¦

¦   ¦гического оборудо-¦  свинцовой  пьезокерамики  и распи-¦           ¦

¦   ¦вания             ¦  ловки кварца:                     ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦148¦Настройщик  пьезо-¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦резонаторов       ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦149¦Окрасчик  приборов¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦и деталей         ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦150¦Оператор  прецизи-¦  При  выполнении  работ  на резке с¦           ¦

¦   ¦онной резки       ¦  применением масла и керосина:     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦151¦Откачник-вакуумщик¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦152¦Поляризатор       ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦153¦Резчик-лудильщик  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦фольги            ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦154¦Рентгенгониомет-  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦рист              ¦Перчатки из просвинцованной резины  ¦Дежурные   ¦

¦   ¦                  ¦Шлем из просвинцованной резины      ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные из свинцового стекла  ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦155¦Серебрильщик  пье-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦зотехнических  из-¦Напальчники                         ¦До износа  ¦

¦   ¦делий             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦156¦Сортировщик  изде-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦лий, сырья,  мате-¦Респиратор                          ¦До износа  ¦

¦   ¦риалов            ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦157¦Составитель шихты ¦  При выполнении работ в производст-¦           ¦

¦   ¦                  ¦  ве пьезокерамических изделий:     ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦158¦Травильщик  преци-¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦зионного травления¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦159¦Цоколевщик        ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦160¦Шлифовщик водорас-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦творимых  кристал-¦Фартук прорезиненный                ¦1          ¦

¦   ¦лов               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦161¦Шлифовщик  изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦электронной техни-¦Очки защитные                       ¦До износа  ¦

¦   ¦ки; шлифовшик пье-¦                                    ¦           ¦

¦   ¦зокварцевых  плас-¦                                    ¦           ¦

¦   ¦тин и кристаллов  ¦                                    ¦           ¦

_________________________________________________________________________

___________________________________________________________

* Постановление Министерства труда и социального развития Российской Федерации от 25 декабря 1997 г. N 66 опубликовано в "Бюллетене Минтруда России" N 8 за 1998 г.

Приложение N 5

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви

и других средств индивидуальной защиты работникам

судостроительных и судоремонтных организаций

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы,  ¦

¦   ¦                  ¦                                    ¦комплекты) ¦

_________________________________________________________________________

¦1  ¦Гибщик судовой    ¦   При  выполнении  работ  по  гибке¦           ¦

¦   ¦                  ¦   корпусных   конструкций   горячим¦           ¦

¦   ¦                  ¦   способом:                        ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Валенки, обшитые асбестом           ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦2  ¦Заливщик  компаун-¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦дами              ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые (анатомические)  ¦До износа  ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Респиратор пылегазозащитный         ¦До износа  ¦

¦   ¦                  ¦   При выполнении работ по приготов-¦           ¦

¦   ¦                  ¦   лению  эпоксидных  компаундов до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые (технические)    ¦12 пар     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦3  ¦Изолировщик  судо-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦вой               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При занятости на работе со  стек-¦           ¦

¦   ¦                  ¦   ловолокном:                      ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с  капю-¦1          ¦

¦   ¦                  ¦шоном                               ¦           ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При выполнении работ по распилов-¦           ¦

¦   ¦                  ¦   ке экспоната для изоляции на  су-¦           ¦

¦   ¦                  ¦   дах:                             ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с  капю-¦1          ¦

¦   ¦                  ¦шоном                               ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При выполнении работ по  изготов-¦           ¦

¦   ¦                  ¦   лению и применению клея ВИАМ Б-3,¦           ¦

¦   ¦                  ¦   типа "Изолит", "Целалит", "Идито-¦           ¦

¦   ¦                  ¦   ловый":                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При выполнении работ по приготов-¦           ¦

¦   ¦                  ¦   лению клея дополнительно:        ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦4  ¦Клепальщик; чекан-¦   При работе с ручным  пневматичес-¦           ¦

¦   ¦щик               ¦   ким инструментом:                ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Рукавицы виброзащитные              ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противошумные наушники              ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦5  ¦Контролер судокор-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦пусных,   судомон-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тажных и трубопро-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦водных работ      ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3     ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3     ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦6  ¦Котельщик судовой ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Рукавицы виброзащитные              ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противошумные наушники              ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦   При выполнении работ по гибке  на¦           ¦

¦   ¦                  ¦   горне:                           ¦           ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦7  ¦Кузнец ручной ков-¦   При выполнении работ по гибке  на¦           ¦

¦   ¦ки                ¦   горне при котельщике судовом:    ¦           ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦8  ¦Маляр             ¦   При выполнении работ  по  окраске¦           ¦

¦   ¦                  ¦   и ошкрябке судов вручную:        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦9  ¦Машинист     сухих¦   При выполнении  работ  в  доковых¦           ¦

¦   ¦доковых установок;¦   шахтах:                          ¦           ¦

¦   ¦электромонтер   по¦Костюм хлопчатобумажный  с капюшоном¦1 на 2     ¦

¦   ¦ремонту и обслужи-¦с водостойкой пропиткой             ¦года       ¦

¦   ¦ванию  электрообо-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦рудования         ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3     ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦10 ¦Нагревальщик      ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦(сварщик) металла ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦11 ¦Плотник судовой   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые  (при работе  в до-¦1 пара     ¦

¦   ¦                  ¦ках)                                ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦   При выполнении работ в доках и на¦           ¦

¦   ¦                  ¦   стапелях:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При работе в доках дополнительно:¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦   При выполнении работ по  конопат-¦           ¦

¦   ¦                  ¦   ке:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые  (при работе  в до-¦1 пара     ¦

¦   ¦                  ¦ках)                                ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦   При занятости на осмолке судов:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Наколенники брезентовые             ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦12 ¦Подсобный рабочий ¦   При выполнении работ в доках:    ¦           ¦

¦   ¦                  ¦Костюм вискозно-лавсановый          ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦13 ¦Рабочий           ¦   При выполнении работ по нагреву и¦           ¦

¦   ¦                  ¦   передаче горячих заклепок:       ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с огнезащит-¦2          ¦

¦   ¦                  ¦ной пропиткой с нагрудником         ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14 ¦Радиомонтажник    ¦   При выполнении работ на  стапелях¦           ¦

¦   ¦судовой; проверщик¦   и открытых судосборочных  площад-¦           ¦

¦   ¦судовой;   регули-¦   ках:                             ¦           ¦

¦   ¦ровщик радиоэлект-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ронной  аппаратуры¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦и приборов        ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦15 ¦Разметчик судовой ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Туфли на войлочной подошве          ¦2 пары     ¦

¦   ¦                  ¦Наколенники войлочные               ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16 ¦Рубщик судовой    ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы виброзащитные              ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При работе с ручным  пневматичес-¦           ¦

¦   ¦                  ¦   ким инструментом:                ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Рукавицы виброзащитные              ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противошумные наушники              ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦17 ¦Сборщик   корпусов¦Куртка брезентовая                  ¦1          ¦

¦   ¦металлических  су-¦Брюки брезентовые                   ¦1          ¦

¦   ¦дов: сборщик-дост-¦Наколенники брезентовые             ¦2 пары     ¦

¦   ¦ройщик судовой    ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦18 ¦Слесарь-монтажник ¦   При выполнении работ на  стапелях¦           ¦

¦   ¦судовой; трубопро-¦   и открытых судосборочных  площад-¦           ¦

¦   ¦водчик    судовой;¦   ках:                             ¦           ¦

¦   ¦электромонтажник  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦судовой           ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19 ¦Судокорпусник-ре- ¦   При  выполнении  работ  по чистке¦           ¦

¦   ¦монтник;  чистиль-¦   водогрейных дымогарных труб:     ¦           ¦

¦   ¦щик               ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦20 ¦Такелажник судовой¦   При выполнении работ по выморозке¦           ¦

¦   ¦                  ¦   и сколке судов от льда:          ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦21 ¦Трубогибщик  судо-¦   При выполнении работ по  изготов-¦           ¦

¦   ¦вой; медник по из-¦   лению и гибке труб горячим спосо-¦           ¦

¦   ¦готовлению судовых¦   бом при судостроении и судоремон-¦           ¦

¦   ¦изделий           ¦   те:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦  При выполнении работ по изготовле-¦           ¦

¦   ¦                  ¦  нию  изделий  горячим  способом  в¦           ¦

¦   ¦                  ¦  цехе:                             ¦           ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦22 ¦Чистильщик        ¦  При выполнении  работ  по  очистке¦           ¦

¦   ¦                  ¦  судов:                            ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный из пыле-¦1          ¦

¦   ¦                  ¦непроницаемой ткани                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Скафандр                            ¦Дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

_________________________________________________________________________

Приложение N 6

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви

и других средств индивидуальной защиты работникам организаций

пищевой, мясной и молочной промышленности

I.    Производство сахара

II.   Масло-жировое производство

III.  Производство   консервов,   сушеных   плодов   и  овощей, пищевых

концентратов, кофепродуктов и пряностей

IV.   Добыча и производство поваренной соли

V.    Производство спирта, вина и  ликеро-водочной  продукции,  пива  и

безалкогольных напитков

VI.   Крахмало-паточное производство

VII.  Производство синтетических душистых веществ, витаминов и  пищевых

красок

VIII. Производство пищевых кислот

IX.   Производство вискозных колпачков

X.    Электролитное отделение жестянобаночного производства

XI.   Производство викелей (резиновых уплотнительных  колец  к  крышкам

стеклянных банок)

XII.  Производство мясных продуктов

XIII. Птицепереработка

XIV.  Производство изделий из волоса, копыт, кости, пера, рога, щетины

XV.   Маслодельное, сыродельное и молочное производства

XVI.  Холодильная промышленность

XVII. Общие  профессии  для  отраслей   пищевой,   мясной   и  молочной

промышленности

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы,  ¦

¦   ¦                  ¦                                    ¦комплекты) ¦

_________________________________________________________________________

¦                       I. Производство сахара                          ¦

2. Производство сахара-рафинада

1. Производство сахара-песка

_________________________________________________________________________

¦                    1. Производство сахара-песка                       ¦

_________________________________________________________________________

¦1  ¦Аппаратчик гашения¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦извести           ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2  ¦Аппаратчик  диффу-¦   При занятости на немеханизирован-¦           ¦

¦   ¦зии               ¦   ной загрузке сырья:              ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦3  ¦Дробильщик        ¦   При занятости на дроблении извес-¦           ¦

¦   ¦                  ¦   тняка и угля:                    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦4  ¦Машинист  штабеле-¦   При занятости на  буртоукрывщиках¦           ¦

¦   ¦формирующей машины¦   и буртоукладчиках:               ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦5  ¦Обжигальщик извес-¦Костюм хлопчатобумажный из  пыленеп-¦1          ¦

¦   ¦ти                ¦роницаемой ткани                    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Шляпа войлочная                     ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦6  ¦Подготовитель  пи-¦   При занятости в моечных отделени-¦           ¦

¦   ¦щевого   сырья   и¦   ях                               ¦           ¦

¦   ¦материалов        ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на мойке салфеток: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦7  ¦Подсобный рабочий ¦   При  занятости  на   обслуживании¦           ¦

¦   ¦                  ¦   жомовых вышек, коммуникаций и ям:¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦8  ¦Фильтровальщик    ¦   При занятости на секционном  отс-¦           ¦

¦   ¦                  ¦   тойнике:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При  занятости  на   механическом¦           ¦

¦   ¦                  ¦   фильтре:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на фильтрпрессе:   ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦9  ¦Центрифуговщик    ¦Фартук хлопчатобумажный с водооттак-¦2          ¦

¦   ¦                  ¦ливающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦10 ¦Чистильщик        ¦   При занятости на очистке  поверх-¦           ¦

¦   ¦                  ¦   ности нагрева теплообменника (ре-¦           ¦

¦   ¦                  ¦   шофера):                         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦                     2. Производство сахара-рафинада                   ¦

_________________________________________________________________________

¦11 ¦Аппаратчик   обра-¦Майка хлопчатобумажная              ¦4          ¦

¦   ¦ботки   рафинадных¦                                    ¦           ¦

¦   ¦голов             ¦                                    ¦           ¦

¦   ¦                  ¦Трусы хлопчатобумажные              ¦4          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦12 ¦Выбивщик  рафинад-¦   При  занятости  на   выталкивании¦           ¦

¦   ¦ных голов         ¦   голов:                           ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки хлопчатобумажные              ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦13 ¦Грузчик           ¦   При  занятости  на  внутрицеховой¦           ¦

¦   ¦                  ¦   транспортировке голов рафинада:  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки или носки хлопчатобумажные    ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦14 ¦Изготовитель  кос-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тяного угля       ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦15 ¦Клеровщик сахара  ¦   При занятости на белой и  продук-¦           ¦

¦   ¦                  ¦   товой клеровках и на  приготовле-¦           ¦

¦   ¦                  ¦   нии клерса:                      ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16 ¦Подсобный рабочий ¦   При занятости на разборке  патро-¦           ¦

¦   ¦                  ¦   нов до пробелки:                 ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на перекладке  пат-¦           ¦

¦   ¦                  ¦   ронов  с  разливного  на сушковый¦           ¦

¦   ¦                  ¦   вагон и на подаче сахара:        ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   При занятости в отделениях  сухих¦           ¦

¦   ¦                  ¦   обрезков:                        ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦17 ¦Прессовщик-формов-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦щик  пищевой  про-¦                                    ¦           ¦

¦   ¦дукции            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦18 ¦Раздельщик рафина-¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦да                ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦19 ¦Разливщик утфеля  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Чулки хлопчатобумажные              ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости только на  разливке¦           ¦

¦   ¦                  ¦   утфеля:                          ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки хлопчатобумажные              ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦                    II. Масло-жировое производство                     ¦

1.  Тунго-маслобойное производство

2.  Производство фурфурола

3.  Гидрогенизационное производство

4.  Производство растительных масел

5.  Расщепительно-глицериновое производство

6.  Мыловаренное производство

7.  Производство тонкомоющих средств, стиральных и мыльных порошков

8.  Общие   профессии   мыловаренного   производства   и   производства

тонкомоющих средств, стиральных и мыльных порошков

9.  Свечное производство

10. Производство стеарина и олеина

11. Производство лецитина и пальмитина

_________________________________________________________________________

¦                  1. Тунго-маслобойное производство                    ¦

_________________________________________________________________________

¦20 ¦Аппаратчик-экст-  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ракторщик;   валь-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦цовщик   сырья   и¦                                    ¦           ¦

¦   ¦полуфабрикатов;   ¦                                    ¦           ¦

¦   ¦жаровщик;  загруз-¦                                    ¦           ¦

¦   ¦чик-выгрузчик  пи-¦                                    ¦           ¦

¦   ¦щевой   продукции;¦                                    ¦           ¦

¦   ¦кочегар технологи-¦                                    ¦           ¦

¦   ¦ческих печей;  ма-¦                                    ¦           ¦

¦   ¦шинист   рушальных¦                                    ¦           ¦

¦   ¦установок; подсоб-¦                                    ¦           ¦

¦   ¦ный рабочий; сепа-¦                                    ¦           ¦

¦   ¦раторщик; слесарь-¦                                    ¦           ¦

¦   ¦ремонтник;  транс-¦                                    ¦           ¦

¦   ¦портировщик       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦21 ¦Аппаратчик   пере-¦   При занятости на дистилляции мис-¦           ¦

¦   ¦гонки             ¦   целлы:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦22 ¦Дробильщик        ¦   При занятости на дроблении  жмыха¦           ¦

¦   ¦                  ¦   и шрота:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦23 ¦Прессовщик-отжим- ¦   При занятости на прессах:        ¦           ¦

¦   ¦щик  пищевой  про-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦дукции            ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦24 ¦Сушильщик         ¦   При занятости на сушке масличного¦           ¦

¦   ¦                  ¦   сырья и шрота:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

_________________________________________________________________________

¦                       2. Производство фурфурола                       ¦

_________________________________________________________________________

¦25 ¦Аппаратчик нейтра-¦Костюм суконный                     ¦1          ¦

¦   ¦лизации;  слесарь-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ремонтник         ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   Аппаратчику нейтрализации  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦26 ¦Загрузчик-выгруз- ¦   При занятости на загрузке и разг-¦           ¦

¦   ¦чик  пищевой  про-¦   рузке автоклавов:                ¦           ¦

¦   ¦дукции            ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦                 3. Гидрогенизационное производство                    ¦

_________________________________________________________________________

¦27 ¦Аппаратчик  этано-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ламиновой установ-¦Фартук хлопчатобумажный с водооттал-¦Дежурный   ¦

¦   ¦ки                ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦28 ¦Водородчик        ¦   При выполнении работ  железопаро-¦           ¦

¦   ¦                  ¦   вым способом:                    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При выполнении работ электролити-¦           ¦

¦   ¦                  ¦   ческим способом:                 ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29 ¦Генераторщик      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30 ¦Катализаторщик    ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31 ¦Подсобный рабочий ¦   При занятости на чистке генерато-¦           ¦

¦   ¦                  ¦   ра и заготовке угля:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦   При занятости на загрузке и разг-¦           ¦

¦   ¦                  ¦   рузке   катализатора   водородных¦           ¦

¦   ¦                  ¦   печей и газогенераторов:         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦32 ¦Разварщик саломаса¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦33 ¦Сливщик-разливщик ¦   При занятости на сливе и  разливе¦           ¦

¦   ¦                  ¦   жиров, щелочей,  кислот и  других¦           ¦

¦   ¦                  ¦   химических продуктов:            ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кожаные                      ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

_________________________________________________________________________

¦                 4. Производство растительных масел                    ¦

_________________________________________________________________________

¦34 ¦Вальцовщик сырья и¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦полуфабрикатов;   ¦                                    ¦           ¦

¦   ¦машинист рушальных¦                                    ¦           ¦

¦   ¦установок;  транс-¦                                    ¦           ¦

¦   ¦портерщик         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦35 ¦Загрузчик-выгруз- ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦чик  пищевой  про-¦Очки защитные                       ¦До износа  ¦

¦   ¦дукции            ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦36 ¦Кондиционерщик    ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦зерна и семян     ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦37 ¦Кочегар технологи-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ческих печей      ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦38 ¦Сепараторщик      ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦39 ¦Сушильщик  пищевой¦   При занятости на сушке масличного¦           ¦

¦   ¦продукции         ¦   сырья:                           ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦             5. Расщепительно-глицериновое производство                ¦

_________________________________________________________________________

¦40 ¦Аппаратчик выпари-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вания             ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦41 ¦Аппаратчик   пере-¦   При занятости на дистилляции гли-¦           ¦

¦   ¦гонки             ¦   церина:                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦42 ¦Аппаратчик расщеп-¦   При  контактном  методе расщепле-¦           ¦

¦   ¦ления жиров       ¦   ния:                             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук резиновый с нагрудником      ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При безреактивном расщеплении:   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦43 ¦Аппаратчик  фильт-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦рации;  аппаратчик¦Фартук хлопчатобумажный с водооттал-¦Дежурный   ¦

¦   ¦нейтрализации;    ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦фильтровальщик    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦44 ¦Плавильщик пищево-¦   При занятости на растопке жиров: ¦           ¦

¦   ¦го жира           ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦                    6. Мыловаренное производство                       ¦

_________________________________________________________________________

¦45 ¦Аппаратчик вакуум-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦сушильной установ-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ки                ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦46 ¦Аппаратчик мылова-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦рения             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦47 ¦Заготовщик  основы¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦для моющих средств¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦48 ¦Машинист  насосных¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦установок         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦49 ¦Плавильщик пищево-¦   При занятости на расплавке  брака¦           ¦

¦   ¦го жира           ¦   и обрезке мыла:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦50 ¦Подсобный рабочий ¦   При занятости у  мылорезательного¦           ¦

¦   ¦                  ¦   станка и штамповального пресса:  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦51 ¦Прессовщик-отжим- ¦   При  занятости  на  охлаждении  и¦           ¦

¦   ¦щик  пищевой  про-¦   формировании мыльных плит в мыло-¦           ¦

¦   ¦дукции            ¦   холодильных прессах:             ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦52 ¦Прессовщик-формов-¦   При  занятости  на   формировании¦           ¦

¦   ¦щик  пищевой  про-¦   мыла в пелотезах:                ¦           ¦

¦   ¦дукции            ¦                                    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости  на штамповке  туа-¦           ¦

¦   ¦                  ¦   летного  мыла  на   штамповальных¦           ¦

¦   ¦                  ¦   прессах:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При занятости на штамповке хозяй-¦           ¦

¦   ¦                  ¦   ственного  мыла  на штамповальных¦           ¦

¦   ¦                  ¦   прессах:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦53 ¦Резчик     пищевой¦   При занятости  на резке  хозяйст-¦           ¦

¦   ¦продукции         ¦   венного мыла:                    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦  7. Производство тонкомоющих средств, стиральных и мыльных порошков   ¦

_________________________________________________________________________

¦54 ¦Аппаратчик дозиро-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦55 ¦Аппаратчик нейтра-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лизации;  аппарат-¦Костюм суконный                     ¦Дежурный   ¦

¦   ¦чик сульфирования ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦56 ¦Аппаратчик   пере-¦   При занятости на дистилляции  сы-¦           ¦

¦   ¦гонки             ¦   рых спиртов и жирных кислот:     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦57 ¦Аппаратчик сушки  ¦   При занятости на сушке спиртов:  ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦58 ¦Бункеровщик       ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦59 ¦Загрузчик-выгруз- ¦   При обслуживании порошковых  бун-¦           ¦

¦   ¦чик               ¦   керов:                           ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦60 ¦Подсобный рабочий ¦   При занятости  на работе  у пыле-¦           ¦

¦   ¦                  ¦   сосных фильтров:                 ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦61 ¦Составитель  смеси¦   При  занятости  на  приготовлении¦           ¦

¦   ¦моющих средств    ¦   композиций стирального и мыльного¦           ¦

¦   ¦                  ¦   порошков:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦62 ¦Сушильщик         ¦   При  занятости  на  сушке  жирных¦           ¦

¦   ¦                  ¦   кислот  и  на  распылении готовой¦           ¦

¦   ¦                  ¦   композиции в распылительных каме-¦           ¦

¦   ¦                  ¦   рах:                             ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на распылении гото-¦           ¦

¦   ¦                  ¦   вой композиции дополнительно:    ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦63 ¦Фильтровальщик    ¦   При занятости на фильтрации каша-¦           ¦

¦   ¦                  ¦   лотового жира:                   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦    8. Общие профессии мыловаренного производства и производства       ¦

¦         тонкомоющих средств, стиральных и мыльных порошков            ¦

_________________________________________________________________________

¦64 ¦Контролер пищевой ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦продукции         ¦Фартук хлопчатобумажный с водооттал-¦Дежурный   ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦65 ¦Машинист  расфасо-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вочно-упаковочных ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦машин             ¦Перчатки трикотажные                ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦66 ¦Подсобный рабочий ¦   При занятости на уборке цехов:   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦   При занятости на подвозке сырья: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных  работах по  подвозке¦           ¦

¦   ¦                  ¦   сырья зимой дополнительно:       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦   При занятости на подноске кислот:¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦   На наружных  работах по  подноске¦           ¦

¦   ¦                  ¦   кислот зимой дополнительно:      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦67 ¦Рабочий           ¦   При занятости на подготовке и от-¦           ¦

¦   ¦                  ¦   пуске сырья и полуфабрикатов:    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦68 ¦Сливщик-разливщик ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кожаные                      ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦69 ¦Составитель  смеси¦   При занятости на прогреве  компо-¦           ¦

¦   ¦моющих средств    ¦   зиции в автоклавах под  давлением¦           ¦

¦   ¦                  ¦   и распылении готовой композиции: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦70 ¦Укладчик-упаковщик¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на фасовке  продук-¦           ¦

¦   ¦                  ¦   ции:                             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки трикотажные                ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

_________________________________________________________________________

¦                      9. Свечное производство                          ¦

_________________________________________________________________________

¦71 ¦Заливщик свинцово-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦оловянистых  спла-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦вов               ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦72 ¦Изготовитель  све-¦   При занятости на передаче свечной¦           ¦

¦   ¦чей               ¦   массы в батезы:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При  занятости  на  варке свечной¦           ¦

¦   ¦                  ¦   массы:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦   При  занятости  на   изготовлении¦           ¦

¦   ¦                  ¦   фитилей:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При занятости  на отливке  свечей¦           ¦

¦   ¦                  ¦   на свечеотливных машинах:        ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При  занятости  на   изготовлении¦           ¦

¦   ¦                  ¦   крючков для заправки фитилей:    ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦   При занятости на протравке  фити-¦           ¦

¦   ¦                  ¦   лей:                             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦73 ¦Сортировщик в про-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦изводстве  пищевой¦                                    ¦           ¦

¦   ¦продукции         ¦                                    ¦           ¦

_________________________________________________________________________

¦                  10. Производство стеарина и олеина                   ¦

_________________________________________________________________________

¦74 ¦Подсобный рабочий;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦холодильщик  пище-¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦вой продукции     ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦75 ¦Прессовщик-отжим- ¦Костюм суконный                     ¦1          ¦

¦   ¦щик  пищевой  про-¦Фартук хлопчатобумажный с кислотоза-¦2          ¦

¦   ¦дукции;  сушильщик¦щитной пропиткой с нагрудником      ¦           ¦

¦   ¦пищевой продукции ¦Сапоги резиновые                    ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦              11. Производство лецитина и пальмитина                   ¦

_________________________________________________________________________

¦76 ¦Аппаратчик  гидра-¦Костюм суконный                     ¦1          ¦

¦   ¦тации;  аппаратчик¦Фартук хлопчатобумажный с кислотоза-¦2          ¦

¦   ¦получения фосфати-¦щитной пропиткой с нагрудником      ¦           ¦

¦   ¦дов               ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦77 ¦Аппаратчик   крис-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦таллизации;   под-¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦собный    рабочий;¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦регенераторщик;   ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦сушильщик  пищевой¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦продукции         ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦    III. Производство консервов, сушеных плодов и овощей, пищевых      ¦

¦               концентратов, кофепродуктов и пряностей                 ¦

_________________________________________________________________________

¦78 ¦Аппаратчик  стери-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦лизации           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦79 ¦Аппаратчик сульфи-¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦тации   овощей   и¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦фруктов           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦80 ¦Аппаратчик томато-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦сокового агрегата ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦81 ¦Варщик    пищевого¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦сырья и продуктов ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Перчатки трикотажные                ¦2 пары     ¦

¦   ¦                  ¦   При работе в открытых котлах  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦82 ¦Засольщик овощей  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦83 ¦Изготовитель  гла-¦Перчатки трикотажные                ¦2 пары     ¦

¦   ¦зированных фруктов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦84 ¦Калибровщик  пище-¦   При занятости на ореховых  калиб-¦           ¦

¦   ¦вых продуктов     ¦   ровочных машинах:                ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦85 ¦Контролер  пищевой¦   При занятости на проверке  герме-¦           ¦

¦   ¦продукции         ¦   тичности наполненной тары:       ¦           ¦

¦   ¦                  ¦Перчатки трикотажные                ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦86 ¦Машинист     крана¦   При работе на тельфере:          ¦           ¦

¦   ¦(крановщик)       ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦87 ¦Плавильщик пищево-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦го жира           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦88 ¦Подготовитель  пи-¦   При занятости на  мойке  пищевого¦           ¦

¦   ¦щевого   сырья   и¦   сырья:                           ¦           ¦

¦   ¦материалов        ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки трикотажные                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на наколке фруктов:¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦89 ¦Подсобный рабочий;¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦прессовщик-отжим- ¦                                    ¦           ¦

¦   ¦щик  пищевой  про-¦                                    ¦           ¦

¦   ¦дукции;   прессов-¦                                    ¦           ¦

¦   ¦щик-формовщик  пи-¦                                    ¦           ¦

¦   ¦щевой продукции   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦90 ¦Резчик     пищевой¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦продукции         ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦91 ¦Сортировщик-раз-  ¦   При занятости на сортировке пыля-¦           ¦

¦   ¦борщик в производ-¦   щих грузов:                      ¦           ¦

¦   ¦стве пищевой  про-¦Очки защитные                       ¦До износа  ¦

¦   ¦дукции            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦92 ¦Составитель смесей¦   При выполнении работ вручную:    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦   При выполнении  работ на  механи-¦           ¦

¦   ¦                  ¦   ческих смесителях:               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦93 ¦Сушильщик  пищевой¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦продукции         ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦94 ¦Транспортировщик  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на загрузке и  выг-¦           ¦

¦   ¦                  ¦   рузке канальных сушилок  выдаются¦           ¦

¦   ¦                  ¦   только:                          ¦           ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦95 ¦Укладчик продуктов¦Перчатки трикотажные                ¦2 пары     ¦

¦   ¦консервирования   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦96 ¦Укладчик-упаковщик¦   На укладке консервной продукции и¦           ¦

¦   ¦                  ¦   тары:                            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Перчатки трикотажные                ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦              IV. Добыча и производство поваренной соли                ¦

1. Подземная добыча соли и шахтная поверхность

2. Добыча соли в бассейнах

3. Озерная добыча соли

4. Солеварочное производство

5. Производство солефенотиазиновых и солетиодифениламиновых брикетов

6. Общие профессии для всех видов добычи соли

_________________________________________________________________________

¦            1. Подземная добыча соли и шахтная поверхность             ¦

_________________________________________________________________________

¦97 ¦Бункеровщик       ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦98 ¦Бурильщик шпуров  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦99 ¦Взрывник          ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки кожаные                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦100¦Горнорабочий      ¦   При занятости на  вспомогательных¦           ¦

¦   ¦                  ¦   работах, в  том числе  на шахтной¦           ¦

¦   ¦                  ¦   поверхности:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на очистке зумпфов,¦           ¦

¦   ¦                  ¦   дренажей, водоотливов  по  сборке¦           ¦

¦   ¦                  ¦   воды:                            ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Костюм прорезиненный (для  Солтвинс-¦Дежурный   ¦

¦   ¦                  ¦кого рудника)                       ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦   При занятости на  подсобновспомо-¦           ¦

¦   ¦                  ¦   гательных  работах  при   бурении¦           ¦

¦   ¦                  ¦   стволов шахт и шпуров полным  се-¦           ¦

¦   ¦                  ¦   чением:                          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на подземных  ассе-¦           ¦

¦   ¦                  ¦   низационных работах:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦Дежурные   ¦

¦   ¦                  ¦   При занятости на работах по  рас-¦           ¦

¦   ¦                  ¦   фасовке, упаковке взрывчатых  ма-¦           ¦

¦   ¦                  ¦   териалов и транспортировке их  со¦           ¦

¦   ¦                  ¦   склада в раздаточную:            ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦   При занятости на откатке у  ство-¦           ¦

¦   ¦                  ¦   лов:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на откатке на  вхо-¦           ¦

¦   ¦                  ¦   дящей струе воздуха  дополнитель-¦           ¦

¦   ¦                  ¦   но:                              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦101¦Горнорабочий очис-¦   При занятости на отвальных  рабо-¦           ¦

¦   ¦тного забоя       ¦   тах:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦1 пара на 8¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦   При занятости на передвижке скре-¦           ¦

¦   ¦                  ¦   перов:                           ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦102¦Горнорабочий  под-¦Костюм брезентовый                  ¦1          ¦

¦   ¦земный            ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦103¦Грохотовщик       ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦104¦Дорожно-путевой   ¦   При занятости на подземных  рабо-¦           ¦

¦   ¦рабочий           ¦   тах:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦105¦Дробильщик        ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦106¦Котельщик         ¦   При занятости на ремонте  скрепе-¦           ¦

¦   ¦                  ¦   ров:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦107¦Крепильщик        ¦   При занятости на плотничьих рабо-¦           ¦

¦   ¦                  ¦   тах в горных выработках:         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на креплении  ство-¦           ¦

¦   ¦                  ¦   лов шахт, вертикальных  выработок¦           ¦

¦   ¦                  ¦   и рудничных  дворов всеми  видами¦           ¦

¦   ¦                  ¦   крепей:                          ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦108¦Лебедчик          ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦109¦Люковой           ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦110¦Мастер (горный)   ¦Костюм брезентовый                  ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦111¦Машинист   буровой¦Костюм брезентовый                  ¦1          ¦

¦   ¦установки         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦112¦Машинист    горных¦Костюм брезентовый                  ¦1          ¦

¦   ¦выемочных машин   ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦113¦Машинист  насосных¦   При занятости на подземных  рабо-¦           ¦

¦   ¦установок         ¦   тах:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦114¦Машинист подъемной¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦машины            ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦115¦Машинист  скрепер-¦Костюм брезентовый                  ¦1          ¦

¦   ¦ной лебедки       ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦116¦Машинист  электро-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦воза              ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦117¦Моторист  вентиля-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ционной установки ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦118¦Навальщик  соли  в¦Костюм брезентовый                  ¦1          ¦

¦   ¦бассейнах         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦119¦Нормировщик       ¦   При занятости на подземных участ-¦           ¦

¦   ¦                  ¦   ках работ:                       ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦120¦Опрокидчик        ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на  входящей  струе¦           ¦

¦   ¦                  ¦   воздуха дополнительно:           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Валенки                             ¦1  пара  на¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦                                    ¦           ¦

¦121¦Проходчик         ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦122¦Раздатчик взрывча-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦тых материалов    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки кожаные                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦123¦Стволовой         ¦Полуплащ брезентовый                ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При выполнении работ  рукоятчика-¦           ¦

¦   ¦                  ¦   сигналиста:                      ¦           ¦

¦   ¦                  ¦Куртка хлопчатобумажная             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦124¦Электрослесарь    ¦   При занятости на подземных  рабо-¦           ¦

¦   ¦(слесарь) дежурный¦   тах:                             ¦           ¦

¦   ¦и по ремонту  обо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рудования         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦                                                                       ¦

¦     Примечание. Всем работающим в шахтах выдаются дополнительно:      ¦

¦                                                                       ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Шлем под каску                      ¦1          ¦

_________________________________________________________________________

¦                     2. Добыча соли в бассейнах                        ¦

_________________________________________________________________________

¦125¦Буртоукладчик;    ¦Костюм брезентовый                  ¦1          ¦

¦   ¦машинист   механи-¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦ческого     катка;¦                                    ¦месяцев    ¦

¦   ¦навальщик  соли  в¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦бассейнах;  подго-¦                                    ¦           ¦

¦   ¦товитель бассейнов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦126¦Мастер     участка¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦(производства бас-¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦сейновой соли)    ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

_________________________________________________________________________

¦                       3. Озерная добыча соли                          ¦

_________________________________________________________________________

¦127¦Водитель погрузчи-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ка                ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦128¦Дежурный  стрелоч-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ного поста        ¦Плащ брезентовый                    ¦1 на 3 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦129¦Машинист агрегатов¦   При занятости на подготовке агре-¦           ¦

¦   ¦по добыче  соли  в¦   гатов к работе и на ремонте  обс-¦           ¦

¦   ¦озере             ¦   луживаемого оборудования:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Плащ брезентовый                    ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦   При работе на тракторе:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦   При  занятости  на  добыче соли и¦           ¦

¦   ¦                  ¦   солеблоков в озере:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки ватные                        ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦130¦Машинист бульдозе-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ра                ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦131¦Машинист мотовоза ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦132¦Машинист паровоза ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки ватные                        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦133¦Машинист  солеком-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦байна             ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки ватные                        ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦134¦Начальник     цеха¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦добычи; диспетчер;¦Плащ брезентовый                    ¦1 на 2 года¦

¦   ¦инженер  (маркшей-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦дер) и старший ин-¦Ботинки кожаные                     ¦1  пара  на¦

¦   ¦женер    (маркшей-¦                                    ¦1,5 года   ¦

¦   ¦дер);  инженер-ме-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦ханик;    инженер-¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦нормировщик;  мас-¦                                    ¦           ¦

¦   ¦тер и старший мас-¦                                    ¦           ¦

¦   ¦тер путевых работ;¦                                    ¦           ¦

¦   ¦мастер  железнодо-¦                                    ¦           ¦

¦   ¦рожного   участка;¦                                    ¦           ¦

¦   ¦мастер    участка;¦                                    ¦           ¦

¦   ¦начальник   смены;¦                                    ¦           ¦

¦   ¦старший     мастер¦                                    ¦           ¦

¦   ¦цеха добычи; стар-¦                                    ¦           ¦

¦   ¦ший мастер  элект-¦                                    ¦           ¦

¦   ¦роустановок; стар-¦                                    ¦           ¦

¦   ¦ший мастер энерго-¦                                    ¦           ¦

¦   ¦участка;   техник;¦                                    ¦           ¦

¦   ¦учетчик           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦135¦Подсобный рабочий ¦   При работе на озере:             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Плащ брезентовый                    ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦136¦Путевой рабочий на¦Костюм брезентовый                  ¦1          ¦

¦   ¦озере             ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки ватные                        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Полуплащ брезентовый                ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦137¦Слесарь-ремонтник ¦   При занятости на ремонте оборудо-¦           ¦

¦   ¦                  ¦   вания на озере:                  ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦138¦Трубник  на  соле-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦комбайне          ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Чулки ватные                        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦139¦Электромонтер   по¦   При работе на озере:             ¦           ¦

¦   ¦ремонту и обслужи-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ванию  электрообо-¦Плащ брезентовый                    ¦Дежурный   ¦

¦   ¦рудования         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

_________________________________________________________________________

¦                    4. Солеварочное производство                       ¦

_________________________________________________________________________

¦140¦Аппаратчик выпари-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦141¦Выпарщик соли     ¦   При  занятости  на   обслуживании¦           ¦

¦   ¦                  ¦   чренной выпарной установки:      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости на выгребе соли  из¦           ¦

¦   ¦                  ¦   чрена и распределении ее в       ¦           ¦

¦   ¦                  ¦   отсеках на колпаке:              ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦142¦Кочегар технологи-¦   При  занятости  на   обслуживании¦           ¦

¦   ¦ческих печей      ¦   солеварницы:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦143¦Машинист  насосных¦   При  занятости  на   обслуживании¦           ¦

¦   ¦установок         ¦   буровых скважин:                 ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При  занятости  на   обслуживании¦           ¦

¦   ¦                  ¦   вакуум-насосов:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При  занятости  на  перекачивании¦           ¦

¦   ¦                  ¦   жидкостей:                       ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦144¦Машинист   паровых¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦турбин            ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦145¦Подсобный рабочий ¦   При занятости на складе:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦146¦Реакторщик   химо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦чистки рассола    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦147¦Сушильщик  пищевой¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦продукции         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦148¦Транспортерщик    ¦   При  занятости  на   обслуживании¦           ¦

¦   ¦                  ¦   элеваторов:                      ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦149¦Центрифуговщик    ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

_________________________________________________________________________

¦                 5. Производство солефенотиазиновых                    ¦

¦                  и солетиодифениламиновых брикетов                    ¦

_________________________________________________________________________

¦150¦Рабочие, руководи-¦Комбинезон хлопчатобумажный из пыле-¦2          ¦

¦   ¦тели и специалисты¦непроницаемой ткани                 ¦           ¦

¦   ¦                  ¦Белье нательное мужское             ¦2 комплекта¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Платок головной или колпак, закрыва-¦2          ¦

¦   ¦                  ¦ющий голову и шею                   ¦           ¦

¦   ¦                  ¦Повязка марлевая на лицо            ¦По     мере¦

¦   ¦                  ¦                                    ¦загрязнения¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

_________________________________________________________________________

¦            6. Общие профессии для всех видов добычи соли              ¦

_________________________________________________________________________

¦151¦Аппаратчик  солео-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦богатительной  ус-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦тановки           ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦152¦Грузчик           ¦   При занятости на погрузке и разг-¦           ¦

¦   ¦                  ¦   рузке соли:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦153¦Машинист брикетно-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦го пресса         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦154¦Машинист вальцовых¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦станков           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦155¦Машинист конвейера¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦156¦Машинист крана    ¦   При  работе  на   железнодорожном¦           ¦

¦   ¦(крановщик)       ¦   кране (кроме озерной добычи):    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦157¦Машинист мотовоза;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машинист  экскава-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦тора              ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно (кроме машиниста  экска-¦           ¦

¦   ¦                  ¦   ватора):                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦   Машинисту  экскаватора   дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦158¦Путевой рабочий на¦   При занятости на подземных  рабо-¦           ¦

¦   ¦озере             ¦   тах:                             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При  занятости  на  поверхностных¦           ¦

¦   ¦                  ¦   работах:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦159¦Стволовой         ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦160¦Съемщик брикетов  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦161¦Электромонтер   по¦   При занятости  на открытых  рабо-¦           ¦

¦   ¦ремонту и обслужи-¦   тах:                             ¦           ¦

¦   ¦ванию  электрообо-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦рудования         ¦Плащ брезентовый                    ¦Дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

_________________________________________________________________________

¦      V. Производство спирта, вина и ликеро-водочной продукции,        ¦

¦                    пива и безалкогольных напитков                     ¦

1. Производство спирта

2. Упаривание барды

3. Глютаминовое производство

4. Глицериновое производство

5. Производство ликеро-водочной продукции

6. Производство соков и морсов

7. Производство вина

8. Производство пива и безалкогольных напитков

_________________________________________________________________________

¦                      1. Производство спирта                           ¦

_________________________________________________________________________

¦162¦Аппаратчик выпари-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вания;  аппаратчик¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦процесса брожения;¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦варщик;   оператор¦                                    ¦           ¦

¦   ¦выращивания чистой¦                                    ¦           ¦

¦   ¦культуры  дрожжей;¦                                    ¦           ¦

¦   ¦оператор приготов-¦                                    ¦           ¦

¦   ¦ления    растворов¦                                    ¦           ¦

¦   ¦питательной  среды¦                                    ¦           ¦

¦   ¦и  солей;  сепара-¦                                    ¦           ¦

¦   ¦торщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦163¦Дробильщик;  соло-¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦довщик            ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦164¦Мельник           ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦165¦Подготовитель  пи-¦   При занятости на мойке картофеля:¦           ¦

¦   ¦щевого   сырья   и¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦материалов        ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦166¦Приготовитель  ме-¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦лассного    сусла;¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦приготовитель  пи-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦тательных  раство-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ров               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦167¦Приемщик-сдатчик  ¦   При занятости на приемке сырья:  ¦           ¦

¦   ¦пищевой продукции ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦При занятости на раздаче барды:     ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦168¦Растильщик грибни-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦цы                ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦                        2. Упаривание барды                            ¦

_________________________________________________________________________

¦169¦Аппаратчик выпари-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания             ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦170¦Фильтровальщик    ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦                    3. Глютаминовое производство                       ¦

_________________________________________________________________________

¦171¦Аппаратчик    всех¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦наименований      ¦Фартук хлопчатобумажный с кислотоза-¦Дежурный   ¦

¦   ¦                  ¦щитной пропиткой с нагрудником      ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦172¦Слесарь-ремонтник ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦                   4. Глицериновое производство                        ¦

_________________________________________________________________________

¦173¦Аппаратчик выпари-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вания;  аппаратчик¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦нейтрализации; ап-¦                                    ¦           ¦

¦   ¦паратчик  перегон-¦                                    ¦           ¦

¦   ¦ки; фильтровальщик¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦174¦Машинист  насосных¦   При  занятости  на   обслуживании¦           ¦

¦   ¦установок         ¦   вакуум-насосов:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦175¦Оператор ионитовой¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦установки         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦176¦Слесарь-ремонтник ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

_________________________________________________________________________

¦             5. Производство ликеро-водочной продукции                 ¦

_________________________________________________________________________

¦177¦Аппаратчик  средо-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦варения           ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦178¦Денатураторщик    ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦спирта            ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦179¦Машинист   моечных¦Перчатки трикотажные                ¦4 пары     ¦

¦   ¦машин             ¦   При занятости на мойке салфеток: ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦180¦Машинист  расфасо-¦Перчатки трикотажные                ¦4 пары     ¦

¦   ¦вочно-упаковочных ¦                                    ¦           ¦

¦   ¦машин             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦181¦Обработчик  техно-¦   При занятости на подготовке буты-¦           ¦

¦   ¦логических  емкос-¦   лок и ящиков для производства:   ¦           ¦

¦   ¦тей  и  тары; под-¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦собный рабочий    ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на подготовке  боч-¦           ¦

¦   ¦                  ¦   котары:                          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦182¦Оператор  линии  в¦   При занятости на бестарной подаче¦           ¦

¦   ¦производстве пище-¦   посуды:                          ¦           ¦

¦   ¦вой продукции     ¦Перчатки трикотажные                ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦183¦Приемщик-сдатчик  ¦   При занятости на приемке спирта: ¦           ¦

¦   ¦пищевой продукции ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости  на приемке  тары и¦           ¦

¦   ¦                  ¦   на сдаче готовой продукции в тор-¦           ¦

¦   ¦                  ¦   гующую сеть:                     ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦184¦Транспортерщик    ¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦185¦Укладчик-упаковщик¦   При занятости  на завертке  и ук-¦           ¦

¦   ¦                  ¦   ладке бутылок:                   ¦           ¦

¦   ¦                  ¦Перчатки трикотажные                ¦4 пары     ¦

_________________________________________________________________________

¦                    6. Производство соков и морсов                     ¦

_________________________________________________________________________

¦186¦Дробильщик; подго-¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦товитель  пищевого¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦сырья  и  материа-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦лов; приготовитель¦   На работах в подвальных помещени-¦           ¦

¦   ¦морса             ¦   ях дополнительно:                ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦187¦Прессовщик-отжим- ¦   При занятости на прессах:        ¦           ¦

¦   ¦щик  пищевой  про-¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦дукции            ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На работах в подвальных помещени-¦           ¦

¦   ¦                  ¦   ях дополнительно:                ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦188¦Приемщик-сдатчик  ¦   При занятости на приемке плодово-¦           ¦

¦   ¦пищевой продукции ¦   ягодного сырья:                  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На работах в подвальных помещени-¦           ¦

¦   ¦                  ¦   ях дополнительно:                ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦189¦Сортировщик в про-¦   При занятости переборкой плодов и¦           ¦

¦   ¦изводстве  пищевой¦   ягод:                            ¦           ¦

¦   ¦продукции         ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На работах в подвальных помещени-¦           ¦

¦   ¦                  ¦   ях дополнительно:                ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

_________________________________________________________________________

¦                       7. Производство вина                            ¦

_________________________________________________________________________

¦190¦Обработчик отходов¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦виноделия         ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При работе по извлечению виннока-¦           ¦

¦   ¦                  ¦   менной извести:                  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на сушке  виннокис-¦           ¦

¦   ¦                  ¦   лой извести:                     ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦           8. Производство пива и безалкогольных напитков              ¦

_________________________________________________________________________

¦191¦Аппаратчик процес-¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦са брожения       ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦192¦Прессовщик-формов-¦   При  занятости   на   прессовании¦           ¦

¦   ¦щик в производстве¦   фильтрационной массы:            ¦           ¦

¦   ¦пищевой продукции ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦193¦Сортировщик в про-¦   При занятости на сортировке буты-¦           ¦

¦   ¦изводстве  пищевой¦   лок и ящиков:                    ¦           ¦

¦   ¦продукции         ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Перчатки трикотажные                ¦4 пары     ¦

_________________________________________________________________________

¦                VI. Крахмало-паточное производство                     ¦

1. Крахмало-паточное производство из картофельного и кукурузного сырья

2. Производство декстрина

_________________________________________________________________________

¦          1. Крахмало-паточное производство из картофельного           ¦

¦                         и кукурузного сырья                           ¦

_________________________________________________________________________

¦194¦Аппаратчик   крах-¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦мального агрегата ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦195¦Аппаратчик   муко-¦   При занятости в производстве  ку-¦           ¦

¦   ¦мольного производ-¦   курузных кормов:                 ¦           ¦

¦   ¦ства              ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦196¦Аппаратчик нейтра-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦лизации           ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦197¦Аппаратчик очистки¦Фартук прорезиненный                ¦2          ¦

¦   ¦жидкости          ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦198¦Аппаратчик получе-¦Комбинезон хлопчатобумажный с  водо-¦1          ¦

¦   ¦ния декстрина     ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦199¦Аппаратчик получе-¦Костюм суконный                     ¦1          ¦

¦   ¦ния сернистой кис-¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦лоты              ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦200¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный с  водо-¦1          ¦

¦   ¦товления  окислен-¦отталкивающей пропиткой             ¦           ¦

¦   ¦ного крахмала     ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦201¦Аппаратчик рафини-¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦рования крахмала  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦202¦Дозировщик        ¦   При  занятости   на   дозировании¦           ¦

¦   ¦                  ¦   крахмального молока и кислоты:   ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦2          ¦

¦   ¦                  ¦щитной пропиткой с нагрудником      ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦   При занятости на подготовке  кис-¦           ¦

¦   ¦                  ¦   лот:                             ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1          ¦

¦   ¦                  ¦Нарукавники суконные                ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦203¦Дробильщик        ¦   При занятости на дроблении  соло-¦           ¦

¦   ¦                  ¦   да:                              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦   При  занятости  в  цехах   сырого¦           ¦

¦   ¦                  ¦   кукурузного крахмала и в  саговом¦           ¦

¦   ¦                  ¦   производстве:                    ¦           ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦204¦Машинист   моечных¦   При занятости на мойке салфеток: ¦           ¦

¦   ¦машин             ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦205¦Машинист  размоль-¦   При занятости  на размолке  куку-¦           ¦

¦   ¦ного оборудования ¦   рузного зародыша:                ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦206¦Мельник           ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦207¦Подсобный рабочий ¦   При занятости на элеваторе  куку-¦           ¦

¦   ¦                  ¦   рузного зерна:                   ¦           ¦

¦   ¦                  ¦Галоши резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦208¦Прессовщик-отжим- ¦   При занятости на прессовании  ку-¦           ¦

¦   ¦щик  пищевой  про-¦   курузного зародыша:              ¦           ¦

¦   ¦дукции            ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦209¦Приготовитель     ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦крахмального моло-¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦ка                ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦210¦Сепараторщик      ¦   При занятости на элеваторе  куку-¦           ¦

¦   ¦                  ¦   рузного сырья:                   ¦           ¦

¦   ¦                  ¦Галоши резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦211¦Сливщик-разливщик ¦   При занятости на сливе патоки:   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦212¦Солодовщик        ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦213¦Сушильщик         ¦   При занятости на элеваторе  куку-¦           ¦

¦   ¦                  ¦   рузного зерна:                   ¦           ¦

¦   ¦                  ¦Галоши резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦214¦Транспортерщик    ¦   При занятости в картофелетерочном¦           ¦

¦   ¦                  ¦   производстве у шнеков:           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦215¦Транспортировщик  ¦   При занятости  в паточном  произ-¦           ¦

¦   ¦                  ¦   водстве:                         ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦1          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости в цехе сухого крах-¦           ¦

¦   ¦                  ¦   мала:                            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦216¦Фильтровальщик    ¦   При занятости на фильтрпрессе:   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦217¦Центрифуговщик    ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦218¦Экстракторщик  ку-¦   При  занятости  на   обслуживании¦           ¦

¦   ¦курузного зерна   ¦   сернистых печей:                 ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

_________________________________________________________________________

¦                     2. Производство декстрина                         ¦

_________________________________________________________________________

¦219¦Аппаратчик окисле-¦Комбинезон хлопчатобумажный с  водо-¦1          ¦

¦   ¦ния               ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦220¦Аппаратчик получе-¦Комбинезон суконный                 ¦1          ¦

¦   ¦ния декстрина     ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦   При  занятости   на   подкислении¦           ¦

¦   ¦                  ¦   крахмала:                        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с  водо-¦1          ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦221¦Аппаратчик рафини-¦Комбинезон хлопчатобумажный с  водо-¦1          ¦

¦   ¦рования  крахмала;¦отталкивающей пропиткой             ¦           ¦

¦   ¦приготовитель     ¦                                    ¦           ¦

¦   ¦крахмального моло-¦                                    ¦           ¦

¦   ¦ка                ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦222¦Просевальщик;  су-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦шильщик           ¦Ботинки кожаные                     ¦1 пара     ¦

_________________________________________________________________________

¦         VII. Производство синтетических душистых веществ,             ¦

¦                     витаминов и пищевых красок                        ¦

_________________________________________________________________________

¦223¦Аппаратчик    всех¦   При работе с кислотами:          ¦           ¦

¦   ¦наименований   (за¦Костюм суконный                     ¦1          ¦

¦   ¦исключением  аппа-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦ратчика перегонки,¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦занятого на  ваку-¦Перчатки медицинские                ¦4 пары     ¦

¦   ¦ум-ректификации)  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При работе со щелочами:          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой в  осо-¦           ¦

¦   ¦                  ¦   бом, IV, III,  II и I  поясах до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦   При одновременной работе с кисло-¦           ¦

¦   ¦                  ¦   тами и щелочами:                 ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦224¦Аппаратчик   пере-¦   При занятости на  вакуум-ректифи-¦           ¦

¦   ¦гонки             ¦   кации:                           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦                                    ¦           ¦

¦225¦Лаборант  химичес-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦кого анализа      ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦226¦Монтажник техноло-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦гических трубопро-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦водов             ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой в  осо-¦           ¦

¦   ¦                  ¦   бом, IV, III,  II и I  поясах до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦227¦Подсобный рабочий ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦228¦Слесарь-ремонтник ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦229¦Сливщик-разливщик ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦230¦Транспортировщик  ¦   При  занятости  на погрузке-разг-¦           ¦

¦   ¦                  ¦   рузке кислот и едких жидкостей:  ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦231¦Уборщик территорий¦   При занятости на уборке  террито-¦           ¦

¦   ¦                  ¦   рии, включая уборку около  произ-¦           ¦

¦   ¦                  ¦   водственных участков:            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

¦                 VIII. Производство пищевых кислот                     ¦

1. Производство лимонной и яблочной кислот

2. Производство молочной кислоты

3. Производство уксуса

_________________________________________________________________________

¦             1. Производство лимонной и яблочной кислот                ¦

_________________________________________________________________________

¦232¦Автоклавщик       ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦233¦Аппаратчик        ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦выпаривания       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦234¦Аппаратчик выщела-¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦чивания           ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦235¦Аппаратчик гашения¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦извести           ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦236¦Аппаратчик   крис-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦таллизации;  цент-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦рифуговщик        ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦237¦Аппаратчик нейтра-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лизации           ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦238¦Аппаратчик сульфи-¦Костюм суконный                     ¦1          ¦

¦   ¦рования           ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦239¦Аппаратчик фермен-¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦тации   препаратов¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦биосинтеза        ¦Галоши резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦240¦Обработчик  техно-¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦логических  емкос-¦кивающей пропиткой                  ¦           ¦

¦   ¦тей и тары        ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦241¦Слесарь-ремонтник ¦Костюм суконный или костюм хлопчато-¦1          ¦

¦   ¦                  ¦бумажный с кислотозащитной пропиткой¦           ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦242¦Укладчик-упаковщик¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦243¦Фильтровальщик    ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦244¦Форсунщик         ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

_________________________________________________________________________

¦                  2. Производство молочной кислоты                     ¦

_________________________________________________________________________

¦245¦Аппаратчик выпари-¦Костюм суконный                     ¦1          ¦

¦   ¦вания             ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦246¦Аппаратчик  средо-¦Костюм суконный                     ¦1          ¦

¦   ¦варения           ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦247¦Аппаратчик сульфи-¦Костюм суконный                     ¦1          ¦

¦   ¦рования           ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦248¦Аппаратчик фермен-¦Костюм суконный                     ¦1          ¦

¦   ¦тации   препаратов¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦биосинтеза        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦249¦Слесарь-ремонтник ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦250¦Фильтровальщик    ¦   При работе на фильтрпрессе:      ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости на нутчфильтрах:   ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦                       3. Производство уксуса                          ¦

_________________________________________________________________________

¦251¦Аппаратчик   пере-¦   При занятости  на предварительном¦           ¦

¦   ¦гонки             ¦   разделении смесей:               ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦   При занятости в  процессе  тонкой¦           ¦

¦   ¦                  ¦   очистки:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦2          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦252¦Аппаратчик по  вы-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦работке уксуса    ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦253¦Аппаратчик по  об-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦работке и  купажи-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦рованию уксуса    ¦Перчатки резиновые                  ¦Дежурные   ¦

_________________________________________________________________________

¦                IX. Производство вискозных колпачков                   ¦

_________________________________________________________________________

¦254¦Аппаратчик  коагу-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ляции;  аппаратчик¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦сушки; красильщик ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦255¦Контролер; мастер;¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦укладчик-упаковщик¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦256¦Подсобный рабочий ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦257¦Слесарь-ремонтник ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

_________________________________________________________________________

¦      X. Электролитное отделение жестянобаночного производства         ¦

_________________________________________________________________________

¦258¦Электролизник   по¦   При занятости на подносе  пакетов¦           ¦

¦   ¦снятию   олова   с¦   скрапа (отходов жести) и на  заг-¦           ¦

¦   ¦жести             ¦   рузке пакетов в анодные корзины: ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При занятости в процессе электро-¦           ¦

¦   ¦                  ¦   лиза для  снятия олова  с отходов¦           ¦

¦   ¦                  ¦   жести:                           ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с кисло-¦1          ¦

¦   ¦                  ¦тозащитной пропиткой                ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При занятости на управлении элек-¦           ¦

¦   ¦                  ¦   трогенератором, снятии  губчатого¦           ¦

¦   ¦                  ¦   олова с катодных листов, смене  и¦           ¦

¦   ¦                  ¦   регенерации электролита:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦      XI. Производство викелей (резиновых уплотнительных колец         ¦

¦                    к крышкам стеклянных банок)                        ¦

_________________________________________________________________________

¦259¦Аппаратчик сушки  ¦   При занятости на сушке химикалий:¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦260¦Вальцовщик резино-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦вых смесей        ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦261¦Весовщик          ¦   При занятости на взвешивании  хи-¦           ¦

¦   ¦                  ¦   микалий:                         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦262¦Вулканизаторщик   ¦   При занятости на прессах и авток-¦           ¦

¦   ¦                  ¦   лавах:                           ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При занятости  на  индивидуальных¦           ¦

¦   ¦                  ¦   вулканизаторах:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦263¦Машинист шприц-ма-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦шины              ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦264¦Подсобный рабочий ¦   При занятости на подаче  химсырья¦           ¦

¦   ¦                  ¦   и транспортировке колец:         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦265¦Приемщик    сырья,¦   При занятости на приемке  химика-¦           ¦

¦   ¦полуфабрикатов   и¦   лий:                             ¦           ¦

¦   ¦готовой продукции ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦266¦Просеивальщик     ¦   При занятости на просеивании  хи-¦           ¦

¦   ¦                  ¦   микалий:                         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦267¦Резчик эластомеров¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦и резины          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦268¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦269¦Составитель  наве-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦сок ингредиентов  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦270¦Укладчик-упаковщик¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

_________________________________________________________________________

¦                 XII. Производство мясных продуктов                    ¦

1.  Предубойное содержание скота

2.  Убой и переработка скота

3.  Обслуживание заразнобольных животных

4.  Обработка субпродуктов всех видов скота

5.  Производство пищевых жиров

6.  Обработка кишок

7.  Производство струн и технической сшивки

8.  Шкуроконсервировочное производство

9.  Подготовка  сырья  и  материалов  для  колбасного,  мясоконсервного

производства и полуфабрикатов

10. Мясоконсервное производство

11. Колбасное производство и производство полуфабрикатов

12. Производство бульонных кубиков

13. Производство пельменей и котлет

14. Производство бекона

15. Производство технических фабрикатов

16. Обработка пленок на лайку

17. Производство альбумина

18. Производство смазочных масел

19. Производство эндокринных (медицинских) препаратов

20. Костеперерабатывающее и клеевое производство

21. Производство белковой оболочки

_________________________________________________________________________

¦                  1. Предубойное содержание скота                      ¦

_________________________________________________________________________

¦271¦Приготовитель кор-¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦мов; кормач;  при-¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦емщик скота       ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги юфтевые                      ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦   При работе на базе дополнительно:¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши на валенки                   ¦3 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦272¦Рабочий           ¦   При занятости подгонкой  скота  к¦           ¦

¦   ¦                  ¦   месту убоя:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги юфтевые                      ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦   При работе на базе дополнительно:¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 2     ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши на валенки                   ¦3 пары     ¦

_________________________________________________________________________

¦                    2. Убой и переработка скота                        ¦

_________________________________________________________________________

¦273¦Аппаратчик замора-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦живания  эндокрин-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦но-ферментного    ¦                                    ¦           ¦

¦   ¦сырья             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦274¦Аппаратчик   обра-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦ботки  крови;  ра-¦                                    ¦           ¦

¦   ¦ботник производст-¦                                    ¦           ¦

¦   ¦венно-ветеринарно-¦                                    ¦           ¦

¦   ¦го контроля       ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦275¦Боец скота        ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦   При занятости на операции оглуше-¦           ¦

¦   ¦                  ¦   ния дополнительно:               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный (темный) или¦3          ¦

¦   ¦                  ¦комбинезон хлопчатобумажный (темный)¦           ¦

¦   ¦                  ¦Головной убор                       ¦3          ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦3          ¦

¦   ¦                  ¦Сапоги  ПВХ  или  ботинки  кожаные с¦2 пары     ¦

¦   ¦                  ¦галошами диэлектрическими           ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦До износа  ¦

¦   ¦                  ¦   При занятости на операции подцеп-¦           ¦

¦   ¦                  ¦   ки, пересадки туш дополнительно: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный (темный) или¦3          ¦

¦   ¦                  ¦комбинезон хлопчатобумажный (темный)¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Головной убор                       ¦3          ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2     ¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   При занятости  на операции  забе-¦           ¦

¦   ¦                  ¦   ловки шкур дополнительно:        ¦           ¦

¦   ¦                  ¦Фартук рабочий металлический        ¦До износа  ¦

¦   ¦                  ¦Перчатка кольчужная                 ¦До износа  ¦

¦   ¦                  ¦   При занятости на операциях съемки¦           ¦

¦   ¦                  ¦   шкур, подкатки туш к  шпарильному¦           ¦

¦   ¦                  ¦   чану и загрузке их в чан, подъема¦           ¦

¦   ¦                  ¦   туш  после  шпарки  на  подвесной¦           ¦

¦   ¦                  ¦   путь  элеватором  или   лебедкой,¦           ¦

¦   ¦                  ¦   подкатки  туш  к  опалочной печи,¦           ¦

¦   ¦                  ¦   опалки туш свиней газовыми горел-¦           ¦

¦   ¦                  ¦   ками  или  паяльными  лампами  на¦           ¦

¦   ¦                  ¦   бесконвейерных  подвесных  путях;¦           ¦

¦   ¦                  ¦   на сухом и мокром туалете туш  на¦           ¦

¦   ¦                  ¦   бесконвейерных  подвесных  путях;¦           ¦

¦   ¦                  ¦   на выборке и транспортировке тро-¦           ¦

¦   ¦                  ¦   леев и перемещении туш по подвес-¦           ¦

¦   ¦                  ¦   ным путям вручную дополнительно: ¦           ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦   При занятости на операции  распи-¦           ¦

¦   ¦                  ¦   ловки туш дополнительно:         ¦           ¦

¦   ¦                  ¦Рукавицы антивибрационные           ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦276¦Мездрильщик  шкур;¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦обработчик шкур   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦277¦Обработчик  мясных¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦туш               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦278¦Разборщик  субпро-¦   При  занятости  на   освобождении¦           ¦

¦   ¦дуктов            ¦   желудков от содержимого:         ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦279¦Сборщик  эндокрин-¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦но-ферментного    ¦Перчатки резиновые                  ¦До износа  ¦

¦   ¦сырья;     сборщик¦                                    ¦           ¦

¦   ¦эпителия          ¦                                    ¦           ¦

_________________________________________________________________________

¦              3. Обслуживание заразнобольных животных                  ¦

_________________________________________________________________________

¦280¦Аппаратчик  стери-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦лизации    мясного¦                                    ¦           ¦

¦   ¦сырья             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦281¦Аппаратчик  утили-¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦зации конфискатов ¦халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦282¦Боец скота        ¦   При занятости  на  убое  больного¦           ¦

¦   ¦                  ¦   скота на санитарных бойнях:      ¦           ¦

¦   ¦                  ¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦                  ¦халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦283¦Врач   (ветеринар-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦ный);     фельдшер¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦(ветеринарный);   ¦   При занятости на осмотре и  клей-¦           ¦

¦   ¦санитар ветеринар-¦   мении туш на бесконвейерных  под-¦           ¦

¦   ¦ный               ¦   весных путях дополнительно:      ¦           ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦284¦Дезинфектор; маши-¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦нист  моечных  ма-¦халат хлопчатобумажный              ¦           ¦

¦   ¦шин; уборщик  про-¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦изводственных    и¦роенным нагрудником                 ¦           ¦

¦   ¦служебных  помеще-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦ний               ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦285¦Зоотехник; кормач ¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦                  ¦халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦286¦Обработчик ветсан-¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦брака             ¦халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦287¦Подсобный рабочий ¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦                  ¦халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦288¦Сортировщик в про-¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦изводстве  пищевой¦халат хлопчатобумажный              ¦           ¦

¦   ¦продукции         ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦289¦Транспортировщик; ¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦укладчик-упаковщик¦халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Головной убор                       ¦6          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

_________________________________________________________________________

¦             4. Обработка субпродуктов всех видов скота                ¦

_________________________________________________________________________

¦290¦Аппаратчик  терми-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦ческой   обработки¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦субпродуктов      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦291¦Боец скота        ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦292¦Обвальщик мяса    ¦   При занятости на обвалке голов:  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Фартук рабочий металлический        ¦До износа  ¦

¦   ¦                  ¦Перчатка кольчужная                 ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦293¦Разборщик  субпро-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦дуктов            ¦Нарукавники водонепроницаемые       ¦2 пары     ¦

_________________________________________________________________________

¦                   5. Производство пищевых жиров                       ¦

_________________________________________________________________________

¦294¦Аппаратчик  произ-¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦водства    пищевых¦                                    ¦месяцев    ¦

¦   ¦жиров             ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   При занятости  на промывке  жира-¦           ¦

¦   ¦                  ¦   сырца и кости:                   ¦           ¦

¦   ¦                  ¦Ботинки кожаные или                 ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦   При занятости на сортировке жира-¦           ¦

¦   ¦                  ¦   сырца:                           ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦   При работе в холодильных  камерах¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦Галоши на валенки                   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦295¦Аппаратчик  произ-¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦водства  техничес-¦                                    ¦месяцев    ¦

¦   ¦кой продукции     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦296¦Бондарь-укупорщик ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦297¦Машинист   моечных¦   При занятости на мойке салфеток: ¦           ¦

¦   ¦машин             ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦298¦Распиловщик мясоп-¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦родуктов          ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦299¦Резчик мясопродук-¦   При занятости на резке жира:     ¦           ¦

¦   ¦тов               ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦300¦Сливщик-разливщик ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦   При занятости  на сливе  жира до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Щиток или маска с прозрачным экраном¦1          ¦

_________________________________________________________________________

¦                        6. Обработка кишок                             ¦

_________________________________________________________________________

¦301¦Изготовитель нату-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦ральной  колбасной¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦оболочки          ¦   При  занятости  на  посоле  кишок¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Перчатки резиновые анатомические    ¦12 пар     ¦

¦   ¦                  ¦   При  занятости  на  калибровке  и¦           ¦

¦   ¦                  ¦   метровке дополнительно:          ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦             7. Производство струн и технической сшивки                ¦

_________________________________________________________________________

¦302¦Изготовитель      ¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦струн;   контролер¦Головной убор                       ¦2          ¦

¦   ¦струн  и   сшивок;¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦струнонавивальщик ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦Сапоги резиновые или ботинки кожаные¦2 пары     ¦

¦   ¦                  ¦Перчатки кожаные                    ¦12 пар     ¦

_________________________________________________________________________

¦               8. Шкуроконсервировочное производство                   ¦

_________________________________________________________________________

¦303¦Засольщик    шкур;¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦сортировщик  шкур;¦халат хлопчатобумажный              ¦           ¦

¦   ¦обработчик   шкур;¦Головной убор                       ¦6          ¦

¦   ¦обработчик волоса,¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦шерсти  и  щетины;¦роенным нагрудником                 ¦           ¦

¦   ¦тузлуковщик шкур  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   При  занятости  на  приготовлении¦           ¦

¦   ¦                  ¦   посолочной смеси и консервирующих¦           ¦

¦   ¦                  ¦   растворов с антисептиками:       ¦           ¦

¦   ¦                  ¦Респиратор противопылевой           ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Сапоги юфтевые                      ¦1 пара     ¦

_________________________________________________________________________

¦   9. Подготовка сырья и материалов для колбасного, мясоконсервного    ¦

¦                    производства и полуфабрикатов                      ¦

_________________________________________________________________________

¦304¦Аппаратчик   уста-¦Сапоги юфтевые или ботинки кожаные  ¦1 пара на 9¦

¦   ¦новки для  отделе-¦                                    ¦месяцев    ¦

¦   ¦ния мяса от  кости¦Жилет утепленный                    ¦1          ¦

¦   ¦(после ручной  об-¦   При занятости на резке заморожен-¦           ¦

¦   ¦валки)            ¦   ных блоков дополнительно:        ¦           ¦

¦   ¦                  ¦Рукавицы теплые                     ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦305¦Жиловщик  мяса   и¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦субпродуктов      ¦Перчатка кольчужная                 ¦До износа  ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦306¦Засольщик  мяса  и¦Сапоги юфтевые или ботинки кожаные  ¦1 пара на 9¦

¦   ¦мясопродуктов     ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦307¦Изготовитель  мяс-¦Сапоги юфтевые или ботинки кожаные  ¦1 пара на 9¦

¦   ¦ных полуфабрикатов¦                                    ¦месяцев    ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦308¦Изготовитель нату-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦ральной  колбасной¦                                    ¦           ¦

¦   ¦оболочки          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦309¦Обвальщик мяса    ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Фартук рабочий металлический        ¦До износа  ¦

¦   ¦                  ¦Перчатка кольчужная                 ¦До износа  ¦

¦   ¦                  ¦   При занятости на операциях разде-¦           ¦

¦   ¦                  ¦   ления туш, полутуш, четвертин  на¦           ¦

¦   ¦                  ¦   части  (отрубы),  перемещения туш¦           ¦

¦   ¦                  ¦   по подвесным путям вручную допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦310¦Распиловщик мясоп-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦родуктов;   резчик¦Жилет утепленный                    ¦1          ¦

¦   ¦мясопродуктов; об-¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦работчик    мясных¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦туш               ¦   Обработчику  мясных  туш дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Каска защитная с подшлемником       ¦1 на 2 года¦

_________________________________________________________________________

¦                   10. Мясоконсервное производство                     ¦

_________________________________________________________________________

¦311¦Аппаратчик гомоге-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦низации;  аппарат-¦Перчатки  трикотажные  или  рукавицы¦12 пар     ¦

¦   ¦чик  пастеризации;¦комбинированные                     ¦           ¦

¦   ¦аппаратчик  стери-¦                                    ¦           ¦

¦   ¦лизации;   контро-¦                                    ¦           ¦

¦   ¦лер-весовщик; кон-¦                                    ¦           ¦

¦   ¦тролер     пищевой¦                                    ¦           ¦

¦   ¦продукции;   маши-¦                                    ¦           ¦

¦   ¦нист    закаточных¦                                    ¦           ¦

¦   ¦машин;    машинист¦                                    ¦           ¦

¦   ¦разливочно-напол- ¦                                    ¦           ¦

¦   ¦нительных  автома-¦                                    ¦           ¦

¦   ¦тов; подготовитель¦                                    ¦           ¦

¦   ¦пищевого    сырья;¦                                    ¦           ¦

¦   ¦подсобный рабочий;¦                                    ¦           ¦

¦   ¦резчик     пищевой¦                                    ¦           ¦

¦   ¦продукции;  сорти-¦                                    ¦           ¦

¦   ¦ровщик в производ-¦                                    ¦           ¦

¦   ¦стве пищевой  про-¦                                    ¦           ¦

¦   ¦дукции;   состави-¦                                    ¦           ¦

¦   ¦тель  смесей;  ук-¦                                    ¦           ¦

¦   ¦ладчик   продуктов¦                                    ¦           ¦

¦   ¦консервирования   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦312¦Оформитель готовой¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦продукции;  уклад-¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦чик-упаковщик     ¦                                    ¦           ¦

_________________________________________________________________________

¦       11. Колбасное производство и производство полуфабрикатов        ¦

_________________________________________________________________________

¦313¦Аппаратчик  терми-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ческой   обработки¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦колбасных изделий;¦                                    ¦           ¦

¦   ¦подсобный рабочий ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦314¦Аппаратчик  терми-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ческой   обработки¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦мясопродуктов     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦315¦Обработчик колбас-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ных изделий       ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Козырек защитный                    ¦1          ¦

¦   ¦                  ¦   При занятости на обработке колбас¦           ¦

¦   ¦                  ¦   защитными покрытиями:            ¦           ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые анатомические    ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦316¦Оператор автомати-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ческой линии  про-¦                                    ¦           ¦

¦   ¦изводства сосисок;¦                                    ¦           ¦

¦   ¦плавильщик пищево-¦                                    ¦           ¦

¦   ¦го жира           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦317¦Оператор     линии¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦приготовления фар-¦Жилет утепленный                    ¦1          ¦

¦   ¦ша;    составитель¦                                    ¦           ¦

¦   ¦фарша; фаршесмеси-¦                                    ¦           ¦

¦   ¦тель              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦318¦Составитель   сме-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦сей;   расфасовщик¦Жилет утепленный                    ¦1          ¦

¦   ¦мясопродуктов     ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦319¦Формовщик  колбас-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ных изделий       ¦   При  занятости  на  вязке  колбас¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Напальчники                         ¦До износа  ¦

_________________________________________________________________________

¦                  12. Производство бульонных кубиков                   ¦

_________________________________________________________________________

¦320¦Аппаратчик  произ-¦Ботинки кожаные или сапоги          ¦2 пары     ¦

¦   ¦водства  бульонных¦резиновые                           ¦           ¦

¦   ¦кубиков;  оператор¦                                    ¦           ¦

¦   ¦линии в производс-¦                                    ¦           ¦

¦   ¦тве  пищевой  про-¦                                    ¦           ¦

¦   ¦дукции;  укладчик-¦                                    ¦           ¦

¦   ¦упаковщик         ¦                                    ¦           ¦

_________________________________________________________________________

¦                 13. Производство пельменей и котлет                   ¦

_________________________________________________________________________

¦321¦Оператор  автомата¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦по    производству¦Жилет утепленный                    ¦1          ¦

¦   ¦полуфабрикатов    ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦   При занятости на заморозке  пель-¦           ¦

¦   ¦                  ¦   меней дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  и¦1 на 2 года¦

¦   ¦                  ¦брюки на утепляющей прокладке       ¦           ¦

¦   ¦                  ¦Рукавицы утепленные                 ¦12 пар     ¦

¦   ¦                  ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦Галоши на валенки                   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦322¦Просевальщик (рас-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦севальщик);  кули-¦                                    ¦           ¦

¦   ¦нар мучных изделий¦                                    ¦           ¦

_________________________________________________________________________

¦                       14. Производство бекона                         ¦

_________________________________________________________________________

¦323¦Беконщик          ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦   При занятости на разделке полутуш¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Фартук рабочий металлический        ¦До износа  ¦

¦   ¦                  ¦Перчатка кольчужная                 ¦До износа  ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

_________________________________________________________________________

¦               15. Производство технических фабрикатов                 ¦

_________________________________________________________________________

¦324¦Аппаратчик  произ-¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦водства  техничес-¦халат хлопчатобумажный              ¦           ¦

¦   ¦кой продукции; ап-¦Головной убор                       ¦6          ¦

¦   ¦паратчик рафинации¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦жиров и масел; ап-¦роенным нагрудником                 ¦           ¦

¦   ¦паратчик  химичес-¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦кой обработки тех-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦нического   сырья;¦Нарукавники водонепроницаемые       ¦6 пар      ¦

¦   ¦грузчик;  обработ-¦   Аппаратчику  производства  техни-¦           ¦

¦   ¦чик   ветсанбрака;¦   ческой продукции при занятости на¦           ¦

¦   ¦подсобный рабочий ¦   операциях  химической   обработки¦           ¦

¦   ¦                  ¦   технического сырья дополнительно:¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦   Аппаратчику  производства  техни-¦           ¦

¦   ¦                  ¦   ческой продукции на наружных  ра-¦           ¦

¦   ¦                  ¦   ботах зимой дополнительно:       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши на валенки                   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦325¦Изготовитель коже-¦Куртка и брюки хлопчатобумажные  или¦6          ¦

¦   ¦мягчителя;   маши-¦халат хлопчатобумажный              ¦           ¦

¦   ¦нист мельниц;  об-¦Головной убор                       ¦6          ¦

¦   ¦работчик рогов    ¦Фартук водонепроницаемый с  цельнок-¦6          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦6 пар      ¦

_________________________________________________________________________

¦                    16. Обработка пленок на лайку                      ¦

_________________________________________________________________________

¦326¦Изготовитель лайки¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦Перчатки                            ¦12 пар     ¦

_________________________________________________________________________

¦                      17. Производство альбумина                       ¦

_________________________________________________________________________

¦327¦Аппаратчик  произ-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦водства альбумина;¦   При работе внутри сушильной башни¦           ¦

¦   ¦просевальщик  тех-¦   дополнительно:                   ¦           ¦

¦   ¦нической продукции¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Чувяки кожаные                      ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

_________________________________________________________________________

¦                    18. Производство смазочных масел                   ¦

_________________________________________________________________________

¦328¦Аппаратчик  произ-¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦водства смазочного¦Головной убор                       ¦2          ¦

¦   ¦масла             ¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦   При занятости на операциях охлаж-¦           ¦

¦   ¦                  ¦   дения дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦   При занятости на процессах  пере-¦           ¦

¦   ¦                  ¦   гонки минерального масла дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦         19. Производство эндокринных (медицинских) препаратов         ¦

_________________________________________________________________________

¦329¦Аппаратчик   обра-¦   В зависимости  от условий  произ-¦           ¦

¦   ¦ботки крови; аппа-¦   водства:                         ¦           ¦

¦   ¦ратчик производст-¦Сапоги резиновые или ботинки кожаные¦2 пары     ¦

¦   ¦ва  гематогена   и¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦медицинской желчи;¦                                    ¦           ¦

¦   ¦аппаратчик  стери-¦                                    ¦           ¦

¦   ¦лизации;  аппарат-¦                                    ¦           ¦

¦   ¦чик  ферментов   и¦                                    ¦           ¦

¦   ¦плазмозаменяющих  ¦                                    ¦           ¦

¦   ¦препаратов;  маши-¦                                    ¦           ¦

¦   ¦нист  моечных  ма-¦                                    ¦           ¦

¦   ¦шин; мойщик посуды¦                                    ¦           ¦

¦   ¦и ампул;  слесарь-¦                                    ¦           ¦

¦   ¦-ремонтник;    су-¦                                    ¦           ¦

¦   ¦шильщик производс-¦                                    ¦           ¦

¦   ¦тва  пищевой  про-¦                                    ¦           ¦

¦   ¦дукции;    уборщик¦                                    ¦           ¦

¦   ¦производственных и¦                                    ¦           ¦

¦   ¦служебных  помеще-¦                                    ¦           ¦

¦   ¦ний               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦330¦Аппаратчик осажде-¦   В зависимости  от условий  произ-¦           ¦

¦   ¦ния;    аппаратчик¦   водства:                         ¦           ¦

¦   ¦кристаллизации;   ¦Сапоги резиновые или ботинки кожаные¦2 пары     ¦

¦   ¦аппаратчик обессо-¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦ливания воды;  ап-¦                                    ¦           ¦

¦   ¦паратчик  средова-¦                                    ¦           ¦

¦   ¦рения;  ветеринар-¦                                    ¦           ¦

¦   ¦ный санитар;  гра-¦                                    ¦           ¦

¦   ¦нулировщик;  дози-¦                                    ¦           ¦

¦   ¦ровщик медицинских¦                                    ¦           ¦

¦   ¦препаратов; дражи-¦                                    ¦           ¦

¦   ¦ровщик;   закатчик¦                                    ¦           ¦

¦   ¦медицинской   про-¦                                    ¦           ¦

¦   ¦дукции;   запайщик¦                                    ¦           ¦

¦   ¦ампул; мойщик  по-¦                                    ¦           ¦

¦   ¦суды и ампул;  на-¦                                    ¦           ¦

¦   ¦полнитель   ампул;¦                                    ¦           ¦

¦   ¦препаратор  произ-¦                                    ¦           ¦

¦   ¦водства  биосинте-¦                                    ¦           ¦

¦   ¦тических  лечебных¦                                    ¦           ¦

¦   ¦средств; просмотр-¦                                    ¦           ¦

¦   ¦щик ампул с инъек-¦                                    ¦           ¦

¦   ¦ционными раствора-¦                                    ¦           ¦

¦   ¦ми;    просмотрщик¦                                    ¦           ¦

¦   ¦продукции медицин-¦                                    ¦           ¦

¦   ¦ского  назначения;¦                                    ¦           ¦

¦   ¦разливщик стериль-¦                                    ¦           ¦

¦   ¦ных     растворов;¦                                    ¦           ¦

¦   ¦резчик   ампул   и¦                                    ¦           ¦

¦   ¦трубок; стабилиза-¦                                    ¦           ¦

¦   ¦торщик-дефибрини- ¦                                    ¦           ¦

¦   ¦ровщик крови      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦331¦Рабочий           ¦   При занятости на гидролизе пепти-¦           ¦

¦   ¦                  ¦   на, пептона и выработке  холесте-¦           ¦

¦   ¦                  ¦   рина,  при  работе  с кислотами и¦           ¦

¦   ¦                  ¦   щелочами:                        ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦   При  занятости  на  приготовлении¦           ¦

¦   ¦                  ¦   растворов кислот,  щелочей и  за-¦           ¦

¦   ¦                  ¦   пайке ампул дополнительно:       ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦            20. Костеперерабатывающее и клеевое производство           ¦

Производство клея

Производство мясокостной и кровяной муки и удобрений

Производство желатина и мездрового клея

_________________________________________________________________________

¦                           Производство клея                           ¦

_________________________________________________________________________

¦332¦Аппаратчик вакуум-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦аппаратов         ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦333¦Аппаратчик газово-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦го консервирования¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦334¦Аппаратчик  грану-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лирования;   аппа-¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦ратчик сушки  клея¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦и желатина        ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦335¦Аппаратчик   пере-¦Костюм суконный                     ¦1          ¦

¦   ¦гонки             ¦Белье нательное                     ¦1 комплект ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦336¦Аппаратчик  произ-¦Комбинезон со шлемом от  производст-¦1          ¦

¦   ¦водства казеиново-¦венной пыли                         ¦           ¦

¦   ¦го клея;  состави-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тель   казеинового¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦клея              ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦337¦Аппаратчик  произ-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦водства   костного¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦клея;   аппаратчик¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦экстрагирования   ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦338¦Загрузчик (выгруз-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦чик) диффузоров   ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦339¦Загрузчик-выгруз- ¦   При занятости на загрузке и      ¦           ¦

¦   ¦чик  пищевой  про-¦   выгрузке из сушилок:             ¦           ¦

¦   ¦дукции            ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦   При занятости на загрузке и  выг-¦           ¦

¦   ¦                  ¦   рузке экстракторов:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦340¦Машинист высекаль-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦но-штамповочной   ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦машины            ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦341¦Машинист  дробиль-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ного     агрегата;¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦сортировщик кости;¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦шнековщик         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦342¦Полировщик шрота  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦343¦Приемщик сырья для¦Костюм хлопчатобумажный с  водоотал-¦1          ¦

¦   ¦клея              ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦344¦Просевальщик (рас-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦севальщик)        ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦345¦Укладчик-упаков-  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦щик;   транспорти-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ровщик            ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши                              ¦1 пара     ¦

_________________________________________________________________________

¦         Производство мясокостной и кровяной муки и удобрений          ¦

_________________________________________________________________________

¦346¦Аппаратчик   сушки¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦кости-паренки;    ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦размольщик  (мель-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ник) кости-паренки¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦347¦Дозировщик пищевой¦   При занятости на упаковке костной¦           ¦

¦   ¦продукции;  уклад-¦   муки и костной пыли:             ¦           ¦

¦   ¦чик-упаковщик     ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦348¦Машинист     крана¦   При  занятости  на   обслуживании¦           ¦

¦   ¦(крановщик); тран-¦   тельфера:                        ¦           ¦

¦   ¦спортировщик      ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

_________________________________________________________________________

¦               Производство желатина и мездрового клея                 ¦

_________________________________________________________________________

¦349¦Аппаратчик вакуум-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦аппаратов         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦350¦Аппаратчик гашения¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦извести;  аппарат-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦чик   жироочистки;¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦аппаратчик экстра-¦                                    ¦месяцев    ¦

¦   ¦гирования         ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   Аппаратчику  гашения  извести до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦351¦Аппаратчик желати-¦   При занятости на варке желатина: ¦           ¦

¦   ¦низации           ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При занятости на сушке желатина: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При  занятости  на  желатинизации¦           ¦

¦   ¦                  ¦   клея:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦352¦Аппаратчик золки  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   При занятости в процессе  мацера-¦           ¦

¦   ¦                  ¦   ции оссеина:                     ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Белье нательное                     ¦1 комплект ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦353¦Аппаратчик нейтра-¦Костюм суконный                     ¦1          ¦

¦   ¦лизации           ¦Белье нательное                     ¦1 комплект ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦354¦Аппаратчик  произ-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦водства мездрового¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦клея              ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦   При работе  с кислотами  дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦355¦Аппаратчик  произ-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦водства силикатно-¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦го клея           ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦356¦Аппаратчик регене-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦рации             ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦357¦Аппаратчик  смеши-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вания; сортировщик¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦в     производстве¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦пищевой продукции;¦Очки защитные                       ¦До износа  ¦

¦   ¦укладчик-упаковщик¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦358¦Аппаратчик сушиль-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ной     установки,¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦дробильщик пищевой¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦продукции         ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦359¦Машинист  расфасо-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вочно-упаковочных ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦машин;   укладчик-¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦упаковщик         ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦360¦Подготовитель  пи-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦щевого   сырья   и¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦материалов        ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦361¦Просевальщик  фто-¦Комбинезон со шлемом для  защиты  от¦1          ¦

¦   ¦ристого  натрия  и¦производственной пыли               ¦           ¦

¦   ¦извести-пушонки   ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦362¦Рабочий           ¦   При  занятости  на   изготовлении¦           ¦

¦   ¦                  ¦   гофротары:                       ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦363¦Резчик галерты    ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦364¦Сливщик-разливщик ¦   При  занятости  на  сливе-разливе¦           ¦

¦   ¦                  ¦   галерты:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой        ¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦   При  занятости  на  сливе-разливе¦           ¦

¦   ¦                  ¦   кислот:                          ¦           ¦

¦   ¦                  ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦365¦Съемщик клея      ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦   При занятости на съеме и раскладе¦           ¦

¦   ¦                  ¦   клея:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

_________________________________________________________________________

¦                   21. Производство белковой оболочки                  ¦

_________________________________________________________________________

¦366¦Аппаратчик  дубле-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ния и сушки белко-¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦вой оболочки;  ав-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦томатчик вязальных¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦автоматов; измери-¦                                    ¦           ¦

¦   ¦тель белковой обо-¦                                    ¦           ¦

¦   ¦лочки;   контролер¦                                    ¦           ¦

¦   ¦пищевой продукции;¦                                    ¦           ¦

¦   ¦намотчик  материа-¦                                    ¦           ¦

¦   ¦лов и полуфабрика-¦                                    ¦           ¦

¦   ¦тов; укладчик-упа-¦                                    ¦           ¦

¦   ¦ковщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦367¦Аппаратчик кислот-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ной      обработки¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦спилка            ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Нарукавники непромокаемые           ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые кислотостойкие   ¦4 пары     ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦368¦Аппаратчик нейтра-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лизации           ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦369¦Аппаратчик промыв-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ки                ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Нарукавники непромокаемые           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦370¦Аппаратчик  фильт-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рации;    машинист¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦формующих   машин;¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦прессовщик        ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Нарукавники непромокаемые           ¦2 пары     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦371¦Аппаратчик экстра-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦гирования; сепара-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦торщик            ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦372¦Вальцовщик; соста-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦витель  коллагено-¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦вой массы         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦373¦Наладчик  оборудо-¦Костюм хлопчатобумажный или комбине-¦1          ¦

¦   ¦вания в производс-¦зон хлопчатобумажный                ¦           ¦

¦   ¦тве  пищевой  про-¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦дукции            ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦374¦Резчик     пищевой¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦продукции         ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦                                    ¦           ¦

¦375¦Сортировщик в про-¦   При занятости на сортировке  гол-¦           ¦

¦   ¦изводстве  пищевой¦   ьевого спилка:                   ¦           ¦

¦   ¦продукции         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

_________________________________________________________________________

¦                       Производство преципитата                        ¦

_________________________________________________________________________

¦376¦Аппаратчик   крис-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦таллизации;  аппа-¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦ратчик сушки;  ап-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦паратчик  фильтра-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ции               ¦   При занятости на мойке оборудова-¦           ¦

¦   ¦                  ¦   ния дополнительно:               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦377¦Дозировщик пищевой¦   При занятости на дозировании пре-¦           ¦

¦   ¦продукции         ¦   ципитата:                        ¦           ¦

¦   ¦                  ¦Комбинезон со шлемом для  защиты  от¦1          ¦

¦   ¦                  ¦производственной пыли               ¦           ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

¦                        XIII. Птицепереработка                         ¦

1. Прием и откорм птицы

2. Убой и переработка птицы и кроликов

3. Производство кулинарных и фасованных изделий

4. Производство меланжа и яичного порошка

5. Перопуховое производство

_________________________________________________________________________

¦                       1. Прием и откорм птицы                         ¦

_________________________________________________________________________

¦378¦Приемщик-сортиров-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦щик живой птицы  и¦Жилет утепленный                    ¦1          ¦

¦   ¦кроликов; оператор¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦птицефабрик и  ме-¦                                    ¦           ¦

¦   ¦ханизированных    ¦                                    ¦           ¦

¦   ¦ферм;   приготови-¦                                    ¦           ¦

¦   ¦тель кормов;  пти-¦                                    ¦           ¦

¦   ¦цевод             ¦                                    ¦           ¦

_________________________________________________________________________

¦                 2. Убой и переработка птицы и кроликов                ¦

_________________________________________________________________________

¦379¦Аппаратчик регене-¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦рации воскомассы  ¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦380¦Обработчик  кроли-¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦ков;   мездрильщик¦                                    ¦           ¦

¦   ¦шкуры    кроликов;¦                                    ¦           ¦

¦   ¦обработчик  птицы;¦                                    ¦           ¦

¦   ¦приемщик-сортиров-¦                                    ¦           ¦

¦   ¦щик живой птицы  и¦                                    ¦           ¦

¦   ¦кроликов          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦381¦Сортировщик  тушек¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦птицы и кроликов  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦382¦Сортировщик шкурок¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦кроликов;  сушиль-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦щик шкурок  кроли-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ков               ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦383¦Сушильщик  перопу-¦Костюм хлопчатобумажный             ¦2          ¦

¦   ¦хового сырья      ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦3          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

_________________________________________________________________________

¦            3. Производство кулинарных и фасованных изделий            ¦

_________________________________________________________________________

¦384¦Изготовитель полу-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦фабрикатов из мяса¦Фартук рабочий металлический        ¦До износа  ¦

¦   ¦птицы;   обвальщик¦Перчатка кольчужная                 ¦До износа  ¦

¦   ¦тушек птицы       ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦385¦Приготовитель  ку-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦линарных   изделий¦                                    ¦           ¦

¦   ¦из  мяса  птицы  и¦                                    ¦           ¦

¦   ¦кроликов          ¦                                    ¦           ¦

_________________________________________________________________________

¦               4. Производство меланжа и яичного порошка               ¦

_________________________________________________________________________

¦386¦Аппаратчик  пасте-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ризации     яичной¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦массы;  аппаратчик¦                                    ¦           ¦

¦   ¦сушки яичной  мас-¦                                    ¦           ¦

¦   ¦сы; меланжист     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦387¦Приемщик      яиц;¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦овоскопировщик яиц¦Перчатки трикотажные с точечным  по-¦6 пар      ¦

¦   ¦                  ¦лимерным покрытием                  ¦           ¦

_________________________________________________________________________

¦                      5. Перопуховое производство                      ¦

_________________________________________________________________________

¦388¦Аппаратчик  гидра-¦   При занятости в цехе мочевой кис-¦           ¦

¦   ¦тации;   подсобный¦   лоты:                            ¦           ¦

¦   ¦рабочий           ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником или¦           ¦

¦   ¦                  ¦фартук прорезиненный                ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные с водо-¦2 пары     ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦389¦Выбивальщик мягкой¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тары;   дозировщик¦Колпак или косынка хлопчатобумажные ¦2          ¦

¦   ¦пищевой продукции;¦Респиратор                          ¦До износа  ¦

¦   ¦изготовитель перо-¦                                    ¦           ¦

¦   ¦пуховых   изделий;¦                                    ¦           ¦

¦   ¦швея              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦390¦Машинист перопухо-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦обрабатывающих    ¦Колпак или косынка хлопчатобумажные ¦2          ¦

¦   ¦машин             ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦   При занятости на демпферной,  ру-¦           ¦

¦   ¦                  ¦   бильной и пылеочистительной маши-¦           ¦

¦   ¦                  ¦   нах:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Колпак или косынка хлопчатобумажные ¦2          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦   При занятости на моечных машинах:¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником или¦           ¦

¦   ¦                  ¦фартук прорезиненный                ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦3 пары     ¦

¦   ¦                  ¦Колпак или косынка хлопчатобумажные ¦1          ¦

¦   ¦                  ¦   При занятости на сушильных  маши-¦           ¦

¦   ¦                  ¦   нах:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником или¦           ¦

¦   ¦                  ¦фартук прорезиненный                ¦           ¦

¦   ¦                  ¦Колпак или косынка хлопчатобумажные ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦391¦Оператор по обслу-¦   При занятости  на очистке  пылеу-¦           ¦

¦   ¦живанию  пылегазо-¦   лавливающей камеры:              ¦           ¦

¦   ¦улавливающих уста-¦Костюм со шлемом для защиты от  про-¦1          ¦

¦   ¦новок             ¦изводственной пыли                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

_________________________________________________________________________

¦                  XIV. Производство изделий из волоса,                 ¦

¦                    копыт, кости, пера, рога, щетины                   ¦

_________________________________________________________________________

¦392¦Изготовитель зубо-¦   При занятости на подборе пера:   ¦           ¦

¦   ¦чисток            ¦Халат хлопчатобумажный или  полуком-¦2          ¦

¦   ¦                  ¦бинезон с рубашкой (блузой)  хлопча-¦           ¦

¦   ¦                  ¦тобумажные                          ¦           ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦   При занятости на операциях мойки,¦           ¦

¦   ¦                  ¦   сортировки и химической обработки¦           ¦

¦   ¦                  ¦   сырья дополнительно:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦   При работе  на шлифовальных  кру-¦           ¦

¦   ¦                  ¦   гах, дисковых пилах  дополнитель-¦           ¦

¦   ¦                  ¦   но:                              ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦393¦Изготовитель      ¦Халат хлопчатобумажный или  полуком-¦2          ¦

¦   ¦струн;   изготови-¦бинезон с рубашкой (блузой)  хлопча-¦           ¦

¦   ¦тель   щетинно-ще-¦тобумажные                          ¦           ¦

¦   ¦точных    изделий;¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦машинист чесальных¦Головной убор                       ¦2          ¦

¦   ¦и мешальных машин;¦   При занятости на операциях мойки,¦           ¦

¦   ¦модистка  головных¦   сортировки и химической обработки¦           ¦

¦   ¦уборов;     мойщик¦   сырья дополнительно:             ¦           ¦

¦   ¦щетины  и  волоса;¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦нарезчик   изделий¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦из  кости  и рога;¦роенным нагрудником                 ¦           ¦

¦   ¦обработчик волоса,¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦шерсти  и  щетины;¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦обработчик изделий¦   При работе  на шлифовальных  кру-¦           ¦

¦   ¦из  кости  и рога;¦   гах, дисковых пилах  дополнитель-¦           ¦

¦   ¦отделочник  щетин-¦   но:                              ¦           ¦

¦   ¦но-волосяных мате-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦риалов и  изделий;¦Очки защитные                       ¦До износа  ¦

¦   ¦полировщик   худо-¦                                    ¦           ¦

¦   ¦жественных   изде-¦                                    ¦           ¦

¦   ¦лий;    правильщик¦                                    ¦           ¦

¦   ¦роговых   пластин;¦                                    ¦           ¦

¦   ¦прессовщик изделий¦                                    ¦           ¦

¦   ¦из рогового порош-¦                                    ¦           ¦

¦   ¦ка;     размольщик¦                                    ¦           ¦

¦   ¦роговой   стружки;¦                                    ¦           ¦

¦   ¦распиловщик  кости¦                                    ¦           ¦

¦   ¦и   рога;   резчик¦                                    ¦           ¦

¦   ¦материалов и изде-¦                                    ¦           ¦

¦   ¦лий;   сортировщик¦                                    ¦           ¦

¦   ¦изделий,  полуфаб-¦                                    ¦           ¦

¦   ¦рикатов и  матери-¦                                    ¦           ¦

¦   ¦алов;  сортировщик¦                                    ¦           ¦

¦   ¦рога и кости; тер-¦                                    ¦           ¦

¦   ¦моотделочник щети-¦                                    ¦           ¦

¦   ¦ны и волоса;  цве-¦                                    ¦           ¦

¦   ¦точница           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦394¦Контролер художес-¦   При занятости на сортировке полу-¦           ¦

¦   ¦твенных изделий   ¦   фабрикатов и  готовых изделий  из¦           ¦

¦   ¦                  ¦   кости и рога:                    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный или  полуком-¦2          ¦

¦   ¦                  ¦бинезон с рубашкой (блузой)  хлопча-¦           ¦

¦   ¦                  ¦тобумажные                          ¦           ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦   При занятости на операциях мойки,¦           ¦

¦   ¦                  ¦   сортировки и химической обработки¦           ¦

¦   ¦                  ¦   сырья дополнительно:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦   При работе  на шлифовальных  кру-¦           ¦

¦   ¦                  ¦   гах, дисковых пилах  дополнитель-¦           ¦

¦   ¦                  ¦   но:                              ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦395¦Красильщик        ¦   При занятости на крашении пера:  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный или  полуком-¦2          ¦

¦   ¦                  ¦бинезон с рубашкой (блузой)  хлопча-¦           ¦

¦   ¦                  ¦тобумажные                          ¦           ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦   При занятости на операциях мойки,¦           ¦

¦   ¦                  ¦   сортировки и химической обработки¦           ¦

¦   ¦                  ¦   сырья дополнительно:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦   При работе  на шлифовальных  кру-¦           ¦

¦   ¦                  ¦   гах, дисковых пилах  дополнитель-¦           ¦

¦   ¦                  ¦   но:                              ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦396¦Сортировщик в про-¦   При занятости на сортировке  пуха¦           ¦

¦   ¦изводстве  пищевой¦   и пера:                          ¦           ¦

¦   ¦продукции         ¦Халат хлопчатобумажный или  полуком-¦2          ¦

¦   ¦                  ¦бинезон с рубашкой (блузой)  хлопча-¦           ¦

¦   ¦                  ¦тобумажные                          ¦           ¦

¦   ¦                  ¦Головной убор                       ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦   При занятости на операциях мойки,¦           ¦

¦   ¦                  ¦   сортировки и химической обработки¦           ¦

¦   ¦                  ¦   сырья дополнительно:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦Фартук водонепроницаемый с  цельнок-¦3          ¦

¦   ¦                  ¦роенным нагрудником                 ¦           ¦

¦   ¦                  ¦Нарукавники водонепроницаемые       ¦3 пары     ¦

¦   ¦                  ¦   При работе  на шлифовальных  кру-¦           ¦

¦   ¦                  ¦   гах, дисковых пилах  дополнитель-¦           ¦

¦   ¦                  ¦   но:                              ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

_________________________________________________________________________

¦         XV. Маслодельное, сыродельное и молочное производства         ¦

1. Маслодельное и сыродельное производства

2. Производство плавленых сыров

3. Молочное и молочно-консервное производства

4. Производство мороженого

5. Общие профессии маслодельного, сыродельного и молочного производств

_________________________________________________________________________

¦               1. Маслодельное и сыродельное производства              ¦

_________________________________________________________________________

¦397¦Аппаратчик нанесе-¦Перчатки трикотажные с точечным  по-¦12 пар     ¦

¦   ¦ния  полимерных  и¦лимерным покрытием                  ¦           ¦

¦   ¦парафиновых покры-¦Ботинки кожаные или сапоги          ¦2 пары     ¦

¦   ¦тий на сыры       ¦резиновые                           ¦           ¦

¦   ¦                  ¦   При занятости  на парафинировании¦           ¦

¦   ¦                  ¦   сыра дополнительно:              ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦398¦Аппаратчик  произ-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦водства  молочного¦Ботинки кожаные или туфли на резино-¦2 пары     ¦

¦   ¦сахара;     мастер¦вой или кожаной подошве             ¦           ¦

¦   ¦производства   мо-¦                                    ¦           ¦

¦   ¦лочного    сахара;¦                                    ¦           ¦

¦   ¦сушильщик молочно-¦                                    ¦           ¦

¦   ¦го сахара         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦399¦Брынзодел; брынзо-¦Куртка на утепляющей  прокладке  или¦1          ¦

¦   ¦дел-мастер; мойщик¦жилет утепленный                    ¦           ¦

¦   ¦сыра;     сыродел;¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦сыродел по  созре-¦вянной подошве                      ¦           ¦

¦   ¦ванию сыров; сыро-¦Рукавицы комбинированные или перчат-¦6 пар      ¦

¦   ¦сол;     формовщик¦ки трикотажные                      ¦           ¦

¦   ¦сыра              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦400¦Изготовитель казе-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ина;    аппаратчик¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦кристаллизации;   ¦вянной подошве                      ¦           ¦

¦   ¦аппаратчик очистки¦   Маслоделу   и   маслоделу-мастеру¦           ¦

¦   ¦жидкости;   масло-¦   дополнительно:                   ¦           ¦

¦   ¦дел; маслодел-мас-¦Жилет утепленный                    ¦1          ¦

¦   ¦тер; сыроделмастер¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦401¦Изготовитель   сы-¦Жилет утепленный                    ¦1          ¦

¦   ¦чужного порошка  и¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦пищевого пепсина  ¦Туфли кожаные                       ¦2 пары     ¦

¦   ¦                  ¦Противопылевой респиратор           ¦До износа  ¦

¦   ¦                  ¦Очки защитные с непрямой вентиляцией¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦402¦Машинист   вакуум-¦Перчатки трикотажные с точечным  по-¦12 пар     ¦

¦   ¦упаковочной машины¦лимерным покрытием                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦403¦Машинист   моечных¦   При занятости на мойке аппаратов,¦           ¦

¦   ¦машин             ¦   оборудования, тары,  авто- и  же-¦           ¦

¦   ¦                  ¦   лезнодорожных цистерн:           ¦           ¦

¦   ¦                  ¦Костюм из водоотталкивающей ткани  с¦1          ¦

¦   ¦                  ¦накладками из пленочных материалов и¦           ¦

¦   ¦                  ¦капюшоном                           ¦           ¦

¦   ¦                  ¦Перчатки  резиновые  на  трикотажной¦3 пары     ¦

¦   ¦                  ¦основе                              ¦           ¦

¦   ¦                  ¦Сапоги облегченные резиновые с текс-¦2 пары     ¦

¦   ¦                  ¦тильной надставкой                  ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦404¦Сыродел-мастер  по¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦созреванию сыров  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦                  ¦вянной подошве                      ¦           ¦

_________________________________________________________________________

¦                    2. Производство плавленых сыров                    ¦

_________________________________________________________________________

¦405¦Аппаратчик  произ-¦Рукавицы комбинированные или перчат-¦12 пар     ¦

¦   ¦водства плавленого¦ки трикотажные                      ¦           ¦

¦   ¦сыра;     машинист¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦дробильной   уста-¦вянной подошве                      ¦           ¦

¦   ¦новки; резчик  пи-¦                                    ¦           ¦

¦   ¦щевой продукции   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦406¦Коптильщик колбас-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ного сыра; формов-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦щик сыра          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦407¦Оператор  расфасо-¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦вочно-упаковочного¦вянной подошве                      ¦           ¦

¦   ¦автомата          ¦Рукавицы комбинированные или перчат-¦12 пар     ¦

¦   ¦                  ¦ки трикотажные                      ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦408¦Сортировщик в про-¦   При занятости на разборке сыра:  ¦           ¦

¦   ¦изводстве  пищевой¦Сапоги резиновые или ботинки кожаные¦2 пары     ¦

¦   ¦продукции         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

_________________________________________________________________________

¦             3. Молочное и молочно-консервное производства             ¦

_________________________________________________________________________

¦409¦Аппаратчик гомоге-¦Жилет утепленный                    ¦1          ¦

¦   ¦низации    молока;¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦аппаратчик восста-¦вянной подошве                      ¦           ¦

¦   ¦новления   молока;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦аппаратчик  пасте-¦Респиратор                          ¦До износа  ¦

¦   ¦ризации и охлажде-¦                                    ¦           ¦

¦   ¦ния молока        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦410¦Аппаратчик  произ-¦Жилет утепленный                    ¦1          ¦

¦   ¦водства   кисломо-¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦лочных  и  детских¦вянной подошве                      ¦           ¦

¦   ¦молочных   продук-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тов;  дефростатчик¦   При занятости на дефростации     ¦           ¦

¦   ¦молочных   продук-¦   молока и творога:                ¦           ¦

¦   ¦тов;  изготовитель¦Сапоги резиновые с утепленным       ¦2 пары     ¦

¦   ¦сметаны; изготови-¦вкладышем вместо ботинок кожаных    ¦           ¦

¦   ¦тель творога;  из-¦                                    ¦           ¦

¦   ¦готовитель творож-¦                                    ¦           ¦

¦   ¦ной массы;  мастер¦                                    ¦           ¦

¦   ¦производства цель-¦                                    ¦           ¦

¦   ¦номолочной и  кис-¦                                    ¦           ¦

¦   ¦ломолочной продук-¦                                    ¦           ¦

¦   ¦ции               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦411¦Машинист   моечных¦   При занятости на мойке аппаратов,¦           ¦

¦   ¦машин             ¦   оборудования и тары:             ¦           ¦

¦   ¦                  ¦Костюм из водоотталкивающей ткани  с¦1          ¦

¦   ¦                  ¦накладками из пленочных материалов и¦           ¦

¦   ¦                  ¦капюшоном                           ¦           ¦

¦   ¦                  ¦Сапоги резиновые с утепленным  вкла-¦2 пары     ¦

¦   ¦                  ¦дышем                               ¦           ¦

¦   ¦                  ¦Перчатки  резиновые  на  трикотажной¦4 пары     ¦

¦   ¦                  ¦основе                              ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦   При  занятости  на  мойке авто- и¦           ¦

¦   ¦                  ¦   железнодорожных цистерн только:  ¦           ¦

¦   ¦                  ¦Плащ прорезиненный                  ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦412¦Оператор  молокох-¦Жилет утепленный                    ¦1          ¦

¦   ¦ранилища; оператор¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦автомата по розли-¦вянной подошве                      ¦           ¦

¦   ¦ву  молочной  про-¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦дукции в пакеты  и¦                                    ¦           ¦

¦   ¦пленку            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦413¦Приемщик  молочной¦Жилет утепленный                    ¦1 на 2 года¦

¦   ¦продукции         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги на полиуретановой подошве или¦2 пары     ¦

¦   ¦                  ¦ботинки суконные                    ¦           ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦414¦Приемщик-сдатчик  ¦Жилет утепленный                    ¦1 на 2 года¦

¦   ¦пищевой продукции ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Сапоги  юфтевые  на   полиуретановой¦2 пары     ¦

¦   ¦                  ¦подошве или ботинки суконные        ¦           ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦415¦Сортировщик в про-¦   При занятости на разборке фляг по¦           ¦

¦   ¦изводстве  пищевой¦   поставщикам (на приемке молока): ¦           ¦

¦   ¦продукции         ¦Жилет утепленный                    ¦1 на 2 года¦

¦   ¦                  ¦Сапоги  юфтевые  на   полиуретановой¦2 пары     ¦

¦   ¦                  ¦подошве или ботинки суконные        ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При занятости на приемке молока и¦           ¦

¦   ¦                  ¦   молочной продукции на вокзалах  и¦           ¦

¦   ¦                  ¦   пристанях дополнительно:         ¦           ¦

¦   ¦                  ¦Плащ брезентовый                    ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

_________________________________________________________________________

¦                      4. Производство мороженого                       ¦

_________________________________________________________________________

¦416¦Варщик глазури    ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Туфли на  резиновой или  кожаной по-¦2 пары     ¦

¦   ¦                  ¦дошве                               ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦417¦Вафельщик         ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Противопылевой респиратор           ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦418¦Глазировщик  моро-¦Жилет утепленный                    ¦1          ¦

¦   ¦женого  и  сырков;¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦оператор  расфасо-¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦вочно-упаковочного¦Ботинки кожаные или туфли кожаные   ¦2 пары     ¦

¦   ¦автомата          ¦   Оператору  расфасовочно-упаковоч-¦           ¦

¦   ¦                  ¦   ного автомата:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке или  ¦1 на 2 года¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦419¦Изготовитель моро-¦Жилет утепленный                    ¦1          ¦

¦   ¦женого            ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные или туфли кожаные   ¦2 пары     ¦

¦   ¦                  ¦   При занятости на составлении сме-¦           ¦

¦   ¦                  ¦   си мороженого:                   ¦           ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные с водо-¦4 пары     ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦Ботинки кожаные или туфли кожаные   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦420¦Закальщик  мороже-¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦ного;   аппаратчик¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦производства  кис-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ломолочных и детс-¦Сапоги  юфтевые  на   полиуретановой¦2 пары     ¦

¦   ¦ких молочных  про-¦подошве или                         ¦           ¦

¦   ¦дуктов            ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦421¦Мастер;  лаборант;¦   При работе в  холодильной  камере¦           ¦

¦   ¦приемщик  молочной¦   или на наружных работах зимой:   ¦           ¦

¦   ¦продукции         ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 4¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦422¦Подсобный рабочий ¦   При обслуживании закальщика моро-¦           ¦

¦   ¦                  ¦   женого и аппаратчика производства¦           ¦

¦   ¦                  ¦   кисломолочных и детских  молочных¦           ¦

¦   ¦                  ¦   продуктов:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Сапоги  юфтевые  на   полиуретановой¦2 пары     ¦

¦   ¦                  ¦подошве                             ¦           ¦

¦   ¦                  ¦или                                 ¦           ¦

¦   ¦                  ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦423¦Резчик     пищевой¦   При занятости на резке брикетов: ¦           ¦

¦   ¦продукции         ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные или туфли кожаные   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦424¦Фризерщик         ¦Жилет утепленный или                ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные с водо-¦4 пары     ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦Ботинки кожаные или туфли кожаные   ¦2 пары     ¦

_________________________________________________________________________

¦             5. Общие профессии маслодельного, сыродельного            ¦

¦                        и молочного производств                        ¦

_________________________________________________________________________

¦425¦Аппаратчики   всех¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦наименований      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦426¦Аппаратчик  произ-¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦водства заквасок  ¦вянной подошве                      ¦           ¦

¦   ¦                  ¦Перчатки трикотажные с точечным  по-¦12 пар     ¦

¦   ¦                  ¦лимерным покрытием                  ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦427¦Вальцовщик сырья и¦Жилет утепленный                    ¦1          ¦

¦   ¦полуфабрикатов;   ¦Рукавицы комбинированные или        ¦6 пар      ¦

¦   ¦машинист  расфасо-¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦вочно-упаковочных ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦машин;   подсобный¦   На наружных работах зимой  допол-¦           ¦

¦   ¦рабочий;  сливщик-¦   нительно:                        ¦           ¦

¦   ¦разливщик         ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦428¦Варщик    сиропов,¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦соков, экстрактов ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Сапоги резиновые или ботинки кожаные¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦429¦Грузчик; транспор-¦   При занятости внутри  производст-¦           ¦

¦   ¦тировщик          ¦   венных помещений:                ¦           ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные или        ¦6 пар      ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦430¦Лаборант   химико-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦бактериологическо-¦   При занятости на приеме молока  и¦           ¦

¦   ¦го анализа        ¦   молочного сырья зимой на наружных¦           ¦

¦   ¦                  ¦   работах дополнительно:           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Ботинки кожаные или суконные        ¦1 пара     ¦

¦   ¦                  ¦Перчатки трикотажные                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦431¦Машинист   моечных¦Жилет утепленный                    ¦1          ¦

¦   ¦машин             ¦Рукавицы комбинированные или        ¦6 пар      ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦                  ¦   При  занятости  на  мойке авто- и¦           ¦

¦   ¦                  ¦   железнодорожных цистерн:         ¦           ¦

¦   ¦                  ¦Костюм из водоотталкивающей ткани  с¦1          ¦

¦   ¦                  ¦накладками из пленочных материалов и¦           ¦

¦   ¦                  ¦капюшоном                           ¦           ¦

¦   ¦                  ¦Перчатки  резиновые  на  трикотажной¦3 пары     ¦

¦   ¦                  ¦основе                              ¦           ¦

¦   ¦                  ¦Сапоги резиновые с утепленным  вкла-¦2 пары     ¦

¦   ¦                  ¦дышем                               ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦432¦Наладчик  оборудо-¦Жилет утепленный                    ¦1          ¦

¦   ¦вания в производс-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦тве  пищевой  про-¦Головной убор                       ¦2          ¦

¦   ¦дукции            ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦433¦Оператор   бутыло-¦Жилет утепленный                    ¦1          ¦

¦   ¦разгрузочного    и¦Рукавицы комбинированные или        ¦6 пар      ¦

¦   ¦бутылоукладочного ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦автомата          ¦Ботинки кожаные или сапоги резиновые¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦434¦Прессовщик сыра   ¦Куртка на  утепляющей прокладке  или¦1          ¦

¦   ¦                  ¦жилет утепленный                    ¦           ¦

¦   ¦                  ¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦                  ¦вянной подошве                      ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦435¦Приемщик  молочной¦Жилет утепленный                    ¦1 на 2 года¦

¦   ¦продукции         ¦Сапоги  юфтевые  на   полиуретановой¦1 пара     ¦

¦   ¦                  ¦подошве или ботинки суконные        ¦           ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦436¦Сепараторщик моло-¦Жилет утепленный                    ¦1          ¦

¦   ¦ка   и   молочного¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦сырья             ¦вянной подошве                      ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦437¦Слесарь-ремонтник;¦Жилет утепленный                    ¦1          ¦

¦   ¦водитель погрузчи-¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦ка; водитель элек-¦Головной убор                       ¦2          ¦

¦   ¦тро-  и автотележ-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ки;   слесарь   по¦                                    ¦           ¦

¦   ¦контрольно-измери-¦                                    ¦           ¦

¦   ¦тельным приборам и¦                                    ¦           ¦

¦   ¦автоматике; элект-¦                                    ¦           ¦

¦   ¦ромонтер по ремон-¦                                    ¦           ¦

¦   ¦ту и  обслуживанию¦                                    ¦           ¦

¦   ¦электрооборудова- ¦                                    ¦           ¦

¦   ¦ния               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦438¦Составитель  смеси¦Ботинки кожаные  или туфли  на дере-¦2 пары     ¦

¦   ¦плавленого   сыра;¦вянной подошве                      ¦           ¦

¦   ¦термостатчик      ¦Рукавицы комбинированные или        ¦6 пар      ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦   При работе при пониженных  темпе-¦           ¦

¦   ¦                  ¦   ратурах:                         ¦           ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦439¦Укладчик-упаковщик¦   При занятости  на укладке  напол-¦           ¦

¦   ¦                  ¦   ненных бутылок  и банок  в ящики,¦           ¦

¦   ¦                  ¦   укупоркой  и  пломбировкой   фляг¦           ¦

¦   ¦                  ¦   (ящиков, гильз), бутылок вручную ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Жилет утепленный                    ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные или        ¦6 пар      ¦

¦   ¦                  ¦Перчатки трикотажные                ¦12 пар     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦     Примечания к разделу XII "Производство мясных продуктов" и разделу¦

¦XV "Маслодельное,  сыродельное и молочное производства":               ¦

¦     1. Работникам,  в обязанности  которых входят  мойка, дезинфекция,¦

¦стерилизация    оборудования,    молокопроводов,    тары,    инвентаря,¦

¦дополнительно выдаются:  1 пара  перчаток резиновых  со сроком  носки 4¦

¦месяца и 1 пара сапог резиновых со сроком носки 2 года.                ¦

¦     2. На  каждого работающего  на обслуживании  и убое заразнобольных¦

¦животных   в   шкуроконсервировочном   производстве   и    производстве¦

¦технических фабрикантов  в инвентаре  необходимо иметь  по 6 комплектов¦

¦средств  индивидуальной  защиты,   предусмотренных  в   соответствующих¦

¦пунктах  настоящих  Норм;  на  каждого  работающего  в   подразделениях¦

¦предубойного  содержания   скота,  в   производстве  смазочных   масел,¦

¦обработке пленок на лайку,  производстве струн и технической  сшивке, а¦

¦также на  операциях оглушения  скота, подцепки  и пересадки  туш - по 2¦

¦комплекта средств индивидуальной защиты.                               ¦

¦     3.  В   зависимости  от   условий  производства   для  работников,¦

¦перечисленных в разделах  XII и XV  настоящих Норм, допускается  замена¦

¦сапог резиновых, ботинок кожаных на бурки (бахилы ватные) с галошами со¦

¦сроком носки 0,5 года.                                                 ¦

_________________________________________________________________________

¦                   XVI. Холодильная промышленность                     ¦

_________________________________________________________________________

¦440¦Весовщик;  кладов-¦   При работе в холодильных  камерах¦           ¦

¦   ¦щик               ¦   и морозилках:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 4¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦441¦Грузчик; подсобный¦   При  занятости  на   обслуживании¦           ¦

¦   ¦рабочий           ¦   холодильника, морозилки, рефриже-¦           ¦

¦   ¦                  ¦   ратора, закалочной камеры  (моро-¦           ¦

¦   ¦                  ¦   женого), камеры  предварительного¦           ¦

¦   ¦                  ¦   охлаждения дефростера:           ¦           ¦

¦   ¦                  ¦Куртка брезентовая  (кроме занятых в¦1          ¦

¦   ¦                  ¦закалочной камере (мороженого)      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Валенки                             ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦442¦Заготовщик льда   ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Валенки                             ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦443¦Лифтер            ¦   При обслуживании лифта  холодиль-¦           ¦

¦   ¦                  ¦   ника:                            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 4¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦444¦Машинист     крана¦   При работе на льдозаводах:       ¦           ¦

¦   ¦(крановщик)       ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки брезентовые                   ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦445¦Машинист холодиль-¦Костюм хлопчатобумажный или комбине-¦2          ¦

¦   ¦ных     установок;¦зон хлопчатобумажный                ¦           ¦

¦   ¦мастер  (морозиль-¦Куртка на утепляющей прокладке      ¦1 на 1,5   ¦

¦   ¦ного отделения)   ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Берет полушерстяной                 ¦2          ¦

¦   ¦                  ¦Противогаз (2 комплекта)            ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦446¦Рабочий           ¦   При  занятости  на   обслуживании¦           ¦

¦   ¦                  ¦   скороморозильных   аппаратов    и¦           ¦

¦   ¦                  ¦   льдохранилищ (водного льда):     ¦           ¦

¦   ¦                  ¦Куртка брезентовая  (кроме занятых в¦1          ¦

¦   ¦                  ¦закалочной камере (мороженого)      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Валенки                             ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   При занятости на мокрой заморозке¦           ¦

¦   ¦                  ¦   и заморозке льдосоляной смесью:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные с водо-¦2 пары     ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦   При постоянной  занятости на  на-¦           ¦

¦   ¦                  ¦   бивке льда и  соли в карманы  ох-¦           ¦

¦   ¦                  ¦   лаждаемых складов:               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦447¦Слесарь-ремонтник ¦   При  занятости  на  ремонте холо-¦           ¦

¦   ¦                  ¦   дильного оборудования в камерах: ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Противогаз                          ¦До износа  ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦448¦Слесарь-электрик  ¦   При занятости на ремонте и обслу-¦           ¦

¦   ¦по ремонту  элект-¦   живании грузовых подъемников  хо-¦           ¦

¦   ¦рооборудования;   ¦   лодильников:                     ¦           ¦

¦   ¦электромонтер   по¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦ремонту и обслужи-¦                                    ¦года       ¦

¦   ¦ванию  электрообо-¦Комбинезон хлопчатобумажный         ¦2          ¦

¦   ¦рудования         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Галоши диэлектрические              ¦До износа  ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦До износа  ¦

¦   ¦                  ¦   Электромонтеру по ремонту и  обс-¦           ¦

¦   ¦                  ¦   луживанию     электрооборудования¦           ¦

¦   ¦                  ¦   холодильных камер:               ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦2          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦До износа  ¦

¦   ¦                  ¦Галоши диэлектрические              ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦449¦Товаровед         ¦   При работе в холодильной камере: ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 4¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦450¦Уборщик производс-¦   При занятости на уборке холодиль-¦           ¦

¦   ¦твенных и  служеб-¦   ной камеры и морозилки:          ¦           ¦

¦   ¦ных помещений     ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

_________________________________________________________________________

¦     XVII. Общие профессии для отраслей пищевой, мясной и молочной     ¦

¦                             промышленности                            ¦

_________________________________________________________________________

¦451¦Буртоукладчик     ¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦452¦Выбивальщик мягкой¦   При занятости  на очистке  мешков¦           ¦

¦   ¦тары              ¦   из-под  муки,  сахара,   цикория,¦           ¦

¦   ¦                  ¦   кофе и других пылящих грузов:    ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦453¦Дозировщик пищевой¦   При  занятости  на   дозировании,¦           ¦

¦   ¦продукции;   слив-¦   разливе и смешивании пищевых про-¦           ¦

¦   ¦щик-разливщик;    ¦   дуктов:                          ¦           ¦

¦   ¦составитель смесей¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦1          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦4 пары     ¦

¦   ¦                  ¦трикотажные                         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦454¦Загрузчик-выгруз- ¦   При занятости  на мойке  и чистке¦           ¦

¦   ¦чик  пищевой  про-¦   чанов,  цистерн,  камер,   бочек,¦           ¦

¦   ¦дукции;   машинист¦   ванн, оборудования:              ¦           ¦

¦   ¦моечных машин; об-¦Комбинезон хлопчатобумажный с  водо-¦1          ¦

¦   ¦работчик  техноло-¦отталкивающей пропиткой             ¦           ¦

¦   ¦гических  емкостей¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦и тары            ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦455¦Машинист  насосных¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦установок         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦456¦Машинист   паровой¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машины и локомоби-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ля; машинист паро-¦Очки защитные                       ¦До износа  ¦

¦   ¦вых турбин        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦457¦Машинисты   погру-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦зочно-разгрузочных¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦машин всех  наиме-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦нований           ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦458¦Мойщик посуды     ¦   При занятости  на  мойке  пищевой¦           ¦

¦   ¦                  ¦   посуды:                          ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Перчатки хлопчатобумажные  трикотаж-¦4 пары     ¦

¦   ¦                  ¦ные                                 ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦459¦Монтажник техноло-¦   При  занятости  на   эксплуатации¦           ¦

¦   ¦гических трубопро-¦   градирен и систем циркуляционного¦           ¦

¦   ¦водов             ¦   водоснабжения:                   ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦460¦Оформитель готовой¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦продукции;  марки-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ровщик;   машинист¦                                    ¦           ¦

¦   ¦расфасовочно-упа- ¦                                    ¦           ¦

¦   ¦ковочных    машин;¦                                    ¦           ¦

¦   ¦укладчик-упаковщик¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦461¦Подсобный рабочий ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При занятости в мокрых цехах:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦2          ¦

¦   ¦                  ¦щитной пропиткой с нагрудником      ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой:       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦462¦Пробоотборщик     ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦463¦Проводник по  соп-¦   При сопровождении грузов в желез-¦           ¦

¦   ¦ровождению  грузов¦   нодорожных вагонах с пищевой про-¦           ¦

¦   ¦и спецвагонов     ¦   дукцией:                         ¦           ¦

¦   ¦                  ¦Тулуп                               ¦Дежурный   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦464¦Рабочий;  сливщик-¦   При занятости на работах с кисло-¦           ¦

¦   ¦разливщик;  транс-¦   тами:                            ¦           ¦

¦   ¦портировщик       ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦2          ¦

¦   ¦                  ¦щитной пропиткой с нагрудником      ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦   При занятости на работах со щело-¦           ¦

¦   ¦                  ¦   чами:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦2          ¦

¦   ¦                  ¦ком                                 ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦465¦Рабочий           ¦   При  обслуживании  увлажнительных¦           ¦

¦   ¦                  ¦   камер:                           ¦           ¦

¦   ¦                  ¦Плащ хлопчатобумажный с             ¦Дежурный   ¦

¦   ¦                  ¦водоотталкивающей пропиткой         ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦466¦Слесарь-ремонтник;¦   При занятости в мокрых  и пыльных¦           ¦

¦   ¦наладчик  оборудо-¦   цехах:                           ¦           ¦

¦   ¦вания в производс-¦Костюм хлопчатобумажный с водооттал-¦1          ¦

¦   ¦тве  пищевой  про-¦кивающей  пропиткой  или  костюм  из¦           ¦

¦   ¦дукции            ¦пыленепроницаемой ткани             ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦467¦Травильщик        ¦Костюм хлопчатобумажный с кислотоза-¦1          ¦

¦   ¦                  ¦щитной пропиткой                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦Рукавицы кислотостойкие             ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦468¦Транспортерщик;   ¦   При занятости на  транспортировке¦           ¦

¦   ¦транспортировщик  ¦   свеклы  на  гидравлическом транс-¦           ¦

¦   ¦                  ¦   портере:                         ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦469¦Укладчик-упаков-  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦щик;   бакелитчик;¦Перчатки хлопчатобумажные  трикотаж-¦4 пары     ¦

¦   ¦осмольщик бочек   ¦ные                                 ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦470¦Фильтровальщик    ¦Фартук хлопчатобумажный с водооттал-¦2          ¦

¦   ¦                  ¦кивающей пропиткой                  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

_________________________________________________________________________

Приложение N 7

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам элеваторной,

мукомольно-крупяной и комбикормовой промышленности

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦          I. Элеваторная и мукомольно-крупяная промышленность          ¦

¦                                                                       ¦

¦1. ¦Аппаратчик  крупя-¦    При занятости на сортировке про-¦           ¦

¦   ¦ного производства ¦    дуктов, на веечных установках  и¦           ¦

¦   ¦                  ¦    машинах:                        ¦           ¦

¦   ¦                  ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦    При занятости на выбойке продук-¦           ¦

¦   ¦                  ¦    ции дополнительно:              ¦           ¦

¦   ¦                  ¦Нарукавники                         ¦2 пары     ¦

¦   ¦                  ¦    При занятости на обое зерна:    ¦           ¦

¦   ¦                  ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Аппаратчик   муко-¦    При работе на вальцевых станках:¦           ¦

¦   ¦мольного производ-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦ства              ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦    При занятости на обое зерна:    ¦           ¦

¦   ¦                  ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦    При  занятости  на  мойке  зерна¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Фартук непромокаемый                ¦1          ¦

¦   ¦                  ¦Нарукавники                         ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Аппаратчик   обра-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦ботки зерна; маши-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦нист очистительных¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦машин;   силосник;¦                                    ¦           ¦

¦   ¦сушильщик  пищевой¦                                    ¦           ¦

¦   ¦продукции;  транс-¦                                    ¦           ¦

¦   ¦портерщик;    чис-¦                                    ¦           ¦

¦   ¦тильщик оборудова-¦                                    ¦           ¦

¦   ¦ния               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Весовщик;    заши-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦вальщик     мягкой¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦тары; мастер учас-¦    Весовщику и смазчику, занятым  в¦           ¦

¦   ¦тка   (производст-¦    неотапливаемых помещениях  зимой¦           ¦

¦   ¦венного);   марки-¦    дополнительно:                  ¦           ¦

¦   ¦ровщик;   машинист¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦рушальных  устано-¦    Весовщику,  зашивальщику  мягкой¦           ¦

¦   ¦вок; подготовитель¦    тары,  маркировщику,  укладчику-¦           ¦

¦   ¦пищевого  сырья  и¦    упаковщику дополнительно:       ¦           ¦

¦   ¦материалов;   под-¦Нарукавники                         ¦2 пары     ¦

¦   ¦собный    рабочий;¦                                    ¦           ¦

¦   ¦смазчик; укладчик-¦                                    ¦           ¦

¦   ¦упаковщик         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Мастер участка    ¦    При занятости на участке  зерно-¦           ¦

¦   ¦                  ¦    сушения:                        ¦           ¦

¦   ¦                  ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Начальник     цеха¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦(заместитель   на-¦роницаемой ткани                    ¦1          ¦

¦   ¦чальника    цеха);¦                                    ¦           ¦

¦   ¦заведующий   скла-¦                                    ¦           ¦

¦   ¦дом;     начальник¦                                    ¦           ¦

¦   ¦производства      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Рабочий,   занятый¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦на очистке, ремон-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦те и наладке  вен-¦                                    ¦           ¦

¦   ¦тиляционного  (ас-¦                                    ¦           ¦

¦   ¦пирационного),    ¦                                    ¦           ¦

¦   ¦транспортного,    ¦                                    ¦           ¦

¦   ¦зерноочистительно-¦                                    ¦           ¦

¦   ¦го, размалывающего¦                                    ¦           ¦

¦   ¦и    просеивающего¦                                    ¦           ¦

¦   ¦оборудования    на¦                                    ¦           ¦

¦   ¦элеваторах,  мель-¦                                    ¦           ¦

¦   ¦ницах,  крупозаво-¦                                    ¦           ¦

¦   ¦дах               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Рабочий, постоянно¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦занятый на погруз-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦ке-разгрузке  зер-¦                                    ¦           ¦

¦   ¦на, отрубей и  от-¦                                    ¦           ¦

¦   ¦ходов в вагонах  и¦                                    ¦           ¦

¦   ¦на судах-баржах, а¦                                    ¦           ¦

¦   ¦также на подработ-¦                                    ¦           ¦

¦   ¦ке зерна в складах¦                                    ¦           ¦

¦   ¦с     передвижными¦                                    ¦           ¦

¦   ¦транспортными  ме-¦                                    ¦           ¦

¦   ¦ханизмами         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Рабочий и  мастер,¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦занятые  на  обра-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦ботке    (очистке,¦    Рабочим, занятым на  дезинсекции¦           ¦

¦   ¦сортировке, прием-¦    мешкотары,  бывшей  в употребле-¦           ¦

¦   ¦ке, починке,  упа-¦    нии, дополнительно:             ¦           ¦

¦   ¦ковке,  выворотке,¦Фартук непромокаемый                ¦1          ¦

¦   ¦подноске,   дезин-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦секции) мешкотары,¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦бывшей в  употреб-¦Противогаз                          ¦До износа  ¦

¦   ¦лении             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Рабочий и механик,¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦занятые на  очист-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦ке, ремонте и  на-¦                                    ¦           ¦

¦   ¦ладке   мешковыши-¦                                    ¦           ¦

¦   ¦бальных и  швейных¦                                    ¦           ¦

¦   ¦машин и вентиляци-¦                                    ¦           ¦

¦   ¦онного  (аспираци-¦                                    ¦           ¦

¦   ¦онного) оборудова-¦                                    ¦           ¦

¦   ¦ния  тароремонтных¦                                    ¦           ¦

¦   ¦цехов,  мастерских¦                                    ¦           ¦

¦   ¦и фабрик          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Химик,   осуществ-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ляющий контроль за¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦состоянием воздуш-¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦ной среды при  де-¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦зинсекционных  ра-¦Противогаз                          ¦До износа  ¦

¦   ¦ботах  и  проверку¦Респиратор                          ¦До износа  ¦

¦   ¦зерна и  зернопро-¦Очки защитные                       ¦До износа  ¦

¦   ¦дуктов,  подверга-¦                                    ¦           ¦

¦   ¦ющихся  химической¦                                    ¦           ¦

¦   ¦обработке, на  ос-¦                                    ¦           ¦

¦   ¦таточное  содержа-¦                                    ¦           ¦

¦   ¦ние ядохимикатов  ¦                                    ¦           ¦

¦                                                                       ¦

¦             II. Предприятия и цехи по обработке сортовых              ¦

¦            и гибридных семян зерновых и масличных культур             ¦

¦                                                                       ¦

¦12.¦Аппаратчик   обра-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦ботки зерна;  заг-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦рузчик-выгрузчик  ¦    Аппаратчику   обработки   зерна,¦           ¦

¦   ¦пищевой продукции;¦    занятому на протравке семян  ку-¦           ¦

¦   ¦обмолотчик;   под-¦    курузы, дополнительно:          ¦           ¦

¦   ¦собный    рабочий;¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦сортировщик в про-¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦изводстве  пищевой¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦продукции         ¦Противогаз                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦                                                                       ¦

¦                    III. Комбикормовая промышленность                  ¦

¦                                                                       ¦

¦13.¦Аппаратчик  комби-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦кормового   произ-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦водства;  машинист¦    Аппаратчику комбикормового  про-¦           ¦

¦   ¦дробильных устано-¦    изводства и транспортерщику  при¦           ¦

¦   ¦вок; подготовитель¦    работе на малогабаритных  комби-¦           ¦

¦   ¦пищевого  сырья  и¦    кормовых  агрегатах  на наружных¦           ¦

¦   ¦материалов;  прес-¦    работах зимой дополнительно:    ¦           ¦

¦   ¦совщик-формовщик  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦пищевой продукции;¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦силосник;   транс-¦    Аппаратчику комбикормового  про-¦           ¦

¦   ¦портерщик         ¦    изводства, занятому на приготов-¦           ¦

¦   ¦                  ¦    лении мелассы:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемой ткани                    ¦1          ¦

¦   ¦                  ¦Фартук непромокаемый                ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Мастер            ¦    При  работе  на   малогабаритных¦           ¦

¦   ¦                  ¦    комбикормовых  агрегатах  на на-¦           ¦

¦   ¦                  ¦    ружных работах зимой:           ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦                                                                       ¦

¦                IV. Государственная хлебная инспекция                  ¦

¦                                                                       ¦

¦15.¦Государственный   ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦хлебный инспектор,¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦занятый непосредс-¦    При выполнении  работы на  конт-¦           ¦

¦   ¦твенно инспектиро-¦    рольно-пограничных  пунктах,   в¦           ¦

¦   ¦ванием   зернопро-¦    портах дополнительно:           ¦           ¦

¦   ¦дуктов и досмотром¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦зерна и  продуктов¦                                    ¦           ¦

¦   ¦его переработки на¦                                    ¦           ¦

¦   ¦контрольно-погра- ¦                                    ¦           ¦

¦   ¦ничных пунктах,  в¦                                    ¦           ¦

¦   ¦портах, на хлебоп-¦                                    ¦           ¦

¦   ¦риемных и зернопе-¦                                    ¦           ¦

¦   ¦рерабатывающих    ¦                                    ¦           ¦

¦   ¦предприятиях      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Техник-лаборант;  ¦    При  выполнении  технических   и¦           ¦

¦   ¦заведующий лабора-¦    химических  анализов  сельскохо-¦           ¦

¦   ¦торией;   лаборант¦    зяйственных продуктов:          ¦           ¦

¦   ¦химико-бактериоло-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦гического анализа;¦Колпак хлопчатобумажный             ¦1          ¦

¦   ¦техник-технолог   ¦    При работе с хлорпикрином,  дих-¦           ¦

¦   ¦                  ¦    лорэтаном  и  другими сильнодей-¦           ¦

¦   ¦                  ¦    ствующими веществами, химикатами¦           ¦

¦   ¦                  ¦    и кислотами дополнительно:      ¦           ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦Дежурный   ¦

¦                                                                       ¦

¦                          V. Общие профессии                           ¦

¦                                                                       ¦

¦17.¦Аппаратчик  комби-¦    При занятости на выбойке продук-¦           ¦

¦   ¦кормового   произ-¦    ции:                            ¦           ¦

¦   ¦водства;  аппарат-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦чик крупяного про-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦изводства;   аппа-¦                                    ¦           ¦

¦   ¦ратчик мукомольно-¦                                    ¦           ¦

¦   ¦го производства   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Весовщик          ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При работе в неотапливаемых  по-¦           ¦

¦   ¦                  ¦    мещениях зимой дополнительно:   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Водитель погрузчи-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦ка; машинист  шта-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦белеформирующей   ¦    Зимой дополнительно:            ¦           ¦

¦   ¦машины            ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦    Водителю погрузчика дополнитель-¦           ¦

¦   ¦                  ¦    но:                             ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Загрузчик-выгруз- ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦чик  пищевой  про-¦ком                                 ¦1          ¦

¦   ¦дукции;    тракто-¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦рист-машинист     ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦сельскохозяйствен-¦                                    ¦           ¦

¦   ¦ного производства ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Зашивальщик мягкой¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦тары              ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Лифтер            ¦    При работе  в корпусах  элевато-¦           ¦

¦   ¦                  ¦    ров,  мельниц,  крупяных, комби-¦           ¦

¦   ¦                  ¦    кормовых и кукурузных заводов:  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Мастер  и  старший¦Костюм  и  шлем  хлопчатобумажные  с¦           ¦

¦   ¦мастер,   водитель¦кислотозащитной пропиткой           ¦1          ¦

¦   ¦автомобиля, дезин-¦Белье нательное                     ¦2 комплекта¦

¦   ¦фектор, заведующий¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦складом, начальник¦Фартук прорезиненный                ¦1          ¦

¦   ¦отряда,    техник,¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦занятые на работах¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦по борьбе с вреди-¦Противогаз                          ¦До износа  ¦

¦   ¦телями     хлебных¦Респиратор                          ¦До износа  ¦

¦   ¦запасов с примене-¦Очки защитные                       ¦До износа  ¦

¦   ¦нием  сильнодейст-¦    При занятости на работах по  га-¦           ¦

¦   ¦вующих    ядовитых¦    зации,  дегазации  и  охлаждению¦           ¦

¦   ¦веществ  и  других¦    зерна аппаратами активной  газа-¦           ¦

¦   ¦ядохимикатов,    а¦    ции  на  наружных  работах зимой¦           ¦

¦   ¦также на расфасов-¦    дополнительно:                  ¦           ¦

¦   ¦ке,     перевозке,¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦погрузке, разгруз-¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦ке,   хранении   и¦Сапоги кирзовые вместо сапог резино-¦1 пара на 2¦

¦   ¦других операциях с¦вых                                 ¦года       ¦

¦   ¦этими ядохимиката-¦Рукавицы ватные                     ¦1 пара на 2¦

¦   ¦ми                ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Машинист автомоби-¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦леразгрузчика;    ¦роницаемой ткани                    ¦1          ¦

¦   ¦машинист  зерновых¦    На наружных работах зимой в осо-¦           ¦

¦   ¦погрузочно-разгру-¦    бом, IV, III, II и I поясах  до-¦           ¦

¦   ¦зочных машин;  ма-¦    полнительно:                    ¦           ¦

¦   ¦шинист вагоноопро-¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦кидывателя;  мото-¦                                    ¦           ¦

¦   ¦рист  механической¦                                    ¦           ¦

¦   ¦лопаты            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Машинист  вентиля-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦ционной и  аспира-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦ционной установок ¦    При  работе  на  элеваторах  и в¦           ¦

¦   ¦                  ¦    складах силосного типа  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Машинист  двигате-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лей    внутреннего¦    Машинисту двигателей внутреннего¦           ¦

¦   ¦сгорания; моторист¦    сгорания дополнительно:         ¦           ¦

¦   ¦электродвигателей ¦Шлем хлопчатобумажный               ¦1          ¦

¦   ¦                  ¦Противошумные наушники              ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Машинист (кочегар)¦    При выполнении работ по выгрузке¦           ¦

¦   ¦котельной         ¦    золы из печей и котлов:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемой ткани                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Машинист   очисти-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦тельных машин     ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦    При работе на элеваторах и скла-¦           ¦

¦   ¦                  ¦    дах силосного типа  дополнитель-¦           ¦

¦   ¦                  ¦    но:                             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Наладчик  оборудо-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦вания в производс-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦тве  пищевой  про-¦                                    ¦           ¦

¦   ¦дукции            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Насекальщик  меля-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦щих камней        ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Научный сотрудник,¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦старший    научный¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦сотрудник и  млад-¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦ший  научный  сот-¦Противогаз                          ¦До износа  ¦

¦   ¦рудник, заведующий¦Респиратор                          ¦До износа  ¦

¦   ¦лабораторией,  ве-¦                                    ¦           ¦

¦   ¦дущий  специалист,¦                                    ¦           ¦

¦   ¦инженер и  старший¦                                    ¦           ¦

¦   ¦инженер, техник  и¦                                    ¦           ¦

¦   ¦старший    техник,¦                                    ¦           ¦

¦   ¦лаборант и старший¦                                    ¦           ¦

¦   ¦лаборант,  занятые¦                                    ¦           ¦

¦   ¦в     лабораториях¦                                    ¦           ¦

¦   ¦разработкой и  ис-¦                                    ¦           ¦

¦   ¦пытанием     новых¦                                    ¦           ¦

¦   ¦средств и способов¦                                    ¦           ¦

¦   ¦борьбы с  вредите-¦                                    ¦           ¦

¦   ¦лями хлебных  зла-¦                                    ¦           ¦

¦   ¦ков               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Силосник          ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦    При работе на элеваторах и скла-¦           ¦

¦   ¦                  ¦    дах силосного типа  дополнитель-¦           ¦

¦   ¦                  ¦    но:                             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Слесарь  по  конт-¦    При занятости на ремонтных рабо-¦           ¦

¦   ¦рольно-измеритель-¦    тах  в  производственных   цехах¦           ¦

¦   ¦ным приборам и ав-¦    комбикормовых, кукурузных  заво-¦           ¦

¦   ¦томатике; слесарь-¦    дов, пунктов, баз, тароремонтных¦           ¦

¦   ¦ремонтник;    сто-¦    фабрик и мастерских:            ¦           ¦

¦   ¦ляр; электромонтер¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦по ремонту и  обс-¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦луживанию электро-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦оборудования      ¦    Электромонтеру по ремонту и обс-¦           ¦

¦   ¦                  ¦    луживанию    электрооборудования¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦    Слесарю  по   контрольно-измери-¦           ¦

¦   ¦                  ¦    тельным  приборам  и автоматике,¦           ¦

¦   ¦                  ¦    слесарю-ремонтнику  на  наружных¦           ¦

¦   ¦                  ¦    работах зимой дополнительно:    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Слесарь-ремонтник ¦    При  занятости  на  обслуживании¦           ¦

¦   ¦                  ¦    сопла пневматических установок: ¦           ¦

¦   ¦                  ¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Слесарь-ремонтник;¦    При занятости на обслуживании  и¦           ¦

¦   ¦электромонтер   по¦    ремонте  штабелеформирующих  ма-¦           ¦

¦   ¦ремонту и обслужи-¦    шин:                            ¦           ¦

¦   ¦ванию  электрообо-¦Костюм  и  шлем  хлопчатобумажные из¦           ¦

¦   ¦рудования         ¦пыленепроницаемой ткани             ¦1          ¦

¦   ¦                  ¦Рукавицы двупалые                   ¦6 пар      ¦

¦   ¦                  ¦    Зимой всем дополнительно:       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Слесарь-электрик  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦по ремонту  элект-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦рооборудования;   ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦электромонтер   по¦    При  работе  на  высоте дополни-¦           ¦

¦   ¦ремонту и обслужи-¦    тельно:                         ¦           ¦

¦   ¦ванию  электрообо-¦Когти  и  пояс  предохранительный  с¦           ¦

¦   ¦рудования         ¦карабином                           ¦Дежурные   ¦

¦   ¦                  ¦    На наружных работах зимой в осо-¦           ¦

¦   ¦                  ¦    бом, IV, III, II и I поясах  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Транспортерщик    ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемой ткани                    ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦    При работе на элеваторах и скла-¦           ¦

¦   ¦                  ¦    дах силосного типа  дополнитель-¦           ¦

¦   ¦                  ¦    но:                             ¦           ¦

¦   ¦                  ¦Шлем хлопчатобумажный из  пыленепро-¦           ¦

¦   ¦                  ¦ницаемой ткани                      ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Транспортировщик  ¦    При занятости на подвозке топли-¦           ¦

¦   ¦                  ¦    ва к  котлам и  производственным¦           ¦

¦   ¦                  ¦    печам:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    При занятости на подвозке  твер-¦           ¦

¦   ¦                  ¦    дого минерального топлива допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦39.¦Шлифовщик         ¦    При работе с обильным охлаждени-¦           ¦

¦   ¦                  ¦    ем эмульсиями:                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

Приложение N 8

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам железнодорожного транспорта

организаций (железнодорожный внутризаводской транспорт)

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦1. ¦Бандажник         ¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦                  ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Весовщик          ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Водитель  дрезины;¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦машинист  автомот-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦рисы;     машинист¦Очки защитные                       ¦До износа  ¦

¦   ¦мотовоза; машинист¦    На наружных работах зимой допол-¦           ¦

¦   ¦путепередвигателя ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Дежурный по желез-¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦нодорожной станции¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Дежурный по  пере-¦    При постоянном выполнении  работ¦           ¦

¦   ¦езду              ¦    на переезде:                    ¦           ¦

¦   ¦                  ¦Полуплащ (один на пост)             ¦Дежурный   ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Дежурный  стрелоч-¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦ного поста        ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Кондуктор грузовых¦Плащ непромокаемый                  ¦1 на 4 года¦

¦   ¦поездов           ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Тулуп в IV, III и II поясах         ¦1 на 6 лет ¦

¦   ¦                  ¦Полушубок в остальных районах       ¦1 на 4 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке в IV,¦           ¦

¦   ¦                  ¦III и II поясах                     ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке в IV и¦           ¦

¦   ¦                  ¦III поясах                          ¦1 на 2 года¦

¦   ¦                  ¦Брюки на  утепляющей прокладке в ос-¦           ¦

¦   ¦                  ¦тальных районах                     ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Котельщик; слесарь¦    При выполнении работ на  ремонте¦           ¦

¦   ¦по ремонту подвиж-¦    паровозов,  тепловозов,  мотово-¦           ¦

¦   ¦ного состава; сле-¦    зов, вагонов и другого подвижно-¦           ¦

¦   ¦сарь-ремонтник;   ¦    го состава:                     ¦           ¦

¦   ¦столяр  и   другие¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рабочие           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянном выполнении ремон-¦           ¦

¦   ¦                  ¦    тных  работ  непосредственно  на¦           ¦

¦   ¦                  ¦    путях зимой дополнительно:      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Котлочист         ¦Комбинезон хлопчатобумажный с  огне-¦           ¦

¦   ¦                  ¦защитной пропиткой                  ¦1          ¦

¦   ¦                  ¦Валенки или ботинки кожаные         ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Шлем суконный                       ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Кочегар  паровозов¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦в депо            ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Лебедчик          ¦    При выполнении работ по подтяги-¦           ¦

¦   ¦                  ¦    ванию вагонов:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Мастер дорожный   ¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Машинист     крана¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦(крановщик); маши-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦нист   погрузочной¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦машины;   машинист¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦подъемной машины  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Машинист:  парово-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦за,     тепловоза,¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦тягового агрегата,¦Очки защитные                       ¦До износа  ¦

¦   ¦электровоза;   по-¦    Зимой дополнительно:            ¦           ¦

¦   ¦мощник машиниста  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦    При выполнении работ по обслужи-¦           ¦

¦   ¦                  ¦    ванию электровоза дополнительно:¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические вместо  ру-¦           ¦

¦   ¦                  ¦кавиц комбинированных               ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Машинист  размора-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦живающей установки¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Машинист уборочных¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦машин;    помощник¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦машиниста         ¦Валенки                             ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Машинист электрос-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦танции   передвиж-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ной; помощник  ма-¦    Зимой дополнительно:            ¦           ¦

¦   ¦шиниста           ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Монтер пути       ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦                  ¦Жилет сигнальный                    ¦1          ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Обходчик  пути   и¦Плащ непромокаемый                  ¦1 на 4 года¦

¦   ¦искусственных  со-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦оружений          ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Осмотрщик вагонов;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦осмотрщик-ремонт- ¦Полуплащ непромокаемый              ¦1 на 3 года¦

¦   ¦ник вагонов       ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Плотник;   слесарь¦    При выполнении работ на  ремонте¦           ¦

¦   ¦мостовой          ¦    железнодорожных мостов:         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Приемосдатчик гру-¦    При выполнении работ в поездах: ¦           ¦

¦   ¦за и багажа       ¦Плащ непромокаемый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    При дежурстве на приемной  разг-¦           ¦

¦   ¦                  ¦    рузочной станции:               ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Проводник   пасса-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦жирского вагона   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Проводник по  соп-¦Плащ непромокаемый                  ¦1 на 4 года¦

¦   ¦ровождению  грузов¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦и     спецвагонов;¦Очки защитные                       ¦До износа  ¦

¦   ¦проводник по  соп-¦    На наружных работах зимой допол-¦           ¦

¦   ¦ровождению локомо-¦    нительно:                       ¦           ¦

¦   ¦тивов и пассажирс-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦ких вагонов в  не-¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦рабочем состоянии ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Тулуп в IV и III поясах             ¦1 на 6 лет ¦

¦   ¦                  ¦Полушубок во II поясе               ¦1 на 4 года¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Промывальщик  кот-¦Костюм брезентовый                  ¦1          ¦

¦   ¦лов               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Пропитчик  пилома-¦Костюм брезентовый                  ¦1          ¦

¦   ¦териалов и изделий¦Ботинки кожаные (при пропитке  крео-¦           ¦

¦   ¦из древесины      ¦зотом)                              ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые (при пропитке хлор-¦           ¦

¦   ¦                  ¦цинком)                             ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Шлем брезентовый                    ¦1          ¦

¦   ¦                  ¦Противогаз шланговый                ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Рабочий           ¦    При  занятости  дозировкой, раз-¦           ¦

¦   ¦                  ¦    ноской и заливкой антинакипина: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Рабочий  восстано-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вительного поезда ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Смазчик           ¦    При выполнении  работ по  смазке¦           ¦

¦   ¦                  ¦    вагонов:                        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Составитель  поез-¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦дов; помощник сос-¦Комбинезон хлопчатобумажный с  водо-¦           ¦

¦   ¦тавителя поездов  ¦отталкивающей пропиткой             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Шлаковщик         ¦Костюм хлопчатобумажный теплый      ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Экипировщик       ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦    При  выполнении  работ  на сушке¦           ¦

¦   ¦                  ¦    песка в сушильных печах:        ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Электромонтер уст-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ройств  сигнализа-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ции, централизации¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦и      блокировки;¦    На наружных работах зимой допол-¦           ¦

¦   ¦электромеханик СЦБ¦    нительно:                       ¦           ¦

¦   ¦и  железнодорожной¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦связи;     старший¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦электромеханик СЦБ¦Валенки                             ¦По поясам  ¦

¦   ¦и  железнодорожной¦                                    ¦           ¦

¦   ¦связи; электромон-¦                                    ¦           ¦

¦   ¦тер связи         ¦                                    ¦           ¦

_________________________________________________________________________

Приложение N 9

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

станций и цехов по выработке генераторного газа

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦1. ¦Газовщик          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Газогенераторщик  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении работ по  шуровке¦           ¦

¦   ¦                  ¦    топлива пиками или пневмоинстру-¦           ¦

¦   ¦                  ¦    ментом:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦                  ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦    При выполнении работ по  очистке¦           ¦

¦   ¦                  ¦    коллекторов, газосливов и  пыле-¦           ¦

¦   ¦                  ¦    улавливателей от фусов и смолы: ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Машинист газогене-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦раторной  станции;¦Полусапоги резиновые                ¦1 пара     ¦

¦   ¦оператор  газголь-¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦дерной станции    ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Машинист (кочегар)¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦котельной         ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Подсобный рабочий ¦    При выполнении работ по  эксплу-¦           ¦

¦   ¦                  ¦    атации газовой сети:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    При выполнении работ по обслужи-¦           ¦

¦   ¦                  ¦    ванию наружной газовой сети  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Рабочий           ¦    При выполнении работ по загрузке¦           ¦

¦   ¦                  ¦    реактивов  в   газоочистительные¦           ¦

¦   ¦                  ¦    установки:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении работ по  очистке¦           ¦

¦   ¦                  ¦    фильтров, газопровода,  вентиля-¦           ¦

¦   ¦                  ¦    ционной системы и дымохода:     ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Слесарь по эксплу-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦атации  и  ремонту¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦газового  оборудо-¦Противогаз                          ¦Дежурный   ¦

¦   ¦вания             ¦    При выполнении работ по обслужи-¦           ¦

¦   ¦                  ¦    ванию наружной газовой сети  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Слесарь-ремонтник ¦    При выполнении работ по  ремонту¦           ¦

¦   ¦                  ¦    оборудования газостанций и цехов¦           ¦

¦   ¦                  ¦    по выработке генераторного газа:¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Транспортировщик  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

_________________________________________________________________________

Приложение N 10

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам, осуществляющим наблюдения

и работы по гидрометеорологическому режиму окружающей среды

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                 3                  ¦      4    ¦

_________________________________________________________________________

¦           I. Работники, осуществляющие гидрометеорологические         ¦

¦           и другие наблюдения и работы, а также экспедиционный        ¦

¦              персонал и персонал  оперативных синоптических           ¦

¦                              групп на судах                           ¦

¦                                                                       ¦

¦1. ¦Гидрометнаблюда-  ¦    При занятости  гидрометрическими¦           ¦

¦   ¦тель поста I  раз-¦    наблюдениями:                   ¦           ¦

¦   ¦ряда              ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  в¦           ¦

¦   ¦                  ¦особом и I поясах                   ¦По поясам  ¦

¦   ¦                  ¦Полушубок в особом, IV, III и II по-¦           ¦

¦   ¦                  ¦ясах                                ¦1 на 4 года¦

¦   ¦                  ¦Шапка-ушанка в IV поясе             ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые в IV поясе         ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом, IV, III, II и I поясах         ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Гидрометнаблюда-  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦тель  постов  II и¦                                    ¦года       ¦

¦   ¦III разрядов      ¦Валенки в особом и IV поясах        ¦По поясам  ¦

¦   ¦                  ¦    При измерении  расхода воды  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Инженер;   техник;¦    При занятости на станциях, в том¦           ¦

¦   ¦подсобный рабочий ¦    числе в судовых и  специализиро-¦           ¦

¦   ¦                  ¦    ванных обсерваториях, с гидроло-¦           ¦

¦   ¦                  ¦    гическими наблюдениями на реках,¦           ¦

¦   ¦                  ¦    болотах, озерах,  водохранилищах¦           ¦

¦   ¦                  ¦    и морях:                        ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Полушубок в особом, IV, III и II по-¦           ¦

¦   ¦                  ¦ясах                                ¦1 на 4 года¦

¦   ¦                  ¦Комбинезон  хлопчатобумажный        ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  в¦           ¦

¦   ¦                  ¦особом и I поясах                   ¦По поясам  ¦

¦   ¦                  ¦Шапка-ушанка в IV поясе             ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые в IV поясе         ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом, IV, III, II и I поясах         ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Инженер;   техник;¦    При выполнении работ в лаборато-¦           ¦

¦   ¦лаборант;  подсоб-¦    риях центров по мониторингу заг-¦           ¦

¦   ¦ный рабочий       ¦    рязнения  окружающей  среды,   в¦           ¦

¦   ¦                  ¦    химлабораториях:                ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Техник;  начальник¦    При  выполнении  метеорологичес-¦           ¦

¦   ¦станции; подсобный¦    ких, геофизических, агрометеоро-¦           ¦

¦   ¦рабочий           ¦    логических, шаропилотных  наблю-¦           ¦

¦   ¦                  ¦    дений на станциях (в группах):  ¦           ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  в¦           ¦

¦   ¦                  ¦особом, IV и III поясах             ¦По поясам  ¦

¦   ¦                  ¦Куртка на утепляющей прокладке во II¦           ¦

¦   ¦                  ¦и I поясах                          ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом и IV поясах                     ¦По поясам  ¦

¦   ¦                  ¦Валенки в особом, IV, III и II  поя-¦           ¦

¦   ¦                  ¦сах                                 ¦По поясам  ¦

¦   ¦                  ¦    При постоянной работе на высоко-¦           ¦

¦   ¦                  ¦    горных труднодоступных  станциях¦           ¦

¦   ¦                  ¦    на высоте свыше 2000 м  дополни-¦           ¦

¦   ¦                  ¦    тельно  (если  не  предусмотрены¦           ¦

¦   ¦                  ¦    этим работникам по другим  осно-¦           ¦

¦   ¦                  ¦    ваниям):                        ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 4 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦    При работе на зарядке  аккумуля-¦           ¦

¦   ¦                  ¦    торов дополнительно:            ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦    При выполнении шаропилотных наб-¦           ¦

¦   ¦                  ¦    людений,  снегомерных  съемок  и¦           ¦

¦   ¦                  ¦    агрометеорологических  работ   в¦           ¦

¦   ¦                  ¦    полевых условиях в IV и III  по-¦           ¦

¦   ¦                  ¦    ясах на каждую станцию  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Полушубок                           ¦Дежурный   ¦

¦   ¦                  ¦    При постоянной работе на высоко-¦           ¦

¦   ¦                  ¦    горных и труднодоступных станци-¦           ¦

¦   ¦                  ¦    ях на высоте свыше 1500 м в  IV,¦           ¦

¦   ¦                  ¦    III, II и I поясах  дополнитель-¦           ¦

¦   ¦                  ¦    но:                             ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 4 года¦

¦   ¦                  ¦    Техникам, занятым на  авиаметео-¦           ¦

¦   ¦                  ¦    рологических станциях выполнени-¦           ¦

¦   ¦                  ¦    ем наблюдений на стартово-коман-¦           ¦

¦   ¦                  ¦    дных пунктах и ближних приводных¦           ¦

¦   ¦                  ¦    радиостанциях, дополнительно:   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке во  II¦           ¦

¦   ¦                  ¦и III поясах                        ¦По поясам  ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Работникам, профессии и должности которых перечислены в пунктах 1¦

¦и 2 настоящих Норм, работающим на станциях, расположенных на островах и¦

¦эстакадах  в  море,  в  районах,  не  входящих  в  климатические пояса,¦

¦выдается дополнительно одна куртка на утепляющей прокладке на 3 года.  ¦

¦   2.   Начальникам   морских,   судовых,   гидрологических    станций,¦

¦непосредственно   выполняющим   гидрологические   работы,   спецодежда,¦

¦спецобувь и другие средства  индивидуальной защиты выдаются по  нормам,¦

¦предусмотренным в пунктах 1 и 2 настоящих Норм.                        ¦

¦   3. Младшим  техникам аэрологических  станций, постоянно  выполняющим¦

¦метеорологические наблюдения, спецодежда,  спецобувь и другие  средства¦

¦индивидуальной защиты  выдаются по  нормам, предусмотренным  в пункте 5¦

¦настоящих Норм.                                                        ¦

¦                                                                       ¦

¦              II. Работники аэрологических станций, пунктов            ¦

¦            аэростатного зондирования и шаропилотных пунктов,          ¦

¦                 центральных аэрологических обсерваторий               ¦

¦                                                                       ¦

¦6. ¦Газогенераторщик  ¦    При выполнении  работ по  добыче¦           ¦

¦   ¦                  ¦    водорода:                       ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом, IV и III поясах                ¦По поясам  ¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦По поясам  ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Инженер; техник   ¦    При выполнении работ на  аэроло-¦           ¦

¦   ¦                  ¦    гической станции (пункте  радио-¦           ¦

¦   ¦                  ¦    зондирования):                  ¦           ¦

¦   ¦                  ¦Полушубок в IV поясе                ¦Дежурный   ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  в¦           ¦

¦   ¦                  ¦особом, IV, III, II и I поясах      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦По поясам  ¦

¦   ¦                  ¦Перчатки  шерстяные  в  особом, IV и¦           ¦

¦   ¦                  ¦III поясах                          ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Работник аэрологи-¦    При занятости обработкой  оболо-¦           ¦

¦   ¦ческой станции    ¦    чек радиозондов углеводородами: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный (3  комплекта¦           ¦

¦   ¦                  ¦на станцию)                         ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Техник            ¦    При выполнении работ на пеленга-¦           ¦

¦   ¦                  ¦    торной станции и метеорологичес-¦           ¦

¦   ¦                  ¦    ком радиолокаторе:              ¦           ¦

¦   ¦                  ¦Боты диэлектрические                ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦    В особом  климатическом поясе  и¦           ¦

¦   ¦                  ¦    на высоте свыше 3000 м над уров-¦           ¦

¦   ¦                  ¦    нем моря дополнительно:         ¦           ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦    При выполнении работ на  аэроло-¦           ¦

¦   ¦                  ¦    гической станции:               ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке в  IV¦           ¦

¦   ¦                  ¦и III поясах                        ¦По поясам  ¦

¦                                                                       ¦

¦                 III. Работники службы средств измерения,              ¦

¦              отделов (групп) поверки измерительной техники            ¦

¦                                                                       ¦

¦10.¦Инженер,   старший¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦инженер; начальник¦Шапочка или косынка                 ¦           ¦

¦   ¦службы;  начальник¦хлопчатобумажная                    ¦1          ¦

¦   ¦отдела;  начальник¦                                    ¦           ¦

¦   ¦группы            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Механик;   старший¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦механик           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Подсобный рабочий ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Техник            ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы прорезиненные              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Шапочка или косынка                 ¦           ¦

¦   ¦                  ¦хлопчатобумажная                    ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Уборщик     произ-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦водственных и слу-¦                                    ¦           ¦

¦   ¦жебных помещений  ¦                                    ¦           ¦

¦                                                                       ¦

¦                    Монтажно-ремонтные отделы (группы)                 ¦

¦                                                                       ¦

¦15.¦Инженер, старший  ¦Плащ непромокаемый                  ¦1 на 4 года¦

¦   ¦инженер; техник,  ¦Накомарник                          ¦Дежурный   ¦

¦   ¦старший техник;   ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦начальник группы; ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦начальник отдела; ¦бом и IV поясах                     ¦По поясам  ¦

¦   ¦подсобный рабочий ¦Шапка-ушанка в особом и IV поясах   ¦1 на 3 года¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦По поясам  ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦    При работе в горах  дополнитель-¦           ¦

¦   ¦                  ¦    но:                             ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Свитер полушерстяной                ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Носки шерстяные                     ¦1 пара     ¦

¦   ¦                  ¦Штормовой костюм                    ¦Дежурный   ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки горные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦                                                                       ¦

¦                      IV. Работники партий и отрядов                   ¦

¦                                                                       ¦

¦16.¦Инженер;   мастер;¦    При выполнении работ в гидрогра-¦           ¦

¦   ¦начальник  партии,¦    фической,   ремонтно-восстанови-¦           ¦

¦   ¦отряда;    техник;¦    тельной и монтажной партиях:    ¦           ¦

¦   ¦подсобный рабочий;¦Сапоги кирзовые                     ¦1 пара на 3¦

¦   ¦проводник         ¦                                    ¦года       ¦

¦   ¦                  ¦Накомарник                          ¦Дежурный   ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 4 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом и IV поясах                     ¦По поясам  ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦По поясам  ¦

¦   ¦                  ¦Шапка-ушанка в особом и IV поясах   ¦1 на 3 года¦

¦   ¦                  ¦    При выполнении работ в гидрогра-¦           ¦

¦   ¦                  ¦    фической партии дополнительно:  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Инженер;   техник;¦    При занятости в снегомерной пар-¦           ¦

¦   ¦начальник  партии,¦    тии, снегомерном отряде, на сне-¦           ¦

¦   ¦отряда;  подсобный¦    голавинной станции:             ¦           ¦

¦   ¦рабочий; проводник¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Свитер полушерстяной                ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Носки шерстяные                     ¦1 пара     ¦

¦   ¦                  ¦Ботинки горные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Штормовой костюм                    ¦Дежурный   ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦    При работе  в горах  на снегола-¦           ¦

¦   ¦                  ¦    винных станциях, в снегомерных и¦           ¦

¦   ¦                  ¦    гидрографических партиях и отря-¦           ¦

¦   ¦                  ¦    дах на высоте 2000 м и выше  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Костюм кожаный на меху              ¦1 на 3 года¦

¦   ¦                  ¦Белье шерстяное                     ¦1  комплект¦

¦   ¦                  ¦                                    ¦на 1,5 года¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Работник монтажной¦    При работе в горах:             ¦           ¦

¦   ¦партии            ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Свитер полушерстяной                ¦1 на 3 года¦

¦   ¦                  ¦Штормовой костюм                    ¦Дежурный   ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Носки шерстяные                     ¦1 пара     ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки горные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦    При работе  в горах  на снегола-¦           ¦

¦   ¦                  ¦    винных станциях, в снегомерных и¦           ¦

¦   ¦                  ¦    гидрографических партиях и отря-¦           ¦

¦   ¦                  ¦    дах на высоте 2000 м и выше  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Костюм кожаный на меху              ¦1 на 3 года¦

¦   ¦                  ¦Белье шерстяное                     ¦1  комплект¦

¦   ¦                  ¦                                    ¦на 1,5 года¦

¦                                                                       ¦

¦                  V. Работники обсерваторий и управлений               ¦

¦           по гидрометеорологии и мониторингу окружающей среды         ¦

¦                                                                       ¦

¦19.¦Работники     всех¦    При выполнении работ внутри тер-¦           ¦

¦   ¦профессий и  долж-¦    мобарокамер, в аэрозольной каме-¦           ¦

¦   ¦ностей            ¦    ре и аэродинамической трубе  при¦           ¦

¦   ¦                  ¦    низких температурах (до -45°C  и¦           ¦

¦   ¦                  ¦    ниже):                          ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Куртка хлопчатобумажная на меху     ¦Дежурная   ¦

¦   ¦                  ¦Брюки хлопчатобумажные на меху      ¦Дежурные   ¦

¦   ¦                  ¦Шапка-ушанка                        ¦Дежурная   ¦

¦   ¦                  ¦Унты меховые                        ¦Дежурные   ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦Дежурные   ¦

¦   ¦                  ¦    При выполнении работ по обслужи-¦           ¦

¦   ¦                  ¦    ванию и ремонту установок и  ап-¦           ¦

¦   ¦                  ¦    паратуры на открытом воздухе  на¦           ¦

¦   ¦                  ¦    мачте высотой свыше 300 м:      ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Шапка-ушанка                        ¦Дежурная   ¦

¦   ¦                  ¦Унты меховые                        ¦Дежурные   ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦Дежурные   ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Работники   гидро-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦метфонда          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Руководители     и¦    При  инспектировании  станций  и¦           ¦

¦   ¦специалисты  сете-¦    работ в труднодоступных районах:¦           ¦

¦   ¦вых организаций  и¦Рукавицы меховые в особом и IV  поя-¦           ¦

¦   ¦аппарата  управле-¦сах                                 ¦Дежурные   ¦

¦   ¦ний по  гидромете-¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦орологии и монито-¦Сапоги кирзовые                     ¦Дежурные   ¦

¦   ¦рингу   окружающей¦Очки защитные                       ¦До износа  ¦

¦   ¦среды             ¦Полушубок в особом и IV поясах      ¦Дежурный   ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  в¦           ¦

¦   ¦                  ¦III, II и I поясах                  ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом и IV поясах                     ¦Дежурные   ¦

¦   ¦                  ¦Валенки в особом, IV и III поясах   ¦Дежурные   ¦

¦                                                                       ¦

¦              VI. Работники подразделений по борьбе с градом           ¦

¦                                                                       ¦

¦22.¦Боец 2 класса; ин-¦    При выполнении  работ в  полевых¦           ¦

¦   ¦женер;    командир¦    условиях:                       ¦           ¦

¦   ¦военизированной   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦части;    командир¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦огневой точки-боец¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦1 класса;  началь-¦                                    ¦года       ¦

¦   ¦ники отделов: воз-¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦действия, радиоло-¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦кации   и   связи,¦Валенки                             ¦1 пара на 4¦

¦   ¦ракетно-артилле-  ¦                                    ¦года       ¦

¦   ¦рийского;  началь-¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦ник   службы    по¦    Командиру огневой точки -  бойцу¦           ¦

¦   ¦борьбе  с  градом;¦    1 класса, бойцу 2 класса  допол-¦           ¦

¦   ¦радиооператор     ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Противошумные наушники              ¦До износа  ¦

¦                                                                       ¦

¦            VII. Работники лабораторий центров по мониторингу          ¦

¦               загрязнения окружающей среды, химлаборатории            ¦

¦                                                                       ¦

¦23.¦Работники  лабора-¦    При занятости на полевых и  экс-¦           ¦

¦   ¦торий             ¦    педиционных работах:            ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦                                                                       ¦

¦      VIII. Работники ледоисследовательского бассейна Арктического     ¦

¦         и Антарктического научно-исследовательского института         ¦

¦                                                                       ¦

¦24.¦Всем    работникам¦Полушубок                           ¦Дежурный   ¦

¦   ¦ледоисследователь-¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦ского бассейна    ¦Брюки на утепляющей  прокладке      ¦Дежурные   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦Галоши на валенки                   ¦Дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы меховые                    ¦Дежурные   ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦Дежурные   ¦

¦   ¦                  ¦Шапка-ушанка                        ¦Дежурная   ¦

¦                                                                       ¦

¦   Примечание.  Спецодежда  и  спецобувь,  предусмотренные  в настоящем¦

¦пункте,  содержатся  в  инвентаре  ледоисследовательского  бассейна   и¦

¦выдаются только на время проведения работ при низких температурах.     ¦

¦                                                                       ¦

¦                IX. Работники, выполняющие работы в особом             ¦

¦           климатическом поясе, а также на высоте свыше 3000 м         ¦

¦                   над уровнем моря независимо от пояса                ¦

¦                                                                       ¦

¦25.¦Работники     всех¦    При занятости на открытом возду-¦           ¦

¦   ¦профессий и  долж-¦    хе в особом климатическом поясе,¦           ¦

¦   ¦ностей            ¦    а также на  высоте свыше 3000  м¦           ¦

¦   ¦                  ¦    над уровнем  моря независимо  от¦           ¦

¦   ¦                  ¦    пояса:                          ¦           ¦

¦   ¦                  ¦Полупальто меховое                  ¦1 на 4 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара     ¦

¦   ¦                  ¦Валенки                             ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Спецодежда,  спецобувь и  другие средства  индивидуальной защиты,¦

¦предусмотренные  настоящим  пунктом,  не  выдаются работникам, основные¦

¦функции  которых  не  вызывают  необходимости  пребывания  на  открытом¦

¦воздухе.                                                               ¦

¦   2.  Для  работников,  постоянно  работающих  в закрытых отапливаемых¦

¦помещениях,  разрешается  иметь  в  инвентаре предусмотренные настоящим¦

¦пунктом, средства  индивидуальной  защиты  в  размере 10% от количества¦

¦работников  на  случай  их  выезда  в  служебные  командировки в районы¦

¦Арктики или выполнения производственных работ на открытом воздухе. Круг¦

¦этих  работников  определяется  согласованным  решением  работодателя и¦

¦профсоюзного    органа    или    иного    уполномоченного   работниками¦

¦представительного органа.                                              ¦

¦                                                                       ¦

¦           Работники полярных станций и станций по обеспечению         ¦

¦                безопасности кораблевождения, обсерватории             ¦

¦                                                                       ¦

¦26.¦Работники     всех¦    При выполнении работ на открытом¦           ¦

¦   ¦профессий и  долж-¦    воздухе:                        ¦           ¦

¦   ¦ностей            ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦                                                                       ¦

¦   Примечание.  Кроме  предусмотренных  настоящим  пунктом спецодежды и¦

¦спецобуви,  на   каждой  полярной   станции,  станции   по  обеспечению¦

¦безопасности  кораблевождения,  в   обсерватории  необходимо  иметь   в¦

¦инвентаре  в  размере  20%  от  количества  работающих,  а  на выносных¦

¦полярных станциях на каждого работника:                                ¦

¦                                                                       ¦

¦   ¦                  ¦Костюм меховой                      ¦           ¦

¦   ¦                  ¦Унты меховые                        ¦           ¦

¦   ¦                  ¦Чулки меховые                       ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦           ¦

¦                                                                       ¦

¦  Работники Арктического и Антарктического научно-исследовательского   ¦

¦                института, участвующие в экспедициях                   ¦

¦                                                                       ¦

¦27.¦Работники     всех¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦профессий и  долж-¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦ностей            ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦                                                                       ¦

¦   Примечание. Перечисленные в настоящем пункте спецодежда и  спецобувь¦

¦выдаются,  как  инвентарь,  только   на  период  участия  работника   в¦

¦экспедиции.                                                            ¦

¦                                                                       ¦

¦                 Работники сквозных профессий, выполняющие             ¦

¦          работы в особом климатическом поясе, а также на высоте       ¦

¦             свыше 3000 м над уровнем моря независимо от пояса         ¦

¦                                                                       ¦

¦28.¦Водитель автомоби-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦ля (кроме водителя¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦легкового  автомо-¦Костюм  меховой  вместо   полупальто¦           ¦

¦   ¦биля)             ¦мехового                            ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Унты меховые вместо валенок         ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦    При  обслуживании  транспортного¦           ¦

¦   ¦                  ¦    вездехода:                      ¦           ¦

¦   ¦                  ¦Костюм  меховой  вместо   полупальто¦           ¦

¦   ¦                  ¦мехового                            ¦1 на 3 года¦

¦   ¦                  ¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Унты меховые вместо валенок         ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Возчик            ¦Тулуп                               ¦Дежурный   ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Газогенераторщик  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Газосварщик; элек-¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦тросварщик  ручной¦ной пропиткой                       ¦1          ¦

¦   ¦сварки            ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦Дежурные   ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Шлем защитный или щиток             ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Грузчик           ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Заведующий складом¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении работ в неотапли-¦           ¦

¦   ¦                  ¦    ваемых  складах  и  на  открытых¦           ¦

¦   ¦                  ¦    площадках дополнительно:        ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦    При работе с этилированным  бен-¦           ¦

¦   ¦                  ¦    зином дополнительно:            ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Нарукавники резиновые               ¦Дежурные   ¦

¦   ¦                  ¦Сапоги кожаные  на латунных  гвоздях¦1 пара на 2¦

¦   ¦                  ¦вместо сапог кирзовых               ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Заведующий  хозяй-¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦ством             ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Инженер;   техник;¦    При выполнении работ по зондиро-¦           ¦

¦   ¦начальник станции,¦    ванию атмосферы:                ¦           ¦

¦   ¦пункта            ¦Плащ брезентовый                    ¦Дежурный   ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦    При выполнении  гидрологических,¦           ¦

¦   ¦                  ¦    гляциологических и  океанографи-¦           ¦

¦   ¦                  ¦    ческих наблюдений:              ¦           ¦

¦   ¦                  ¦Костюм  меховой  вместо   полупальто¦           ¦

¦   ¦                  ¦мехового                            ¦1 на 3 года¦

¦   ¦                  ¦Плащ брезентовый с капюшоном        ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦1 пара на 2¦

¦   ¦                  ¦щами                                ¦года       ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении актинометрических¦           ¦

¦   ¦                  ¦    наблюдений на станции, пункте:  ¦           ¦

¦   ¦                  ¦Плащ брезентовый                    ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦    При выполнении гидрометеорологи-¦           ¦

¦   ¦                  ¦    ческих и геофизических  наблюде-¦           ¦

¦   ¦                  ¦    ний:                            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Плащ брезентовый                    ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Инженер; техник   ¦    При выполнении  озонометрических¦           ¦

¦   ¦                  ¦    наблюдений на станции, пункте:  ¦           ¦

¦   ¦                  ¦Плащ брезентовый с капюшоном        ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦                  ¦Подшлемник шерстяной                ¦1 на 2 года¦

¦   ¦                  ¦    При выполнении работ на радиоло-¦           ¦

¦   ¦                  ¦    кационной установке:            ¦           ¦

¦   ¦                  ¦Плащ брезентовый с капюшоном        ¦Дежурный   ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Истопник          ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Кассир            ¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦39.¦Каюр              ¦Плащ брезентовый с капюшоном        ¦Дежурный   ¦

¦   ¦                  ¦Костюм  меховой  вместо   полупальто¦           ¦

¦   ¦                  ¦мехового                            ¦1 на 3 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Малица с камлейкой                  ¦Дежурная   ¦

¦   ¦                  ¦Унты меховые вместо валенок         ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Чулки меховые                       ¦1 пара     ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦40.¦Кладовщик         ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении работ в неотапли-¦           ¦

¦   ¦                  ¦    ваемом складе и на открытой пло-¦           ¦

¦   ¦                  ¦    щадке дополнительно:            ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦    При работе с этилированным  бен-¦           ¦

¦   ¦                  ¦    зином дополнительно:            ¦           ¦

¦   ¦                  ¦Сапоги кожаные  на латунных  гвоздях¦1 пара на 2¦

¦   ¦                  ¦вместо сапог кирзовых               ¦года       ¦

¦   ¦                  ¦Нарукавники резиновые               ¦Дежурные   ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦41.¦Комендант         ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦42.¦Конюх             ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦43.¦Кузнец ручной ков-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦ки                ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Фартук кожаный с нагрудником        ¦1 на 2 года¦

¦   ¦                  ¦Ботинки кожаные с гладким верхом    ¦1 пара     ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦44.¦Матрос;  моторист;¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦рулевой (кормщик) ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦    Мотористу дополнительно:        ¦           ¦

¦   ¦                  ¦Комбинезон  хлопчатобумажный        ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦45.¦Матрос береговой  ¦Плащ брезентовый с капюшоном        ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦46.¦Машинист  двигате-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦лей    внутреннего¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦сгорания          ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦47.¦Машинист (кочегар)¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦котельной         ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦48.¦Механик всех  наи-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦менований   (кроме¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦электромеханика)  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦49.¦Монтажник  связи -¦Костюм  меховой  вместо   полупальто¦           ¦

¦   ¦антенщик          ¦мехового                            ¦1 на 3 года¦

¦   ¦                  ¦Костюм брезентовый                  ¦1 на 3 года¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦50.¦Моторист  электро-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦двигателей        ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦51.¦Подсобный рабочий ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦52.¦Рабочий по  благо-¦Костюм брезентовый                  ¦1          ¦

¦   ¦устройству     (на¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦работах по  удале-¦Брюки на утепляющей  прокладке      ¦1          ¦

¦   ¦нию нечистот вруч-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ную)              ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦53.¦Слесари всех  наи-¦    На наружных работах:            ¦           ¦

¦   ¦менований         ¦Костюм меховой вместо               ¦           ¦

¦   ¦                  ¦полупальто мехового                 ¦1 на 3 года¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Костюм брезентовый                  ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    На работах в помещении:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦     Слесарю-сантехнику:            ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо сапог кирзо-¦1 пара на 2¦

¦   ¦                  ¦вых                                 ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦54.¦Старшина-моторист ¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги резиновые с высокими         ¦           ¦

¦   ¦                  ¦голенищами                          ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦55.¦Сторож (вахтер)   ¦    При охране наружных объектов:   ¦           ¦

¦   ¦                  ¦Тулуп                               ¦Дежурный   ¦

¦   ¦                  ¦Костюм меховой вместо               ¦           ¦

¦   ¦                  ¦полупальто мехового                 ¦1 на 3 года¦

¦   ¦                  ¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦                                    ¦           ¦

¦56.¦Техник            ¦    При выполнении ремонта и поверки¦           ¦

¦   ¦                  ¦    гидрометприборов:               ¦           ¦

¦   ¦                  ¦Плащ брезентовый                    ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При  выполнении  работ  на  узле¦           ¦

¦   ¦                  ¦    (центре)  связи,   радиостанции,¦           ¦

¦   ¦                  ¦    аппаратной связи:               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦    При выполнении работ на  объекте¦           ¦

¦   ¦                  ¦    вне помещения дополнительно:    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кожаные                      ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦57.¦Тракторист        ¦Плащ непромокаемый с капюшоном      ¦Дежурный   ¦

¦   ¦                  ¦Костюм меховой вместо               ¦           ¦

¦   ¦                  ¦полупальто мехового                 ¦1 на 3 года¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Унты меховые вместо валенок         ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Варежки шерстяные                   ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦58.¦Уборщик     произ-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦водственных и слу-¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦жебных помещений  ¦Брюки на утепляющей  прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦59.¦Электромеханик    ¦    При  обслуживании  электролиний,¦           ¦

¦   ¦связи; электромон-¦    линий связи и телефонных сетей: ¦           ¦

¦   ¦тер  по  ремонту и¦Полуплащ непромокаемый              ¦Дежурный   ¦

¦   ¦обслуживанию элек-¦Куртка на утепляющей прокладке      ¦1  на   1,5¦

¦   ¦трооборудования   ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Пояс предохранительный              ¦Дежурный   ¦

¦   ¦                  ¦    При работе в помещениях:        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦                                                                       ¦

¦   Примечания к разделам I - IX:                                       ¦

¦   1. Спецодежда,  спецобувь и  другие средства  индивидуальной защиты,¦

¦предусмотренные одновременно в нескольких разделах, выдаются только  по¦

¦нормам с  минимальным сроком  носки, содержащимся  в одном  из разделов¦

¦настоящих Норм.                                                        ¦

¦   2.  В  инвентаре  управлений  по  гидрометеорологии  и   мониторингу¦

¦окружающей  среды,  расположенных  в   районах  Крайнего  Севера,   для¦

¦производства инспекторских и  других разъездных работ  необходимо иметь¦

¦при количестве работников до  100 человек 5 комплектов,  при количестве¦

¦работников  до  200  человек  8  комплектов и при количестве работников¦

¦свыше 200 человек 10 комплектов следующего набора спецодежды, спецобуви¦

¦и других средств индивидуальной защиты:                                ¦

¦                                                                       ¦

¦   ¦                  ¦Костюм меховой                      ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦           ¦

¦   ¦                  ¦Унты меховые                        ¦           ¦

¦   ¦                  ¦Сапоги кожаные                      ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦           ¦

¦   ¦                  ¦Рукавицы меховые                    ¦           ¦

¦                                                                       ¦

¦   При работе с электрорадиоаппаратурой и электролитом необходимо иметь¦

¦в инвентаре:                                                           ¦

¦                                                                       ¦

¦   ¦                  ¦Костюм хлопчатобумажный с           ¦           ¦

¦   ¦                  ¦кислотозащитной пропиткой           ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦           ¦

¦                                                                       ¦

¦   3.  Если  по  роду  работы  целесообразнее  выдавать сапоги кирзовые¦

¦вместо сапог кожаных, то срок носки сапог кирзовых может быть  уменьшен¦

¦на 0,5 года.                                                           ¦

¦   4. Работники, временно переведенные  на работу по другой  профессии,¦

¦обеспечиваются   спецодеждой,   спецобувью    и   другими    средствами¦

¦индивидуальной  защиты,  необходимыми  для  выполнения  этой работы, из¦

¦числа  спецодежды,  спецобуви  и  других средств индивидуальной защиты,¦

¦бывших в употреблении, но годных к носке и не потерявших своих защитных¦

¦свойств.                                                               ¦

¦   5. Работникам министерств (ведомств), направляемым в командировки  в¦

¦организации, находящиеся в  Арктике, выдаются во  временное пользование¦

¦на период командировки полупальто меховое, унты меховые и валенки.     ¦

¦   6. Работникам,  которым куртка  на утепляющей  прокладке и  брюки на¦

¦утепляющей прокладке выдаются на одинаковые сроки носки, можно выдавать¦

¦"Комплект зимний для гидрометеоролога" на тот же срок носки.           ¦

¦                                                                       ¦

¦              X. Работники, проводящие водолазные подводные            ¦

¦          научно-исследовательские работы в Арктике и Антарктике       ¦

¦                                                                       ¦

¦60.¦Руководители     и¦Свитер шерстяной водолазный         ¦1 на 2 года¦

¦   ¦специалисты       ¦Рейтузы шерстяные  водолазные       ¦1 на 2 года¦

¦   ¦                  ¦Феска шерстяная                     ¦1 на 2 года¦

¦   ¦                  ¦Перчатки шерстяные                  ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Чулки шерстяные водолазные          ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Носки шерстяные                     ¦2 пары     ¦

¦   ¦                  ¦Варежки шерстяные                   ¦1 пара     ¦

¦                                                                       ¦

¦   Примечание. Шерстяное  белье выдается  в личное  пользование каждому¦

¦водолазу и  надевается только  на время  спуска в  воду. При работах на¦

¦больших глубинах и  в особо холодное  время шерстяное белье  выдается в¦

¦двух комплектах.                                                       ¦

¦                                                                       ¦

¦                XI. Работники, выполняющие работы на борту             ¦

¦                             воздушных судов                           ¦

¦                                                                       ¦

_________________________________________________________________________

¦ N ¦  Профессия   ¦  Наименование  ¦Коли-¦     Срок носки в годах по   ¦

¦п/п¦     или      ¦     средств    ¦чест-¦    климатическим районам    ¦

¦   ¦  должность   ¦ индивидуальной ¦во   ¦                             ¦

¦   ¦              ¦     защиты     ¦(шт.,_______________________________

¦   ¦              ¦                ¦пары)¦  I ¦ II ¦ III¦ IV ¦ V  ¦Осо-¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦бый ¦

_________________________________________________________________________

¦ 1 ¦      2       ¦        3       ¦  4  ¦  5 ¦  6 ¦ 7  ¦ 8  ¦ 9  ¦ 10 ¦

_________________________________________________________________________

¦61.¦Работник,  вы-¦Куртка  удлинен-¦  1  ¦ -  ¦  - ¦на 5¦на 4¦на 4¦  - ¦

¦   ¦полняющий обя-¦ная на меху     ¦     ¦    ¦    ¦лет ¦года¦года¦    ¦

¦   ¦занности  бор-¦Брюки на меху   ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦на 4¦  - ¦

¦   ¦тового  наблю-¦                ¦     ¦    ¦    ¦    ¦    ¦года¦    ¦

¦   ¦дателя  (аэро-¦Куртка хлопчато-¦  1  ¦на 5¦на 5¦  - ¦  - ¦  - ¦  - ¦

¦   ¦лога, гидроло-¦бумажная на  ва-¦     ¦лет ¦лет ¦    ¦    ¦    ¦    ¦

¦   ¦га) в  составе¦тине            ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦экипажей само-¦Свитер полушерс-¦  1  ¦ -  ¦  - ¦  - ¦на 3¦на 3¦  - ¦

¦   ¦летов   класса¦тяной           ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦ИЛ-14, имеющий¦Унты меховые    ¦  1  ¦ -  ¦  - ¦  - ¦на 3¦на 3¦  - ¦

¦   ¦действующее   ¦                ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦летное  свиде-¦Рукавицы меховые¦  1  ¦ -  ¦  - ¦  - ¦на 2¦на 2¦  - ¦

¦   ¦тельство  бор-¦                ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦тового  наблю-¦Перчатки шерстя-¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦  - ¦

¦   ¦дателя (борто-¦ные             ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦вого  операто-¦Носки меховые   ¦  1  ¦ -  ¦  - ¦  - ¦на 2¦на 2¦  - ¦

¦   ¦ра)           ¦                ¦     ¦    ¦    ¦    ¦года¦года¦    ¦

¦   ¦              ¦Носки шерстяные ¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦  - ¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦62.¦Работник,  вы-¦Куртка на меху  ¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦  - ¦

¦   ¦полняющий обя-¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦занности  бор-¦Брюки на меху   ¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦  - ¦

¦   ¦тового  наблю-¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦дателя  (аэро-¦Костюм хлопчато-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦лога, гидроло-¦бумажный на  ва-¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦  - ¦

¦   ¦га) в  составе¦тине            ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦экипажей реак-¦Унты меховые    ¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦  - ¦

¦   ¦тивных самоле-¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦тов-зондиров- ¦Галоши  к  унтам¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦щиков, имеющий¦меховым         ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦действующее   ¦Сапоги кожаные  ¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦  - ¦

¦   ¦летное  свиде-¦на меху         ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦тельство  бор-¦Шлемофон кожаный¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦  - ¦

¦   ¦тового  наблю-¦зимний          ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦дателя (борто-¦Шлемофон кожаный¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦  - ¦

¦   ¦вого  операто-¦летний          ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦ра)           ¦Подшлемник хлоп-¦  2  ¦на 3¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦              ¦чатобумажный    ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Перчатки  шевре-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦  - ¦

¦   ¦              ¦товые           ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Очки защитные   ¦  1  ¦на 5¦на 5¦на 5¦на 5¦на 5¦  - ¦

¦   ¦              ¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦              ¦Перчатки кожаные¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦              ¦на меху         ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Носки шерстяные ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦  - ¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦63.¦Работник,  вы-¦Куртка  удлинен-¦  1  ¦ -  ¦на 6¦на 5¦на 4¦на 4¦  - ¦

¦   ¦полняющий обя-¦ная на меху     ¦     ¦    ¦лет ¦лет ¦года¦года¦    ¦

¦   ¦занности  бор-¦Брюки на меху   ¦  1  ¦ -  ¦  - ¦на 5¦на 4¦на 4¦  - ¦

¦   ¦тового  наблю-¦                ¦     ¦    ¦    ¦лет ¦года¦года¦    ¦

¦   ¦дателя  (аэро-¦Костюм хлопчато-¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦лога, гидроло-¦бумажный на  ва-¦  1  ¦на 2¦на 4¦на 4¦на 5¦на 5¦  - ¦

¦   ¦га) в  составе¦тине            ¦     ¦года¦года¦года¦лет ¦лет ¦    ¦

¦   ¦экипажей само-¦Костюм кожаный  ¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦  - ¦

¦   ¦летов   класса¦комбинированный ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦Ан-2 и  верто-¦Унты меховые    ¦  1  ¦ -  ¦на 5¦на 4¦на 3¦на 3¦  - ¦

¦   ¦летов, имеющий¦                ¦     ¦    ¦лет ¦года¦года¦года¦    ¦

¦   ¦действующее   ¦Боты суконные на¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦летное  свиде-¦резиновой подош-¦  1  ¦на 3¦  - ¦  - ¦  - ¦  - ¦  - ¦

¦   ¦тельство  бор-¦ве              ¦     ¦года¦    ¦    ¦    ¦    ¦    ¦

¦   ¦тового  наблю-¦Галоши к унтам  ¦  1  ¦ -  ¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦дателя (борто-¦меховым         ¦     ¦    ¦года¦года¦года¦года¦    ¦

¦   ¦вого  операто-¦Перчатки кожаные¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦ра)           ¦на байке        ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Носки меховые   ¦  1  ¦ -  ¦  - ¦на 2¦на 2¦на 2¦  - ¦

¦   ¦              ¦                ¦     ¦    ¦    ¦года¦года¦года¦    ¦

¦   ¦              ¦Носки шерстяные ¦  2  ¦на 2¦на 2¦на 2¦на 1¦на 1¦  - ¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦   ¦              ¦Перчатки шерстя-¦  1  ¦на 2¦на 2¦на 2¦на 1¦на 1¦  - ¦

¦   ¦              ¦ные             ¦     ¦года¦года¦года¦год ¦год ¦    ¦

¦                                                                       ¦

¦   Примечания к пункту 63:                                             ¦

¦   1. При полетах  на самолетах класса  Ан-2 в IV  климатическом районе¦

¦брюки  на  меху  не  выдаются,  а  выдаются  брюки  хлопчатобумажные на¦

¦утепляющей прокладке сроком носки 2 года.                              ¦

¦   2. При полетах на гидросамолетах в I, II, III, IV и V  климатических¦

¦районах дополнительно выдаются сапоги кожаные удлиненные сроком носки 3¦

¦года,  а  вместо  костюма  хлопчатобумажного  на ватине выдается костюм¦

¦кожаный комбинированный сроком носки 6 лет.                            ¦

¦                                                                       ¦

¦64.¦Работник,  вы-¦Куртка кожаная  ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 4¦

¦   ¦полняющий обя-¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦занности  бор-¦Брюки кожаные   ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 4¦

¦   ¦тового  наблю-¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦дателя  (аэро-¦Сапоги кожаные  ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 2¦

¦   ¦лога, гидроло-¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦га) в  составе¦Очки  со  свето-¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 2¦

¦   ¦экипажей само-¦фильтром        ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦летов и верто-¦Полупальто мехо-¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 3¦

¦   ¦летов, имеющий¦вое             ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦летное  свиде-¦Брюки  ватные  с¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 2¦

¦   ¦тельство  бор-¦навесным верхом ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦тового  наблю-¦Свитер полушерс-¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 2¦

¦   ¦дателя (борто-¦тяной           ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦вого  операто-¦Унты меховые    ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 3¦

¦   ¦ра) и  работа-¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦ющий в  особом¦Шапка-ушанка    ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 3¦

¦   ¦климатическом ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦поясе         ¦Рукавицы меховые¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 2¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦              ¦Перчатки шерстя-¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 1¦

¦   ¦              ¦ные             ¦     ¦    ¦    ¦    ¦    ¦    ¦год ¦

¦   ¦              ¦Носки меховые   ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 1¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦год ¦

¦   ¦              ¦Носки шерстяные ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на  ¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦0,5 ¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦65.¦Работник, осу-¦Комбинезон хлоп-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦  - ¦

¦   ¦ществляющий   ¦чатобумажный    ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦работы на  аэ-¦Свитер полушерс-¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦ростатах      ¦тяной           ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Перчатки шерстя-¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦  - ¦

¦   ¦              ¦ные             ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦              ¦Перчатки  шевре-¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦  - ¦

¦   ¦              ¦товые           ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Носки шерстяные ¦  1  ¦на 1¦на 1¦на 1¦на 1¦на 1¦  - ¦

¦   ¦              ¦                ¦     ¦год ¦год ¦год ¦год ¦год ¦    ¦

¦   ¦              ¦Шлем кожаный  на¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦  - ¦

¦   ¦              ¦байке           ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Очки летные     ¦     ¦          До износа          ¦

¦   ¦              ¦Куртка меховая* ¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦  - ¦

¦   ¦              ¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦              ¦Брюки меховые*  ¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦  - ¦

¦   ¦              ¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦              ¦Рукавицы меховые¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦  - ¦

¦   ¦              ¦*               ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Унты меховые*   ¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦  - ¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Галоши  к  унтам¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦  - ¦

¦   ¦              ¦меховым*        ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Носки меховые*  ¦  1  ¦на 3¦на 3¦на 3¦на 3¦на 3¦  - ¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦   ¦              ¦Шлем меховой*   ¦  1  ¦на 6¦на 6¦на 6¦на 6¦на 6¦  - ¦

¦   ¦              ¦                ¦     ¦лет ¦лет ¦лет ¦лет ¦лет ¦    ¦

¦   ¦              ¦Маска меховая*  ¦  1  ¦на 4¦на 4¦на 4¦на 4¦на 4¦  - ¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦года¦года¦    ¦

¦______________________________                                         ¦

¦    * Выдаются при полетах только при температуре ниже +5°C.           ¦

¦                                                                       ¦

¦66.¦Руководители, ¦Куртка хлопчато-¦     ¦                             ¦

¦   ¦специалисты  и¦бумажная  ватная¦     ¦                             ¦

¦   ¦научные работ-¦комбинированная ¦     ¦                             ¦

¦   ¦ники, осущест-¦с меховым ворот-¦     ¦                             ¦

¦   ¦вляющие  науч-¦ником           ¦     ¦         Дежурная            ¦

¦   ¦но-исследова- ¦Брюки на утепля-¦     ¦                             ¦

¦   ¦тельские рабо-¦ющей прокладке  ¦     ¦         Дежурные            ¦

¦   ¦ты в полете   ¦Валенки         ¦     ¦         Дежурные            ¦

¦   ¦              ¦Галоши к  вален-¦     ¦                             ¦

¦   ¦              ¦кам             ¦     ¦         Дежурные            ¦

¦   ¦              ¦                ¦     ¦                             ¦

¦67.¦Подсобный  ра-¦Сапоги кирзовые ¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦бочий; монтаж-¦                ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦ник  радио-  и¦Рукавицы  комби-¦  3  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦специального  ¦нированные      ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦оборудования  ¦Куртка  на утеп-¦     ¦                             ¦

¦   ¦летательных   ¦ляющей прокладке¦     ¦         По поясам           ¦

¦   ¦аппаратов     ¦Брюки на утепля-¦     ¦                             ¦

¦   ¦              ¦ющей прокладке  ¦     ¦         По поясам           ¦

¦   ¦              ¦Валенки         ¦     ¦         По поясам           ¦

¦   ¦              ¦Полушубок       ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 4¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦68.¦Техник; лебед-¦  При  занятости¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦чик (старший) ¦  обслуживанием ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦              ¦  и     подъемом¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦              ¦  аэростатов:   ¦     ¦    ¦    ¦    ¦    ¦    ¦    ¦

¦   ¦              ¦Куртка  на утеп-¦                                   ¦

¦   ¦              ¦ляющей прокладке¦               По поясам           ¦

¦   ¦              ¦Брюки на утепля-¦                                   ¦

¦   ¦              ¦ющей прокладке  ¦               По поясам           ¦

¦   ¦              ¦Валенки         ¦               По поясам           ¦

¦   ¦              ¦Полушубок       ¦  1  ¦ -  ¦  - ¦  - ¦  - ¦  - ¦на 4¦

¦   ¦              ¦                ¦     ¦    ¦    ¦    ¦    ¦    ¦года¦

¦   ¦              ¦Фартук резиновый¦     ¦         Дежурный            ¦

¦   ¦              ¦Сапоги резиновые¦  1  ¦на 2¦на 2¦на 2¦на 2¦на 2¦на 2¦

¦   ¦              ¦                ¦     ¦года¦года¦года¦года¦года¦года¦

¦   ¦              ¦Туфли войлочные ¦     ¦         Дежурные            ¦

¦   ¦              ¦Рукавицы  комби-¦  3  ¦на 1¦на 1¦на 1¦на 1¦на 1¦на 1¦

¦   ¦              ¦нированные      ¦     ¦год ¦год ¦год ¦год ¦год ¦год ¦

¦   ¦              ¦Боты  диэлектри-¦     ¦                             ¦

¦   ¦              ¦ческие          ¦     ¦         Дежурные            ¦

¦   ¦              ¦Перчатки диэлек-¦     ¦                             ¦

¦   ¦              ¦трические       ¦     ¦         Дежурные            ¦

¦   ¦              ¦Очки защитные   ¦     ¦         Дежурные            ¦

¦                                                                       ¦

¦   Примечание к разделу XI.                                            ¦

¦                                                                       ¦

¦                               Перечень                                ¦

¦      местностей Российской Федерации для бесплатной выдачи теплой     ¦

¦       специальной одежды и теплой специальной обуви работникам,       ¦

¦ выполняющим работы на борту воздушных судов, по климатическим районам ¦

¦                                                                       ¦

¦                               I район                                 ¦

¦                                                                       ¦

¦   Республика Дагестан                                                 ¦

¦   Республика Ингушетия                                                ¦

¦   Кабардино-Балкарская Республика                                     ¦

¦   Краснодарский край                                                  ¦

¦   Республика Северная Осетия-Алания                                   ¦

¦   Чеченская Республика                                                ¦

¦                                                                       ¦

¦                               II район                                ¦

¦                                                                       ¦

¦   Астраханская область                                                ¦

¦   Белгородская область                                                ¦

¦   Калининградская область                                             ¦

¦   Республика Калмыкия                                                 ¦

¦   Приморский край (южнее 45° северной широты)                         ¦

¦   Ростовская область                                                  ¦

¦   Ставропольский край                                                 ¦

¦                                                                       ¦

¦                              III район                                ¦

¦                                                                       ¦

¦   Республика Башкортостан                                             ¦

¦   Брянская область                                                    ¦

¦   Владимирская область                                                ¦

¦   Волгоградская область                                               ¦

¦   Вологодская область                                                 ¦

¦   Воронежская область                                                 ¦

¦   Ивановская область                                                  ¦

¦   Калужская область                                                   ¦

¦   Республика Карелия (южнее 63° северной широты)                      ¦

¦   Кировская область                                                   ¦

¦   Костромская область                                                 ¦

¦   Курская область                                                     ¦

¦   Ленинградская область                                               ¦

¦   Липецкая область                                                    ¦

¦   Республика Марий Эл                                                 ¦

¦   Республика Мордовия                                                 ¦

¦   Московская область                                                  ¦

¦   Нижегородская область                                               ¦

¦   Новгородская область                                                ¦

¦   Оренбургская область                                                ¦

¦   Орловская область                                                   ¦

¦   Пензенская область                                                  ¦

¦   Приморский край (севернее 45° северной широты)                      ¦

¦   Псковская область                                                   ¦

¦   Рязанская область                                                   ¦

¦   Самарская область                                                   ¦

¦   Саратовская область                                                 ¦

¦   Сахалинская область (южнее 48° северной широты)                     ¦

¦   Смоленская область                                                  ¦

¦   Тамбовская область                                                  ¦

¦   Тверская область                                                    ¦

¦   Тульская область                                                    ¦

¦   Удмуртская республика                                               ¦

¦   Ульяновская область                                                 ¦

¦   Чувашская республика                                                ¦

¦   Ярославская область                                                 ¦

¦                                                                       ¦

¦                               IV район                                ¦

¦                                                                       ¦

¦   Республика Алтай                                                    ¦

¦   Алтайский край                                                      ¦

¦   Амурская область                                                    ¦

¦   Архангельская  область  (кроме  районов,  расположенных  за Полярным¦

¦кругом)                                                                ¦

¦   Республика Бурятия                                                  ¦

¦   Европейская автономная область                                      ¦

¦   Иркутская область (кроме районов, перечисленных ниже)               ¦

¦   Камчатская область                                                  ¦

¦   Республика Карелия (севернее 63° северной широты)                   ¦

¦   Кемеровская область                                                 ¦

¦   Республика Коми (кроме районов, расположенных за Полярным кругом)   ¦

¦   Красноярский край (кроме районов, перечисленных ниже)               ¦

¦   Курганская область                                                  ¦

¦   Магаданская область (кроме районов, перечисленных ниже)             ¦

¦   Мурманская область                                                  ¦

¦   Новосибирская область                                               ¦

¦   Омская область                                                      ¦

¦   Пермская область                                                    ¦

¦   Сахалинская область (севернее 48° северной широты)                  ¦

¦   Свердловская область                                                ¦

¦   Республика Татарстан                                                ¦

¦   Томская область                                                     ¦

¦   Республика Тыва                                                     ¦

¦   Тюменская область (кроме районов, перечисленных ниже)               ¦

¦   Хабаровский край                                                    ¦

¦   Челябинская область                                                 ¦

¦   Читинская область                                                   ¦

¦                                                                       ¦

¦                               V район                                 ¦

¦                                                                       ¦

¦   Архангельская область (районы, расположенные за Полярным кругом)    ¦

¦   Иркутская   область   (Бодайбинский,    Катангский,   Киренский    и¦

¦Мамско-Чуйский районы)                                                 ¦

¦   Республика Коми (районы, расположенные за Полярным кругом)          ¦

¦   Красноярский  край  (территории  Эвенкийского  автономного  округа и¦

¦Туруханского района, расположенные южнее Полярного круга)              ¦

¦   Чукотский  автономный  округ,   (кроме  районов,  расположенных   за¦

¦Полярным кругом)                                                       ¦

¦   Республика Саха (Якутия)  (кроме районов, расположенных  за Полярным¦

¦кругом)                                                                ¦

¦   Тюменская область (Ямало-Ненецкий  автономный округ, кроме  районов,¦

¦расположенных за Полярным кругом)                                      ¦

¦                                                                       ¦

¦                             Особый район                              ¦

¦                                                                       ¦

¦   Магаданская     область     (районы:     Ольский,      Омсукчанский,¦

¦Северо-Эвенкийский, Среднеканский, Сусуманский, Тенькинский,  Хасынский¦

¦и Ягоднинский)                                                         ¦

¦   Территория,  расположенная  за  Полярным  кругом,  кроме  территории¦

¦Мурманской и Архангельской областей и Республики Коми                  ¦

¦                                                                       ¦

¦   Примечание. При постоянной работе  в высокогорных районах на  высоте¦

¦от  1000  до  2000  м  наземным  работникам всех профессий и должностей¦

¦спецодежда, спецобувь и другие средства индивидуальной защиты  выдаются¦

¦по нормам, установленным для III климатического района. При  постоянной¦

¦работе  в  высокогорных  районах  на  высоте  от 2000 м и выше наземным¦

¦работникам всех профессий и  должностей спецодежда, спецобувь и  другие¦

¦средства индивидуальной защиты выдаются по нормам, установленным для IV¦

¦климатического района.                                                 ¦

¦                                                                       ¦

¦         XII.  Участники арктических и антарктических экспедиций       ¦

¦                                                                       ¦

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                 3                  ¦      4    ¦

_________________________________________________________________________

¦69.¦Участники  антарк-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦тической  экспеди-¦и антарктических экспедиций (на вер-¦           ¦

¦   ¦ции всех профессий¦блюжьей шерсти)                     ¦1          ¦

¦   ¦и должностей приб-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦режных станций    ¦и антарктических экспедиций (на шер-¦           ¦

¦   ¦                  ¦стяном ватине)                      ¦1          ¦

¦   ¦                  ¦Костюм кожаный                      ¦1          ¦

¦   ¦                  ¦Костюм штормовой  для арктических  и¦           ¦

¦   ¦                  ¦антарктических экспедиций           ¦1          ¦

¦   ¦                  ¦Костюм рабочий суконный             ¦1          ¦

¦   ¦                  ¦Жилет меховой                       ¦1          ¦

¦   ¦                  ¦Свитер чистошерстяной двойной       ¦1          ¦

¦   ¦                  ¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦                  ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Шарф чистошерстяной                 ¦1          ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1          ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Носки меховые                       ¦2 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Валенки утяжеленные                 ¦1 пара     ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые  утепленные        ¦1 пара     ¦

¦   ¦                  ¦Ботинки суконные                    ¦1 пара     ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Участникам антарктической экспе-¦           ¦

¦   ¦                  ¦    диции зимовочного состава  стан-¦           ¦

¦   ¦                  ¦    ции Беллинсгаузен дополнительно:¦           ¦

¦   ¦                  ¦Плащ штормовой из прорезиненной тка-¦           ¦

¦   ¦                  ¦ни                                  ¦1          ¦

¦   ¦                  ¦    Участникам     санно-гусеничного¦           ¦

¦   ¦                  ¦    похода антарктической экспедиции¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Свитер чистошерстяной двойной       ¦2          ¦

¦   ¦                  ¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦                  ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Подшлемник шерстяной                ¦2          ¦

¦   ¦                  ¦Рукавицы меховые                    ¦4 пары     ¦

¦   ¦                  ¦Носки меховые                       ¦4 пары     ¦

¦   ¦                  ¦Унты меховые                        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦70.¦Участники  антарк-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦тической  экспеди-¦и антарктических экспедиций (на вер-¦           ¦

¦   ¦ции всех профессий¦блюжьей шерсти)                     ¦1          ¦

¦   ¦и должностей зимо-¦Костюм рабочий суконный             ¦1          ¦

¦   ¦вочного    состава¦Костюм  кожаный                     ¦1          ¦

¦   ¦внутриконтинен-   ¦Жилет меховой                       ¦1          ¦

¦   ¦тальных станций   ¦Свитер чистошерстяной двойной       ¦2          ¦

¦   ¦                  ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Белье шерстяное                     ¦6  комплек-¦

¦   ¦                  ¦                                    ¦тов        ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1          ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦   ¦                  ¦Подшлемник шерстяной                ¦2          ¦

¦   ¦                  ¦Шарф шерстяной                      ¦1          ¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Носки меховые                       ¦4 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Унты меховые                        ¦1 пара     ¦

¦   ¦                  ¦Валенки утяжеленные                 ¦1 пара     ¦

¦   ¦                  ¦Ботинки суконные                    ¦1 пара     ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Участникам антарктической экспе-¦           ¦

¦   ¦                  ¦    диции зимовочного состава  внут-¦           ¦

¦   ¦                  ¦    риконтинентальных станций  буро-¦           ¦

¦   ¦                  ¦    вого отряда дополнительно:      ¦           ¦

¦   ¦                  ¦Сапоги резиновые  утепленные        ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦71.¦Участники  антарк-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦тической  экспеди-¦и антарктических экспедиций (на шер-¦           ¦

¦   ¦ции всех профессий¦стяном ватине)                      ¦1          ¦

¦   ¦и  должностей  се-¦Костюм кожаный                      ¦1          ¦

¦   ¦зонного    состава¦Жилет меховой                       ¦1          ¦

¦   ¦полевых   лагерей,¦Свитер чистошерстяной двойной       ¦1          ¦

¦   ¦геологических  от-¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦рядов и приравнен-¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦ных к ним групп   ¦Шапка-ушанка                        ¦1          ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦   ¦                  ¦Подшлемник                          ¦2          ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 комплекта¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Носки меховые                       ¦2 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые утепленные         ¦1 пара     ¦

¦   ¦                  ¦Валенки утяжеленные                 ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Участникам антарктической экспе-¦           ¦

¦   ¦                  ¦    диции сезонного состава  полевых¦           ¦

¦   ¦                  ¦    лагерей, геологических отрядов и¦           ¦

¦   ¦                  ¦    приравненных к  ним групп,  свя-¦           ¦

¦   ¦                  ¦    занных с работой в горных  райо-¦           ¦

¦   ¦                  ¦    нах и на льду, дополнительно:   ¦           ¦

¦   ¦                  ¦Ботинки юфтевые высокогорные с  три-¦           ¦

¦   ¦                  ¦конями                              ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦72.¦Участники  антарк-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦тической  экспеди-¦и антарктических экспедиций (на шер-¦           ¦

¦   ¦ции всех профессий¦стяном ватине)                      ¦1          ¦

¦   ¦и  должностей  се-¦Костюм мужской штормовой для  аркти-¦           ¦

¦   ¦зонного    состава¦ческих и антарктических экспедиций  ¦1          ¦

¦   ¦морской части     ¦Костюм рабочий суконный             ¦1          ¦

¦   ¦                  ¦Свитер чистошерстяной двойной       ¦1          ¦

¦   ¦                  ¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦                  ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Шапка-ушанка                        ¦1          ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Носки меховые                       ¦2 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые  утепленные        ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦                                                                       ¦

¦   Примечания к пунктам 69 - 72 раздела XII:                           ¦

¦   1.  В  инвентаре  антарктической  станции необходимо иметь следующие¦

¦виды спецодежды, спецобуви и других средств индивидуальной защиты:     ¦

¦                                                                       ¦

¦   ¦Аккумуляторщик,   ¦Костюм  хлопчатобумажный  кислотоза-¦           ¦

¦   ¦занятый   зарядкой¦щитный                              ¦Дежурный   ¦

¦   ¦аккумуляторов     ¦Фартук                              ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые кислото- и  щело-¦           ¦

¦   ¦                  ¦честойкие                           ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Врач              ¦Халат медицинский                   ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Повар             ¦Куртка поварская и головной убор    ¦4          ¦

¦   ¦                  ¦Фартук клеенчатый                   ¦2          ¦

¦   ¦                  ¦Фартук хлопчатобумажный белый       ¦4          ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Работник,  занятый¦Фартук                              ¦1          ¦

¦   ¦на добыче водорода¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые кислото- и  щело-¦           ¦

¦   ¦                  ¦честойкие                           ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Электросварщик    ¦Костюм  брезентовый  с  огнезащитной¦           ¦

¦   ¦                  ¦пропиткой                           ¦2          ¦

¦   ¦                  ¦Щиток защитный                      ¦До износа  ¦

¦                                                                       ¦

¦   2.  Для  выполнения   аварийных  работ,  санно-тракторных   походов,¦

¦специальных работ по службам  в зависимости от количества  работников в¦

¦инвентаре антарктической станции необходимо иметь:                     ¦

¦                                                                       ¦

_________________________________________________________________________

¦ N ¦  Наименование средств  ¦ Единица ¦Количество работников на станции¦

¦п/п¦      индивидуальной    ¦измерения__________________________________

¦   ¦         защиты         ¦         ¦ до 15 ¦ до 25 ¦ до 50 ¦ до 100 ¦

¦   ¦                        ¦         ¦  чел. ¦ чел.  ¦ чел.  ¦  чел.  ¦

_________________________________________________________________________

¦ 1 ¦           2            ¦    3    ¦   4   ¦   5   ¦   6   ¦    7   ¦

_________________________________________________________________________

¦ 1.¦Полный  комплект  специ-¦         ¦       ¦       ¦       ¦        ¦

¦   ¦альной  одежды  и специ-¦         ¦       ¦       ¦       ¦        ¦

¦   ¦альной обуви для  работ-¦         ¦       ¦       ¦       ¦        ¦

¦   ¦ников    соответствующей¦         ¦       ¦       ¦       ¦        ¦

¦   ¦станции                 ¦Комплект ¦   2   ¦   3   ¦   5   ¦    8   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 2.¦Костюм брезентовый      ¦Комплект ¦   3   ¦   5   ¦  10   ¦   15   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 3.¦Халат хлопчатобумажный  ¦Штука    ¦   2   ¦   3   ¦   5   ¦    8   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 4.¦Костюм рабочий суконный ¦Комплект ¦   3   ¦   5   ¦  10   ¦   15   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 5.¦Полупальто меховое      ¦Штука    ¦   1   ¦   1   ¦   2   ¦    4   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 6.¦Унты меховые            ¦Пара     ¦   2   ¦   3   ¦   5   ¦    8   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 7.¦Сапоги   утепленные   на¦         ¦       ¦       ¦       ¦        ¦

¦   ¦резиновой подошве       ¦Пара     ¦   3   ¦   5   ¦  10   ¦   15   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 8.¦Ботинки юфтевые  высоко-¦         ¦       ¦       ¦       ¦        ¦

¦   ¦горные с триконями      ¦Пара     ¦   2   ¦   3   ¦   5   ¦    8   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦ 9.¦Галоши диэлектрические  ¦Пара     ¦   2   ¦   2   ¦   3   ¦    5   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦10.¦Перчатки диэлектрические¦Пара     ¦   3   ¦   2   ¦   3   ¦    5   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦11.¦Каска защитная          ¦Штука    ¦   3   ¦   5   ¦  10   ¦   20   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦12.¦Наушники противошумные  ¦Пара     ¦   3   ¦   3   ¦   4   ¦    5   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦13.¦Антифоны-вкладыши       ¦Пара     ¦   3   ¦   3   ¦   4   ¦    5   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦14.¦Очки защитные           ¦Пара     ¦   2   ¦   3   ¦   5   ¦    8   ¦

¦   ¦                        ¦         ¦       ¦       ¦       ¦        ¦

¦15.¦Жилет спасательный      ¦Штука    ¦   5   ¦   8   ¦  10   ¦   15   ¦

_________________________________________________________________________

¦                                                                       ¦

¦   3. Участникам антарктической экспедиции всех профессий и  должностей¦

¦сезонного состава морской части, полевых лагерей, геологических отрядов¦

¦и приравненных к ним групп, допускается выдача спецодежды, спецобуви  и¦

¦других средств индивидуальной защиты, бывших в употреблении, с  износом¦

¦не более 50%.                                                          ¦

¦                                                                       ¦

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                 3                  ¦      4    ¦

_________________________________________________________________________

¦73.¦Участники   аркти-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦ческой  экспедиции¦и антарктических экспедиций (на вер-¦           ¦

¦   ¦всех  профессий  и¦блюжьей шерсти)                     ¦1          ¦

¦   ¦должностей, выпол-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦няющие  работы  на¦и антарктических экспедиций (на шер-¦           ¦

¦   ¦дрейфующих льдах и¦стяном ватине)                      ¦1          ¦

¦   ¦ледниках в  Север-¦Костюм кожаный                      ¦1          ¦

¦   ¦ном Ледовитом оке-¦Костюм штормовой  для арктических  и¦           ¦

¦   ¦ане и его морях   ¦антарктических экспедиций           ¦1          ¦

¦   ¦                  ¦Костюм рабочий суконный             ¦1          ¦

¦   ¦                  ¦Жилет меховой                       ¦1          ¦

¦   ¦                  ¦Свитер чистошерстяной  двойной      ¦1          ¦

¦   ¦                  ¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦                  ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Шарф чистошерстяной                 ¦1          ¦

¦   ¦                  ¦Шапка-ушанка с кожаным верхом       ¦1          ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Носки меховые                       ¦2 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Валенки утяжеленные                 ¦1 пара     ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара     ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые утепленные         ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦Ботинки суконные                    ¦1 пара     ¦

¦   ¦                  ¦Полупальто меховое                  ¦1 на 2 года¦

¦   ¦                  ¦Унты меховые                        ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦2 пары     ¦

¦                                                                       ¦

¦   Примечания.                                                         ¦

¦   1. В инвентаре арктической  станции необходимо иметь следующие  виды¦

¦спецодежды, спецобуви и других средств индивидуальной защиты:          ¦

¦                                                                       ¦

¦   ¦Аккумуляторщик,   ¦Костюм  хлопчатобумажный  кислотоза-¦           ¦

¦   ¦занятый   зарядкой¦щитный                              ¦Дежурный   ¦

¦   ¦аккумуляторов     ¦Фартук                              ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые кислотозащитные  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Врач              ¦Халат медицинский                   ¦2          ¦

¦   ¦                  ¦Колпак хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Повар             ¦Куртка поварская и головной убор    ¦4 пары     ¦

¦   ¦                  ¦Фартук клеенчатый                   ¦2          ¦

¦   ¦                  ¦Фартук хлопчатобумажный белый       ¦4          ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦Работник,  занятый¦Костюм брезентовый                  ¦1          ¦

¦   ¦добычей водорода  ¦Фартук рабочий                      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые кислото- и  щело-¦           ¦

¦   ¦                  ¦честойкие                           ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦1 пара     ¦

¦                                                                       ¦

¦   2. В инвентаре арктической станции необходимо иметь полный  комплект¦

¦спецодежды, спецобуви и других средств индивидуальной защиты (аварийный¦

¦запас-резерв) в количестве 10% от численности работников.              ¦

¦                                                                       ¦

¦74.¦Участники   аркти-¦Куртка меховая                      ¦1 на 2 года¦

¦   ¦ческих  экспедиций¦Костюм теплозащитный для арктических¦           ¦

¦   ¦всех  профессий  и¦и антарктических экспедиций (на шер-¦           ¦

¦   ¦должностей, выпол-¦стяном ватине)                      ¦1          ¦

¦   ¦няющие  работы   в¦Костюм штормовой  для арктических  и¦           ¦

¦   ¦Северном Ледовитом¦антарктических экспедиций           ¦1          ¦

¦   ¦океане и его морях¦Костюм рабочий суконный             ¦1          ¦

¦   ¦                  ¦Свитер чистошерстяной двойной       ¦1          ¦

¦   ¦                  ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦                  ¦Шапка-ушанка с кожаным верхом       ¦1          ¦

¦   ¦                  ¦Шарф чистошерстяной                 ¦1          ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦2 пары     ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦                                                                       ¦

¦   Примечание. В инвентаре  экспедиции необходимо иметь  следующие виды¦

¦спецодежды в количестве 20% от численности участников экспедиции:      ¦

¦                                                                       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦           ¦

¦   ¦                  ¦Плащ брезентовый с капюшоном        ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦75.¦Участники сезонной¦Костюм теплозащитный для арктических¦           ¦

¦   ¦экспедиции "Север"¦и антарктических экспедиций (на вер-¦           ¦

¦   ¦всех  профессий  и¦блюжьей шерсти)                     ¦1          ¦

¦   ¦должностей, выпол-¦Костюм кожаный                      ¦1          ¦

¦   ¦няющие  работы   в¦Костюм штормовой  для арктических  и¦           ¦

¦   ¦арктических  усло-¦антарктических экспедиций           ¦1          ¦

¦   ¦виях на дрейфующих¦Полупальто меховое                  ¦1 на 2 года¦

¦   ¦льдах,  на   борту¦Свитер чистошерстяной двойной       ¦1          ¦

¦   ¦самолета, на бере-¦Белье шерстяное                     ¦4 комплекта¦

¦   ¦говых базах       ¦Белье трикотажное полушелковое      ¦4 комплекта¦

¦   ¦                  ¦Шапка-ушанка с кожаным верхом       ¦1          ¦

¦   ¦                  ¦Шарф чистошерстяной                 ¦1          ¦

¦   ¦                  ¦Унты меховые                        ¦2 пары     ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦4 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Носки меховые                       ¦4 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦2 пары     ¦

¦   ¦                  ¦Шапка лыжная шерстяная              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦76.¦Участники экспеди-¦Полупальто меховое                  ¦1 на 2 года¦

¦   ¦ций всех профессий¦Костюм кожаный                      ¦1          ¦

¦   ¦и должностей,  вы-¦Свитер шерстяной                    ¦1          ¦

¦   ¦полняющие   работы¦Шапка-ушанка с кожаным верхом       ¦1          ¦

¦   ¦на борту самолетов¦Шарф чистошерстяной                 ¦1          ¦

¦   ¦в арктических  ус-¦Унты меховые                        ¦2 пары     ¦

¦   ¦ловиях            ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦4 пары     ¦

¦   ¦                  ¦Перчатки чистошерстяные             ¦4 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦77.¦Участники  инспек-¦Полупальто меховое                  ¦1 на 2 года¦

¦   ¦торских     санно-¦Костюм теплозащитный для арктических¦           ¦

¦   ¦тракторных,  бере-¦и антарктических экспедиций (на шер-¦           ¦

¦   ¦говых экспедиций и¦стяном ватине)                      ¦1          ¦

¦   ¦научно-оперативных¦Костюм штормовой  для арктических  и¦           ¦

¦   ¦групп всех профес-¦антарктических экспедиций           ¦1          ¦

¦   ¦сий и  должностей,¦Свитер чистошерстяной двойной       ¦1          ¦

¦   ¦выполняющие работы¦Шапка-ушанка с кожаным верхом       ¦1          ¦

¦   ¦в арктических  ус-¦Шарф чистошерстяной                 ¦1          ¦

¦   ¦ловиях            ¦Валенки утяжеленные                 ¦1 пара     ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара     ¦

¦   ¦                  ¦Сапоги утепленные  на резиновой  по-¦           ¦

¦   ¦                  ¦дошве для монтажников               ¦1 пара     ¦

¦   ¦                  ¦Рукавицы меховые                    ¦3 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Перчатки чистошерстяные двойные     ¦4 пары     ¦

¦   ¦                  ¦Носки чистошерстяные                ¦4 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦2 пары     ¦

¦                                                                       ¦

¦   Примечание. Участникам кратковременных арктических экспедиций (от  1¦

¦до 4 месяцев) допускается выдача спецодежды, спецобуви и других средств¦

¦индивидуальной защиты, бывших в употреблении, с износом не более 50%.  ¦

_________________________________________________________________________

Приложение N 11

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

паросилового и энергетического хозяйства (кроме

производства электрической энергии)

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦               3                    ¦    4      ¦

_________________________________________________________________________

¦1. ¦Аппаратчик  химво-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦доочистки         ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Бункеровщик;  дро-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦бильщик;  машинист¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦мельниц (по размо-¦Респиратор                          ¦До износа  ¦

¦   ¦лу топлива); тран-¦Очки защитные                       ¦До износа  ¦

¦   ¦спортерщик        ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Котлочист         ¦Комбинезон хлопчатобумажный из пыле-¦           ¦

¦   ¦                  ¦непроницаемой ткани                 ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Шлем суконный с наплечниками        ¦Дежурный   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Респиратор шланговый                ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Мастер;   слесарь-¦    При выполнении работ непосредст-¦           ¦

¦   ¦электрик по ремон-¦    венно  на  переборке  и  ремонте¦           ¦

¦   ¦ту электрооборудо-¦    ртутных выпрямителей:           ¦           ¦

¦   ¦вания             ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Берет хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки кожаные                    ¦1 пара     ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Машинист (кочегар)¦    При выполнении  работ в  котель-¦           ¦

¦   ¦котельной         ¦    ной,  работающей  на минеральном¦           ¦

¦   ¦                  ¦    топливе при механической загруз-¦           ¦

¦   ¦                  ¦    ке и на жидком топливе:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении  работ в  котель-¦           ¦

¦   ¦                  ¦    ной, работающей на твердом мине-¦           ¦

¦   ¦                  ¦    ральном топливе при ручной  заг-¦           ¦

¦   ¦                  ¦    рузке:                          ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с  огне-¦           ¦

¦   ¦                  ¦защитной пропиткой                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении работ по промывке¦           ¦

¦   ¦                  ¦    конденсаторов и ям:             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении работ по наблюде-¦           ¦

¦   ¦                  ¦    нию  по  приборам  за  уровнем и¦           ¦

¦   ¦                  ¦    температурой  воды  в  котле, за¦           ¦

¦   ¦                  ¦    давлением пара:                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении работ по гидрозо-¦           ¦

¦   ¦                  ¦    лоудалению:                     ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении  работ на  ручном¦           ¦

¦   ¦                  ¦    золоудалении,  отвозке  золы   и¦           ¦

¦   ¦                  ¦    шлака:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемый ткани                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При отвозке золы и шлака на  на-¦           ¦

¦   ¦                  ¦    ружных  работах  зимой  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Машинист котлов   ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При выполнении  работ по  ручной¦           ¦

¦   ¦                  ¦    загрузке твердым топливом допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Машинист-обходчик ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦по турбинному обо-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦рудованию         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Машинист  топливо-¦    При выполнении работ на  углепо-¦           ¦

¦   ¦подачи            ¦    даче:                           ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Пропитчик электро-¦    При занятости на пропитке якорей¦           ¦

¦   ¦технических  изде-¦    и катушек при ремонтных работах:¦           ¦

¦   ¦лий               ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦    Для женщин:                     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Слесарь  по  конт-¦    При выполнении работ на тепловых¦           ¦

¦   ¦рольно-измеритель-¦    сетях  и  центральных   тепловых¦           ¦

¦   ¦ным приборам и ав-¦    пунктах:                        ¦           ¦

¦   ¦томатике          ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Слесарь по  обслу-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦живанию   тепловых¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦пунктов           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Слесарь по ремонту¦    При выполнении работ по  ремонту¦           ¦

¦   ¦оборудования   ко-¦    котлов, паропроводов, оборудова-¦           ¦

¦   ¦тельных и пылепри-¦    ния котельных и тепловых сетей: ¦           ¦

¦   ¦готовительных  це-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦хов               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении работ по  ремонту¦           ¦

¦   ¦                  ¦    паропроводов:                   ¦           ¦

¦   ¦                  ¦Костюм брезентовый вместо комбинезо-¦           ¦

¦   ¦                  ¦на хлопчатобумажного                ¦1          ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Электромонтер   по¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ремонту  аппарату-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦ры, релейной защи-¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦ты  и  автоматики;¦Пояс предохранительный              ¦Дежурный   ¦

¦   ¦электромонтер     ¦    На наружных работах зимой допол-¦           ¦

¦   ¦станционного  обо-¦    нительно:                       ¦           ¦

¦   ¦рудования  городс-¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦кой      (местной)¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦телефонной связи  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Электромонтер   по¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ремонту и  монтажу¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦кабельных линий   ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Электромонтер   по¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ремонту и обслужи-¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦ванию  электрообо-¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦рудования         ¦    При выполнении работ по  ремонту¦           ¦

¦   ¦                  ¦    трансформаторов и масляных  вык-¦           ¦

¦   ¦                  ¦    лючателей дополнительно:        ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦    При выполнении работ на щите:   ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Боты диэлектрические                ¦Дежурные   ¦

¦   ¦                  ¦    При выполнении работ по промывке¦           ¦

¦   ¦                  ¦    и  заливке  маслом трансформато-¦           ¦

¦   ¦                  ¦    ров,  конденсаторов  и  масляных¦           ¦

¦   ¦                  ¦    выключателей:                   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    При  занятости  на   масловарных¦           ¦

¦   ¦                  ¦    работах дополнительно:          ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Электрослесарь  по¦    При выполнении работ на промывке¦           ¦

¦   ¦ремонту  распреде-¦    и  заливке  маслом трансформато-¦           ¦

¦   ¦лительных     уст-¦    ров,  конденсаторов  и  масляных¦           ¦

¦   ¦ройств; эмульсовар¦    выключателей:                   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При занятости на масловарных  ра-¦           ¦

¦   ¦                  ¦   ботах дополнительно:             ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

_________________________________________________________________________

Приложение N 12

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты

работникам высших учебных заведений

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                  3                 ¦      4    ¦

_________________________________________________________________________

¦           I. Лаборатории, учебные мастерские, учебные полигоны        ¦

¦                                                                       ¦

¦ 1.¦Лаборант          ¦    При  занятости  астрономическими¦           ¦

¦   ¦                  ¦    наблюдениями зимой:             ¦           ¦

¦   ¦                  ¦Костюм меховой                      ¦Дежурный   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦Шапка меховая                       ¦Дежурная   ¦

¦   ¦                  ¦Перчатки меховые                    ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Лаборант; препара-¦    При  работе  непосредственно  на¦           ¦

¦   ¦тор               ¦    полярографах,     спектрометрах,¦           ¦

¦   ¦                  ¦    спектрографах и электронных мик-¦           ¦

¦   ¦                  ¦    роскопах:                       ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Лаборант;  мастер;¦    При постоянной  работе на  холо-¦           ¦

¦   ¦механик   участка;¦    дильных установках и в  термоба-¦           ¦

¦   ¦препаратор;  рабо-¦    рокамерах:                      ¦           ¦

¦   ¦чий               ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Противогаз                          ¦До износа  ¦

¦   ¦                  ¦    При  работе  внутри  холодильных¦           ¦

¦   ¦                  ¦    установок  и  термобарокамер до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦    При постоянной и  непосредствен-¦           ¦

¦   ¦                  ¦    ной работе на котлах,  газогене-¦           ¦

¦   ¦                  ¦    раторах, паровых машинах, турби-¦           ¦

¦   ¦                  ¦    нах и пылегазоулавливающих уста-¦           ¦

¦   ¦                  ¦    новках:                         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор или противогаз           ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При  постоянной   занятости   на¦           ¦

¦   ¦                  ¦    плавке и разливке металла:      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦                  ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦Дежурные   ¦

¦   ¦                  ¦Шляпа войлочная                     ¦Дежурная   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной работе на прокат-¦           ¦

¦   ¦                  ¦    ных станах:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦Дежурные   ¦

¦   ¦                  ¦Вачеги                              ¦Дежурные   ¦

¦   ¦                  ¦Сетка защитная                      ¦До износа  ¦

¦   ¦                  ¦    При постоянной  работе на  воло-¦           ¦

¦   ¦                  ¦    чильных станах:                 ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости на  го-¦           ¦

¦   ¦                  ¦    рячей штамповке и прессовке  ме-¦           ¦

¦   ¦                  ¦    талла:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости на ков-¦           ¦

¦   ¦                  ¦    ке металла:                     ¦           ¦

¦   ¦                  ¦Фартук брезентовый с нагрудником    ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости на тер-¦           ¦

¦   ¦                  ¦    мической обработке металлов (за-¦           ¦

¦   ¦                  ¦    калка, отпуск, нормализация, от-¦           ¦

¦   ¦                  ¦    жиг, цементация, азотирование): ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости вороне-¦           ¦

¦   ¦                  ¦    нием, хромированием, оксидирова-¦           ¦

¦   ¦                  ¦    нием, никелированием,  омеднени-¦           ¦

¦   ¦                  ¦    ем,  серебрением  и оцинкованием¦           ¦

¦   ¦                  ¦    изделий, а  также при  работе на¦           ¦

¦   ¦                  ¦    цианистых, селитровых и масляных¦           ¦

¦   ¦                  ¦    ваннах:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦    При постоянной работе на лесосе-¦           ¦

¦   ¦                  ¦    ках:                            ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При постоянной работе на  элект-¦           ¦

¦   ¦                  ¦    роискровых станах и установках: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Механику  участка  и   рабочему,¦           ¦

¦   ¦                  ¦    работающим  на   электроискровых¦           ¦

¦   ¦                  ¦    станах  и  установках,  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Фартук клеенчатый с нагрудником     ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦    При  постоянной   занятости   на¦           ¦

¦   ¦                  ¦    строительных полигонах:         ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При постоянной работе на  строи-¦           ¦

¦   ¦                  ¦    тельных механизмах с электропри-¦           ¦

¦   ¦                  ¦    водом дополнительно:            ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦    При  непосредственной  занятости¦           ¦

¦   ¦                  ¦    на дроблении, измельчении и шли-¦           ¦

¦   ¦                  ¦    фовке ископаемых и горных пород:¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Лаборант;  мастер;¦    При постоянной занятости на  по-¦           ¦

¦   ¦механик   участка;¦    лировке деталей и изделий прово-¦           ¦

¦   ¦препаратор        ¦    лочными,  мягкими  и  войлочными¦           ¦

¦   ¦                  ¦    кругами с применением абразивных¦           ¦

¦   ¦                  ¦    порошков, паст и мастик:        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Респиратор                          ¦Дежурный   ¦

¦   ¦                  ¦    При постоянной занятости на мед-¦           ¦

¦   ¦                  ¦    ницких,  лудильных,  паяльных  и¦           ¦

¦   ¦                  ¦    жестяницких работах:            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости на рез-¦           ¦

¦   ¦                  ¦    ке металла на ножницах,  прессах¦           ¦

¦   ¦                  ¦    и станках:                      ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При работе на пилах и ножовках: ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком вместо полукомбинезона хлопчато-¦1 на 9  ме-¦

¦   ¦                  ¦бумажного                           ¦сяцев      ¦

¦   ¦                  ¦    При постоянной работе на станках¦           ¦

¦   ¦                  ¦    с охлаждением скипидаром,  керо-¦           ¦

¦   ¦                  ¦    сином и маслом:                 ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    На работах с охлаждением  эмуль-¦           ¦

¦   ¦                  ¦    сиями:                          ¦           ¦

¦   ¦                  ¦Фартук  прорезиненный  с нагрудником¦           ¦

¦   ¦                  ¦вместо комбинезона хлопчатобумажного¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Лаборант;  мастер;¦    При постоянной занятости на  ус-¦           ¦

¦   ¦препаратор        ¦    тановках,  вырабатывающих   све-¦           ¦

¦   ¦                  ¦    тильный газ:                    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости на  об-¦           ¦

¦   ¦                  ¦    работке фотопленок и приготовле-¦           ¦

¦   ¦                  ¦    нии фоторастворов:              ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный с  водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦    Лаборанту и препаратору, занятым¦           ¦

¦   ¦                  ¦    на обработке фотопленок и приго-¦           ¦

¦   ¦                  ¦    товлении фоторастворов, дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦Лаборант;  мастер;¦    При постоянной занятости на фор-¦           ¦

¦   ¦препаратор;  рабо-¦    мовке и приготовлении  формовоч-¦           ¦

¦   ¦чий               ¦    ных смесей и стержней:          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При  занятости  на  изготовлении¦           ¦

¦   ¦                  ¦    смесей  для  оболочковых  форм и¦           ¦

¦   ¦                  ¦    выплавляемых моделей и  стержней¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной  занятости в  по-¦           ¦

¦   ¦                  ¦    лиграфическом производстве:     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При занятости на травильных  ра-¦           ¦

¦   ¦                  ¦    ботах дополнительно:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой вместо халата хлоп-¦           ¦

¦   ¦                  ¦чатобумажного                       ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦    При постоянной занятости на  из-¦           ¦

¦   ¦                  ¦    готовлении обуви  и деталей  для¦           ¦

¦   ¦                  ¦    нее:                            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦    При работе с растворами дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦    При работе на полировке  горячим¦           ¦

¦   ¦                  ¦    способом, вулканизации и  щетках¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦Дежурные   ¦

¦   ¦                  ¦    При постоянной занятости на  из-¦           ¦

¦   ¦                  ¦    готовлении овчинно-шубного,  ме-¦           ¦

¦   ¦                  ¦    хового и кожевенного сырья,  по-¦           ¦

¦   ¦                  ¦    луфабрикатов и деталей из них:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦    При постоянной занятости на  из-¦           ¦

¦   ¦                  ¦    готовлении трикотажного полотна:¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При постоянной занятости ткачес-¦           ¦

¦   ¦                  ¦    твом и отделкой хлопчатобумажных¦           ¦

¦   ¦                  ¦    и льняных тканей:               ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При работе на промывке,  шлихто-¦           ¦

¦   ¦                  ¦    вании и крашении  хлопчатобумаж-¦           ¦

¦   ¦                  ¦    ных и льняных тканей:           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный вместо хала-¦           ¦

¦   ¦                  ¦та хлопчатобумажного                ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости  пряде-¦           ¦

¦   ¦                  ¦    нием, ткачеством и отделкой шер-¦           ¦

¦   ¦                  ¦    стяных тканей:                  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При работе  на пыльном  волчке и¦           ¦

¦   ¦                  ¦    чесальных машинах дополнительно:¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При работе  на отжимных  машинах¦           ¦

¦   ¦                  ¦    (центрифугах), на промывке,  от-¦           ¦

¦   ¦                  ¦    белке товара и карбонизации  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Галоши резиновые                    ¦Дежурные   ¦

¦   ¦                  ¦    При  постоянной  занятости изго-¦           ¦

¦   ¦                  ¦    товлением валяльно-войлочных из-¦           ¦

¦   ¦                  ¦    делий:                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При  промывке  войлока  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦    При  постоянной  занятости изго-¦           ¦

¦   ¦                  ¦    товлением картона:              ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При изготовлении изделий из кар-¦           ¦

¦   ¦                  ¦    тона и на переплетных работах:  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком вместо халата хлопчатобумажного ¦1          ¦

¦   ¦                  ¦    При  постоянной  занятости изго-¦           ¦

¦   ¦                  ¦    товлением  резиновых  смесей   и¦           ¦

¦   ¦                  ¦    пленочных покрытий:             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При работе на вальцах и  каланд-¦           ¦

¦   ¦                  ¦    рах:                            ¦           ¦

¦   ¦                  ¦Комбинезон  хлопчатобумажный  вместо¦1  на   1,5¦

¦   ¦                  ¦халата хлопчатобумажного            ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Лаборант; препара-¦    При постоянной занятости на  ра-¦           ¦

¦   ¦тор; рабочий      ¦    ботах в оранжереях и теплицах:  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При работе по уходу за  кактуса-¦           ¦

¦   ¦                  ¦    ми:                             ¦           ¦

¦   ¦                  ¦Фартук  брезентовый  вместо  фартука¦1  на   1,5¦

¦   ¦                  ¦хлопчатобумажного                   ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые вместо  рукавиц¦           ¦

¦   ¦                  ¦комбинированных                     ¦2 пары     ¦

¦   ¦                  ¦    При работе в тропических оранже-¦           ¦

¦   ¦                  ¦    реях дополнительно:             ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Лаборант;  мастер;¦    При постоянной и  непосредствен-¦           ¦

¦   ¦плавильщик  эмали;¦    ной  занятости  на  стеклодувных¦           ¦

¦   ¦препаратор;  стек-¦    работах, на варке стекла и  эма-¦           ¦

¦   ¦ловар;  стеклодув;¦    ли:                             ¦           ¦

¦   ¦форсунщик         ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Лаборант;  мастер;¦    При постоянной занятости  обруб-¦           ¦

¦   ¦препаратор; обруб-¦    кой, обдиркой и чисткой литья:  ¦           ¦

¦   ¦щик;    чистильщик¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦металла,  отливок,¦                                    ¦года       ¦

¦   ¦изделий и деталей ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Лаборант;   газос-¦    При  непосредственной  занятости¦           ¦

¦   ¦варщик;    мастер;¦    газосваркой, газорезкой,  бензо-¦           ¦

¦   ¦препаратор        ¦    резкой,  зарядкой  и   разрядкой¦           ¦

¦   ¦                  ¦    ацетиленовых установок:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦1  на   1,5¦

¦   ¦                  ¦ной пропиткой                       ¦года       ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦    При занятости на зарядке и  раз-¦           ¦

¦   ¦                  ¦    рядке   ацетиленовых   установок¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Лаборант;  мастер;¦    При  постоянной   занятости   на¦           ¦

¦   ¦препаратор; элект-¦    электросварке  и  резке электри-¦           ¦

¦   ¦росварщик         ¦    ческой дугой:                   ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦                  ¦Ботинки кожаные                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Шлем защитный                       ¦Дежурный   ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Лаборант;  мастер;¦    При постоянной занятости  налад-¦           ¦

¦   ¦механик   участка;¦    кой, разборкой, сборкой,  вожде-¦           ¦

¦   ¦моторист-смазчик; ¦    нием автомашин, дорожных, земле-¦           ¦

¦   ¦препаратор;   сле-¦    ройных машин и тракторов:       ¦           ¦

¦   ¦сарь механосбороч-¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦ных работ         ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При  занятости  на  мойке  машин¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦Дежурный   ¦

¦   ¦                  ¦Нарукавники клеенчатые              ¦Дежурные   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Лаборант;  мастер;¦    При постоянной занятости  налад-¦           ¦

¦   ¦механик   участка;¦    кой, подготовкой и опытными  ра-¦           ¦

¦   ¦моторист-смазчик; ¦    ботами на самолетах,  вертолетах¦           ¦

¦   ¦препаратор        ¦    и других летательных аппаратах: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  с¦           ¦

¦   ¦                  ¦меховым воротником                  ¦1 на 4 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Наушники противошумные              ¦До износа  ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Лаборант;  аккуму-¦    При постоянной занятости на  за-¦           ¦

¦   ¦ляторщик;  мастер;¦    рядке,  ремонте  аккумуляторов и¦           ¦

¦   ¦механик   участка;¦    приготовлении электролита:      ¦           ¦

¦   ¦препаратор        ¦Комбинезон хлопчатобумажный с кисло-¦           ¦

¦   ¦                  ¦тозащитной пропиткой                ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Лаборант;  мастер;¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦механик   участка;¦Перчатки хлопчатобумажные           ¦Дежурные   ¦

¦   ¦наладчик контроль-¦Очки защитные                       ¦До износа  ¦

¦   ¦но-измерительных  ¦                                    ¦           ¦

¦   ¦приборов и автома-¦                                    ¦           ¦

¦   ¦тики;     наладчик¦                                    ¦           ¦

¦   ¦технологического  ¦                                    ¦           ¦

¦   ¦оборудования      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Научный сотрудник;¦    При постоянной занятости на  ра-¦           ¦

¦   ¦инженер; лаборант;¦    ботах с токсичными,  взрывчатыми¦           ¦

¦   ¦мастер;    механик¦    веществами и кислотами:         ¦           ¦

¦   ¦участка;  препара-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тор; рабочий; тех-¦Фартук прорезиненный с нагрудником  ¦Дежурный   ¦

¦   ¦ник               ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При работе с кислотами:         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный с  кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой вместо халата хлоп-¦           ¦

¦   ¦                  ¦чатобумажного                       ¦1          ¦

¦   ¦                  ¦    Лаборанту дополнительно:        ¦           ¦

¦   ¦                  ¦Нарукавники прорезиненные или  хлор-¦           ¦

¦   ¦                  ¦виниловые                           ¦Дежурные   ¦

¦   ¦                  ¦    При работе с огне- и взрывоопас-¦           ¦

¦   ¦                  ¦    ными веществами:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦                  ¦ной пропиткой вместо халата  хлопча-¦           ¦

¦   ¦                  ¦тобумажного                         ¦1          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные с  огнеза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦Дежурные   ¦

¦   ¦                  ¦Маска защитная  или шлем  из огнеза-¦           ¦

¦   ¦                  ¦щитного материала                   ¦До износа  ¦

¦   ¦                  ¦    При работе с металлоорганически-¦           ¦

¦   ¦                  ¦    ми веществами дополнительно:    ¦           ¦

¦   ¦                  ¦Перчатки кожаные                    ¦Дежурные   ¦

¦   ¦                  ¦    При  непосредственной  занятости¦           ¦

¦   ¦                  ¦    на установках в гидролаборатори-¦           ¦

¦   ¦                  ¦    ях:                             ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При постоянной занятости по про-¦           ¦

¦   ¦                  ¦    ведению на открытом воздухе  ра-¦           ¦

¦   ¦                  ¦    бот  по  определению   сезонного¦           ¦

¦   ¦                  ¦    промерзания:                    ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки                ¦1 на 3 года¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦    Рабочему,  занятому  на бурении,¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Научный сотрудник;¦    При  непосредственной  занятости¦           ¦

¦   ¦инженер; лаборант;¦    на эксплуатации и ремонте двига-¦           ¦

¦   ¦мастер;    механик¦    телей, работающих на нефтеспецп-¦           ¦

¦   ¦участка;  моторист¦    родуктах:                       ¦           ¦

¦   ¦электродвигателей;¦Комбинезон хлопчатобумажный         ¦1  на   1,5¦

¦   ¦препаратор;  рабо-¦                                    ¦года       ¦

¦   ¦чий  мотороиспыта-¦Рукавицы хлопчатобумажные           ¦Дежурные   ¦

¦   ¦тельной  лаборато-¦    Рабочему и механику участка  до-¦           ¦

¦   ¦рии; техник       ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦Дежурный   ¦

¦   ¦                  ¦    Мотористу     электродвигателей,¦           ¦

¦   ¦                  ¦    механику  участка,  рабочему  на¦           ¦

¦   ¦                  ¦    наружных работах зимой в особом,¦           ¦

¦   ¦                  ¦    IV, III, II и I поясах  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦    Механику   участка,    мотористу¦           ¦

¦   ¦                  ¦    электродвигателей и рабочему при¦           ¦

¦   ¦                  ¦    работе с этилированным  бензином¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Научный сотрудник;¦    При  непосредственной  занятости¦           ¦

¦   ¦инженер; лаборант;¦    на  работах  в  аэродинамических¦           ¦

¦   ¦мастер;    механик¦    трубах:                         ¦           ¦

¦   ¦участка;  моторист¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦электродвигателей;¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦препаратор; техник¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦Шлем авиационный                    ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Научный сотрудник;¦    При  непосредственной  занятости¦           ¦

¦   ¦инженер; лаборант;¦    на установках ВЧ, УВЧ и радиоло-¦           ¦

¦   ¦мастер;    механик¦    кационных установках:           ¦           ¦

¦   ¦участка;  препара-¦Полукомбинезон хлопчатобумажный  или¦           ¦

¦   ¦тор; техник       ¦халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При проведении работ внутри  ка-¦           ¦

¦   ¦                  ¦    мер мерзлоты:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦Шапка-ушанка                        ¦Дежурная   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Научный сотрудник;¦    При постоянной работе на рентге-¦           ¦

¦   ¦инженер;   мастер;¦    новских аппаратах:              ¦           ¦

¦   ¦механик   участка;¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦препаратор;  рент-¦Фартук из просвинцованной резины    ¦Дежурный   ¦

¦   ¦генолаборант;     ¦Перчатки из просвинцованной резины  ¦Дежурные   ¦

¦   ¦рентгенотехник    ¦Шапочка хлопчатобумажная            ¦Дежурная   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦                                                                       ¦

¦   Примечания.                                                         ¦

¦   1.  Преподавателям,  научным  сотрудникам,  аспирантам,   инженерам,¦

¦техникам, работающим в лабораториях, учебных мастерских и на полигонах,¦

¦бесплатная  спецодежда,  спецобувь  и  другие  средства  индивидуальной¦

¦защиты выдаются как дежурные по  нормам, предусмотренным в пунктах 1  -¦

¦20 настоящих Типовых норм, без права выноса из рабочих помещений.      ¦

¦   2.  Студентам  выдаются  спецодежда,  спецобувь  и  другие  средства¦

¦индивидуальной защиты  как дежурные  по нормам, предусмотренным для тех¦

¦категорий работников, работу которых они выполняют.                    ¦

¦   3.  Студентам  при  выполнении   работ  с  токсичными,   взрывчатыми¦

¦веществами и кислотами  выдаются  как дежурные   бесплатная спецодежда,¦

¦спецобувь  и   другие  средства   индивидуальной  защиты   по   нормам,¦

¦предусмотренным в пункте 16 настоящих Типовых норм, без права выноса из¦

¦рабочих помещений.                                                     ¦

¦                                                                       ¦

¦                           II. Общие профессии                         ¦

¦                                                                       ¦

¦21.¦Библиотекарь      ¦    При работе в книгохранилищах:   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Киномеханик       ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Маляр             ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦    При работе с вредно действующими¦           ¦

¦   ¦                  ¦    красками дополнительно:         ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При  работе  на  кровле дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Галоши валяные                      ¦Дежурные   ¦

¦   ¦                  ¦Пояс предохранительный              ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Машинист (кочегар)¦    При обслуживании бойлерных уста-¦           ¦

¦   ¦котельной         ¦    новок:                          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Машинист          ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦холодильных       ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦установок         ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Противогаз противоаммиачный         ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Механик и  слесарь¦    При занятости на эксплуатации  и¦           ¦

¦   ¦по эксплуатации  и¦    ремонте  газопроводов  и устано-¦           ¦

¦   ¦ремонту   газового¦    вок,  вырабатывающих  светильный¦           ¦

¦   ¦оборудования      ¦    газ:                            ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Модельщик         ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Обойщик; драпиров-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦щик               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Оператор заправоч-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ных станций       ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При работе с этилированным  бен-¦           ¦

¦   ¦                  ¦    зином дополнительно:            ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦1 пара     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Полировщик;  лаки-¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦ровщик            ¦ком                                 ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Рабочий           ¦    При занятости на мелиоративных и¦           ¦

¦   ¦                  ¦    ирригационных работах:          ¦           ¦

¦   ¦                  ¦Фартук непромокаемый                ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦    При занятости на работах по тех-¦           ¦

¦   ¦                  ¦    ническому  содержанию  и ремонту¦           ¦

¦   ¦                  ¦    высотных частей зданий и очистке¦           ¦

¦   ¦                  ¦    крыш высотных зданий:           ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Пояс предохранительный              ¦Дежурный   ¦

¦   ¦                  ¦    На наружных работах зимой в осо-¦           ¦

¦   ¦                  ¦    бом, IV, III, II и I поясах  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Слесарь-ремонтник ¦    При занятости на ремонте и  обс-¦           ¦

¦   ¦                  ¦    луживании холодильного  оборудо-¦           ¦

¦   ¦                  ¦    вания непосредственно в  камерах¦           ¦

¦   ¦                  ¦    холодильников:                  ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Галоши резиновые                    ¦Дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦Дежурный   ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦Валенки                             ¦Дежурные   ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Студентам, проходящим практику  в ВУЗах, спецодежда, спецобувь  и¦

¦другие  средства  индивидуальной  защиты  выдаются  в  соответствии   с¦

¦настоящим Перечнем.                                                    ¦

¦                                                                       ¦

¦                              Перечень                                 ¦

¦               спецодежды, спецобуви и других средств                  ¦

¦          индивидуальной защиты, выдаваемых высшими учебными           ¦

¦          заведениями студентам, проходящим практику в ВУЗах           ¦

¦                                                                       ¦

_________________________________________________________________________

¦1. ¦В    механических,¦Халат хлопчатобумажный                          ¦

¦   ¦слесарных  и  сто-¦Очки защитные                                   ¦

¦   ¦лярных мастерских ¦                                                ¦

¦   ¦                  ¦                                                ¦

¦2. ¦В  литейных,  сва-¦Халат хлопчатобумажный                          ¦

¦   ¦рочных,  прокатных¦Фартук брезентовый                              ¦

¦   ¦и термических мас-¦Рукавицы брезентовые                            ¦

¦   ¦терских           ¦Очки защитные                                   ¦

¦   ¦                  ¦                                                ¦

¦3. ¦На электростанциях¦Халат хлопчатобумажный                          ¦

¦   ¦                  ¦Галоши резиновые                                ¦

¦   ¦                  ¦Перчатки резиновые                              ¦

¦   ¦                  ¦                                                ¦

¦4. ¦В     лабораториях¦Халат хлопчатобумажный                          ¦

¦   ¦ткачества,  пряде-¦                                                ¦

¦   ¦ния,  трикотажного¦                                                ¦

¦   ¦производства      ¦                                                ¦

¦   ¦                  ¦                                                ¦

¦5. ¦В меховых и  коже-¦Халат хлопчатобумажный                          ¦

¦   ¦венных лаборатори-¦Фартук брезентовый                              ¦

¦   ¦ях                ¦Сапоги резиновые                                ¦

¦   ¦                  ¦Перчатки резиновые                              ¦

¦   ¦                  ¦Очки защитные                                   ¦

¦   ¦                  ¦                                                ¦

¦6. ¦В обувных  лабора-¦Халат хлопчатобумажный                          ¦

¦   ¦ториях            ¦                                                ¦

¦   ¦                  ¦                                                ¦

¦7. ¦На опытных  техно-¦Халат белый хлопчатобумажный                    ¦

¦   ¦логических станци-¦Косынка белая или колпак белый                  ¦

¦   ¦ях                ¦                                                ¦

¦   ¦                  ¦                                                ¦

¦8. ¦При    прохождении¦Костюм хлопчатобумажный                         ¦

¦   ¦учебной    полевой¦Ботинки кожаные                                 ¦

¦   ¦практики в  геоде-¦                                                ¦

¦   ¦зической, биологи-¦                                                ¦

¦   ¦ческой, гидрологи-¦                                                ¦

¦   ¦ческой,  картогра-¦                                                ¦

¦   ¦фической, океаног-¦                                                ¦

¦   ¦рафической, геобо-¦                                                ¦

¦   ¦танической, почво-¦                                                ¦

¦   ¦ведческой партиях ¦                                                ¦

¦   ¦                  ¦                                                ¦

¦9. ¦При    прохождении¦Плащ непромокаемый                              ¦

¦   ¦практики в  геоло-¦Комбинезон хлопчатобумажный                     ¦

¦   ¦гической партии   ¦Ботинки туристские                              ¦

_________________________________________________________________________

¦   2.  Студенты,   проходящие  практические   занятия  в   лабораториях¦

¦радиоактивных   веществ    и   источников    ионизирующих    излучений,¦

¦обеспечиваются дежурной  спецодеждой, спецобувью  и другими  средствами¦

¦индивидуальной защиты по нормам, предусмотренным для работников  данных¦

¦лабораторий.                                                           ¦

¦   3. Количество спецодежды, спецобуви и других средств  индивидуальной¦

¦защиты  для  каждого  высшего  учебного  заведения  определяется числом¦

¦студентов, одновременно проходящих практику.                           ¦

¦   4.  Спецодежда,  спецобувь  и  другие средства индивидуальной защиты¦

¦являются инвентарем высших учебных заведений и используются  студентами¦

¦во время их практики.                                                  ¦

_________________________________________________________________________

Приложение N 13

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам организаций культуры

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦               I. Киностудии, организации телевидения                  ¦

¦      и радиовещания, кинокопировальные фабрики, кинофикация,          ¦

¦           кинопрокат, театрально-зрелищные организации                ¦

¦             и организации изобразительного искусства,                 ¦

¦                       культпросветучреждения                          ¦

¦                                                                       ¦

¦1. ¦Аппаратчик очистки¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦сточных вод; аппа-¦Фартук прорезиненный                ¦До износа  ¦

¦   ¦ратчик приготовле-¦Перчатки резиновые                  ¦До износа  ¦

¦   ¦ния     химических¦    Контролеру  пленки,  растворов и¦           ¦

¦   ¦растворов; контро-¦    фильмовых  материалов   дополни-¦           ¦

¦   ¦лер пленки,  раст-¦    тельно:                         ¦           ¦

¦   ¦воров и  фильмовых¦Перчатки трикотажные                ¦До износа  ¦

¦   ¦материалов;  маши-¦    Аппаратчику приготовления  хими-¦           ¦

¦   ¦нист  гидротипного¦    ческих растворов дополнительно: ¦           ¦

¦   ¦производства; про-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦явщик  кинопленки;¦Очки защитные                       ¦До износа  ¦

¦   ¦реставратор  филь-¦Фартук  прорезиненный  с нагрудником¦           ¦

¦   ¦мокопий           ¦вместо фартука прорезиненного       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Ассистент         ¦    При работе в номерах и аттракци-¦           ¦

¦   ¦                  ¦    онах с животными:               ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Бутафор; драпиров-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦щик; комплектовщик¦                                    ¦           ¦

¦   ¦фильмокопий; маляр¦                                    ¦           ¦

¦   ¦на отделке декора-¦                                    ¦           ¦

¦   ¦ций;      обойщик;¦                                    ¦           ¦

¦   ¦пиротехник; полив-¦                                    ¦           ¦

¦   ¦щик магнитных  до-¦                                    ¦           ¦

¦   ¦рожек;   трафарет-¦                                    ¦           ¦

¦   ¦чик; фильмотекарь;¦                                    ¦           ¦

¦   ¦фонотекарь;  фото-¦                                    ¦           ¦

¦   ¦текарь;   художник¦                                    ¦           ¦

¦   ¦(художник-живопи- ¦                                    ¦           ¦

¦   ¦сец, художник-про-¦                                    ¦           ¦

¦   ¦рисовщик),  худож-¦                                    ¦           ¦

¦   ¦ник-декоратор;    ¦                                    ¦           ¦

¦   ¦художник-реставра-¦                                    ¦           ¦

¦   ¦тор               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Возчик            ¦    При выполнении работ по развозке¦           ¦

¦   ¦                  ¦    кормов для животных:            ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Дежурный зала  иг-¦Плащ непромокаемый                  ¦До износа  ¦

¦   ¦ральных автоматов,¦                                    ¦           ¦

¦   ¦аттракционов     и¦                                    ¦           ¦

¦   ¦тиров             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Зверовод; рабочий ¦    При выполнении  работ по  приго-¦           ¦

¦   ¦                  ¦    товлению пищи для животных:     ¦           ¦

¦   ¦                  ¦Фартук клеенчатый с нагрудником     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦    При выполнении работ по уходу за¦           ¦

¦   ¦                  ¦    животными:                      ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Киномеханик       ¦    При выполнении работ в кинотеат-¦           ¦

¦   ¦                  ¦    рах, на киноустановках и кинопе-¦           ¦

¦   ¦                  ¦    редвижках:                      ¦           ¦

¦   ¦                  ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦    При обслуживании  кинопередвижек¦           ¦

¦   ¦                  ¦    в  сельской  местности  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 2 года¦

¦   ¦                  ¦    На наружных работах в особом по-¦           ¦

¦   ¦                  ¦    ясе дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Клепальщик; заточ-¦    При занятости  точкой и  клепкой¦           ¦

¦   ¦ник               ¦    коньков:                        ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Контролер билетов ¦    При занятости на наружных  рабо-¦           ¦

¦   ¦                  ¦    тах:                            ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Контролер  пленки,¦    При занятости на контроле киноп-¦           ¦

¦   ¦растворов и  филь-¦    ленки и массового позитива:     ¦           ¦

¦   ¦мовых материалов  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки трикотажные                ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Контуровщик; раск-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦расчик  законтуро-¦                                    ¦           ¦

¦   ¦ванных рисунков   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Кучер             ¦Плащ хлопчатобумажный с водоотталки-¦           ¦

¦   ¦                  ¦вающей пропиткой                    ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Лаборант  химичес-¦Халат хлопчатобумажный с  кислотоза-¦           ¦

¦   ¦кого анализа;  ин-¦щитной пропиткой                    ¦1          ¦

¦   ¦женер (сенситомет-¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦рист); инженер-хи-¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦мик; техник  (сен-¦Очки защитные                       ¦До износа  ¦

¦   ¦ситометрист)      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Лепщик  скульптур-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ного производства;¦Фартук клеенчатый                   ¦1          ¦

¦   ¦макетчик театраль-¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦но-постановочных  ¦                                    ¦           ¦

¦   ¦макетов;  макетчик¦                                    ¦           ¦

¦   ¦художественных    ¦                                    ¦           ¦

¦   ¦макетов; модельщик¦                                    ¦           ¦

¦   ¦скульптурного про-¦                                    ¦           ¦

¦   ¦изводства;  форма-¦                                    ¦           ¦

¦   ¦тор  скульптурного¦                                    ¦           ¦

¦   ¦производства; фор-¦                                    ¦           ¦

¦   ¦мовщик   художест-¦                                    ¦           ¦

¦   ¦венного     литья;¦                                    ¦           ¦

¦   ¦штамповщик        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Машинист    сцены;¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦униформист; шапит-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦мейстер           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Механик           ¦    При выполнении работ на сцене:  ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении работ по  ремонту¦           ¦

¦   ¦                  ¦    сложной  кинотехники,  использу-¦           ¦

¦   ¦                  ¦    емой при производстве фильмов:  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При выполнении работ по обслужи-¦           ¦

¦   ¦                  ¦    ванию съемочной техники:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При выполнении работ по обслужи-¦           ¦

¦   ¦                  ¦    ванию телевизионного  оборудова-¦           ¦

¦   ¦                  ¦    ния:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Механик по  обслу-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦живанию   звуковой¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦техники;   механик¦                                    ¦           ¦

¦   ¦по    обслуживанию¦                                    ¦           ¦

¦   ¦кинотелевизионного¦                                    ¦           ¦

¦   ¦оборудования      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Мойщик посуды     ¦    При  занятости  на  мойке посуды¦           ¦

¦   ¦                  ¦    для животных и птиц в зоопарках:¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦1 пара     ¦

¦   ¦                  ¦    При занятости на мойке  проявоч-¦           ¦

¦   ¦                  ¦    ных машин с протравкой их кисло-¦           ¦

¦   ¦                  ¦    той:                            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Монтажник  негати-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ва; монтажник  по-¦Перчатки трикотажные                ¦6 пар      ¦

¦   ¦зитива            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Монтировщик  сцены¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦(старший)         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Оператор аппаратов¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦микрофильмирования¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦и копирования     ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    При занятости на проявке пленки:¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Перчатки  трикотажные  или  перчатки¦           ¦

¦   ¦                  ¦резиновые                           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Осветитель        ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Отделочник кинофо-¦    При занятости на резке киноплен-¦           ¦

¦   ¦томатериалов      ¦    ки:                             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки трикотажные                ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Патинировщик      ¦    При занятости раскраской  скуль-¦           ¦

¦   ¦                  ¦    птур масляной краской и бронзой:¦           ¦

¦   ¦                  ¦Фартук клеенчатый                   ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Подготовщик исход-¦    При занятости на зарядке  свето-¦           ¦

¦   ¦ного материала    ¦    чувствительных пленок:          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки трикотажные                ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Подсобный рабочий ¦    При занятости на доставке  хими-¦           ¦

¦   ¦                  ¦    катов, материалов,  полуфабрика-¦           ¦

¦   ¦                  ¦    тов, фильмокопий:               ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦    На наружных работах зимой в осо-¦           ¦

¦   ¦                  ¦    бом, IV, III, II и I поясах  до-¦           ¦

¦   ¦                  ¦    полнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦Дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦Дежурные   ¦

¦   ¦                  ¦    При  занятости  в художественной¦           ¦

¦   ¦                  ¦    мастерской:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При работе с кислотами и  краси-¦           ¦

¦   ¦                  ¦    телями дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Приготовитель     ¦    При  занятости  варкой  масла  в¦           ¦

¦   ¦грунтовых составов¦    художественной мастерской:      ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Пропитчик         ¦    При занятости огнезащитной  про-¦           ¦

¦   ¦                  ¦    питкой изделий и декораций:     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦    При работе с кислотами и  краси-¦           ¦

¦   ¦                  ¦    телями дополнительно:           ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Работники     всех¦    При выполнении работ по  ремонту¦           ¦

¦   ¦профессий и  долж-¦    и обслуживанию станционного обо-¦           ¦

¦   ¦ностей            ¦    рудования и аппаратуры телевиде-¦           ¦

¦   ¦                  ¦    ния и радиовещания:             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Работники   перед-¦Костюм меховой                      ¦1 на 4 года¦

¦   ¦вижных организаций¦Унты меховые                        ¦1 пара на 4¦

¦   ¦культуры   районов¦                                    ¦года       ¦

¦   ¦Крайнего Севера  и¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦приравненных к ним¦                                    ¦года       ¦

¦   ¦местностей,  выез-¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦жающие  на   места¦                                    ¦           ¦

¦   ¦обслуживания насе-¦                                    ¦           ¦

¦   ¦ления             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Рабочий           ¦    При занятости на лодочной  стан-¦           ¦

¦   ¦                  ¦    ции:                            ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Ремонтировщик     ¦Фартук прорезиненный                ¦1          ¦

¦   ¦плоскостных  спор-¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦тивных сооружений ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Реставратор редких¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦и   ценных   книг,¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦рукописей и  доку-¦                                    ¦           ¦

¦   ¦ментов            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Садовник; озелени-¦    При  занятости  в  оранжереях  и¦           ¦

¦   ¦тель              ¦    теплицах:                       ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Слесарь-ремонтник;¦    При занятости ремонтом и  обслу-¦           ¦

¦   ¦мастер; механик   ¦    живанием производственного  обо-¦           ¦

¦   ¦                  ¦    рудования, вентиляционных  уста-¦           ¦

¦   ¦                  ¦    новок и коммуникаций:           ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦    При занятости  на ремонте  проя-¦           ¦

¦   ¦                  ¦    вочных   машин,   гальванических¦           ¦

¦   ¦                  ¦    ванн и коммуникаций  фотораство-¦           ¦

¦   ¦                  ¦    ров дополнительно:              ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Таксидермист      ¦    При занятости  на обработке  чу-¦           ¦

¦   ¦                  ¦    чел:                            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦До износа  ¦

¦   ¦                  ¦Нарукавники клеенчатые              ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Уборщик территорий¦    При занятости уборкой и поливкой¦           ¦

¦   ¦                  ¦    территорий парков и зоопарков:  ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Укладчик  диапози-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тивных фильмов    ¦Перчатки трикотажные                ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦39.¦Укладчик-упаковщик¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При  занятости  в   производстве¦           ¦

¦   ¦                  ¦    киноуглей и электроуглей  допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦    На наружных работах зимой в про-¦           ¦

¦   ¦                  ¦    изводстве киноуглей и электроуг-¦           ¦

¦   ¦                  ¦    лей дополнительно:              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦40.¦Установщик декора-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ций               ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦    При занятости на погрузке, пере-¦           ¦

¦   ¦                  ¦    возке  и  разгрузке  декораций в¦           ¦

¦   ¦                  ¦    остальное  время  года  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦41.¦Установщик цвета и¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦света;   изготови-¦Перчатки трикотажные                ¦До износа  ¦

¦   ¦тель    субтитров;¦                                    ¦           ¦

¦   ¦копировщик фильмо-¦                                    ¦           ¦

¦   ¦вых    материалов;¦                                    ¦           ¦

¦   ¦паспортист; перфо-¦                                    ¦           ¦

¦   ¦раторщик магнитных¦                                    ¦           ¦

¦   ¦лент;  перфоратор-¦                                    ¦           ¦

¦   ¦щик пленок и фото-¦                                    ¦           ¦

¦   ¦бумаги;   печатник¦                                    ¦           ¦

¦   ¦субтитрования;    ¦                                    ¦           ¦

¦   ¦подготовщик исход-¦                                    ¦           ¦

¦   ¦ного    материала;¦                                    ¦           ¦

¦   ¦подготовщик  плен-¦                                    ¦           ¦

¦   ¦ки;   электрокопи-¦                                    ¦           ¦

¦   ¦ровщик            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦42.¦Чистильщик        ¦    При постоянной занятости чисткой¦           ¦

¦   ¦                  ¦    коробок для кинопленок:         ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦43.¦Электролизерщик   ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦                                                                       ¦

¦               II.  Производство граммофонных пластинок                ¦

¦                                                                       ¦

¦44.¦Аппаратчик  смеши-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦вания;    машинист¦Белье нательное                     ¦2 комплекта¦

¦   ¦гранулирования    ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦пластических масс ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦    Аппаратчику смешивания  дополни-¦           ¦

¦   ¦                  ¦    тельно:                         ¦           ¦

¦   ¦                  ¦Респиратор                          ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦45.¦Вальцовщик;   дро-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦бильщик           ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦46.¦Каландровщик      ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦47.¦Мастер;  начальник¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦смены             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦48.¦Подсобный рабочий ¦    При занятости в отделении подго-¦           ¦

¦   ¦                  ¦    товки и отпуска сырья и полуфаб-¦           ¦

¦   ¦                  ¦    рикатов:                        ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦    На наружных работах зимой допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦49.¦Прессовщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦из      пластмасс;¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦комплектовщик;    ¦    Прессовщику изделий из пластмасс¦           ¦

¦   ¦контролер по  зву-¦    дополнительно:                  ¦           ¦

¦   ¦чанию;  обработчик¦Обувь профилактическая              ¦1 пара     ¦

¦   ¦изделий из  пласт-¦                                    ¦           ¦

¦   ¦масс;     приемщик¦                                    ¦           ¦

¦   ¦сырья,  полуфабри-¦                                    ¦           ¦

¦   ¦катов  и   готовой¦                                    ¦           ¦

¦   ¦продукции         ¦                                    ¦           ¦

¦                                                                       ¦

¦                   III. Общие профессии и должности                    ¦

¦                                                                       ¦

¦50.¦Библиотекарь;     ¦Халат вискозно-лавсановый           ¦1          ¦

¦   ¦старший  библиоте-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦карь              ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦51.¦Колорист          ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦52.¦Красильщик        ¦    При занятости на краске тканей: ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦53.¦Подсобный рабочий ¦    При занятости на уборке металли-¦           ¦

¦   ¦                  ¦    ческой стружки:                 ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦55.¦Слесарь  по  конт-¦    При занятости на ремонте  точной¦           ¦

¦   ¦рольно-измеритель-¦    аппаратуры и съемочной техники: ¦           ¦

¦   ¦ным приборам и ав-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦томатике          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦54.¦Травильщик        ¦    При занятости  на травлении  ме-¦           ¦

¦   ¦                  ¦    талла:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦Дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦Рукавицы кислотозащитные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

_________________________________________________________________________

Приложение N 14

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам, занятым в производстве

музыкальных инструментов

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦          1. Производство клавишных, язычковых и щипковых              ¦

¦                      музыкальных инструментов                         ¦

¦                                                                       ¦

¦1. ¦Бронзировщик   рам¦Комбинезон хлопчатобумажный          ¦1         ¦

¦   ¦клавишных  инстру-¦Рукавицы хлопчатобумажные            ¦4 пары    ¦

¦   ¦ментов            ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦2. ¦Изготовитель голо-¦Фартук хлопчатобумажный              ¦1         ¦

¦   ¦совых планок      ¦Очки защитные                        ¦До износа ¦

¦   ¦                  ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦3. ¦Настройщик-регули-¦Фартук клеенчатый                    ¦1         ¦

¦   ¦ровщик   смычковых¦Нарукавники хлопчатобумажные         ¦2 пары    ¦

¦   ¦инструментов; нас-¦                                     ¦          ¦

¦   ¦тройщик пианино  и¦                                     ¦          ¦

¦   ¦роялей; настройщик¦                                     ¦          ¦

¦   ¦щипковых   инстру-¦                                     ¦          ¦

¦   ¦ментов; настройщик¦                                     ¦          ¦

¦   ¦язычковых  инстру-¦                                     ¦          ¦

¦   ¦ментов            ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦4. ¦Облицовщик   музы-¦    При выполнении работ по оклейке и¦          ¦

¦   ¦кальных инструмен-¦    отделке целлулоида:              ¦          ¦

¦   ¦тов               ¦Фартук прорезиненный                 ¦1         ¦

¦   ¦                  ¦    При выполнении других  отделочных¦          ¦

¦   ¦                  ¦    работ:                           ¦          ¦

¦   ¦                  ¦Фартук хлопчатобумажный              ¦2         ¦

¦   ¦                  ¦Перчатки трикотажные                 ¦6 пар     ¦

¦   ¦                  ¦                                     ¦          ¦

¦5. ¦Отделочник изделий¦    При выполнении работ по  грунтов-¦          ¦

¦   ¦из древесины      ¦    ке, лакировке  и раскраске  музы-¦          ¦

¦   ¦                  ¦    кальных инструментов:            ¦          ¦

¦   ¦                  ¦Халат хлопчатобумажный               ¦1         ¦

¦   ¦                  ¦Респиратор                           ¦До износа ¦

¦   ¦                  ¦    При выполнении работ по  шлифовке¦          ¦

¦   ¦                  ¦    по нитрогрунту:                  ¦          ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный      ¦1         ¦

¦   ¦                  ¦Напальчники с наладонниками          ¦12        ¦

¦   ¦                  ¦                                     ¦          ¦

¦6. ¦Подсобный рабочий ¦    При выполнении работ по переноске¦          ¦

¦   ¦                  ¦    кислот:                          ¦          ¦

¦   ¦                  ¦Халат хлопчатобумажный               ¦1         ¦

¦   ¦                  ¦Фартук прорезиненный                 ¦1         ¦

¦   ¦                  ¦Сапоги резиновые                     ¦1 пара    ¦

¦   ¦                  ¦Перчатки резиновые                   ¦Дежурные  ¦

¦   ¦                  ¦   При выполнении работ по протирке: ¦          ¦

¦   ¦                  ¦Фартук хлопчатобумажный              ¦1         ¦

¦   ¦                  ¦                                     ¦          ¦

¦7. ¦Полировщик   музы-¦Халат хлопчатобумажный               ¦1         ¦

¦   ¦кальных инструмен-¦    При занятости полировкой по дере-¦          ¦

¦   ¦тов               ¦    ву, целлулоиду и пластмассам:    ¦          ¦

¦   ¦                  ¦Фартук клеенчатый                    ¦1         ¦

¦   ¦                  ¦Перчатки резиновые лабораторные      ¦Дежурные  ¦

¦   ¦                  ¦Фартук хлопчатобумажный              ¦1         ¦

¦   ¦                  ¦                                     ¦          ¦

¦8. ¦Рабочий           ¦    При занятости на работах с  клеем¦          ¦

¦   ¦                  ¦    К-17 и синтетическими клеями:    ¦          ¦

¦   ¦                  ¦Фартук прорезиненный                 ¦1         ¦

¦   ¦                  ¦Перчатки резиновые                   ¦Дежурные  ¦

¦   ¦                  ¦    При  занятости  в   производствах¦          ¦

¦   ¦                  ¦    язычковых музыкальных  инструмен-¦          ¦

¦   ¦                  ¦    тов, не предусмотренных в пунктах¦          ¦

¦   ¦                  ¦    данного раздела:                 ¦          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником   ¦1         ¦

¦   ¦                  ¦Нарукавники прорезиненные            ¦2 пары    ¦

¦   ¦                  ¦                                     ¦          ¦

¦9. ¦Регулировщик  пиа-¦Фартук клеенчатый                    ¦1         ¦

¦   ¦нино и роялей     ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦10.¦Сборщик  язычковых¦    При  занятости  оклейкой  деталей¦          ¦

¦   ¦инструментов      ¦    язычковых инструментов:          ¦          ¦

¦   ¦                  ¦Фартук хлопчатобумажный              ¦2         ¦

¦   ¦                  ¦                                     ¦          ¦

¦11.¦Столяр по изготов-¦Фартук прорезиненный                 ¦1         ¦

¦   ¦лению  и   ремонту¦Нарукавники                          ¦Дежурные  ¦

¦   ¦деталей  и   узлов¦Перчатки пятипалые                   ¦2 пары    ¦

¦   ¦музыкальных  инст-¦                                     ¦          ¦

¦   ¦рументов          ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦12.¦Струнщик          ¦Перчатки пятипалые                   ¦4 пары    ¦

¦   ¦                  ¦                                     ¦          ¦

¦13.¦Уборщик     произ-¦    При выполнении работ в цехе галь-¦          ¦

¦   ¦водственных и слу-¦    ванопокрытий:                    ¦          ¦

¦   ¦жебных помещений  ¦Халат хлопчатобумажный               ¦1         ¦

¦   ¦                  ¦Фартук прорезиненный                 ¦Дежурный  ¦

¦   ¦                  ¦Сапоги резиновые                     ¦1 пара    ¦

¦   ¦                  ¦Перчатки резиновые                   ¦Дежурные  ¦

¦   ¦                  ¦                                     ¦          ¦

¦14.¦Чистильщик  метал-¦Костюм брезентовый                   ¦1         ¦

¦   ¦ла, отливок, изде-¦Рукавицы комбинированные             ¦6 пар     ¦

¦   ¦лий и деталей     ¦                                     ¦          ¦

¦                                                                       ¦

¦            2. Производство духовых музыкальных инструментов           ¦

¦                                                                       ¦

¦15.¦Изготовитель дета-¦Куртка хлопчатобумажная              ¦1         ¦

¦   ¦лей  для   духовых¦Рукавицы комбинированные             ¦12 пар    ¦

¦   ¦инструментов      ¦Подушка защитная                     ¦До износа ¦

¦   ¦                  ¦    При  занятости  на   изготовлении¦          ¦

¦   ¦                  ¦    деталей методом глубокой вытяжки:¦          ¦

¦   ¦                  ¦Фартук клеенчатый                    ¦1         ¦

¦   ¦                  ¦Нарукавники                          ¦1 пара    ¦

¦   ¦                  ¦Рукавицы комбинированные             ¦12 пар    ¦

¦   ¦                  ¦                                     ¦          ¦

¦16.¦Медник            ¦Фартук брезентовый                   ¦1         ¦

¦   ¦                  ¦Рукавицы брезентовые                 ¦4 пары    ¦

¦   ¦                  ¦                                     ¦          ¦

¦17.¦Опиловщик фасонных¦Фартук хлопчатобумажный              ¦1         ¦

¦   ¦отливок; шабровщик¦Напальчники кожаные                  ¦4         ¦

¦   ¦цветных металлов  ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦18.¦Паяльщик          ¦Фартук хлопчатобумажный              ¦2         ¦

¦   ¦                  ¦Рукавицы комбинированные             ¦12 пар    ¦

¦   ¦                  ¦Очки защитные                        ¦До износа ¦

¦   ¦                  ¦                                     ¦          ¦

¦19.¦Плавильщик металла¦Костюм суконный или костюм  хлопчато-¦          ¦

¦   ¦и сплавов         ¦бумажный с огнезащитной пропиткой    ¦1         ¦

¦   ¦                  ¦Валенки                              ¦1 пара    ¦

¦   ¦                  ¦Рукавицы брезентовые                 ¦6 пар     ¦

¦   ¦                  ¦Очки защитные                        ¦До износа ¦

¦   ¦                  ¦                                     ¦          ¦

¦20.¦Подсобный рабочий ¦Рукавицы комбинированные             ¦4 пары    ¦

¦   ¦                  ¦                                     ¦          ¦

¦21.¦Работники     всех¦    При занятости наладкой технологи-¦          ¦

¦   ¦профессий и  долж-¦    ческого оборудования:            ¦          ¦

¦   ¦ностей            ¦Очки защитные                        ¦До износа ¦

¦   ¦                  ¦                                     ¦          ¦

¦22.¦Рабочие всех  про-¦    При занятости  на работах  по на-¦          ¦

¦   ¦фессий            ¦    ливке свинца и смолы:            ¦          ¦

¦   ¦                  ¦Костюм суконный                      ¦1         ¦

¦   ¦                  ¦Рукавицы брезентовые                 ¦6 пар     ¦

¦   ¦                  ¦Очки защитные                        ¦До износа ¦

¦   ¦                  ¦                                     ¦          ¦

¦23.¦Резчик металла  на¦Фартук брезентовый                   ¦1         ¦

¦   ¦ножницах  и  прес-¦Рукавицы брезентовые                 ¦12 пар    ¦

¦   ¦сах;   резчик   на¦Очки защитные                        ¦До износа ¦

¦   ¦пилах, ножовках  и¦                                     ¦          ¦

¦   ¦станках           ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦24.¦Сборщик    духовых¦Фартук прорезиненный                 ¦1         ¦

¦   ¦инструментов      ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦25.¦Станочник   специ-¦Очки защитные                        ¦Дежурные  ¦

¦   ¦альных деревообра-¦Респиратор                           ¦Дежурный  ¦

¦   ¦батывающих станков¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦   ¦                  ¦                                     ¦          ¦

¦26.¦Формовщик   ручной¦Полукомбинезон хлопчатобумажный      ¦1         ¦

¦   ¦формовки          ¦Рукавицы комбинированные             ¦6 пар     ¦

_________________________________________________________________________

Приложение N 15

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам, занятым в производстве

авторучек, целлулоида и изделий из него

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦                       1. Производство авторучек                       ¦

¦                                                                       ¦

¦1. ¦Гальваник         ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Полировщик        ¦    При занятости полированием изде-¦           ¦

¦   ¦                  ¦    лий из пластмасс:               ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦3. ¦Прессовщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦из пластмасс      ¦Рукавицы хлопчатобумажные           ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Слесарь-инструмен-¦    При занятости на ремонте  пресс-¦           ¦

¦   ¦тальщик           ¦    форм:                           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Шлифовщик;   обра-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ботчик изделий  из¦                                    ¦           ¦

¦   ¦пластмасс         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Штамповщик        ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦6 пар      ¦

¦                                                                       ¦

¦              2. Производство целлулоида и изделий из него             ¦

¦                                                                       ¦

¦7. ¦Аппаратчик  подго-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦товки сырья и  от-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦пуска полуфабрика-¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦тов и продукции   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Аппаратчик  смеши-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦вания             ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Аппаратчик сушки  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Аппаратчик  фильт-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦рации             ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Вальцовщик        ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Изготовитель  цел-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лулоидных колец   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Машинист  компрес-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦сорных  установок;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦машинист  насосных¦                                    ¦           ¦

¦   ¦установок         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Наладчик  машин  и¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦автоматических    ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦линий по производ-¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦ству  изделий   из¦                                    ¦           ¦

¦   ¦пластмасс         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Обработчик изделий¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦из пластмасс      ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦    При работе  на шлифовании,  пем-¦           ¦

¦   ¦                  ¦    зовке и промывке деталей и изде-¦           ¦

¦   ¦                  ¦    лий:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Прессовщик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦из      пластмасс;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦прессовщик  блоков¦    При работе  на горячих  участках¦           ¦

¦   ¦целлулоида;  прес-¦    работ:                          ¦           ¦

¦   ¦совщик-выдувщик   ¦Рукавицы брезентовые вместо         ¦           ¦

¦   ¦целлулоидных изде-¦рукавиц комбинированных             ¦6 пар      ¦

¦   ¦лий;    прессовщик¦    При работе на мокрых участках:  ¦           ¦

¦   ¦хлопковой целлюло-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦зы и отходов  цел-¦                                    ¦           ¦

¦   ¦лулоида           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Разрывщик оттисков¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    При занятости на подборке целлу-¦           ¦

¦   ¦                  ¦    лоидных гребней:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦    При работе  на шлифовании,  пем-¦           ¦

¦   ¦                  ¦    зовке и промывке деталей и изде-¦           ¦

¦   ¦                  ¦    лий:                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Раскрасчик изделий¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Распарщик целлуло-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦идных пластин     ¦Фартук резиновый                    ¦Дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦Дежурный   ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Резчик  на  пилах,¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ножовках и станках¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Строгальщик целлу-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лоидных    блоков;¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦машинист   моечных¦                                    ¦           ¦

¦   ¦машин             ¦                                    ¦           ¦

_________________________________________________________________________

Приложение N 16

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам, занятым в производстве

ртутных термометров

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦        2         ¦                  3                 ¦      4    ¦

_________________________________________________________________________

¦1. ¦Рабочие; руководи-¦    При  занятости  полный   рабочий¦           ¦

¦   ¦тели; специалисты ¦    день на заполнении и  извлечении¦           ¦

¦   ¦                  ¦    ртути из ртутных приборов и  аг-¦           ¦

¦   ¦                  ¦    регатов:                        ¦           ¦

¦   ¦                  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦Рубашка хлопчатобумажная с  длинными¦           ¦

¦   ¦                  ¦рукавами                            ¦1          ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Колпак или косынка хлопчатобумажные ¦1          ¦

¦   ¦                  ¦Полуботинки  кожаные  на   резиновой¦           ¦

¦   ¦                  ¦подошве                             ¦1 пара     ¦

¦   ¦                  ¦Носки хлопчатобумажные              ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Стеклодув         ¦    При занятости в ртутных  отделе-¦           ¦

¦   ¦                  ¦    ниях:                           ¦           ¦

¦   ¦                  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦Рубашка хлопчатобумажная с  длинными¦           ¦

¦   ¦                  ¦рукавами                            ¦1          ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Колпак или косынка хлопчатобумажные ¦1          ¦

¦   ¦                  ¦Полуботинки  кожаные  на   резиновой¦           ¦

¦   ¦                  ¦подошве                             ¦1 пара     ¦

¦   ¦                  ¦Носки хлопчатобумажные              ¦4 пары     ¦

¦                                                                       ¦

¦   Примечание.    Белье    нательное    и    носки    хлопчатобумажные,¦

¦предусмотренные  в  настоящих  Нормах,  выдаются работникам при условии¦

¦обязательного прохождения через санпропускник.                         ¦

¦   Женщинам,  для  которых  установлен  обязательный  режим прохождения¦

¦через  санпропускник,  кроме  спецодежды,  предусмотренной  в настоящих¦

¦Нормах, выдается бюстгальтер.                                          ¦

_________________________________________________________________________

Приложение N 18

к постановлению Минтруда РФ

от 25 декабря 1997 г. N 66

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты постоянному и переменному составу

учебных и спортивных организаций Российской оборонной

спортивно-технической организации (РОСТО)

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                3                   ¦     4     ¦

_________________________________________________________________________

¦             I. Автомобильные школы (автомотоклубы)                    ¦

¦                                                                       ¦

¦ 1.¦Инструктор-мето-  ¦    При занятости тренировкой и обу-¦           ¦

¦   ¦дист по  техничес-¦    чением мотоциклистов:           ¦           ¦

¦   ¦ким и военно-прик-¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦ладным видам спор-¦    При  проведении  учебно-трениро-¦           ¦

¦   ¦та; старший  инст-¦    вочных занятий  и при  участии в¦           ¦

¦   ¦руктор-методист по¦    спортивных соревнованиях  допол-¦           ¦

¦   ¦техническим и  во-¦    нительно:                       ¦           ¦

¦   ¦енно-прикладным   ¦Костюм кожаный                      ¦1 на 6 лет ¦

¦   ¦видам спорта      ¦Сапоги юфтевые                      ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Перчатки кожаные с крагами летние   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Шлем мотоциклетный твердый          ¦1 на 5 лет ¦

¦   ¦                  ¦Пояс кожаный защитный               ¦1 на 8 лет ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦Перчатки кожаные с крагами зимние   ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦    При занятости тренировкой и обу-¦           ¦

¦   ¦                  ¦    чением автомобилистов:          ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Перчатки кожаные                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Шлем твердый                        ¦1 на 5 лет ¦

¦   ¦                  ¦Очки защитные                       ¦До износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Мастер производст-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦венного обучения  ¦Перчатки кирзовые комбинированные   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Мастер производст-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦венного   обучения¦Перчатки кирзовые комбинированные   ¦2 пары     ¦

¦   ¦вождению;  старший¦    Зимой в особом, IV и III  поясах¦           ¦

¦   ¦мастер    учебного¦    дополнительно:                  ¦           ¦

¦   ¦заведения         ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦По поясам  ¦

¦   ¦                  ¦Валенки                             ¦По поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Механик;   механик¦    При выполнении ремонтных работ: ¦           ¦

¦   ¦автомобильной  ко-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦лонны; техник     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Начальник  автоко-¦    При выполнении ремонтных работ: ¦           ¦

¦   ¦лонны             ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦                                                                       ¦

¦                    II. Стрелково-спортивные клубы                     ¦

¦                                                                       ¦

¦ 6.¦Инструктор-мето-  ¦    При занятости тренировкой и обу-¦           ¦

¦   ¦дист по  техничес-¦    чением стрелковому делу:        ¦           ¦

¦   ¦ким и военно-прик-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ладным видам спор-¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦та; старший  инст-¦                                    ¦           ¦

¦   ¦руктор-методист по¦                                    ¦           ¦

¦   ¦техническим и  во-¦                                    ¦           ¦

¦   ¦енно-прикладным   ¦                                    ¦           ¦

¦   ¦видам спорта      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Начальник мастерс-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦кой               ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Техник            ¦    При выполнении  работ на  складе¦           ¦

¦   ¦                  ¦    боеприпасов:                    ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦    При постоянной занятости  прист-¦           ¦

¦   ¦                  ¦    релкой оружия:                  ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Тренер;    старший¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦тренер            ¦Куртка на утепляющей прокладке      ¦1          ¦

¦                                                                       ¦

¦                 III. Радиотехнические школы (радиоклубы)              ¦

¦                                                                       ¦

¦10.¦Инструктор-мето-  ¦    При занятости тренировкой и обу-¦           ¦

¦   ¦дист по  техничес-¦    чением технике  связи в  полевых¦           ¦

¦   ¦ким и военно-прик-¦    условиях:                       ¦           ¦

¦   ¦ладным видам спор-¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦та; старший  инст-¦                                    ¦           ¦

¦   ¦руктор-методист по¦                                    ¦           ¦

¦   ¦техническим и  во-¦                                    ¦           ¦

¦   ¦енно-прикладным   ¦                                    ¦           ¦

¦   ¦видам спорта      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Мастер производст-¦    При выполнении  работ в  полевых¦           ¦

¦   ¦венного  обучения;¦    условиях:                       ¦           ¦

¦   ¦старший     мастер¦Комбинезон хлопчатобумажный         ¦1 на 2 года¦

¦   ¦учебного заведения¦                                    ¦           ¦

¦                                                                       ¦

¦   Примечание. Каждая радиотехническая  школа (радиоклуб) должна  иметь¦

¦как инвентарь:                                                         ¦

¦                                                                       ¦

¦                      ¦Галоши диэлектрические              ¦Дежурные   ¦

¦                      ¦Перчатки диэлектрические            ¦Дежурные   ¦

¦                                                                       ¦

¦                    IV. Клубы служебного собаководства                 ¦

¦                                                                       ¦

¦12.¦Работники, занятые¦    Для Центрального клуба служебно-¦           ¦

¦   ¦обучением  служеб-¦    го собаководства:               ¦           ¦

¦   ¦ных собак         ¦Костюм ватный                       ¦6          ¦

¦   ¦                  ¦Халат ватный                        ¦6          ¦

¦   ¦                  ¦Рукава ватные                       ¦6 пар      ¦

¦   ¦                  ¦    Для клубов служебного собаковод-¦           ¦

¦   ¦                  ¦    ства I разряда:                 ¦           ¦

¦   ¦                  ¦Костюм ватный                       ¦2          ¦

¦   ¦                  ¦Халат ватный                        ¦3          ¦

¦   ¦                  ¦Рукава ватные                       ¦3 пары     ¦

¦   ¦                  ¦    Для клубов служебного собаковод-¦           ¦

¦   ¦                  ¦    ства II и III разрядов:         ¦           ¦

¦   ¦                  ¦Костюм ватный                       ¦1          ¦

¦   ¦                  ¦Халат ватный                        ¦2          ¦

¦   ¦                  ¦Рукава ватные                       ¦2 пары     ¦

¦                                                                       ¦

¦                            V. Стрелковые тиры                         ¦

¦                                                                       ¦

¦13.¦Инструктор        ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦    Зимой дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦По поясам  ¦

¦                                                                       ¦

¦                        VI. Морские школы (клубы)                      ¦

¦                                                                       ¦

¦14.¦Инструктор-мето-  ¦    При занятости тренировкой и обу-¦           ¦

¦   ¦дист по  техничес-¦    чением морскому делу:           ¦           ¦

¦   ¦ким и военно-прик-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ладным видам спор-¦                                    ¦           ¦

¦   ¦та; старший  инст-¦                                    ¦           ¦

¦   ¦руктор-методист по¦                                    ¦           ¦

¦   ¦техническим и  во-¦                                    ¦           ¦

¦   ¦енно-прикладным   ¦                                    ¦           ¦

¦   ¦видам спорта      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Мастер производст-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦венного  обучения;¦                                    ¦           ¦

¦   ¦старший     мастер¦                                    ¦           ¦

¦   ¦учебного заведения¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Моторист    (маши-¦    При выполнении  эксплуатационных¦           ¦

¦   ¦нист);     механик¦    и ремонтных работ:              ¦           ¦

¦   ¦(судовой)         ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦Дежурный   ¦

¦   ¦                  ¦Рукавицы хлопчатобумажные           ¦2 пары     ¦

¦                                                                       ¦

¦                       VII. Авиационные организации                    ¦

¦                                                                       ¦

_________________________________________________________________________

¦ N ¦     Профессия      ¦  Наименование   ¦Коли- ¦  Срок носки  ¦N при-¦

¦п/п¦        или         ¦     средств     ¦чество¦  в годах по  ¦меча- ¦

¦   ¦     должность      ¦ индивидуальной  ¦пред- ¦климатическим ¦ния,  ¦

¦   ¦                    ¦     защиты      ¦метов ¦   районам    ¦при-  ¦

¦   ¦                    ¦                 ¦на    ________________меня- ¦

¦   ¦                    ¦                 ¦1 чел.¦с   ¦с   ¦с   ¦емого ¦

¦   ¦                    ¦                 ¦      ¦уме-¦хо- ¦осо-¦при   ¦

¦   ¦                    ¦                 ¦      ¦рен-¦лод-¦бо  ¦вы-   ¦

¦   ¦                    ¦                 ¦      ¦ным ¦ным ¦хо- ¦даче  ¦

¦   ¦                    ¦                 ¦      ¦кли-¦кли-¦лод-¦дан-  ¦

¦   ¦                    ¦                 ¦      ¦ма- ¦ма- ¦ным ¦ного  ¦

¦   ¦                    ¦                 ¦      ¦том ¦том ¦кли-¦пред- ¦

¦   ¦                    ¦                 ¦      ¦    ¦    ¦ма- ¦мета  ¦

¦   ¦                    ¦                 ¦      ¦    ¦    ¦том ¦      ¦

_________________________________________________________________________

¦ 1 ¦         2          ¦       3         ¦  4   ¦  5 ¦  6 ¦  7 ¦   8  ¦

_________________________________________________________________________

¦                   а. Постоянный штатный летный состав                 ¦

¦                                                                       ¦

¦17.¦Летный состав Управ-¦Куртка    меховая¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ления   авиации   ЦС¦нагольная        ¦1 шт. ¦  5 ¦  4 ¦  3 ¦   2  ¦

¦   ¦РОСТО, летный состав¦Брюки     меховые¦      ¦    ¦    ¦    ¦      ¦

¦   ¦авиационных  отделов¦нагольные        ¦1 шт. ¦  8 ¦  7 ¦  5 ¦   2  ¦

¦   ¦республиканских,    ¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦краевых и  областных¦бумажная на меху ¦1 шт. ¦  5 ¦  4 ¦  3 ¦   3  ¦

¦   ¦советов РОСТО,  име-¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ющий штатную  летную¦мажные на меху   ¦1 шт. ¦  8 ¦  7 ¦  5 ¦   3  ¦

¦   ¦специальность, допу-¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦щенный к летной  ра-¦бумажная  демисе-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦боте и систематичес-¦зонная           ¦1 шт. ¦  3 ¦  3 ¦  3 ¦   4  ¦

¦   ¦ки выполняющий уста-¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦новленное   на   год¦мажные демисезон-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦количество     часов¦ные              ¦1 шт. ¦  4 ¦  4 ¦  4 ¦ 4; 5 ¦

¦   ¦налета;   начальники¦Куртка шевретовая¦1 шт. ¦  4 ¦  4 ¦  4 ¦      ¦

¦   ¦авиационных  органи-¦Брюки кожаные  на¦      ¦    ¦    ¦    ¦      ¦

¦   ¦заций  РОСТО  и   их¦байке            ¦1 шт. ¦  8 ¦  8 ¦  8 ¦   5  ¦

¦   ¦заместители по  лет-¦Белье   нательное¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ной подготовке: ави-¦шерстяное        ¦2 к-та¦  3 ¦  3 ¦  2 ¦   6  ¦

¦   ¦ационного    училища¦Костюм  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦летчиков,    учебной¦бумажный летний  ¦2 к-та¦  3 ¦  4 ¦  4 ¦   7  ¦

¦   ¦авиационной  органи-¦Сапоги кожаные на¦      ¦    ¦    ¦    ¦      ¦

¦   ¦зации,  центрального¦меху             ¦1 пара¦  5 ¦  5 ¦  4 ¦ 4; 8 ¦

¦   ¦аэроклуба,  аэроклу-¦Унты меховые     ¦1 пара¦  7 ¦  5 ¦  3 ¦   8  ¦

¦   ¦ба, авиационно-спор-¦Ботинки полетные ¦1 пара¦  3 ¦  3 ¦  3 ¦      ¦

¦   ¦тивного клуба,  ави-¦Ботинки  полетные¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ационно-технического¦облегченные      ¦1 пара¦  3 ¦  3 ¦  4 ¦      ¦

¦   ¦спортивного   клуба,¦Сандалеты        ¦1 пара¦  2 ¦  2 ¦  2 ¦   9  ¦

¦   ¦центрального   дель-¦Шлемофон  кожаный¦      ¦    ¦    ¦    ¦      ¦

¦   ¦тапланерного  клуба;¦зимний           ¦1 шт. ¦  5 ¦  5 ¦  4 ¦  10  ¦

¦   ¦дельтапланерного    ¦Шлемофон  кожаный¦      ¦    ¦    ¦    ¦      ¦

¦   ¦клуба;     начальник¦летний           ¦1 шт. ¦  4 ¦  4 ¦  5 ¦  10  ¦

¦   ¦летной части;  стар-¦Очки летные      ¦1 шт. ¦  8 ¦  8 ¦  8 ¦   4  ¦

¦   ¦ший  штурман;  штур-¦Перчатки  кожаные¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ман; командир отряда¦на меху          ¦1 пара¦  3 ¦  3 ¦  2 ¦      ¦

¦   ¦и  его  заместитель;¦Перчатки шеврето-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦командир  эскадрильи¦вые без подкладки¦1 пара¦  1 ¦  1 ¦  2 ¦      ¦

¦   ¦и  его  заместитель;¦Носки меховые    ¦1 пара¦  3 ¦  3 ¦  2 ¦  11  ¦

¦   ¦командир звена; лет-¦Носки плюшевые   ¦1 пара¦  2 ¦  2 ¦  2 ¦      ¦

¦   ¦чик-инструктор;     ¦Носки шерстяные  ¦1 пара¦  2 ¦  2 ¦  2 ¦      ¦

¦   ¦старший   инструктор¦Свитер шерстяной ¦1 шт. ¦  7 ¦  5 ¦  4 ¦      ¦

¦   ¦(инструктор)-дель-  ¦Подшлемник  хлоп-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦тапланерист;  коман-¦чатобумажный     ¦2 шт. ¦  3 ¦  3 ¦  3 ¦      ¦

¦   ¦дир воздушного  суд-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦на;  пилот;   второй¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦пилот; бортовой  ин-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦женер     (механик);¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦бортовой      радист¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦(оператор);   летный¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦состав испытательной¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦станции авиационного¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ремонтного   завода;¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦штатные старшие тре-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦неры      (тренеры);¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦старшие  инструкторы¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦(инструкторы)     по¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦авиационным    видам¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦спорта (самолетному,¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦вертолетному,   пла-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦нерному,  дельтапла-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦нерному); спортсмены¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦и тренеры (кроме ин-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦женеров,  механиков,¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦врачей, массажистов)¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦сборных  команд   по¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦авиационным    видам¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦спорта -  самолетно-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦му,    вертолетному,¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦планерному, дельтап-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ланерному           ¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1.  Средства  индивидуальной  защиты,  предусмотренные  в  настоящем¦

¦пункте,  выдаются  летному  составу,  входящему  в  экипаж летательного¦

¦аппарата.   Остальному   постоянному   летному   составу    авиационных¦

¦организаций  РОСТО   средства  индивидуальной   защиты  выдаются    при¦

¦систематическом  выполнении  установленного  на  год  количества  часов¦

¦налета или выполнении установленного на год тренировочных показательных¦

¦парашютных прыжков.                                                    ¦

¦   2.  Куртки  меховые  нагольные  и  брюки  меховые нагольные выдаются¦

¦летному составу истребительной авиации. При этом в районах с  умеренным¦

¦климатом  брюки  меховые  нагольные  выдаются  только  летному  составу¦

¦истребительной авиации, занятому обучением курсантов авиационных училищ¦

¦летчиков и учебных авиационных организаций РОСТО.                      ¦

¦   3. Куртки хлопчатобумажные на меху и брюки хлопчатобумажные на  меху¦

¦выдаются летному  составу, не  получающему курток  меховых нагольных  и¦

¦брюк меховых нагольных.                                                ¦

¦   4.   Срок   носки   курток   хлопчатобумажных   демисезонных,   брюк¦

¦хлопчатобумажных  демисезонных  и  сапог  кожаных  на  меху для летного¦

¦состава,  занятого  обучением  курсантов  авиационных училищ летчиков и¦

¦учебных авиационных организаций  РОСТО, сокращается на  1 год, а  очков¦

¦летных - на 3 года.                                                    ¦

¦   5. Брюки кожаные на байке выдаются летчикам-испытателям. Срок  носки¦

¦брюк  хлопчатобумажных  демисезонных  для  летного состава, получающего¦

¦брюки кожаные на байке, увеличивается на 2 года.                       ¦

¦   6.  Белье  нательное  шерстяное  выдается  только  летному   составу¦

¦истребительной авиации.                                                ¦

¦   7.  Костюмы  хлопчатобумажные  летние инженерно-техническому составу¦

¦летных  экипажей  и  летному  составу,  занятому  обучением   курсантов¦

¦авиационных училищ летчиков и учебных авиационных организаций РОСТО,  в¦

¦районах с умеренным и холодным климатом выдаются на 2 года, в районах с¦

¦особо холодным климатом - на 3 года.                                   ¦

¦   8.  В  районах  с  умеренным,  холодным  и  особо  холодным климатом¦

¦выдается  одна  пара  меховой  обуви  (сапоги  кожаные на меху или унты¦

¦меховые).                                                              ¦

¦   9. Сандалеты выдаются  только инженерно-техническому составу  летных¦

¦экипажей.                                                              ¦

¦   10.  Шлемофон  кожаный  летний  летному  составу, занятому обучением¦

¦курсантов авиационных училищ летчиков и учебных авиационных организаций¦

¦РОСТО, в районах  с умеренным и  холодным климатом выдается  на 3 года.¦

¦Летному составу, получающему защитные шлемы типа ЗШ-5 и ЗШ-7, шлемофоны¦

¦не выдаются.                                                           ¦

¦   11.  Носки  меховые  выдаются  летному  составу, получающему ботинки¦

¦полетные.                                                              ¦

¦   12.  К  летному  составу  авиационных  организаций  РОСТО,  занятому¦

¦обучением  курсантов,   относится  весь   летный  состав    авиационных¦

¦эскадрилий   авиационных   училищ   летчиков   и   учебных  авиационных¦

¦организаций РОСТО.                                                     ¦

¦                                                                       ¦

¦18.¦Начальники: парашют-¦Куртка    меховая¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ной подготовки,  па-¦нагольная        ¦1 шт. ¦  5 ¦  4 ¦  3 ¦      ¦

¦   ¦рашютной     службы,¦Брюки     меховые¦      ¦    ¦    ¦    ¦      ¦

¦   ¦аварийно-спасатель- ¦нагольные        ¦1 шт. ¦  8 ¦  7 ¦  5 ¦      ¦

¦   ¦ной службы  Управле-¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ния    авиации    ЦС¦бумажная  демисе-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦РОСТО,   авиационных¦зонная           ¦1 шт. ¦  3 ¦  3 ¦  3 ¦      ¦

¦   ¦отделов    республи-¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦канских,  краевых  и¦мажные демисезон-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦областных    советов¦ные              ¦1 шт. ¦  4 ¦  4 ¦  4 ¦      ¦

¦   ¦РОСТО;   заместитель¦Костюм  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦начальника авиацион-¦бумажный летний  ¦2 к-та¦  3 ¦  4 ¦  4 ¦      ¦

¦   ¦ной  организации  по¦Куртка шевретовая¦1 шт. ¦  4 ¦  4 ¦  4 ¦      ¦

¦   ¦парашютной подготов-¦Унты меховые или ¦1 пара¦  7 ¦  5 ¦  3 ¦      ¦

¦   ¦ке; инструктор пара-¦Сапоги кожаные на¦      ¦    ¦    ¦    ¦      ¦

¦   ¦шютно-десантной под-¦меху или         ¦1 пара¦  5 ¦  5 ¦  4 ¦      ¦

¦   ¦готовки; инструктор-¦Ботинки для пара-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦парашютист;  старший¦шютистов         ¦1 пара¦  4 ¦  4 ¦  4 ¦      ¦

¦   ¦инструктор-парашю-  ¦Перчатки  кожаные¦      ¦    ¦    ¦    ¦      ¦

¦   ¦тист; старший тренер¦на меху          ¦1 пара¦  3 ¦  3 ¦  2 ¦      ¦

¦   ¦(тренер)  штатный по¦Перчатки шеврето-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦парашютному  спорту,¦вые без подкладки¦1 пара¦  1 ¦  1 ¦  2 ¦      ¦

¦   ¦выполняющие установ-¦Носки плюшевые   ¦1 пара¦  2 ¦  2 ¦  2 ¦      ¦

¦   ¦ленное на год  коли-¦Шлем кожаный лет-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦чество прыжков      ¦ный  (или  шлемо-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦фон)             ¦1 шт. ¦  4 ¦  4 ¦  5 ¦      ¦

¦   ¦                    ¦Шлем кожаный зим-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦ний  (или  шлемо-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦фон)             ¦1 шт. ¦  5 ¦  5 ¦  4 ¦      ¦

¦                                                                       ¦

¦      б. Курсанты авиационных училищ летчиков и учебных авиационных    ¦

¦           организаций РОСТО и другой переменный летный состав         ¦

¦                                                                       ¦

¦19.¦Курсанты авиационных¦Куртка  хлопчато-¦1 шт. ¦  6 ¦  5 ¦  5 ¦2; 4; ¦

¦   ¦училищ  летчиков   и¦бумажная на меху ¦      ¦    ¦    ¦    ¦5     ¦

¦   ¦учебных  авиационных¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦организаций   РОСТО;¦бумажная на шерс-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦учащиеся специальных¦тяном ватине  де-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦школ-интернатов    с¦мисезонная       ¦1 шт. ¦  3 ¦  4 ¦  4 ¦4; 5  ¦

¦   ¦первоначальной  лет-¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ной     подготовкой;¦мажные на шерстя-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦летчики-офицеры  за-¦ном ватине  деми-¦1 шт. ¦  4 ¦  4 ¦  4 ¦4; 5; ¦

¦   ¦паса, находящиеся на¦сезонные         ¦      ¦    ¦    ¦    ¦6     ¦

¦   ¦сборах по переподго-¦Свитер шерстяной ¦1 шт. ¦  4 ¦  4 ¦  4 ¦4; 5  ¦

¦   ¦товке;   спортсмены-¦Костюм  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦пилоты,  планеристы,¦бумажный летний  ¦1 к-т ¦1, 5¦  2 ¦  2 ¦4; 5  ¦

¦   ¦парашютисты и  дель-¦Сапоги кожаные на¦1 пара¦  5 ¦  - ¦  - ¦2; 4; ¦

¦   ¦тапланеристы 2  раз-¦меху             ¦      ¦    ¦    ¦    ¦5     ¦

¦   ¦ряда и выше, привле-¦Унты меховые     ¦1 пара¦  - ¦  5 ¦  5 ¦2; 4; ¦

¦   ¦каемые к  подготовке¦                 ¦      ¦    ¦    ¦    ¦5     ¦

¦   ¦и участию в соревно-¦Ботинки  полетные¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ваниях по плану  Уп-¦облегченные      ¦1 пара¦  3 ¦  3 ¦  3 ¦4; 5  ¦

¦   ¦равления авиации  ЦС¦Шлемофон  кожаный¦1 шт. ¦  4 ¦  4 ¦  4 ¦4; 5; ¦

¦   ¦РОСТО               ¦летний           ¦      ¦    ¦    ¦    ¦7     ¦

¦   ¦                    ¦Шлемофон  кожаный¦1 шт. ¦  6 ¦  6 ¦  6 ¦2; 4; ¦

¦   ¦                    ¦зимний           ¦      ¦    ¦    ¦    ¦5     ¦

¦   ¦                    ¦Подшлемник  хлоп-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦чатобумажный     ¦2 шт. ¦  3 ¦  3 ¦  3 ¦4; 5  ¦

¦   ¦                    ¦Очки летные      ¦1 шт. ¦  5 ¦  5 ¦  5 ¦4; 5  ¦

¦   ¦                    ¦Перчатки  кожаные¦1 пара¦  3 ¦  3 ¦  3 ¦2; 4; ¦

¦   ¦                    ¦на меху          ¦      ¦    ¦    ¦    ¦5     ¦

¦   ¦                    ¦Перчатки шеврето-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦вые без подкладки¦1 пара¦  1 ¦  1 ¦  1 ¦4; 5  ¦

¦   ¦                    ¦Носки шерстяные  ¦1 пара¦  1 ¦  1 ¦  1 ¦4; 5  ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1.  Средства  индивидуальной  защиты,  предусмотренные  в  настоящем¦

¦пункте,  выдаются  курсантам  авиационных  училищ  летчиков  и  учебных¦

¦авиационных организаций РОСТО,  учащимся специальных школ-интернатов  с¦

¦первоначальной  летной  подготовкой  в  период  практических   полетов,¦

¦спортсменам-пилотам,  планеристам,  парашютистам  и дельтапланеристам 2¦

¦разряда и выше, привлекаемым к подготовке и участию в соревнованиях  по¦

¦плану Управления  авиации ЦС  РОСТО, летчикам-офицерам  запаса в период¦

¦сборов по переподготовке.  Все предметы средств  индивидуальной защиты,¦

¦предусмотренные в настоящем пункте, являются средствами  индивидуальной¦

¦защиты группового пользования.                                         ¦

¦   2.  Переменному  летному  составу  авиационных  организаций   РОСТО,¦

¦проходящему летную  практику с  апреля по  октябрь включительно, куртка¦

¦хлопчатобумажная  на  меху,  сапоги  кожаные  на  меху,  унты  меховые,¦

¦шлемофон кожаный зимний и перчатки кожаные на меху не выдаются.        ¦

¦   3.  Учебным   и  спортивным   авиационным  организациям   РОСТО  для¦

¦обеспечения   спортсменов-пилотов,    планеристов,    парашютистов    и¦

¦дельтапланеристов 2 разряда и выше, привлекаемых к подготовке и участию¦

¦в соревнованиях,  все средства  индивидуальной защиты,  предусмотренные¦

¦настоящим  пунктом,  выдаются  в  количестве  50% от числа спортсменов,¦

¦установленного планом Управления авиации ЦС РОСТО.                     ¦

¦   4.  Учебным   и  спортивным   авиационным  организациям   РОСТО  для¦

¦обеспечения  учащихся  специальных  школ-интернатов  с   первоначальной¦

¦летной подготовкой выдаются:                                           ¦

¦                                                                       ¦

¦                        ¦куртка   хлопчатобумажная   на   меху,  сапоги¦

¦                        ¦кожаные на меху или унты меховые,             ¦

¦                        ¦шлемофон кожаный зимний и перчатки кожаные  на¦

¦                        ¦меху -                                        ¦

¦                        ¦      на 25% численности учащихся второго года¦

¦                        ¦      обучения;                               ¦

¦                        ¦свитер шерстяной,                             ¦

¦                        ¦куртка  хлопчатобумажная  на  шерстяном ватине¦

¦                        ¦демисезонная  и   брюки  хлопчатобумажные   на¦

¦                        ¦шерстяном ватине демисезонные -               ¦

¦                        ¦      на 50% общей  плановой  численности всех¦

¦                        ¦      учащихся;                               ¦

¦                        ¦остальные предметы -                          ¦

¦                        ¦      на 100% общей  плановой численности всех¦

¦                        ¦      учащихся.                               ¦

¦                                                                       ¦

¦   5.  Спортсменам-парашютистам  вместо  ботинок  полетных  облегченных¦

¦выдаются ботинки хромовые для парашютистов.                            ¦

¦                                                                       ¦

¦                      в. Парашютисты спецконтингента                   ¦

¦                                                                       ¦

¦20.¦Курсант-парашютист  ¦Шлем хлопчатобу- ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦спецконтингента     ¦мажный десантный ¦1 шт. ¦  3 ¦  4 ¦  4 ¦      ¦

¦   ¦                    ¦Подшлемник  хлоп-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦чатобумажный     ¦2 шт. ¦  3 ¦  3 ¦  3 ¦      ¦

¦   ¦                    ¦Ботинки специаль-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦ные для прыжков с¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦парашютом        ¦1 пара¦  4 ¦  4 ¦  4 ¦      ¦

¦   ¦                    ¦Шлем кожаный зим-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦ний              ¦1 шт. ¦  5 ¦  4 ¦  4 ¦   2  ¦

¦   ¦                    ¦Костюм  (комбине-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦зон)  хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦мажный           ¦1 к-т ¦  2 ¦  2 ¦  2 ¦      ¦

¦   ¦                    ¦Куртка  и   брюки¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦десантные зимние ¦1 к-т ¦  3 ¦  2 ¦  2 ¦      ¦

¦   ¦                    ¦Валенки армейские¦1 пара¦  3 ¦  2 ¦  2 ¦   2  ¦

¦   ¦                    ¦Галоши к валенкам¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦армейским        ¦1 пара¦  3 ¦  2 ¦  2 ¦   2  ¦

¦   ¦                    ¦Перчатки  шерстя-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦ные              ¦1 пара¦  2 ¦  1 ¦  1 ¦      ¦

¦   ¦                    ¦Рукавицы  на меху¦      ¦    ¦    ¦    ¦      ¦

¦   ¦                    ¦двупалые         ¦1 пара¦  2 ¦  1 ¦  1 ¦      ¦

¦   ¦                    ¦Портянки летние  ¦2 пары¦  1 ¦  1 ¦  1 ¦      ¦

¦   ¦                    ¦Рюкзак десантный ¦1 шт. ¦  3 ¦  3 ¦  3 ¦      ¦

¦                                                                       ¦

¦   Примечание.  Учебным  и  спортивным  авиационным организациям РОСТО,¦

¦ведущим    подготовку     парашютистов    спецконтингента,     средства¦

¦индивидуальной защиты, предусмотренные  настоящим пунктом, выдаются  на¦

¦25% годового задания по подготовке этого контингента.                  ¦

¦                                                                       ¦

¦         г. Постоянный штатный инженерно-технический состав,           ¦

¦   курсанты авиационно-технического училища РОСТО, специалисты связи   ¦

¦                и материально-технического обеспечения                 ¦

¦                                                                       ¦

¦21.¦Заместитель  началь-¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ника авиационной ор-¦бумажная на меху ¦1 шт. ¦  - ¦  4 ¦  3 ¦      ¦

¦   ¦ганизации  РОСТО  по¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦инженерной авиацион-¦мажные на меху   ¦1 шт. ¦  - ¦  - ¦  5 ¦      ¦

¦   ¦ной службе; инженер,¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦техник и механик ин-¦бумажная на вати-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦женерно-авиационной ¦не зимняя с мехо-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦службы;   инженерно-¦вым воротником   ¦1 шт. ¦  4 ¦  - ¦  - ¦   4  ¦

¦   ¦технический   состав¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦летной испытательной¦бумажная  демисе-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦станции авиационного¦зонная           ¦1 шт. ¦  4 ¦  3 ¦  4 ¦   5  ¦

¦   ¦ремонтного   завода;¦Куртка  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦инженерно-техничес- ¦бумажная на вати-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦кий состав авиацион-¦не  комбинирован-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ного ремонтного  за-¦ная   с   меховым¦      ¦    ¦    ¦    ¦      ¦

¦   ¦вода, непосредствен-¦воротником       ¦1 шт. ¦  3 ¦  - ¦  - ¦   6  ¦

¦   ¦но занятый  ремонтом¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦летательных  аппара-¦мажные на ватине ¦1 шт. ¦  5 ¦  5 ¦  - ¦      ¦

¦   ¦тов;  штатный  инже-¦Брюки хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦нерный состав  инже-¦мажные демисезон-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦нерно-авиационной   ¦ные              ¦1 шт. ¦  - ¦  5 ¦  5 ¦      ¦

¦   ¦службы    Управления¦Свитер шерстяной ¦1 шт. ¦  5 ¦  5 ¦  4 ¦   7  ¦

¦   ¦авиации  ЦС  РОСТО и¦Костюм  хлопчато-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦авиационных  отделов¦бумажный летний  ¦2 к-та¦  2 ¦  2 ¦  2 ¦      ¦

¦   ¦республиканских,    ¦Валенки армейские¦1 пара¦  3 ¦  3 ¦  3 ¦   9  ¦

¦   ¦краевых и  областных¦Галоши на валенки¦      ¦    ¦    ¦    ¦      ¦

¦   ¦советов РОСТО,  сис-¦армейские        ¦1 пара¦  3 ¦  3 ¦  3 ¦   9  ¦

¦   ¦тематически  работа-¦Валенки тонкие   ¦1 пара¦  3 ¦  3 ¦  3 ¦  10  ¦

¦   ¦ющий на  авиационной¦Галоши на валенки¦      ¦    ¦    ¦    ¦      ¦

¦   ¦технике в  авиацион-¦тонкие           ¦1 пара¦  2 ¦  2 ¦  2 ¦  10  ¦

¦   ¦ных     организациях¦Унты меховые     ¦1 пара¦  - ¦  - ¦  4 ¦  11  ¦

¦   ¦РОСТО;   специалисты¦Сандалеты        ¦1 пара¦  2 ¦  2 ¦  3 ¦   7  ¦

¦   ¦материально-техни-  ¦Шлем  хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ческого обеспечения,¦мажный зимний    ¦1 шт. ¦  3 ¦  3 ¦  3 ¦  12  ¦

¦   ¦занятые обслуживани-¦Шлем  хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ем полетов на аэрод-¦мажный летний    ¦1 шт. ¦  - ¦  - ¦  3 ¦  12  ¦

¦   ¦роме (за исключением¦Берет хлопчатобу-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦водителей легковых и¦мажный           ¦1 шт. ¦  1 ¦  1 ¦  - ¦   7  ¦

¦   ¦транспортных машин);¦Рукавицы на меху ¦1 пара¦  1 ¦  1 ¦  - ¦  11  ¦

¦   ¦работники    складов¦Перчатки  хлопча-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦авиатехимущества   и¦тобумажные теплые¦1 пара¦  2 ¦  - ¦  - ¦      ¦

¦   ¦горюче-смазочных    ¦Перчатки  кожаные¦      ¦    ¦    ¦    ¦      ¦

¦   ¦материалов;  специа-¦на меху          ¦1 пара¦  2 ¦  2 ¦  2 ¦  13  ¦

¦   ¦листы  метеостанции,¦Носки меховые    ¦1 пара¦  - ¦  - ¦  3 ¦  11  ¦

¦   ¦метеослужбы, метеог-¦Носки шерстяные  ¦1 пара¦  - ¦  - ¦  2 ¦  11  ¦

¦   ¦руппы;    начальник:¦Халат белого цве-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦пожарной     команды¦та хлопчатобумаж-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦(охраны), противопо-¦ный              ¦2 шт. ¦  3 ¦  3 ¦  3 ¦  14  ¦

¦   ¦жарной службы;  лич-¦Берет белого цве-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ный состав, входящий¦та хлопчатобумаж-¦      ¦    ¦    ¦    ¦      ¦

¦   ¦в расчеты  подвижных¦ный              ¦2 шт. ¦  3 ¦  3 ¦  3 ¦  14  ¦

¦   ¦средств связи и  ра-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦диотехнического     ¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦обеспечения;  специ-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦алисты по эксплуата-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ции,    техническому¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦обслуживанию  свето-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦оборудования,   под-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦вижных    агрегатов,¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦аппаратных, электро-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦питания электроуста-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦новок всех подразде-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦лений связи и  ради-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦отехнического  обес-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦печения; личный сос-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦тав подвижных  комп-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦рессорных и  аккуму-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦ляторно-зарядных    ¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦станций;     штатные¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦руководители полетов¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦авиационных  органи-¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦   ¦заций РОСТО         ¦                 ¦      ¦    ¦    ¦    ¦      ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1.  Средства  индивидуальной  защиты,  предусмотренные  в  настоящем¦

¦пункте,  выдаются  постоянному  штатному инженерно-техническому составу¦

¦инженерно-авиационной   службы   авиационных   организаций   РОСТО    и¦

¦специалистам   других   подразделений    этих   организаций,    занятым¦

¦обеспечением  и  обслуживанием  полетов,  а  также  инженерному составу¦

¦авиационных отделов республиканских, краевых и областных советов РОСТО.¦

¦Курсантам авиационно-технического училища РОСТО средства индивидуальной¦

¦защиты  выдаются   на  50%   списочной  численности,   кроме   костюмов¦

¦хлопчатобумажных летних, которые выдаются на 100% списочной численности¦

¦училища.                                                               ¦

¦   2.  Сроки  носки  всех  средств  индивидуальной  защиты,  выдаваемых¦

¦штатному  инженерному  составу  инженерно-авиационной службы Управления¦

¦авиации  ЦС  РОСТО  и  авиационных  отделов  республиканских, краевых и¦

¦областных советов РОСТО, увеличиваются на 2 года.                      ¦

¦   3.  Сроки  носки  всех  средств  индивидуальной  защиты,  выдаваемых¦

¦начальникам пожарной команды (охраны), противопожарной службы и штатным¦

¦руководителям полетов авиационных организаций РОСТО, увеличиваются на 1¦

¦год.                                                                   ¦

¦   4. Куртка  хлопчатобумажная на  ватине зимняя  с меховым  воротником¦

¦выдается  инженерно-техническому  составу  инженерно-авиационной службы¦

¦авиационных   организаций    РОСТО,   непосредственно    обслуживающему¦

¦летательные аппараты, и инженерам авиационных отделов  республиканских,¦

¦краевых и областных советов РОСТО.                                     ¦

¦   5.  Куртка  хлопчатобумажная  демисезонная  в  районах  с  умеренным¦

¦климатом выдается инженерно-техническому составу  инженерно-авиационной¦

¦службы  авиационных  организаций  РОСТО, непосредственно обслуживающему¦

¦летательные аппараты, и инженерам авиационных отделов  республиканских,¦

¦краевых и областных советов РОСТО.                                     ¦

¦   6.  Куртка  хлопчатобумажная  на  ватине  комбинированная  с меховым¦

¦воротником  выдается  специалистам  других  подразделений   авиационных¦

¦организаций РОСТО, не занятым непосредственно обслуживанием летательных¦

¦аппаратов, и курсантам авиационно-технического училища РОСТО.          ¦

¦   7. Свитер, сандалеты и берет выдаются инженерно-техническому составу¦

¦инженерно-авиационной    службы    авиационных    организаций    РОСТО,¦

¦непосредственно обслуживающему летательные аппараты.                   ¦

¦   8.    Костюм    хлопчатобумажный    летний    выдается     курсантам¦

¦авиационно-технического училища РОСТО по одному комплекту на 1 год.    ¦

¦   9.   Валенки   тонкие   и   галоши   к   ним   выдаются    инженерам¦

¦инженерно-авиационной    службы    авиационных    организаций    РОСТО,¦

¦непосредственно обслуживающим летательные  аппараты, а также  инженерам¦

¦авиационных отделов республиканских, краевых и областных советов РОСТО.¦

¦Валенки армейские и галоши к ним в этих случаях не выдаются.           ¦

¦   10. При занятости работников,  поименованных в п. "г",  на побережье¦

¦Северного Ледовитого океана выдаются: унты меховые - 1 пара на 3  года,¦

¦носки меховые -  1 пара на  1 год, носки  шерстяные - 1  пара на 1 год,¦

¦рукавицы на меху - 2 пары на 1 год.                                    ¦

¦   11. Шлем  хлопчатобумажный зимний  во всех  климатических районах  и¦

¦шлем  хлопчатобумажный  летний  в  районах  с  особо  холодным климатом¦

¦выдаются  инженерно-техническому  составу  инженерно-авиационной службы¦

¦авиационных   организаций    РОСТО,   непосредственно    обслуживающему¦

¦летательные  аппараты,  а  на  побережье  Северного Ледовитого океана -¦

¦всему личному  составу, получающему  средства индивидуальной  защиты по¦

¦нормам, поименованным в настоящем пункте. Шлем хлопчатобумажный  зимний¦

¦на  побережье  Северного   Ледовитого  океана  указанным   специалистам¦

¦выдается на 2 года.                                                    ¦

¦   12.    Перчатки     кожаные    на     меху    выдаются     инженерам¦

¦инженерно-авиационной    службы    авиационных    организаций    РОСТО,¦

¦непосредственно   обслуживающим    летательные   аппараты,    инженерам¦

¦авиационных отделов республиканских, краевых и областных советов  РОСТО¦

¦вместо рукавиц на меху и перчаток хлопчатобумажных теплых. На побережье¦

¦Северного  Ледовитого  океана   указанным  специалистам   дополнительно¦

¦выдаются рукавицы хлопчатобумажные на меху - 1 пара на 1 год.          ¦

¦   13.  Халат  белого  цвета  хлопчатобумажный  и  берет  белого  цвета¦

¦хлопчатобумажный разрешается  выдавать инженерно-техническому  составу,¦

¦обслуживающему точные  приборы и  аппаратуру, за  счет увеличения срока¦

¦носки с 2 до 3 лет двух комплектов костюмов хлопчатобумажных летних.   ¦

¦   14. К инженерно-техническому составу авиационных организаций  РОСТО,¦

¦непосредственно  обслуживающему  летательные  аппараты,  относится весь¦

¦инженерно-технический   состав   инженерно-авиационной   службы    этих¦

¦организаций  (за  исключением  техника  по  учету  и  планированию)   и¦

¦летно-испытательных  станций  авиационных  ремонтных  заводов,  а также¦

¦инженерно-технический  состав  авиаремзаводов,  непосредственно занятый¦

¦ремонтом летательных аппаратов.                                        ¦

¦                                                                       ¦

¦                                Перечень                               ¦

¦ местностей Российской Федерации с особо холодным, холодным и умеренным¦

¦климатом, работа в которых дает право постоянному и переменному летному¦

¦     и инженерно-техническому составу авиационных организаций РОСТО    ¦

¦  на получение специальной одежды, специальной обуви и других средств  ¦

¦                         индивидуальной защиты                         ¦

¦                                                                       ¦

¦                  1. Районы с особо холодным климатом                  ¦

¦                                                                       ¦

¦Амурская область             - районы:  Селемджинский   и   Тындинский;¦

¦                               город Тында                             ¦

¦                                                                       ¦

¦Архангельская область        - Ненецкий автономный округ               ¦

¦                                                                       ¦

¦Республика Бурятия           - Северо-Байкальский     район;      город¦

¦                               Северо-Байкальск                        ¦

¦                                                                       ¦

¦Иркутская область            - районы:                    Бодайбинский,¦

¦                               Казачинско-Ленский,          Катангский,¦

¦                               Киренский,       Мамско-Чуйский        и¦

¦                               Усть-Кутский;                           ¦

¦                               города: Бодайбо и Усть-Кут              ¦

¦                                                                       ¦

¦Камчатская область                                                     ¦

¦                                                                       ¦

¦Республика Коми              - территория,  расположенная  за  Северным¦

¦                               полярным кругом                         ¦

¦                                                                       ¦

¦Красноярский край            - Таймырский     (Долгано-Ненецкий)      и¦

¦                               Эвенкийский  автономные  округа; районы:¦

¦                               Богучанский,  Енисейский,  Кежемский   и¦

¦                               Туруханский;  города:  Игарка, Норильск,¦

¦                               Енисейск и Лесосибирск                  ¦

¦                                                                       ¦

¦Магаданская область                                                    ¦

¦                                                                       ¦

¦Мурманская область                                                     ¦

¦                                                                       ¦

¦Острова Северного Ледовитого океана и его морей                        ¦

¦                                                                       ¦

¦Республика Саха (Якутия)                                               ¦

¦                                                                       ¦

¦Сахалинская область          - территория       острова        Сахалин,¦

¦                               расположенная  севернее  параллели   50°¦

¦                               северной широты; Курильские острова     ¦

¦                                                                       ¦

¦Томская область              - районы: Александровский, Каргасокский  и¦

¦                               Колпашевский;   города:   Колпашево    и¦

¦                               Стрежевой                               ¦

¦                                                                       ¦

¦Тюменская область            - Ямало-Ненецкий автономный округ; районы:¦

¦                               Нефтеюганский,     Нижневартовский     и¦

¦                               Сургутский Ханты-Мансийского автономного¦

¦                               округа;       города:       Нефтеюганск,¦

¦                               Нижневартовск и Сургут                  ¦

¦                                                                       ¦

¦Хабаровский край             - районы:     Аяно-Майский,     Ванинский,¦

¦                               Верхнебуреинский,         Комсомольский,¦

¦                               Николаевский,    Охотский,    Солнечный,¦

¦                               Тугуро-Чумиканский  и  Ульчский; города:¦

¦                               Комсомольск-на-Амуре                   и¦

¦                               Николаевск-на-Амуре                     ¦

¦                                                                       ¦

¦Читинская область            - Коларский район.                        ¦

¦                                                                       ¦

¦                       2. Районы с холодным климатом                   ¦

¦                                                                       ¦

¦   Амурская, Архангельская, Иркутская, Сахалинская, Томская,  Тюменская¦

¦и Читинская  области, кроме  территорий, отнесенных  к районам  с особо¦

¦холодным  климатом,  а   также  Вологодская,  Кемеровская,   Кировская,¦

¦Курганская, Новосибирская, Омская, Пермская, Свердловская и Челябинская¦

¦области.                                                               ¦

¦   Республика Бурятия и Республика Коми, кроме территорий, отнесенных к¦

¦районам  с  особо  холодным  климатом,  а  также  Республика   Карелия,¦

¦Республика Тыва и Удмуртская Республика.                               ¦

¦   Красноярский  и  Хабаровский  края,  кроме  территорий, отнесенных к¦

¦районам с особо холодным  климатом, а также Алтайский  край, Республика¦

¦Алтай, Приморский край и Коми-Пермяцкий автономный округ.              ¦

¦                                                                       ¦

¦                         3. Районы с умеренным климатом                ¦

¦                                                                       ¦

¦   Все местности Российской Федерации,  не отнесенные в соответствии  с¦

¦настоящим Перечнем к районам с особо холодным и холодным климатом.     ¦

¦                                                                       ¦

¦   Примечание. При  изменении административно-территориального  деления¦

¦(упразднении,   переименовании,    объединении,    образовании    новых¦

¦административных  единиц)  нормы  выдачи  средств индивидуальной защиты¦

¦применяются в пределах границ, установленных настоящим Перечнем.       ¦

_________________________________________________________________________


Постановление Минтруда РФ от 26 декабря 1997 г. N 67

"Об утверждении Типовых отраслевых норм бесплатной выдачи работникам

специальной одежды, специальной обуви и других средств

индивидуальной защиты"

В соответствии с Положением о Министерстве труда и социального развития Российской Федерации (пункт 8.12), утвержденным постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480, Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам:

нефтяной и газовой промышленности (бурение скважин, добыча нефти, газа, газового конденсата, озокерита; переработка природного и нефтяного газа, газового конденсата; транспортирование и хранение нефти, нефтепродуктов и газа; подземная газификация углей; нефтебазы) согласно приложению N 1;

нефтеперерабатывающей и нефтехимической промышленности согласно приложению N 2.

2. С принятием настоящего постановления на территории Российской Федерации не применяются Типовые отраслевые нормы бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты, утвержденные постановлениями Госкомтруда СССР и Президиума ВЦСПС, согласно приложению N 3.

Первый заместитель Министра труда

и социального развития Российской Федерации Ю.Люблин

Приложение N 1

к Постановлению Минтруда РФ

от 26 декабря 1997 г. N 67

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам нефтяной и газовой

промышленности (бурение скважин, добыча нефти, газа, газового

конденсата, озокерита; переработка природного и нефтяного газа, газового

конденсата; транспортирование и хранение нефти, нефтепродуктов и газа;

подземная газификация углей; нефтебазы)

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы   ¦

¦    ¦                  ¦                                   ¦или   комп-¦

¦    ¦                  ¦                                   ¦лекты)     ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                 I. Бурение нефтяных и газовых скважин                 ¦

_________________________________________________________________________

¦                               Рабочие                                 ¦

_________________________________________________________________________

¦1.  ¦Бурильщик плавуче-¦Костюм брезентовый или             ¦1          ¦

¦    ¦го бурильного  аг-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦регата   в   море;¦талкивающей пропиткой              ¦1          ¦

¦    ¦помощник бурильщи-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦ка  плавучего  бу-¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦рильного  агрегата¦                                   ¦1,5 года   ¦

¦    ¦в море            ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦2.  ¦Бурильщик  эксплу-¦Костюм брезентовый или             ¦1          ¦

¦    ¦атационного и раз-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ведочного  бурения¦талкивающей пропиткой              ¦1          ¦

¦    ¦скважин на нефть и¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦газ;      помощник¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦бурильщика эксплу-¦   Зимой дополнительно:            ¦           ¦

¦    ¦атационного и раз-¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦ведочного  бурения¦II, III поясах                     ¦по поясам  ¦

¦    ¦скважин на нефть и¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦газ; помощник  бу-¦II, III поясах                     ¦по поясам  ¦

¦    ¦рильщика  эксплуа-¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦тационного и  раз-¦утепляющей прокладкой в IV,  особом¦           ¦

¦    ¦ведочного  бурения¦поясах                             ¦по поясам  ¦

¦    ¦скважин при элект-¦Валенки                            ¦по поясам  ¦

¦    ¦робурении;   маши-¦   В IV поясе, в Оренбургской, Пер-¦           ¦

¦    ¦нист буровой уста-¦   мской  и  Тюменской  областях, в¦           ¦

¦    ¦новки             ¦   Республике Башкортостан, Респуб-¦           ¦

¦    ¦                  ¦   лике Татарстан и Удмуртской Рес-¦           ¦

¦    ¦                  ¦   публике:                        ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 4 года¦

¦    ¦                  ¦   Помощнику бурильщика,  выполняю-¦           ¦

¦    ¦                  ¦   щему верховые работы, в  осталь-¦           ¦

¦    ¦                  ¦   ных районах  III пояса  и во  II¦           ¦

¦    ¦                  ¦   поясе:                          ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦3.  ¦Вышкомонтажник;   ¦Костюм брезентовый или             ¦1          ¦

¦    ¦вышкомонтажник-   ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦сварщик; вышкомон-¦талкивающей пропиткой              ¦1          ¦

¦    ¦тажник-электромон-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тер               ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В IV и III поясах, во II поясе в¦           ¦

¦    ¦                  ¦   Самарской  и  Саратовской облас-¦           ¦

¦    ¦                  ¦   тях:                            ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 5 лет ¦

¦    ¦                  ¦                                   ¦           ¦

¦4.  ¦Горнорабочий      ¦   При работе на глинокарьере:     ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1 на 2 года¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦5.  ¦Комплектовщик  из-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦делий и инструмен-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦та, занятый  комп-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦лектованием  буро-¦   На наружных работах зимой допол-¦           ¦

¦    ¦вого  инструмента;¦   нительно:                       ¦           ¦

¦    ¦контролер   метал-¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦лов,  полуфабрика-¦II, III поясах                     ¦по поясам  ¦

¦    ¦тов   и   изделий,¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦занятый  контролем¦II, III поясах                     ¦по поясам  ¦

¦    ¦бурильных труб    ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦6.  ¦Лаборант-коллектор¦Костюм хлопчатобумажный            ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦7.  ¦Машинист (кочегар)¦   При обслуживании котельной уста-¦           ¦

¦    ¦котельной         ¦   новки на буровых:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦8.  ¦Машинист подъемни-¦Костюм брезентовый или             ¦1          ¦

¦    ¦ка по  опробованию¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦скважин           ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦9.  ¦Машинист по цемен-¦Костюм брезентовый или             ¦1          ¦

¦    ¦тажу скважин;  мо-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦торист  цементиро-¦талкивающей пропиткой              ¦1          ¦

¦    ¦вочного  агрегата;¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦моторист цементно-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦пескосмесительного¦   Зимой дополнительно:            ¦           ¦

¦    ¦агрегата          ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦10. ¦Моторист   буровой¦Костюм брезентовый или             ¦1          ¦

¦    ¦установки;   маши-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦нист буровых уста-¦талкивающей пропиткой              ¦1          ¦

¦    ¦новок  на  нефть и¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦газ               ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В  IV  поясе,  в   Оренбургской,¦           ¦

¦    ¦                  ¦   Пермской и Тюменской областях, в¦           ¦

¦    ¦                  ¦   Республике Башкортостан, Респуб-¦           ¦

¦    ¦                  ¦   лике Татарстан и Удмуртской Рес-¦           ¦

¦    ¦                  ¦   публике:                        ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 4 года¦

¦    ¦                  ¦                                   ¦           ¦

¦11. ¦Оператор по  опро-¦Костюм брезентовый или             ¦1          ¦

¦    ¦бованию   (испыта-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦нию) скважин      ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В  IV  поясе,  в   Оренбургской,¦           ¦

¦    ¦                  ¦   Пермской и Тюменской областях, в¦           ¦

¦    ¦                  ¦   Республике Башкортостан, Респуб-¦           ¦

¦    ¦                  ¦   лике Татарстан и Удмуртской Рес-¦           ¦

¦    ¦                  ¦   публике:                        ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 4 года¦

¦    ¦                  ¦                                   ¦           ¦

¦12. ¦Оператор по цемен-¦Костюм брезентовый или             ¦1          ¦

¦    ¦тажу скважин; опе-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ратор  -  моторист¦талкивающей пропиткой              ¦1          ¦

¦    ¦станции   контроля¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦цементажа         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦13. ¦Опрессовщик  труб;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦правильщик на  ма-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦шинах,     занятый¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦правкой  бурильных¦   Опрессовщику труб дополнительно:¦           ¦

¦    ¦труб;   установщик¦Фартук брезентовый                 ¦1          ¦

¦    ¦бурильных замков  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦14. ¦Плотник           ¦   При работе на буровых:          ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦15. ¦Подсобный рабочий ¦   При работе на трубной и  инстру-¦           ¦

¦    ¦                  ¦   ментальной базе или площадке:   ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦16. ¦Приготовитель  бу-¦Костюм брезентовый                 ¦1 на 2 года¦

¦    ¦рового раствора   ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦17. ¦Ремонтировщик  ре-¦   При выполнении работ по вулкани-¦           ¦

¦    ¦зиновых изделий   ¦   зации токоподводов:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦18. ¦Слесарь  по обслу-¦Костюм брезентовый или             ¦1          ¦

¦    ¦живанию буровых   ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В IV поясе, в Оренбургской, Пер-¦           ¦

¦    ¦                  ¦   мской  и  Тюменской  областях, в¦           ¦

¦    ¦                  ¦   Республике Башкортостан, Респуб-¦           ¦

¦    ¦                  ¦   лике Татарстан и Удмуртской Рес-¦           ¦

¦    ¦                  ¦   публике:                        ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 4 года¦

¦    ¦                  ¦                                   ¦           ¦

¦19. ¦Электромонтер   по¦Костюм брезентовый или             ¦1          ¦

¦    ¦обслуживанию буро-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦вых               ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В IV поясе, в Оренбургской, Пер-¦           ¦

¦    ¦                  ¦   мской  и  Тюменской  областях, в¦           ¦

¦    ¦                  ¦   Республике Башкортостан, Респуб-¦           ¦

¦    ¦                  ¦   лике Татарстан и Удмуртской Рес-¦           ¦

¦    ¦                  ¦   публике:                        ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 4 года¦

_________________________________________________________________________

¦                        Руководители и специалисты                     ¦

_________________________________________________________________________

¦20. ¦Мастер по  сложным¦Костюм  хлопчатобумажный  с водоот-¦1  на   1,5¦

¦    ¦работам в бурении,¦талкивающей пропиткой              ¦года       ¦

¦    ¦мастер по  опробо-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦ванию  (испытанию)¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦скважин,  произво-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦дитель  работ   по¦   Зимой дополнительно:            ¦           ¦

¦    ¦вышкостроению,    ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦начальник    цеха,¦II, III поясах                     ¦по поясам  ¦

¦    ¦заместитель    на-¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦чальника цеха, ин-¦II, III поясах                     ¦по поясам  ¦

¦    ¦женер,    механик,¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦энергетик,  техно-¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦лог, геолог, заня-¦поясах                             ¦по поясам  ¦

¦    ¦тые  в  цехах  (на¦Валенки                            ¦по поясам  ¦

¦    ¦участках): вышкос-¦                                   ¦           ¦

¦    ¦троения,  бурения,¦                                   ¦           ¦

¦    ¦освоения и крепле-¦                                   ¦           ¦

¦    ¦ния скважин; инже-¦                                   ¦           ¦

¦    ¦нер по охране тру-¦                                   ¦           ¦

¦    ¦да и технике безо-¦                                   ¦           ¦

¦    ¦пасности, осущест-¦                                   ¦           ¦

¦    ¦вляющий постоянный¦                                   ¦           ¦

¦    ¦контроль на объек-¦                                   ¦           ¦

¦    ¦тах цехов вышкост-¦                                   ¦           ¦

¦    ¦роения,   бурения,¦                                   ¦           ¦

¦    ¦освоения и крепле-¦                                   ¦           ¦

¦    ¦ния скважин       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦21. ¦Начальник буровой;¦Костюм  хлопчатобумажный  с водоот-¦1  на   1,5¦

¦    ¦мастер    буровой;¦талкивающей пропиткой              ¦года       ¦

¦    ¦помощник   мастера¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦бурового          ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦             II. Добыча нефти, газа и газового конденсата              ¦

_________________________________________________________________________

¦                               Рабочие                                 ¦

_________________________________________________________________________

¦22. ¦Бурильщик    капи-¦Костюм брезентовый или             ¦1          ¦

¦    ¦тального   ремонта¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦скважин;  помощник¦талкивающей пропиткой              ¦1          ¦

¦    ¦бурильщика   капи-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тального   ремонта¦Рукавицы брезентовые или           ¦24 пары    ¦

¦    ¦скважин           ¦Рукавицы КР                        ¦24 пары    ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В IV поясе, в Оренбургской, Пер-¦           ¦

¦    ¦                  ¦   мской  и  Тюменской  областях, в¦           ¦

¦    ¦                  ¦   Республике Башкортостан, Респуб-¦           ¦

¦    ¦                  ¦   лике Татарстан и Удмуртской Рес-¦           ¦

¦    ¦                  ¦   публике:                        ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦23. ¦Замерщик   дебитов¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦скважин           ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦24. ¦Машинист  насосной¦Костюм брезентовый или             ¦1          ¦

¦    ¦станции по закачке¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦рабочего агента  в¦талкивающей пропиткой              ¦1          ¦

¦    ¦пласт             ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦25. ¦Машинист   паровой¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦передвижной  депа-¦талкивающей пропиткой              ¦1          ¦

¦    ¦рафинизационной   ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦установки;   маши-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦нист   парогенера-¦   Зимой дополнительно:            ¦           ¦

¦    ¦торной   установки¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦по закачке пара  в¦II, III поясах                     ¦по поясам  ¦

¦    ¦нефтяные пласты   ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦26. ¦Машинист подъемни-¦Костюм брезентовый или             ¦1          ¦

¦    ¦ка; машинист  про-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦мывочного агрегата¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦27. ¦Обходчик линейный ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию промысловых газовых сетей:¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦28. ¦Оператор обезвожи-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦вающей и обессоли-¦талкивающей пропиткой              ¦1          ¦

¦    ¦вающей установки  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦29. ¦Оператор  по  гид-¦Костюм брезентовый или             ¦1          ¦

¦    ¦равлическому  раз-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦рыву пластов; опе-¦талкивающей пропиткой              ¦1          ¦

¦    ¦ратор по  химичес-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦кой      обработке¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦скважин           ¦   При работе  с кислотой  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦30. ¦Оператор по добыче¦Костюм брезентовый или             ¦1          ¦

¦    ¦нефти и газа; опе-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ратор по сбору га-¦талкивающей пропиткой              ¦1          ¦

¦    ¦за                ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦31. ¦Оператор по иссле-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦дованию скважин   ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые или                ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦32. ¦Оператор по подго-¦Костюм брезентовый или             ¦1          ¦

¦    ¦товке  скважин   к¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦капитальному     и¦талкивающей пропиткой              ¦1          ¦

¦    ¦подземному  ремон-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦ту;  оператор   по¦Сапоги кирзовые                    ¦2 пары     ¦

¦    ¦подземному ремонту¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦скважин           ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   В IV поясе, в Оренбургской, Пер-¦           ¦

¦    ¦                  ¦   мской и Тюменской областях, Рес-¦           ¦

¦    ¦                  ¦   публике Башкортостан, Республике¦           ¦

¦    ¦                  ¦   Татарстан и Удмуртской Республи-¦           ¦

¦    ¦                  ¦   ке:                             ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 4 года¦

¦    ¦                  ¦                                   ¦           ¦

¦33. ¦Оператор  по  под-¦Костюм брезентовый или             ¦1          ¦

¦    ¦держанию пластово-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦го давления       ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦                      Руководители и специалисты                       ¦

_________________________________________________________________________

¦34. ¦Мастер  по  добыче¦Костюм  хлопчатобумажный  с водоот-¦1  на   1,5¦

¦    ¦нефти, газа и кон-¦талкивающей пропиткой              ¦года       ¦

¦    ¦денсата, мастер по¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦ремонту    скважин¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦(капитальному,    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦подземному),  мас-¦   Зимой дополнительно:            ¦           ¦

¦    ¦тер   по   сложным¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦работам в  бурении¦II, III поясах                     ¦по поясам  ¦

¦    ¦скважин, мастер по¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦освоению и ремонту¦II, III поясах                     ¦по поясам  ¦

¦    ¦нагнетательных    ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦скважин, мастер по¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦исследованию сква-¦поясах                             ¦по поясам  ¦

¦    ¦жин,     начальник¦Валенки                            ¦по поясам  ¦

¦    ¦цеха,     инженер,¦                                   ¦           ¦

¦    ¦механик,  замести-¦                                   ¦           ¦

¦    ¦тель    начальника¦                                   ¦           ¦

¦    ¦цеха,   энергетик,¦                                   ¦           ¦

¦    ¦технолог,  геолог,¦                                   ¦           ¦

¦    ¦занятые  в  цехах:¦                                   ¦           ¦

¦    ¦добычи   нефти   и¦                                   ¦           ¦

¦    ¦газа, капитального¦                                   ¦           ¦

¦    ¦и  подземного  ре-¦                                   ¦           ¦

¦    ¦монта     скважин,¦                                   ¦           ¦

¦    ¦поддержания  плас-¦                                   ¦           ¦

¦    ¦тового   давления,¦                                   ¦           ¦

¦    ¦вторичных  методов¦                                   ¦           ¦

¦    ¦добычи нефти, под-¦                                   ¦           ¦

¦    ¦готовки и перекач-¦                                   ¦           ¦

¦    ¦ки нефти;  инженер¦                                   ¦           ¦

¦    ¦по охране труда  и¦                                   ¦           ¦

¦    ¦технике   безопас-¦                                   ¦           ¦

¦    ¦ности, осуществля-¦                                   ¦           ¦

¦    ¦ющий    постоянный¦                                   ¦           ¦

¦    ¦контроль на объек-¦                                   ¦           ¦

¦    ¦тах добычи нефти и¦                                   ¦           ¦

¦    ¦газа              ¦                                   ¦           ¦

_________________________________________________________________________

¦                 III. Транспортирование и хранение нефти,              ¦

¦                      нефтепродуктов и газа; нефтебазы                 ¦

_________________________________________________________________________

¦35. ¦Контролер по каче-¦Костюм хлопчатобумажный            ¦1  на   1,5¦

¦    ¦ству нефти и неф- ¦                                   ¦года       ¦

¦    ¦тепродуктов       ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦36. ¦Машинист  газораз-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦даточной станции  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦37. ¦Монтер  по  защите¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦подземных  трубоп-¦талкивающей пропиткой              ¦1          ¦

¦    ¦роводов от  корро-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦зии               ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦38. ¦Наполнитель балло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦нов;    испытатель¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦баллонов; приемщик¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦баллонов          ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦39. ¦Обходчик линейный;¦Костюм брезентовый или             ¦1          ¦

¦    ¦трубопроводчик    ¦Плащ брезентовый                   ¦1 на 2 года¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦40. ¦Оператор  газорас-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦пределительной    ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦станции           ¦   При работе с одорантом  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦41. ¦Оператор   магист-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ральных газопрово-¦талкивающей пропиткой              ¦1          ¦

¦    ¦дов;  оператор  по¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦сбору  и   очистке¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦конденсата        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦42. ¦Оператор  техноло-¦   При выполнении работы по  очист-¦           ¦

¦    ¦гических установок¦   ке, осушке и одоризации газа:   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦43. ¦Электромонтер  ли-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦нейных  сооружений¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦телефонной связи и¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦радиофикации      ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦                  IV. Переработка природного и нефтяного               ¦

¦                        газа, газового конденсата                      ¦

_________________________________________________________________________

¦                    Деэмульсация и обессоливание нефти                 ¦

_________________________________________________________________________

¦44. ¦Оператор  техноло-¦Костюм из лавсано-вискозной ткани  ¦1          ¦

¦    ¦гических установок¦или                                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                        Производство нефтебитума                       ¦

_________________________________________________________________________

¦45. ¦Оператор  техноло-¦Костюм брезентовый                 ¦1          ¦

¦    ¦гических   устано-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вок; старший  опе-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦ратор   технологи-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ческих установок  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦46. ¦Сливщик-разливщик ¦   При выполнении работы по  разли-¦           ¦

¦    ¦                  ¦   ву, колке и затариванию битума: ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На разливке горячего битума:    ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦1 пара     ¦

¦    ¦                  ¦жаных                              ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                        Компримирование, осушка,                       ¦

¦           низкотемпературная сепарация и масляная абсорбция           ¦

¦            газа, газофракционирование. Производство гелия,            ¦

¦                      этана и жидких углеводородов                     ¦

_________________________________________________________________________

¦47. ¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических   устано-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вок; старший  опе-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ратор   технологи-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ческих установок  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

_________________________________________________________________________

¦           Очистка от сернистых соединений газа и конденсата.          ¦

¦               Стабилизация конденсата. Производство серы              ¦

_________________________________________________________________________

¦48. ¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических   устано-¦Фартук прорезиненный               ¦1          ¦

¦    ¦вок; старший  опе-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратор   технологи-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ческих установок  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                        Очистка нефтепродуктов                         ¦

_________________________________________________________________________

¦49. ¦Оператор  техноло-¦Костюм из лавсано-вискозной ткани  ¦1          ¦

¦    ¦гических   устано-¦или                                ¦           ¦

¦    ¦вок, старший  опе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ратор   технологи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ческих  установок,¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦занятые на работах¦   На наружных работах зимой допол-¦           ¦

¦    ¦по щелочной очист-¦   нительно:                       ¦           ¦

¦    ¦ке и по диэтиленг-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ликолевой  очистке¦                                   ¦           ¦

¦    ¦бензинов-раствори-¦                                   ¦           ¦

¦    ¦телей             ¦                                   ¦           ¦

_________________________________________________________________________

¦         V. Обслуживание основных производств (бурение скважин,        ¦

¦         добыча и переработка нефти, газа и газового конденсата,       ¦

¦           транспортирование и хранение нефти, нефтепродуктов          ¦

¦                           и газа; нефтебазы)                          ¦

_________________________________________________________________________

¦50. ¦Аппаратчик  химво-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦доочистки         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦51. ¦Водитель автомоби-¦   При выполнении работы по  обуст-¦           ¦

¦    ¦ля                ¦   ройству и обслуживанию  буровых,¦           ¦

¦    ¦                  ¦   нефтегазопромысловых объектов  и¦           ¦

¦    ¦                  ¦   нефтегазопроводов (при  выполне-¦           ¦

¦    ¦                  ¦   нии работы по обслуживанию уста-¦           ¦

¦    ¦                  ¦   новленных на автомобиле  агрега-¦           ¦

¦    ¦                  ¦   тов):                           ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦52. ¦Газосварщик, элек-¦Костюм брезентовый                 ¦1          ¦

¦    ¦тросварщик  ручной¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦сварки, электрога-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦зосварщик, занятые¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦на работе по  мон-¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦    ¦тажу   и   ремонту¦Валенки                            ¦по поясам  ¦

¦    ¦морских  оснований¦                                   ¦           ¦

¦    ¦и эстакад; слесарь¦                                   ¦           ¦

¦    ¦по  монтажу  и ре-¦                                   ¦           ¦

¦    ¦монту    оснований¦                                   ¦           ¦

¦    ¦морских буровых  и¦                                   ¦           ¦

¦    ¦эстакад;    маляр,¦                                   ¦           ¦

¦    ¦занятый работой по¦                                   ¦           ¦

¦    ¦защитным покрытиям¦                                   ¦           ¦

¦    ¦металлоконструкций¦                                   ¦           ¦

¦    ¦морских   нефтега-¦                                   ¦           ¦

¦    ¦зопромысловых  со-¦                                   ¦           ¦

¦    ¦оружений          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦53. ¦Машинист бульдозе-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦ра; машинист крана¦талкивающей пропиткой              ¦1          ¦

¦    ¦(крановщик); маши-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦нист грейдера при-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦цепного;  машинист¦   При  работе  без  кабин дополни-¦           ¦

¦    ¦скрепера  (скрепе-¦   тельно:                         ¦           ¦

¦    ¦рист);    машинист¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦трубоукладчика;   ¦   Зимой дополнительно:            ¦           ¦

¦    ¦тракторист        ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦54. ¦Машинист  компрес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сорных  установок;¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦машинист  техноло-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦гических  компрес-¦   На наружных работах зимой допол-¦           ¦

¦    ¦соров             ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При  работе   на   компрессорных¦           ¦

¦    ¦                  ¦   станциях открытого исполнения во¦           ¦

¦    ¦                  ¦   II, III, IV поясах:             ¦           ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦55. ¦Машинист     крана¦Костюм брезентовый                 ¦1          ¦

¦    ¦(крановщик), заня-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тый   работой   на¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦плавучем    кране;¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦машинист  трубоук-¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦    ¦ладчика,   занятый¦                                   ¦           ¦

¦    ¦на работе по  бла-¦                                   ¦           ¦

¦    ¦гоустройству и об-¦                                   ¦           ¦

¦    ¦служиванию морских¦                                   ¦           ¦

¦    ¦нефтегазопромысло-¦                                   ¦           ¦

¦    ¦вых объектов      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦56. ¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок;   маши-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦нист технологичес-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ких насосов       ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦57. ¦Машинист передвиж-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ного компрессора  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦58. ¦Монтажник оборудо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания химической и¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦нефтяной   промыш-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦ленности          ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦59. ¦Оператор  очистных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сооружений        ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦60. ¦Оператор товарный ¦   При выполнении  работы по  пере-¦           ¦

¦    ¦                  ¦   качке  нефти,  нефтепродуктов  и¦           ¦

¦    ¦                  ¦   газового конденсата:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При работе на нефтяных и газовых¦           ¦

¦    ¦                  ¦   промыслах:                      ¦           ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах вместо куртки на  утепляющей¦           ¦

¦    ¦                  ¦прокладке  и  брюк  на   утепляющей¦           ¦

¦    ¦                  ¦прокладке                          ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При работе с этилированным  бен-¦           ¦

¦    ¦                  ¦   зином дополнительно:            ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   При выполнении работы по  сливу,¦           ¦

¦    ¦                  ¦   наливу, шланговке, заправке цис-¦           ¦

¦    ¦                  ¦   терн и нефтесудов:              ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по сливу и¦           ¦

¦    ¦                  ¦   наливу  железнодорожных  цистерн¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При работе с этилированным  бен-¦           ¦

¦    ¦                  ¦   зином дополнительно:            ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦61. ¦Осмотрщик нефтена-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ливных емкостей   ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦62. ¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦63. ¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рольно-измеритель-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ным приборам и ав-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦томатике          ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При работе на буровых и нефтега-¦           ¦

¦    ¦                  ¦   зопромысловых  объектах  в  IV и¦           ¦

¦    ¦                  ¦   особом поясах:                  ¦           ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой вместо куртки¦           ¦

¦    ¦                  ¦на утепляющей прокладке  и брюк  на¦           ¦

¦    ¦                  ¦утепляющей прокладке               ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦64. ¦Слесарь по ремонту¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦автомобилей;  сле-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦сарь  по   ремонту¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦дорожно-строитель-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ных машин и  трак-¦   нительно:                       ¦           ¦

¦    ¦торов             ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦65. ¦Слесарь по ремонту¦Костюм брезентовый или             ¦1          ¦

¦    ¦и     обслуживанию¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦технологических   ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦установок         ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах             ¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки в III, IV и особом поясах  ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  обслу-¦           ¦

¦    ¦                  ¦   живанию и ремонту  оборудования,¦           ¦

¦    ¦                  ¦   аппаратуры  и  трубопроводов из-¦           ¦

¦    ¦                  ¦   под кислоты:                    ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки в III, IV и особом поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦66. ¦Слесарь-ремонтник ¦   При выполнении работы по ремонту¦           ¦

¦    ¦                  ¦   бурового и нефтегазопромыслового¦           ¦

¦    ¦                  ¦   оборудования и сооружений:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по ремонту¦           ¦

¦    ¦                  ¦   компрессоров и газомоторов:     ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦67. ¦Сливщик-разливщик ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по сливу и¦           ¦

¦    ¦                  ¦   наливу  нефти  и  нефтепродуктов¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   При выполнении работы с этилиро-¦           ¦

¦    ¦                  ¦   ванным бензином дополнительно:  ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по сливу и¦           ¦

¦    ¦                  ¦   наливу  железнодорожных  цистерн¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦68. ¦Такелажник        ¦   При выполнении работы по  обслу-¦           ¦

¦    ¦                  ¦   живанию и ремонту буровых,  неф-¦           ¦

¦    ¦                  ¦   тегазопромысловых   объектов   и¦           ¦

¦    ¦                  ¦   технологических установок:      ¦           ¦

¦    ¦                  ¦Костюм брезентовый или             ¦1          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  обслу-¦           ¦

¦    ¦                  ¦   живанию и ремонту  оборудования,¦           ¦

¦    ¦                  ¦   аппаратуры  и  трубопроводов из-¦           ¦

¦    ¦                  ¦   под кислоты:                    ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки в III, IV и особом поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦69. ¦Электромонтер   по¦   При выполнении работы по  обслу-¦           ¦

¦    ¦ремонту и обслужи-¦   живанию  и  ремонту  бурового  и¦           ¦

¦    ¦ванию  электрообо-¦   нефтегазопромыслового  электроо-¦           ¦

¦    ¦рудования         ¦   борудований и электролиний:     ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  обслу-¦           ¦

¦    ¦                  ¦   живанию и ремонту  электрообору-¦           ¦

¦    ¦                  ¦   дования в технологических цехах:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                        Руководители и специалисты                     ¦

_________________________________________________________________________

¦70. ¦Инженер;   техник;¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦прораб;    мастер;¦талкивающей пропиткой              ¦1          ¦

¦    ¦старшие:  инженер,¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦техник,    прораб,¦   На наружных работах зимой допол-¦           ¦

¦    ¦мастер,    занятые¦   нительно:                       ¦           ¦

¦    ¦наладкой и  техни-¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦ческим  обслужива-¦II, III поясах                     ¦по поясам  ¦

¦    ¦нием технологичес-¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦кого,  электротех-¦II, III поясах                     ¦по поясам  ¦

¦    ¦нического оборудо-¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦вания, средств ав-¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦томатики и телеме-¦поясах                             ¦по поясам  ¦

¦    ¦ханики в  бурении,¦                                   ¦           ¦

¦    ¦нефтедобыче,  под-¦                                   ¦           ¦

¦    ¦готовке  и  транс-¦                                   ¦           ¦

¦    ¦портировании нефти¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦71. ¦Инженер;   техник;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦старшие:  инженер,¦                                   ¦           ¦

¦    ¦техник,    занятые¦                                   ¦           ¦

¦    ¦проверкой приборов¦                                   ¦           ¦

¦    ¦и средств  измере-¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

_________________________________________________________________________

¦                   VI. Шахтная добыча нефти и озокерита                ¦

_________________________________________________________________________

¦                            Подземные работы                           ¦

_________________________________________________________________________

¦                                Рабочие                                ¦

_________________________________________________________________________

¦72. ¦Бурильщик  шпуров;¦Костюм брезентовый                 ¦1          ¦

¦    ¦машинист   буровой¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установки         ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦73. ¦Взрывник;  мастер-¦Костюм брезентовый                 ¦1          ¦

¦    ¦взрывник;  раздат-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦чик взрывчатых ма-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦териалов          ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦74. ¦Газомерщик        ¦Костюм брезентовый                 ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦75. ¦Гидромониторщик   ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦76. ¦Горнорабочий  под-¦Костюм брезентовый                 ¦1          ¦

¦    ¦земный; горнорабо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чий      очистного¦Белье нательное                    ¦2 комплекта¦

¦    ¦забоя;  горнорабо-¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦чий   по   ремонту¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦горных  выработок;¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦горнорабочий    на¦                                   ¦           ¦

¦    ¦маркшейдерских ра-¦                                   ¦           ¦

¦    ¦ботах             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦77. ¦Дорожно-путевой   ¦Костюм брезентовый                 ¦1          ¦

¦    ¦рабочий           ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦78. ¦Доставщик  крепеж-¦Костюм брезентовый                 ¦1          ¦

¦    ¦ных  материалов  в¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦шахту; крепильщик ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦79. ¦Лебедчик;  стволо-¦Костюм брезентовый                 ¦1          ¦

¦    ¦вой               ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦80. ¦Машинист  компрес-¦Костюм брезентовый                 ¦1          ¦

¦    ¦сорных  установок;¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦машинист  конвейе-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦ра;  машинист  на-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦сосных  установок;¦                                   ¦           ¦

¦    ¦моторист  вентиля-¦                                   ¦           ¦

¦    ¦ционной установки ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦81. ¦Машинист погрузоч-¦Костюм брезентовый                 ¦1          ¦

¦    ¦ной машины        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦82. ¦Машинист  электро-¦Костюм брезентовый                 ¦1          ¦

¦    ¦воза              ¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦83. ¦Оператор по добыче¦Костюм брезентовый                 ¦1          ¦

¦    ¦нефти и газа      ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦84. ¦Опрокидчик        ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦85. ¦Проходчик         ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦86. ¦Электромонтер   по¦Костюм брезентовый                 ¦1          ¦

¦    ¦ремонту и обслужи-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ванию  электрообо-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦рудования;  элект-¦Сапоги резиновые бензостойкие      ¦2 пары     ¦

¦    ¦рослесарь    (сле-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦сарь)  дежурный  и¦                                   ¦           ¦

¦    ¦по ремонту  обору-¦                                   ¦           ¦

¦    ¦дования           ¦                                   ¦           ¦

_________________________________________________________________________

¦                        Руководители и специалисты                     ¦

_________________________________________________________________________

¦87. ¦Мастер            ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦88. ¦Начальник   шахты;¦Костюм брезентовый                 ¦1          ¦

¦    ¦начальник участка;¦Белье нательное                    ¦1 комплект ¦

¦    ¦инженер;  механик;¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦техник;   маркшей-¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦дер; геолог,  нор-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦мировщик  на  под-¦                                   ¦           ¦

¦    ¦земных    работах;¦                                   ¦           ¦

¦    ¦производитель  ра-¦                                   ¦           ¦

¦    ¦бот; коллектор    ¦                                   ¦           ¦

_________________________________________________________________________

¦                     Открытые горные работы и работы                   ¦

¦                          на шахтной поверхности                       ¦

_________________________________________________________________________

¦89. ¦Аккумуляторщик;   ¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦ламповщик         ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦90. ¦Бурильщик  шпуров;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машинист   буровой¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦установки         ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦91. ¦Взрывник;  раздат-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик взрывчатых ма-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦териалов;  мастер-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦взрывник          ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦III, IV поясах                     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦92. ¦Гидромониторщик   ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые бензостойкие      ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦93. ¦Горнорабочий;     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦стволовой         ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Рукавицы теплые                    ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦94. ¦Дорожно-путевой   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рабочий           ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦95. ¦Лебедчик          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦96. ¦Машинист погрузоч-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ной машины;  маши-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦нист экскаватора  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦97. ¦Машинист подъемной¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦машины            ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦98. ¦Оператор товарный ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦99. ¦Плотник,   занятый¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦на заготовке и ре-¦   На наружных работах зимой допол-¦           ¦

¦    ¦монте крепи       ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Проходчик  на  по-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦верхностных  рабо-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦тах               ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Такелажник        ¦   При выполнении работ по доставке¦           ¦

¦    ¦                  ¦   оборудования и материалов:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦             Производство озокерита и озокеритовой продукции           ¦

_________________________________________________________________________

¦103.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования;  опера-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦тор товарный      ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Дробильщик;    су-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦шильщик           ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Машинист конвейера¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Машинист разливоч-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ной машины        ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                    VII. Подземная газификация углей                   ¦

_________________________________________________________________________

¦                  Обслуживание подземных газогенераторов               ¦

_________________________________________________________________________

¦                                Рабочие                                ¦

_________________________________________________________________________

¦108.¦Оператор подземных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦газогенераторов   ¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                        Руководители и специалисты                     ¦

_________________________________________________________________________

¦109.¦Мастер газогенера-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦торного цеха      ¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦Очистка газа от сероводорода       ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Аппаратчик очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦газа              ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работ на мышьяко-¦           ¦

¦    ¦                  ¦   во-содовой очистке:             ¦           ¦

¦    ¦                  ¦Костюм суконный вместо             ¦1          ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Аппаратчик плавле-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния;    аппаратчик¦Фартук прорезиненный               ¦1          ¦

¦    ¦производства суль-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦фитных солей;  ап-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦паратчик  фильтра-¦   При выполнении работ по фильтра-¦           ¦

¦    ¦ции; машинист тех-¦   ции и плавке серы:              ¦           ¦

¦    ¦нологических насо-¦Белье нательное                    ¦2 комплекта¦

¦    ¦сов;  сливщик-раз-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ливщик            ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Аппаратчик  приго-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦товления  химичес-¦защитной пропиткой                 ¦1          ¦

¦    ¦ких растворов; ап-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦паратчик нейтрали-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦зации             ¦   При выполнении  работ на  приго-¦           ¦

¦    ¦                  ¦   товлении мышьяково-содового рас-¦           ¦

¦    ¦                  ¦   твора:                          ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦1          ¦

¦    ¦                  ¦хлопчатобумажного с кислотозащитной¦           ¦

¦    ¦                  ¦пропиткой                          ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                    Производство и очистка редких газов                ¦

_________________________________________________________________________

¦113.¦Аппаратчик  возду-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦хоразделения      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Аппаратчик  элект-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ролиза            ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                    VIII. Производство глинопорошков,                  ¦

¦            утяжелителей, углещелочных и химических реагентов          ¦

¦                           для бурения скважин                         ¦

_________________________________________________________________________

¦                                 Рабочие                               ¦

_________________________________________________________________________

¦115.¦Аппаратчик  произ-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦водства реагентов ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Аппаратчик сгусти-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦телей             ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования         ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Горнорабочий      ¦   При работе в карьере:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Грохотовщик;  дро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦бильщик;  машинист¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦конвейера;   маши-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦нист мельниц;  ма-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦шинист погрузочной¦   На наружных работах зимой допол-¦           ¦

¦    ¦машины;   машинист¦   нительно:                       ¦           ¦

¦    ¦питателя; машинист¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦бульдозера;  маши-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦нист экскаватора  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Концентраторщик;  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сепараторщик; фи- ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦льтровальщик      ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Подсобный рабочий ¦   При  работе  в   технологических¦           ¦

¦    ¦                  ¦   цехах:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Сушильщик         ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                        Руководители и специалисты                     ¦

_________________________________________________________________________

¦123.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены; механик    ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

_________________________________________________________________________

¦                   IX. Производство горного воска                      ¦

_________________________________________________________________________

¦124.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Дробильщик        ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок         ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Машинист разливоч-¦   При выполнении работы по разливу¦           ¦

¦    ¦ной машины        ¦   горного воска (озокерита):      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Оператор    пульта¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦управления        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Сушильщик         ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Электрослесарь    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦(слесарь) дежурный¦Ботинки кожаные или                ¦2 пары     ¦

¦    ¦и по ремонту  обо-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦рудования         ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                            X. Лаборатории                             ¦

_________________________________________________________________________

¦131.¦Кварцедув         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Лаборант  химичес-¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦кого анализа; мой-¦Халат хлопчатобумажный с кис-      ¦           ¦

¦    ¦щик посуды и ампул¦лотозащитной пропиткой             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Машинист по мотор-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ным     испытаниям¦Фартук прорезиненный               ¦1          ¦

¦    ¦топлива           ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   При работе с кислотами  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Стеклодув         ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

_________________________________________________________________________

¦            XI. Геофизические и инженерно-геологические                ¦

¦     работы в отрядах, партиях и на научно-исследовательских судах     ¦

_________________________________________________________________________

¦                                Рабочие                                ¦

_________________________________________________________________________

¦136.¦Каротажник;  маши-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦нист    двигателей¦талкивающей пропиткой              ¦1          ¦

¦    ¦внутреннего сгора-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦ния; машинист ком-¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦прессорных устано-¦                                   ¦1,5 года   ¦

¦    ¦вок;      машинист¦Портянки суконные                  ¦2 пары     ¦

¦    ¦подъемника   каро-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тажной    станции;¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦наладчик  геофизи-¦   Зимой дополнительно:            ¦           ¦

¦    ¦ческой аппаратуры;¦Костюм на утепляющей прокладке     ¦по  морским¦

¦    ¦рабочий на  геофи-¦                                   ¦районам    ¦

¦    ¦зических  работах;¦Полушубок или                      ¦по  морским¦

¦    ¦слесарь  по  конт-¦                                   ¦районам    ¦

¦    ¦рольно-измеритель-¦Меховое полупальто                 ¦по  морским¦

¦    ¦ным приборам и ав-¦                                   ¦районам    ¦

¦    ¦томатике;  подсоб-¦Шапка-ушанка                       ¦по  морским¦

¦    ¦ный рабочий       ¦                                   ¦районам    ¦

¦    ¦                  ¦Подшлемник трикотажный шерстяной   ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Рукавицы меховые                   ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Рукавицы теплые                    ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Валенки                            ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

_________________________________________________________________________

¦                        Руководители и специалисты                     ¦

_________________________________________________________________________

¦137.¦Начальник  партии,¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦отряда,   станции;¦талкивающей пропиткой              ¦1          ¦

¦    ¦геофизик;   геоде-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦зист; геолог;  ин-¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦женер;     техник;¦                                   ¦1,5 года   ¦

¦    ¦мастер; механик   ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Костюм на утепляющей прокладке     ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Полушубок или                      ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Меховое полупальто                 ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Подшлемник трикотажный шерстяной   ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Рукавицы меховые                   ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Рукавицы теплые                    ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Валенки                            ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

_________________________________________________________________________

¦              XII. Водолазные и подводно-технические работы            ¦

¦              с использованием обитаемых подводных аппаратов           ¦

¦                  и глубоководных водолазных комплексов                ¦

¦                       на континентальном шельфе РФ                    ¦

_________________________________________________________________________

¦138.¦Капитан-наставник;¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦старший   механик-¦талкивающей пропиткой              ¦1          ¦

¦    ¦капитан;   старший¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦механик-командир; ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦начальник глубоко-¦                                   ¦1,5 года   ¦

¦    ¦водного водолазно-¦Портянки суконные                  ¦2 пары     ¦

¦    ¦го       комплекса¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦(ГВК); заместитель¦   Зимой дополнительно:            ¦           ¦

¦    ¦начальника  глубо-¦Костюм на утепляющей прокладке     ¦по  морским¦

¦    ¦ководного водолаз-¦                                   ¦районам    ¦

¦    ¦ного     комплекса¦Полушубок или                      ¦по  морским¦

¦    ¦(ГВК);     главный¦                                   ¦районам    ¦

¦    ¦водолазный  специ-¦Меховое полупальто                 ¦по  морским¦

¦    ¦алист  глубоковод-¦                                   ¦районам    ¦

¦    ¦ного   водолазного¦Шапка-ушанка                       ¦по  морским¦

¦    ¦комплекса   (ГВК);¦                                   ¦районам    ¦

¦    ¦водолазный  специ-¦Подшлемник трикотажный шерстяной   ¦по  морским¦

¦    ¦алист; инженер    ¦                                   ¦районам    ¦

¦    ¦                  ¦Рукавицы меховые                   ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Рукавицы теплые                    ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

¦    ¦                  ¦Валенки                            ¦по  морским¦

¦    ¦                  ¦                                   ¦районам    ¦

_________________________________________________________________________

¦          Нормы выдачи спецодежды и спецобуви по морским районам       ¦

¦                          (к разделам XI и XII)                        ¦

_________________________________________________________________________

¦                             Морские районы:                           ¦

_________________________________________________________________________

¦ I   морской район       Черное море южнее 44° северной широты         ¦

¦                         Каспийское море южнее 40° северной широты     ¦

¦                                                                       ¦

¦ II  морской район       Азовское море                                 ¦

¦                         Каспийское море севернее 40° северной широты  ¦

¦                         Черное море севернее 44° северной широты      ¦

¦                                                                       ¦

¦ III морской район       Балтийское море                               ¦

¦                         Японское море                                 ¦

¦                                                                       ¦

¦ IV  морской район       Амурский лиман                                ¦

¦                         Баренцево море                                ¦

¦                         Белое море                                    ¦

¦                         Охотское море                                 ¦

¦                         Пролив Лаперуза                               ¦

¦                         Татарский пролив                              ¦

¦                                                                       ¦

¦ V  морской район        Северный Ледовитый океан                      ¦

¦                         Карское море                                  ¦

¦                         Море Лаптевых                                 ¦

¦                         Восточно-Сибирское море                       ¦

¦                         Чукотское море                                ¦

¦                         Берингово море                                ¦

¦                         Воды Антарктики                               ¦

_________________________________________________________________________

¦                Сроки носки теплой спецодежды и спецобуви              ¦

¦                           по морским районам                          ¦

_________________________________________________________________________

¦Спецодежда и спецобувь     ¦      Сроки носки по морским районам       ¦

¦                           _____________________________________________

¦                           ¦  I   ¦   II   ¦  III   ¦   IV   ¦    V    ¦

_________________________________________________________________________

¦Полупальто меховое         ¦  -   ¦   -    ¦1  на  4¦   -    ¦    -    ¦

¦                           ¦      ¦        ¦года    ¦        ¦         ¦

¦Полушубок                  ¦  -   ¦   -    ¦   -    ¦1  на  3¦1   на  3¦

¦                           ¦      ¦        ¦        ¦года    ¦года     ¦

¦Костюм на утепляющей       ¦1 на 3¦1  на  3¦1 на 2,5¦1  на  2¦1  на 1,5¦

¦прокладке                  ¦года  ¦года    ¦года    ¦года    ¦года     ¦

¦                           ¦      ¦        ¦        ¦        ¦         ¦

¦Валенки                    ¦  -   ¦1   пара¦1   пара¦1   пара¦1 пара на¦

¦                           ¦      ¦на     4¦на     3¦на     2¦2 года   ¦

¦                           ¦      ¦года    ¦года    ¦года    ¦         ¦

¦                           ¦      ¦        ¦        ¦        ¦         ¦

¦Шапка - ушанка             ¦  -   ¦   -    ¦   -    ¦   -    ¦1   на  3¦

¦                           ¦      ¦        ¦        ¦        ¦года     ¦

¦                           ¦      ¦        ¦        ¦        ¦         ¦

¦Рукавицы меховые           ¦  -   ¦   -    ¦   -    ¦   -    ¦1 пара на¦

¦                           ¦      ¦        ¦        ¦        ¦2 года   ¦

¦                           ¦      ¦        ¦        ¦        ¦         ¦

¦Рукавицы теплые            ¦  -   ¦   -    ¦1   пара¦1   пара¦    -    ¦

¦                           ¦      ¦        ¦на 1 год¦на 1 год¦         ¦

¦                           ¦      ¦        ¦        ¦        ¦         ¦

¦Подшлемник трикотажный     ¦  -   ¦   -    ¦   -    ¦   -    ¦1   на  2¦

¦                           ¦      ¦        ¦        ¦        ¦года     ¦

_________________________________________________________________________

¦                          XIII. Общие профессии                        ¦

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы   ¦

¦    ¦                  ¦                                   ¦или   комп-¦

¦    ¦                  ¦                                   ¦лекты)     ¦

_________________________________________________________________________

¦139.¦Газоспасатель     ¦Костюм брезентовый                 ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦140.¦Гардеробщик       ¦Халат хлопчатобумажный             ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Изолировщик     на¦   При постоянной работе на ремонте¦           ¦

¦    ¦термоизоляции;    ¦   нефтяной и газовой аппаратуры  и¦           ¦

¦    ¦каменщик;  печник;¦   оборудования:                   ¦           ¦

¦    ¦плотник;  футеров-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦щик  (кислотоупор-¦Костюм асбестовый                  ¦дежурный   ¦

¦    ¦щик)              ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Изолировщикам  на  термоизоляции¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   Печникам и футеровщикам  (кисло-¦           ¦

¦    ¦                  ¦   тоупорщикам)  на  ремонте серно-¦           ¦

¦    ¦                  ¦   кислотных  аппаратов  и коксовых¦           ¦

¦    ¦                  ¦   кубов:                          ¦           ¦

¦    ¦                  ¦Костюм суконный вместо             ¦1          ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦           ¦

¦    ¦                  ¦   Печникам, футеровщикам (кислото-¦           ¦

¦    ¦                  ¦   упорщикам) и плотникам на  горя-¦           ¦

¦    ¦                  ¦   чем ремонте печей и аппаратов:  ¦           ¦

¦    ¦                  ¦Костюм брезентовый вместо          ¦1          ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦142.¦Коксоочиститель   ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Лифтер            ¦   При  работе  в  производственных¦           ¦

¦    ¦                  ¦   цехах:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦144.¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок;   маши-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦нист технологичес-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ких насосов       ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Машинист передвиж-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ного компрессора  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Машинист  техноло-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦гических  компрес-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦соров             ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Приборист         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦149.¦Регенераторщик от-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦работанного масла ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук клеенчатый с нагрудником    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦150.¦Сатураторщик      ¦Куртка хлопчатобумажная            ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦151.¦Слесарь по ремонту¦Костюм брезентовый или             ¦1          ¦

¦    ¦технологических   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок;   таке-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦лажник            ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке в  I,¦           ¦

¦    ¦                  ¦II, III поясах                     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки в III, IV и особом поясах  ¦по поясам  ¦

¦    ¦                  ¦   При постоянном выполнении работы¦           ¦

¦    ¦                  ¦   по обслуживанию и ремонту обору-¦           ¦

¦    ¦                  ¦   дования, аппаратуры и  трубопро-¦           ¦

¦    ¦                  ¦   водов из-под кислоты:           ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой в IV и особом¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки в III, IV и особом поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦152.¦Смазчик           ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦153.¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ных помещений     ¦   При  мытье  полов  и уборке мест¦           ¦

¦    ¦                  ¦   общего пользования  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦154.¦Чистильщик        ¦   При постоянной работе на очистке¦           ¦

¦    ¦                  ¦   емкостей, вагонов-цистерн,  неф-¦           ¦

¦    ¦                  ¦   тесудов, кубов и аппаратуры:    ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦2          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   При очистке емкостей из-под эти-¦           ¦

¦    ¦                  ¦   лированного бензина дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Электрослесарь    ¦   При выполнении работ непосредст-¦           ¦

¦    ¦(слесарь) дежурный¦   венно в технологических цехах:  ¦           ¦

¦    ¦и по ремонту  обо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рудования;  элект-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦ромонтер по ремон-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ту и  обслуживанию¦   На наружных работах зимой допол-¦           ¦

¦    ¦электрооборудова- ¦   нительно:                       ¦           ¦

¦    ¦ния               ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

Примечания:

1. Рабочим, которым в соответствии с настоящими Нормами предусмотрена выдача костюма брезентового или костюма хлопчатобумажного с водоотталкивающей пропиткой, в зависимости от производственных и климатических условий могут выдаваться одновременно два костюма (брезентовый и хлопчатобумажный с водоотталкивающей пропиткой) на 2 года.

2. Рабочим, занятым на работах по бурению, освоению и ремонту скважин, по добыче нефти и газа, которым в соответствии с настоящими Нормами предусмотрена выдача валенок, в случаях необходимости по условиям работы могут выдаваться галоши на валенки - 1 пара на 1 год.

3. Рабочим, занятым на работах по бурению, освоению и ремонту скважин, при работе с буровыми растворами на углеводородной основе вместо костюма хлопчатобумажного с водоотталкивающей пропиткой выдается костюм из лавсано-вискозной ткани с нефтемаслозащитной пропиткой на тот же срок носки.

4. Работникам, занятым на добыче и бурении нефти и газа в Краснодарском крае, Республике Дагестан, Республике Ингушетия и Республике Северная Осетия-Алания, которым в соответствии с настоящими Нормами предусмотрена выдача теплой спецодежды, на наружных работах зимой дополнительно выдаются куртка на утепляющей прокладке и брюки на утепляющей прокладке - 1 комплект на 3 года.

5. Рабочим, постоянно занятым на работах по бурению нефтяных и газовых скважин и добыче нефти и газа в открытом море, выдаются куртка на утепляющей прокладке - 1 на 2 года и брюки на утепляющей прокладке - 1 на 3 года, а вместо костюма хлопчатобумажного может выдаваться костюм брезентовый с тем же сроком носки.

6. Рабочим, занятым переработкой нефти, перечисленным в пунктах 35, 44, 45, 46, 49, 59, 60, 67 настоящих Норм, вместо костюма хлопчатобумажного или брезентового может выдаваться костюм комбинированный с деталями из материала с пленочным покрытием с тем же сроком носки.

7. Операторам товарным, занятым на работах по перекачке нефти, нефтепродуктов и газового конденсата, операторам очистных сооружений, работающим в Краснодарском крае, Республике Дагестан, Республике Ингушетия и Республике Северная Осетия-Алания, которым в соответствии с настоящими Нормами предусмотрена выдача теплой спецодежды, на наружных работах зимой выдаются куртка на утепляющей прокладке и брюки на утепляющей прокладке - 1 комплект на 3 года.

8. Обходчику линейному, трубопроводчику линейному (п.39), монтеру по защите подземных трубопроводов от коррозии (п.37), оператору газораспределительной станции (ГРС) (п.40), оператору магистральных газопроводов, оператору по очистке конденсата (п.41), оператору технологических установок (п.42), занятым на магистральных нефтегазопроводах, расположенных в Краснодарском крае, Республике Дагестан, Республике Ингушетия и Республике Северная Осетия-Алания, выдаются куртка и брюки на утепляющей прокладке - 1 комплект на 3 года.

9. Рабочим, профессии которых указаны в пунктах 139, 141, 144, 145, 148, 151, 153, 154 настоящих Норм, и всем газосварщикам, газоэлектросварщикам, занятым на добыче и бурении нефти и газа в Краснодарском крае, Республике Дагестан, Республике Ингушетия и Республике Северная Осетия-Алания, которым в соответствии с настоящими Нормами предусмотрена бесплатная выдача теплой спецодежды, на наружных работах зимой выдаются куртка на утепляющей прокладке и брюки на утепляющей прокладке - 1 комплект на 3 года.

10. В зависимости от условий работы работодатель по согласованию с соответствующим профсоюзным органом или иным уполномоченным работниками представительным органом и инспектором по охране труда устанавливает конкретные виды перечисленных средств индивидуальной защиты работников:

_________________________________________________________________________

¦ N ¦   Средства индивидуальной защиты          ¦  Норма выдачи на год  ¦

¦п/п¦                                           ¦                       ¦

_________________________________________________________________________

¦1. ¦Галоши диэлектрические                     ¦      дежурные         ¦

¦2. ¦Перчатки диэлектрические                   ¦      дежурные         ¦

¦3. ¦Очки защитные                              ¦      до износа        ¦

¦4. ¦Каска защитная                             ¦      1 на 2 года      ¦

¦5. ¦Подшлемник под каску                       ¦      1                ¦

¦6. ¦Пояс предохранительный                     ¦      дежурный         ¦

¦7. ¦Противогаз                                 ¦      дежурный         ¦

¦8. ¦Респиратор                                 ¦      до износа        ¦

¦9. ¦Щиток защитный                             ¦      до износа        ¦

_________________________________________________________________________

11. Работникам организаций нефтяной и газовой промышленности, занятым на наружных работах зимой в особом климатическом поясе, под защитную каску вместо подшлемника с трехслойным утеплителем из ватина и шапки-ушанки может выдаваться подшлемник из натурального меха - 1 на 2 года, а в осенне-зимний период - дополнительно подшлемник с однослойным утеплителем из ватина - 1 на 2 года.

Приложение N 2

к Постановлению Минтруда РФ

от 26 декабря 1997 г. N 67

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам нефтеперерабатывающей

и нефтехимической промышленности

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы   ¦

¦    ¦                  ¦                                   ¦или   комп-¦

¦    ¦                  ¦                                   ¦лекты)     ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                 I. Производство синтетического спирта                 ¦

_________________________________________________________________________

¦               1. Компримирование и транспортировка газа               ¦

_________________________________________________________________________

¦1.  ¦Аппаратчик абсорб-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ции               ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦2.  ¦Аппаратчик   газо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦разделения;  аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик  подготовки¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦сырья  и   отпуска¦   На наружных работах зимой допол-¦           ¦

¦    ¦полуфабрикатов   и¦   нительно:                       ¦           ¦

¦    ¦продукции         ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦3.  ¦Мастер;   механик;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦начальник смены   ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦4.  ¦Обходчик линейный ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Плащ брезентовый                   ¦1 на 3 года¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦5.  ¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦6.  ¦Слесарь по ремонту¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦технологических   ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦установок;    сле-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сарь-ремонтник    ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦                             2. Сероочистка                            ¦

_________________________________________________________________________

¦7.  ¦Аппаратчик абсорб-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ции               ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии сероочистки:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые  или          ¦6 пар      ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦8.  ¦Аппаратчик выделе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния серы          ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые или           ¦6 пар      ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦9.  ¦Аппаратчик десорб-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ции               ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦10. ¦Аппаратчик  подго-¦   При выполнении работы по  подго-¦           ¦

¦    ¦товки сырья и  от-¦   товке и отпуску буферных  емкос-¦           ¦

¦    ¦пуска полуфабрика-¦   тей:                            ¦           ¦

¦    ¦тов и продукции   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  хране-¦           ¦

¦    ¦                  ¦   нию и отпуску смолы:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  прием-¦           ¦

¦    ¦                  ¦   ке, хранению и транспортировке: ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые или           ¦6 пар      ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦11. ¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены;   подсобный¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦рабочий           ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Подсобному рабочему дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦12. ¦Слесарь по ремонту¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦технологических   ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦установок;    сле-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦сарь-ремонтник    ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦13. ¦Сливщик-разливщик ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Валенки                            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                           3. Разделение газа                          ¦

_________________________________________________________________________

¦14. ¦Аппаратчик   газо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦разделения;  аппа-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ратчик      осушки¦Рукавицы брезентовые или           ¦6 пар      ¦

¦    ¦газа;   аппаратчик¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦охлаждения        ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦15. ¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦16. ¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок;    сле-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦сарь-ремонтник;   ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦слесарь по ремонту¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦технологических   ¦   Слесарям, предусмотренным в нас-¦           ¦

¦    ¦установок         ¦   тоящем пункте, на наружных рабо-¦           ¦

¦    ¦                  ¦   тах зимой дополнительно:        ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦17. ¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                    4. Пиролиз и компримирование газа                  ¦

_________________________________________________________________________

¦18. ¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые   в   основных¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦технологических   ¦   На наружных работах зимой допол-¦           ¦

¦    ¦стадиях производс-¦   нительно:                       ¦           ¦

¦    ¦тва               ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦19. ¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товки сырья и  от-¦Фартук прорезиненный               ¦2          ¦

¦    ¦пуска полуфабрика-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦тов  и  продукции;¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦подсобный рабочий ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  приему¦           ¦

¦    ¦                  ¦   и отпуску щелочи:               ¦           ¦

¦    ¦                  ¦Костюм  брезентовый  вместо костюма¦1          ¦

¦    ¦                  ¦хлопчатобумажного                  ¦           ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

_________________________________________________________________________

¦        5. Синтез и ректификация спирта сернокислотной гидратации      ¦

_________________________________________________________________________

¦20. ¦Аппаратчик абсорб-¦Костюм суконный                    ¦3          ¦

¦    ¦ции;    аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦гидролиза;   аппа-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ратчик промывки   ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Головной убор суконный             ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦21. ¦Аппаратчик   пере-¦   При выполнении работы на  эпюра-¦           ¦

¦    ¦гонки             ¦   ционных установках:             ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦3          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Головной убор суконный             ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии ректификации:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦22. ¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товки сырья и  от-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦пуска полуфабрика-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦тов  и  продукции;¦   На наружных работах зимой допол-¦           ¦

¦    ¦начальник смены  и¦   нительно:                       ¦           ¦

¦    ¦начальник  отделе-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ния, занятые в от-¦                                   ¦           ¦

¦    ¦делении ректифика-¦                                   ¦           ¦

¦    ¦ции спирта        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦23. ¦Мастер            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При  выполнении  работы  в  цехе¦           ¦

¦    ¦                  ¦   КИП:                            ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦24. ¦Механик           ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦25. ¦Подсобный рабочий ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   ниях  абсорбции,  гидролиза, от-¦           ¦

¦    ¦                  ¦   парки и нейтрализации:          ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Головной убор суконный             ¦2          ¦

¦    ¦                  ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии ректификации спирта:        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦26. ¦Слесарь  по  конт-¦Костюм суконный                    ¦2          ¦

¦    ¦рольно-измеритель-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ным приборам и ав-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦томатике; электро-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦газосварщик       ¦Головной убор суконный             ¦2          ¦

¦    ¦                  ¦   Электрогазосварщику на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦27. ¦Уборщик производс-¦Костюм суконный                    ¦1          ¦

¦    ¦твенных и  служеб-¦Фартук прорезиненный               ¦1          ¦

¦    ¦ных помещений     ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

_________________________________________________________________________

¦          6. Синтез и ректификация спирта прямой гидратации            ¦

_________________________________________________________________________

¦28. ¦Аппаратчик  гидра-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦тации             ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦29. ¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦30. ¦Машинист  насосных¦   При выполнении работы в  отделе-¦           ¦

¦    ¦установок         ¦   нии синтеза:                    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии ректификации:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦31. ¦Начальник смены   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦32. ¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работ в отделении¦           ¦

¦    ¦                  ¦   перегонки:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦33. ¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рольно-измеритель-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ным приборам и ав-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦томатике; электро-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦газосварщик, заня-¦                                   ¦           ¦

¦    ¦тый  в   отделении¦                                   ¦           ¦

¦    ¦синтеза           ¦                                   ¦           ¦

_________________________________________________________________________

¦                   7. Концентрирование серной кислоты                  ¦

_________________________________________________________________________

¦34. ¦Аппаратчик выпари-¦Костюм суконный                    ¦3          ¦

¦    ¦вания;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦подготовки сырья и¦Фартук прорезиненный               ¦1          ¦

¦    ¦отпуска полуфабри-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦катов и продукции;¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦аппаратчик  приго-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦товления  химичес-¦Головной убор суконный             ¦2          ¦

¦    ¦ких     растворов;¦   На наружных работах зимой допол-¦           ¦

¦    ¦слесарь по ремонту¦   нительно:                       ¦           ¦

¦    ¦технологических   ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦установок;    сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦35. ¦Аппаратчик гашения¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦извести           ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦36. ¦Аппаратчик очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сточных вод       ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦37. ¦Мастер;  начальник¦Костюм суконный                    ¦2          ¦

¦    ¦смены             ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦38. ¦Машинист  вентиля-¦Костюм суконный                    ¦1          ¦

¦    ¦ционной и  аспира-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ционной установок;¦                                   ¦           ¦

¦    ¦механик           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦39. ¦Машинист  компрес-¦Костюм суконный                    ¦2          ¦

¦    ¦сорных  установок;¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦машинист  насосных¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦установок;   маши-¦                                   ¦           ¦

¦    ¦нист   холодильных¦                                   ¦           ¦

¦    ¦установок;  опера-¦                                   ¦           ¦

¦    ¦тор по  обслужива-¦                                   ¦           ¦

¦    ¦нию  пылегазоулав-¦                                   ¦           ¦

¦    ¦ливающих   устано-¦                                   ¦           ¦

¦    ¦вок; электромонтер¦                                   ¦           ¦

¦    ¦по ремонту и  обс-¦                                   ¦           ¦

¦    ¦луживанию электро-¦                                   ¦           ¦

¦    ¦оборудования      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦40. ¦Электрогазосварщик¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Головной убор суконный             ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                     8. Производство катализаторов                     ¦

_________________________________________________________________________

¦41. ¦Аппаратчик  подго-¦Костюм суконный                    ¦2          ¦

¦    ¦товки сырья и  от-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦пуска полуфабрика-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦тов  и  продукции;¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦слесарь по ремонту¦Головной убор суконный             ¦2          ¦

¦    ¦технологических   ¦   На наружных работах зимой допол-¦           ¦

¦    ¦установок  и  сле-¦   нительно:                       ¦           ¦

¦    ¦сарь-ремонтник,   ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦занятые в  кислот-¦                                   ¦           ¦

¦    ¦ном отделении     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦42. ¦Аппаратчик  приго-¦Костюм суконный                    ¦2          ¦

¦    ¦товления катализа-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦тора;   аппаратчик¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦пропитки; аппарат-¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦чик  прокаливания;¦Головной убор суконный             ¦2          ¦

¦    ¦мастер;  начальник¦                                   ¦           ¦

¦    ¦смены             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦43. ¦Аппаратчик  сушки;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машинист мельниц  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦           9. Производство высших жирных спиртов методом               ¦

¦                     алюмоорганического синтеза                        ¦

_________________________________________________________________________

¦44. ¦Лаборант  химичес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦кого анализа; про-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦боотборщик        ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦2 пары     ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   Пробоотборщику дополнительно:   ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦45. ¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦цеха;  заместитель¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦начальника   цеха;¦Противогаз                         ¦до износа  ¦

¦    ¦механик цеха;  на-¦Каска защитная                     ¦до износа  ¦

¦    ¦чальник установки;¦   На наружных работах зимой допол-¦           ¦

¦    ¦механик установки ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Начальнику  установки,  механику¦           ¦

¦    ¦                  ¦   установки, мастеру при работе  с¦           ¦

¦    ¦                  ¦   кислотами и щелочами:           ¦           ¦

¦    ¦                  ¦Костюм суконный  вместо            ¦1          ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦           ¦

¦    ¦                  ¦Рукавицы  суконные  вместо  рукавиц¦6 пар      ¦

¦    ¦                  ¦комбинированных                    ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦46. ¦Машинист     крана¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦(крановщик)       ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦47. ¦Машинист  техноло-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦гических  компрес-¦защитной пропиткой                 ¦2          ¦

¦    ¦соров;    оператор¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦товарный;  слесарь¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦по ремонту  техно-¦Белье нательное                    ¦2 комплекта¦

¦    ¦логических устано-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦вок               ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Каска с защитным щитком            ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦48. ¦Машинист  техноло-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гических насосов  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Каска с защитным щитком            ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами и щелоча-¦           ¦

¦    ¦                  ¦   ми:                             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный вместо фартука¦1          ¦

¦    ¦                  ¦хлопчатобумажного                  ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦2          ¦

¦    ¦                  ¦хлопчатобумажного                  ¦           ¦

¦    ¦                  ¦Рукавицы  суконные  вместо  рукавиц¦12 пар     ¦

¦    ¦                  ¦комбинированных                    ¦           ¦

¦    ¦                  ¦Шлем суконный вместо головного убо-¦2          ¦

¦    ¦                  ¦ра хлопчатобумажного               ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦49. ¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гических установок¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Каска с защитным щитком            ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами и щелоча-¦           ¦

¦    ¦                  ¦   ми:                             ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦2          ¦

¦    ¦                  ¦хлопчатобумажного                  ¦           ¦

¦    ¦                  ¦Фартук прорезиненный вместо фартука¦1          ¦

¦    ¦                  ¦хлопчатобумажного                  ¦           ¦

¦    ¦                  ¦Рукавицы  суконные  вместо  рукавиц¦12 пар     ¦

¦    ¦                  ¦комбинированных                    ¦           ¦

¦    ¦                  ¦Шлем суконный вместо головного убо-¦1          ¦

¦    ¦                  ¦ра хлопчатобумажного               ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦50. ¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рольно-измеритель-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦ным приборам и ав-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦томатике          ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Каска с защитным щитком            ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦51. ¦Чистильщик,  заня-¦Костюм брезентовый                 ¦2          ¦

¦    ¦тый  чисткой  цис-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦терн   под   налив¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦товарных спиртов  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Противогаз шланговый               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦52. ¦Электромонтер   по¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ремонту и обслужи-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦ванию  электрообо-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦рудования         ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                           10. Склад спирта                            ¦

_________________________________________________________________________

¦53. ¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товки сырья и  от-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦пуска полуфабрика-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тов  и  продукции;¦   На наружных работах зимой допол-¦           ¦

¦    ¦слесарь по ремонту¦   нительно:                       ¦           ¦

¦    ¦технологических   ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦установок;    сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦54. ¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

_________________________________________________________________________

¦                          11. Общие профессии                          ¦

_________________________________________________________________________

¦55. ¦Мастер, занятый на¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦участках КИП;  ме-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ханик;   начальник¦                                   ¦           ¦

¦    ¦отделения;  техно-¦                                   ¦           ¦

¦    ¦лог               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦56. ¦Машинист  компрес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сорных  установок;¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦моторист электрод-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦вигателей         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦57. ¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рольно-измеритель-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ным приборам и ав-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦томатике          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦58. ¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ных помещений     ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦59. ¦Чистильщик        ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги кирзовые на резиновой подош-¦           ¦

¦    ¦                  ¦ве                                 ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦60. ¦Электромонтер   по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования         ¦                                   ¦           ¦

_________________________________________________________________________

¦                II. Производство синтетического каучука                ¦

_________________________________________________________________________

¦             1. Производство хлоропренового, изопренового,             ¦

¦         спиртового, бутилового и других синтетических каучуков        ¦

_________________________________________________________________________

¦                   Производство с применением кислот                   ¦

_________________________________________________________________________

¦61. ¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые в  производст-¦Фартук прорезиненный               ¦1          ¦

¦    ¦ве; мастер;  меха-¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦ник;     начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦цеха;    технолог;¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦подсобный рабочий;¦Рукавицы брезентовые или           ¦12 пар     ¦

¦    ¦ремонтировщик  по-¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦лимеризационного  ¦Берет суконный                     ¦2          ¦

¦    ¦инвентаря;    сле-¦   При работе с кислотой и на  при-¦           ¦

¦    ¦сарь-ремонтник;   ¦   готовлении катализатора дополни-¦           ¦

¦    ¦электрогазосварщик¦   тельно:                         ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                   Производство без применения кислот                  ¦

_________________________________________________________________________

¦62. ¦Аппаратчик абсорб-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ции;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦балансовых устано-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦вок;    аппаратчик¦   На наружных работах зимой допол-¦           ¦

¦    ¦выделения  псевдо-¦   нительно:                       ¦           ¦

¦    ¦бутилена; аппарат-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦чик  дегидратации;¦                                   ¦           ¦

¦    ¦аппаратчик испаре-¦                                   ¦           ¦

¦    ¦ния;    аппаратчик¦                                   ¦           ¦

¦    ¦перегревания;  ап-¦                                   ¦           ¦

¦    ¦паратчик  прокали-¦                                   ¦           ¦

¦    ¦вания;  аппаратчик¦                                   ¦           ¦

¦    ¦теплоутилизации;  ¦                                   ¦           ¦

¦    ¦аппаратчик экстра-¦                                   ¦           ¦

¦    ¦гирования;   маши-¦                                   ¦           ¦

¦    ¦нист насосных  ус-¦                                   ¦           ¦

¦    ¦тановок           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦63. ¦Аппаратчик  дегид-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рирования         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на  стадии¦           ¦

¦    ¦                  ¦   контактных  печей   производства¦           ¦

¦    ¦                  ¦   стирола:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦64. ¦Аппаратчик диспер-¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦гирования щелочных¦щитной пропиткой                   ¦2          ¦

¦    ¦металлов; аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик плавления; об-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦работчик натриевых¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦болванок;  сборщик¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦полимеризационного¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦инвентаря         ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦65. ¦Аппаратчик дозиро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы в  катали-¦           ¦

¦    ¦                  ¦   заторном цехе:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦66. ¦Аппаратчик  коагу-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦ляции;  аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦приготовления     ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦эмульсии; аппарат-¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦чик     формования¦                                   ¦           ¦

¦    ¦синтетического ка-¦                                   ¦           ¦

¦    ¦учука             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦67. ¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦сации             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на реакто-¦           ¦

¦    ¦                  ¦   ре:                             ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦68. ¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦таллизации        ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые или               ¦2 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦69. ¦Аппаратчик отжима;¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦аппаратчик отстаи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вания             ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦70. ¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии на стадии отгонки стирола:  ¦           ¦

¦    ¦                  ¦Галоши  резиновые  вместо   ботинок¦1 пара     ¦

¦    ¦                  ¦кожаных                            ¦           ¦

¦    ¦                  ¦Рукавицы   комбинированные   вместо¦12 пар     ¦

¦    ¦                  ¦рукавиц брезентовых                ¦           ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦71. ¦Аппаратчик полиме-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ризации           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве стирола:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦   При выполнении работы на полиме-¦           ¦

¦    ¦                  ¦   ризаторах:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве бутилкаучука:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦72. ¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товки сырья и  от-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦пуска полуфабрика-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тов и продукции   ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦73. ¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления катализа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тора              ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве бутилкаучука:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  формо-¦           ¦

¦    ¦                  ¦   ванию катализатора:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   При выполнении работы в  катали-¦           ¦

¦    ¦                  ¦   заторном цехе и на отливке  бол-¦           ¦

¦    ¦                  ¦   ванок:                          ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Капюшон  хлопчатобумажный  с очками¦           ¦

¦    ¦                  ¦защитными                          ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦74. ¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления  химичес-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ких растворов     ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦   При выполнении работы по  приго-¦           ¦

¦    ¦                  ¦   товлению стабилизатора:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   При выполнении работы по  приго-¦           ¦

¦    ¦                  ¦   товлению растворов,  электролита¦           ¦

¦    ¦                  ¦   и эмульсии:                     ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦75. ¦Аппаратчик промыв-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ки                ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на  стадии¦           ¦

¦    ¦                  ¦   промывки дополнительно:         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦76. ¦Аппаратчик  смеши-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вания             ¦Туфли валяные или                  ¦2 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦77. ¦Аппаратчик сушки  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на  стадии¦           ¦

¦    ¦                  ¦   рассеивания и фасовки:          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный  вместо¦2          ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦           ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   При выполнении работы на сушиль-¦           ¦

¦    ¦                  ¦   ных агрегатах:                  ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦78. ¦Аппаратчик  фильт-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рации             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦79. ¦Вальцовщик; калан-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦дровщик           ¦Сапоги кожаные на латунных гвоздях ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Перчатки прорезиненные             ¦2 пары     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦80. ¦Вальцовщик резино-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вых смесей        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦81. ¦Весовщик;  просеи-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вальщик; сортиров-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦щик               ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   Просеивальщику дополнительно:   ¦           ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦82. ¦Водитель  электро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦и     автотележки;¦Рукавицы комбинированные           ¦6 пар      ¦¦    ¦маркировщик;   на-¦Головной убор хлопчатобумажный (бе-¦           ¦

¦    ¦мотчик  материалов¦рет)                               ¦2          ¦

¦    ¦и полуфабрикатов  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦83. ¦Выгрузчик   блоков¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦полимера          ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦84. ¦Гуммировщик метал-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦лоизделий;  кисло-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тоупорщик-вини-   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦пластчик          ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   При работе внутри аппаратуры:   ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦85. ¦Загрузщик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  перег-¦           ¦

¦    ¦                  ¦   рузке катализатора в производст-¦           ¦

¦    ¦                  ¦   ве полидиена, изопрена, изобути-¦           ¦

¦    ¦                  ¦   лена и бутилкаучука дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по загруз-¦           ¦

¦    ¦                  ¦   ке-выгрузке осушителей:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по загруз-¦           ¦

¦    ¦                  ¦   ке блоков:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   При выполнении работы по загруз-¦           ¦

¦    ¦                  ¦   ке вакуум-мешалок:              ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Туфли валяные или                  ¦2 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦86. ¦Машинист мельниц  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦87. ¦Обработчик  синте-¦   При выполнении работы:          ¦           ¦

¦    ¦тического каучука ¦   По раскладке пасты:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   По пудровке каучука:            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Головной убор хлопчатобумажный (бе-¦           ¦

¦    ¦                  ¦рет)                               ¦2          ¦

¦    ¦                  ¦   По резке каучука:               ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦88. ¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При  выполнении  подсобных работ¦           ¦

¦    ¦                  ¦   по  отвозке  отходов   продуктов¦           ¦

¦    ¦                  ¦   производства стирола:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦89. ¦Слесарь-ремонтник ¦   При выполнении работы по ремонту¦           ¦

¦    ¦                  ¦   цеховой аппаратуры, коммуникаций¦           ¦

¦    ¦                  ¦   и механизмов:                   ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении  работы по  внут-¦           ¦

¦    ¦                  ¦   ренней очистке аппаратуры:      ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦90. ¦Сливщик-разливщик ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на  сливе-¦           ¦

¦    ¦                  ¦   разливе в производстве стирола: ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦91. ¦Транспортировщик  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке вакуум-мешалок:      ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Туфли валяные или                  ¦2 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦92. ¦Уборщик  производ-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ственных и служеб-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ных помещений     ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦93. ¦Укладчик-упаковщик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы           ¦           ¦

¦    ¦                  ¦   по упаковке каучука:            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦94. ¦Чистильщик        ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦95. ¦Чистильщик полиме-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ризационных стака-¦Фартук прорезиненный               ¦1          ¦

¦    ¦нов               ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦96. ¦Шихтовщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на  складе¦           ¦

¦    ¦                  ¦   углеводородов   и   шихтовальной¦           ¦

¦    ¦                  ¦   станции:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При  выполнении  работы  в холо-¦           ¦

¦    ¦                  ¦   дильном отделении:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве бутилкаучука:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                        2. Производство тиокола                        ¦

_________________________________________________________________________

¦97. ¦Аппаратчик варки  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы прорезиненные             ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦98. ¦Аппаратчик  коагу-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ляции;  аппаратчик¦защитной пропиткой                 ¦1          ¦

¦    ¦промывки; аппарат-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦чик   растворения;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦аппаратчик  фильт-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦рации;  аппаратчик¦                                   ¦           ¦

¦    ¦центрифугирования ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦99. ¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гонки;  аппаратчик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦поликонденсации;  ¦Рукавицы прорезиненные             ¦12 пар     ¦

¦    ¦аппаратчик  синте-¦                                   ¦           ¦

¦    ¦за; шихтовщик     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Аппаратчик сушки  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Вальцовщик резино-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦вых смесей        ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Чистильщик        ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

_________________________________________________________________________

¦              3. Производство найрита и севанита. Абсорбция            ¦

_________________________________________________________________________

¦105.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦тые в производстве¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                      Полимеризация латекса найрита                    ¦

_________________________________________________________________________

¦106.¦Аппаратчик полиме-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦ризации;  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик  приготовления¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦эмульсий;  загруз-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦чик-выгрузчик;    ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦подсобный рабочий;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

_________________________________________________________________________

¦                         Полимеризация севанита                        ¦

_________________________________________________________________________

¦107.¦Аппаратчик   пере-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦гонки;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦полимеризации;    ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦загрузчик-выгруз- ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦чик;     подсобный¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦рабочий;  слесарь-¦                                   ¦           ¦

¦    ¦ремонтник         ¦                                   ¦           ¦

_________________________________________________________________________

¦                          Полимеризация найрита                        ¦

_________________________________________________________________________

¦108.¦Аппаратчик дозиро-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вания; слесарь-ре-¦Белье нательное                    ¦2 комплекта¦

¦    ¦монтник; укладчик-¦Фартук прорезиненный               ¦1          ¦

¦    ¦упаковщик         ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Аппаратчик полиме-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ризации;  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик  приготовления¦Фартук прорезиненный               ¦1          ¦

¦    ¦химических раство-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦ров;    аппаратчик¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦приготовления     ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦эмульсий          ¦Берет хлопчатобумажный             ¦2          ¦

_________________________________________________________________________

¦                          Выделение найрита                            ¦

_________________________________________________________________________

¦110.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦товления  химичес-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ких растворов; ап-¦Фартук прорезиненный               ¦1          ¦

¦    ¦паратчик    сушки;¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦аппаратчик  формо-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦вания  синтетичес-¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦кого каучука;  на-¦                                   ¦           ¦

¦    ¦мотчик  материалов¦                                   ¦           ¦

¦    ¦и  полуфабрикатов;¦                                   ¦           ¦

¦    ¦обработчик  синте-¦                                   ¦           ¦

¦    ¦тического каучука ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Укладчик-упаковщик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

_________________________________________________________________________

¦                  Общие профессии производства каучука                 ¦

_________________________________________________________________________

¦112.¦Аккумуляторщик    ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Каска (на подземных работах)       ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Буфетчик;  сатура-¦Халат хлопчатобумажный белый       ¦1          ¦

¦    ¦торщик            ¦Шапочка хлопчатобумажная           ¦4          ¦

¦    ¦                  ¦   Сатураторщику дополнительно:    ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Гардеробщик; рабо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чий  по  стирке  и¦Фартук прорезиненный               ¦2          ¦

¦    ¦ремонту  спецодеж-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ды; рабочий произ-¦                                   ¦           ¦

¦    ¦водственных бань  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Дезинфектор       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Конюх             ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Курьер            ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Машинист  вентиля-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ционной и  аспира-¦Ботинки кожаные на латунных        ¦           ¦

¦    ¦ционной установок;¦гвоздях                            ¦1 пара     ¦

¦    ¦машинист  газодув-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ных  машин;  маши-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦нист компрессорных¦   На наружных работах зимой допол-¦           ¦

¦    ¦установок;   маши-¦   нительно:                       ¦           ¦

¦    ¦нист насосных  ус-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦тановок;  моторист¦                                   ¦           ¦

¦    ¦электродвигателей ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Рабочий по  благо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦устройству   насе-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ленных пунктов    ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Уборщик  производ-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ственных и служеб-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ных помещений     ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Уборщик территорий¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦            Газоспасательные станции в производстве каучука            ¦

_________________________________________________________________________

¦122.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые  в   отделении¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦псевдобутилена    ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Возчик            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Фартук брезентовый                 ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Газоспасатель;    ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦мастер;  начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦станции           ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Слесарь-сантехник ¦Костюм брезентовый                 ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦              4. Производство полиэфируретанового каучука              ¦

_________________________________________________________________________

¦126.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые на каскаде ре-¦Белье нательное                    ¦2 комплекта¦

¦    ¦акторов, на плави-¦Фартук прорезиненный               ¦1          ¦

¦    ¦телях и на реакто-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦рах;    аппаратчик¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦подготовки сырья и¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦отпуска полуфабри-¦Берет суконный                     ¦2          ¦

¦    ¦катов и продукции ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Аппаратчик  дегид-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рирования;   аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик перегонки  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Подсобный рабочий;¦Костюм суконный                    ¦2          ¦

¦    ¦сливщик-разливщик ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦              5. Производство катализатора стиролконтакта              ¦

_________________________________________________________________________

¦130.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления катализа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тора              ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

_________________________________________________________________________

¦           6. Производство синтетического каучука и дивинила           ¦

¦                         гидрированием бутилена                        ¦

_________________________________________________________________________

¦131.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦тые в производстве¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦   При работе с кислотой:          ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦1          ¦

¦    ¦                  ¦хлопчатобумажного                  ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  химво-¦           ¦

¦    ¦                  ¦   доочистке дополнительно:        ¦           ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Просеивальщик; ук-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ладчик-упаковщик  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

_________________________________________________________________________

¦                    7. Производство моновинилацетилена                 ¦

_________________________________________________________________________

¦136.¦Аппаратчики, заня-¦Костюм суконный                    ¦1          ¦

¦    ¦тые в  производст-¦Фартук прорезиненный               ¦12         ¦

¦    ¦ве;   катализатор-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦щик;     подсобный¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦рабочий           ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Катализаторщику дополнительно:  ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Слесарь-ремонтник ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                       8. Производство хлоропрена                      ¦

_________________________________________________________________________

¦138.¦Аппаратчик гидрох-¦Костюм суконный                    ¦2          ¦

¦    ¦лорирования; аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик   димериза-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦ции;    аппаратчик¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦подготовки сырья и¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦отпуска полуфабри-¦   На наружных работах зимой допол-¦           ¦

¦    ¦катов и продукции;¦   нительно:                       ¦           ¦

¦    ¦подсобный рабочий ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦          9. Производство метилэтилпиридина и метилвинилпиридина       ¦

_________________________________________________________________________

¦                    Отделение получения паральдегида                   ¦

_________________________________________________________________________

¦139.¦Аппаратчики, заня-¦Костюм суконный                    ¦1          ¦

¦    ¦тые в  производст-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ве;       приемщик¦Фартук прорезиненный               ¦2          ¦

¦    ¦сырья,  полуфабри-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦катов  и   готовой¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦продукции, занятый¦Берет суконный                     ¦1          ¦

¦    ¦на приемке серной,¦Очки защитные                      ¦до износа  ¦

¦    ¦уксусной кислоты и¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦щелочи            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦140.¦Аппаратчик, обслу-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦живающий отделение¦Белье нательное                    ¦2 комплекта¦

¦    ¦ректификации   па-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ральдегида-сырца  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

_________________________________________________________________________

¦                  Отделение получения метилэтилпиридина                ¦

_________________________________________________________________________

¦141.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦тые в отделении   ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

_________________________________________________________________________

¦                 Отделение получения метилвинилпиридина                ¦

_________________________________________________________________________

¦142.¦Аппаратчики, заня-¦   При выполнении работы на  стадии¦           ¦

¦    ¦тые в технологиче-¦   дегидрирования и выделения:     ¦           ¦

¦    ¦ских стадиях отде-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ления             ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии высокотемпературного органи-¦           ¦

¦    ¦                  ¦   ческого теплоносителя:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товки сырья и  от-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦пуска полуфабрика-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦тов  и  продукции;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦рабочие,   занятые¦   На наружных работах зимой допол-¦           ¦

¦    ¦на складе  готовой¦   нительно:                       ¦           ¦

¦    ¦продукции         ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦144.¦Газоэлектросварщик¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Мастер;   механик;¦Костюм суконный                    ¦1          ¦

¦    ¦начальник смены   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рольно-измеритель-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ным приборам и ав-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦томатике; электро-¦   На наружных работах зимой допол-¦           ¦

¦    ¦монтер по  ремонту¦   нительно:                       ¦           ¦

¦    ¦и     обслуживанию¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦электрооборудова- ¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦чистильщик        ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦   Примечание.  Операторам,  занятым   в  производствах   паральдегида,¦

¦метилэтилпиридина   и   метилвинилпиридина,   спецодежда   и  спецобувь¦

¦выдаются,   как   аппаратчикам,   занятым   в   этих  производствах,  в¦

¦соответствии с пунктами 139, 140, 141, 142 и 143 настоящих Норм.       ¦

_________________________________________________________________________

¦149.¦Сливщик-разливщик ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Перчатки комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦                         10. Обработка каучука                         ¦

_________________________________________________________________________

¦150.¦Вальцовщик резино-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вых смесей        ¦   При работе на смесительных валь-¦           ¦

¦    ¦                  ¦   цах дополнительно:              ¦           ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦   При работе на промывочных  валь-¦           ¦

¦    ¦                  ¦   цах:                            ¦           ¦

¦    ¦                  ¦Сапоги резиновые вместо            ¦2 пары     ¦

¦    ¦                  ¦ботинок кожаных                    ¦           ¦

_________________________________________________________________________

¦          11. Ремонт и обслуживание контрольно-измерительных           ¦

¦                 приборов и автоматики в основных цехах                ¦

_________________________________________________________________________

¦151.¦Мастер; слесарь по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦контрольно-измери-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦тельным приборам и¦   При  выполнении  слесарных работ¦           ¦

¦    ¦автоматике;   сле-¦   дополнительно:                  ¦           ¦

¦    ¦сарь-ремонтник;   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦электромонтер   по¦   На наружных работах зимой допол-¦           ¦

¦    ¦ремонту и обслужи-¦   нительно:                       ¦           ¦

¦    ¦ванию  электрообо-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦рудования;  элект-¦   При выполнении  электрослесарных¦           ¦

¦    ¦рослесарь  по  ре-¦   работ дополнительно:            ¦           ¦

¦    ¦монту оборудования¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦нефтебаз          ¦Перчатки диэлектрические           ¦дежурные   ¦

_________________________________________________________________________

¦   Примечание. Работникам, профессии которых перечислены в пунктах  62,¦

¦63, 64, 65, 66, 67, 68, 69, 70, 71, 72, 73, 74, 75, 76, 77, 88, 90, 93,¦

¦96,  105,  137  настоящих  Норм,  вместо  костюма хлопчатобумажного или¦

¦костюма суконного может выдаваться костюм комбинированный с деталями из¦

¦материала с пленочным покрытием с тем же сроком носки.                 ¦

_________________________________________________________________________

¦                     III. Резиношинное производство                    ¦

_________________________________________________________________________

¦                   1. Изготовление резиновых изделий                   ¦

_________________________________________________________________________

¦                     Подготовка каучука и химикалий                    ¦

_________________________________________________________________________

¦152.¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦товления латексной¦Белье нательное                    ¦2 комплекта¦

¦    ¦смеси; составитель¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦навесок ингредиен-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦тов               ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦153.¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦товления резиновых¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦клеев и покрытий  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении  работы по  изго-¦           ¦

¦    ¦                  ¦   товлению красок и паст:         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦154.¦Аппаратчик  сушки;¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦дробильщик; просе-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ивальщик          ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Пропарщик;  резчик¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦эластомеров и  ре-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦зины              ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦156.¦Термопластикатор- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦щик               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Укладчик-упаковщик¦Халат хлопчатобумажный             ¦1          ¦

_________________________________________________________________________

¦                     Изготовление резиновых смесей                     ¦

_________________________________________________________________________

¦158.¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦товления латексной¦Фартук прорезиненный с             ¦           ¦

¦    ¦смеси;  аппаратчик¦нагрудником                        ¦2          ¦

¦    ¦промывки; аппарат-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦чик  сушки;  холо-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦дильщик  резиновых¦                                   ¦           ¦

¦    ¦смесей            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦159.¦Вальцовщик резино-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вых смесей;  маши-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦нист  резиносмеси-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦теля;     окрасчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦резиновых изделий ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦160.¦Весовщик;  кладов-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦щик;      приемщик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сырья,  полуфабри-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦катов  и   готовой¦                                   ¦           ¦

¦    ¦продукции;  сорти-¦                                   ¦           ¦

¦    ¦ровщик            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦161.¦Машинист стрейнера¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦162.¦Транспортировщик  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке  ингредиентов,  сажи,¦           ¦

¦    ¦                  ¦   мягчителей, фактиса, лака, смол,¦           ¦

¦    ¦                  ¦   масел и эбонитовой пыли:        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Портянки суконные                  ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке каучука, резины,  ре-¦           ¦

¦    ¦                  ¦   генератора, тканей:             ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦163.¦Уборщик  производ-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ственных и служеб-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ных помещений     ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦        2. Каландрование и шприцевание резины, прорезинка тканей       ¦

_________________________________________________________________________

¦164.¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦товления резиновых¦Тапочки кожаные                    ¦4 пары     ¦

¦    ¦клеев и покрытий  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦165.¦Аппаратчик пропит-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ки                ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦166.¦Каландровщик рези-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦новых смесей;  ма-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦шинист каландра   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦167.¦Машинист шприц-ма-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦шины              ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦168.¦Машинист шпрединг-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦машины            ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦169.¦Перекатчик ткани и¦Комбинезон хлопчатобумажный или    ¦1          ¦

¦    ¦прокладки         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦170.¦Сушильщик         ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦            3. Заготовка деталей (закрой, намазка и сшивка)            ¦

_________________________________________________________________________

¦171.¦Вырубщик заготовок¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦и изделий         ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При работе с водой:             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦172.¦Дублировщик       ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Заготовщик резино-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦вых изделий и  де-¦ком                                ¦2          ¦

¦    ¦талей             ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦174.¦Закройщик  резино-¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦вых изделий и  де-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦талей             ¦   При выполнении  работы на  реза-¦           ¦

¦    ¦                  ¦   тельной машине дополнительно:   ¦           ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе с водой  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦175.¦Намазчик деталей  ¦Фартук клеенчатый с нагрудником    ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦176.¦Резчик эластомеров¦   При выполнении  работы по  резке¦           ¦

¦    ¦и резины          ¦   резиновых изделий:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе с водой  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При выполнении  работы по  резке¦           ¦

¦    ¦                  ¦   эластомеров:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦177.¦Стыковщик полос   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦178.¦Шероховщик;  обра-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ботчик   резиновых¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

_________________________________________________________________________

¦                  4. Клейка, сборка резиновых изделий                  ¦

_________________________________________________________________________

¦                      Ремни и транспортерные ленты                     ¦

_________________________________________________________________________

¦179.¦Изготовитель  мол-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦дингов            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦180.¦Прессовщик-вулка- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦низаторщик;  сбор-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦щик резиновых тех-¦                                   ¦           ¦

¦    ¦нических  изделий;¦                                   ¦           ¦

¦    ¦съемщик  резиновых¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

_________________________________________________________________________

¦                            Резиновые рукава                           ¦

_________________________________________________________________________

¦181.¦Автоматчик на  уз-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ловязальных и  на-¦   Подготовщику  камер  и  рукавов,¦           ¦

¦    ¦вивочных автоматах¦   занятому  надеванием   резиновых¦           ¦

¦    ¦и станках;  подго-¦   камер на дорны, дополнительно:  ¦           ¦

¦    ¦товщик   камер   и¦Перчатки  трикотажные  с полимерным¦           ¦

¦    ¦рукавов;   сборщик¦покрытием                          ¦6 пар      ¦

¦    ¦резиновых и техни-¦                                   ¦           ¦

¦    ¦ческих    изделий,¦                                   ¦           ¦

¦    ¦занятый на  сборке¦                                   ¦           ¦

¦    ¦рукавов           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦182.¦Заготовщик бинта  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦183.¦Машинист  оплеточ-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ной машины        ¦Рукавицы бельтинговые              ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦184.¦Намазчик деталей  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦185.¦Намотчик проволоки¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦и тросов; оператор¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тростильного  обо-¦                                   ¦           ¦

¦    ¦рудования         ¦                                   ¦           ¦

_________________________________________________________________________

¦                    5. Формовые и неформовые изделия                   ¦

_________________________________________________________________________

¦186.¦Аппаратчик   изго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления резиновых¦                                   ¦           ¦

¦    ¦нитей;  аппаратчик¦                                   ¦           ¦

¦    ¦сушки;    закатчик¦                                   ¦           ¦

¦    ¦маканых   изделий;¦                                   ¦           ¦

¦    ¦вырубщик заготовок¦                                   ¦           ¦

¦    ¦и  изделий;  пере-¦                                   ¦           ¦

¦    ¦катчик   ткани   и¦                                   ¦           ¦

¦    ¦прокладки; поддув-¦                                   ¦           ¦

¦    ¦щик изделий; комп-¦                                   ¦           ¦

¦    ¦лектовщик; клейщик¦                                   ¦           ¦

¦    ¦резиновых полимер-¦                                   ¦           ¦

¦    ¦ных деталей и  из-¦                                   ¦           ¦

¦    ¦делий;     сборщик¦                                   ¦           ¦

¦    ¦резиновых   техни-¦                                   ¦           ¦

¦    ¦ческих изделий    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦187.¦Вырубщик заготовок¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и изделий; изгото-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦витель молдингов  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦188.¦Изготовитель мака-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных изделий       ¦Туфли цельнорезиновые              ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦189.¦Травильщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

_________________________________________________________________________

¦                         6. Эбонитовые изделия                         ¦

_________________________________________________________________________

¦190.¦Аппаратчик  коагу-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ляции             ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦191.¦Аппаратчик отжима ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦3 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦192.¦Аппаратчик промыв-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ки                ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦193.¦Аппаратчик  сушки;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦закатчик;  клейщик¦                                   ¦           ¦

¦    ¦эбонитовых   изде-¦                                   ¦           ¦

¦    ¦лий; намотчик  ма-¦                                   ¦           ¦

¦    ¦териалов  и  полу-¦                                   ¦           ¦

¦    ¦фабрикатов        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦194.¦Намазчик деталей  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦195.¦Прессовщик-вулка- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦низаторщик        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦196.¦Прессовщик  отжим-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦ной машины        ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦3 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦197.¦Слесарь механосбо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рочных работ      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦198.¦Травильщик        ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

_________________________________________________________________________

¦                    7. Гуммированные металлоизделия                    ¦

_________________________________________________________________________

¦199.¦Гуммировщик метал-¦   При выполнении работы по  бинто-¦           ¦

¦    ¦лоизделий         ¦   ванию гуммированных металлоизде-¦           ¦

¦    ¦                  ¦   лий:                            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   При выполнении работ по гуммиро-¦           ¦

¦    ¦                  ¦   ванию валов, химаппаратуры, кок-¦           ¦

¦    ¦                  ¦   са и металлоизделий:            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Наколенники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦Налокотники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦   При работе в цистернах и  емкос-¦           ¦

¦    ¦                  ¦   тях дополнительно:              ¦           ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦200.¦Чистильщик  метал-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ла, отливок  изде-¦Наколенники хлопчатобумажные       ¦до износа  ¦

¦    ¦лий и деталей     ¦Налокотники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦   При работе внутри цистерн допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

_________________________________________________________________________

¦                           8. Резиновая обувь                          ¦

_________________________________________________________________________

¦201.¦Клейщик резиновых,¦   При выполнении работы по подруб-¦           ¦

¦    ¦полимерных деталей¦   ке изделий:                     ¦           ¦

¦    ¦и изделий         ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Наладонники хлопчатобумажные       ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по клейке-¦           ¦

¦    ¦                  ¦   -сборке резиновой обуви:        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Напальчники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦Наладонники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  клейке¦           ¦

¦    ¦                  ¦   резинотехнических изделий:      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦202.¦Комплектовщик     ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦203.¦Комплектовщик  из-¦   При выполнении работ по комплек-¦           ¦

¦    ¦делий,  полуфабри-¦   товке колодок:                  ¦           ¦

¦    ¦катов и материалов¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦4          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦204.¦Лебедчик; рабочие,¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦занятые   подъемом¦Плащ резиновый                     ¦1 на 3 года¦

¦    ¦аэростата;   рабо-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦чие,  руководители¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦и     специалисты,¦                                   ¦           ¦

¦    ¦занятые на испыта-¦                                   ¦           ¦

¦    ¦нии аэростатов    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦205.¦Модельщик  резино-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вой обуви         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦206.¦Окрасчик резиновых¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦изделий           ¦Халат хлопчатобумажный (для женщин)¦1          ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦2          ¦

¦    ¦                  ¦Ботинки кожаные с гладким верхом   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦207.¦Штамповщик резино-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вой обуви         ¦Напальчники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦Наладонники хлопчатобумажные       ¦до износа  ¦

_________________________________________________________________________

¦                          9. Изделия химзащиты                         ¦

_________________________________________________________________________

¦208.¦Вулканизаторщик;  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦клейщик резиновых,¦                                   ¦           ¦

¦    ¦полимерных деталей¦                                   ¦           ¦

¦    ¦и изделий;  уклад-¦                                   ¦           ¦

¦    ¦чик-упаковщик     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦209.¦Гофрировщик   тру-¦Комбинезон хлопчатобумажный или    ¦1          ¦

¦    ¦бок;    заготовщик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦резиновых  изделий¦                                   ¦           ¦

¦    ¦и деталей         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦210.¦Сборщик  резиновых¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦технических  изде-¦Напальчники хлопчатобумажные       ¦до износа  ¦

¦    ¦лий               ¦Наладонники хлопчатобумажные       ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦211.¦Съемщик  резиновых¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦изделий           ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦       10. Изделия инженерного и воздухоплавательного имущества        ¦

_________________________________________________________________________

¦212.¦Заготовщик такела-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦жа     инженерного¦   Клейщику  резиновых   полимерных¦           ¦

¦    ¦имущества; закрой-¦   деталей и изделий дополнительно:¦           ¦

¦    ¦щик резиновых  из-¦Туфли антистатические              ¦1 пара     ¦

¦    ¦делий  и  деталей;¦                                   ¦           ¦

¦    ¦клейщик резиновых,¦                                   ¦           ¦

¦    ¦полимерных деталей¦                                   ¦           ¦

¦    ¦и  изделий;  комп-¦                                   ¦           ¦

¦    ¦лектовщик;  опера-¦                                   ¦           ¦

¦    ¦тор  газгольдерной¦                                   ¦           ¦

¦    ¦станции;    резчик¦                                   ¦           ¦

¦    ¦эластомеров и  ре-¦                                   ¦           ¦

¦    ¦зины; сортировщик ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦213.¦Испытатель резино-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вых изделий       ¦   На наружных работах дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦214.¦Машинист  оплеточ-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ной машины        ¦Рукавицы комбинированные           ¦12 пар     ¦

_________________________________________________________________________

¦                        11. Вулканизация изделий                       ¦

_________________________________________________________________________

¦215.¦Вулканизаторщик   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы на  авток-¦           ¦

¦    ¦                  ¦   лавах и  у щита  высокого давле-¦           ¦

¦    ¦                  ¦   ния:                            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо  по-¦1          ¦

¦    ¦                  ¦лукомбинезона хлопчатобумажного    ¦           ¦

¦    ¦                  ¦   При охлаждении форм водой и обс-¦           ¦

¦    ¦                  ¦   луживании эбонитовых и  галошных¦           ¦

¦    ¦                  ¦   котлов дополнительно:           ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦216.¦Прессовщик-освин- ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦цовщик рукавов    ¦щитной пропиткой                   ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦217.¦Прессовщик-вулка- ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦низаторщик;  сбор-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦щик резиновых тех-¦   При охлаждении форм водой допол-¦           ¦

¦    ¦нических изделий  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

_________________________________________________________________________

¦   Примечание.   Прессовщику-вулканизаторщику   искусственной   подошвы¦

¦должны выдаваться дополнительно: один фартук из плотной ткани с  ватным¦

¦нагрудником  на 6 месяцев  и  вместо рукавиц комбинированных - рукавицы¦

¦хлопчатобумажные ватные с тем же сроком носки.                         ¦

_________________________________________________________________________

¦                         12. Отделочные работы                         ¦

_________________________________________________________________________

¦218.¦Аппаратчик промыв-¦   При выполнении работы на протир-¦           ¦

¦    ¦ки                ¦   ке глицерином:                  ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы на нейтра-¦           ¦

¦    ¦                  ¦   лизации:                        ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦219.¦Вырубщик заготовок¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦и изделий;  прожи-¦                                   ¦           ¦

¦    ¦гальщик  медицинс-¦                                   ¦           ¦

¦    ¦ких изделий       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦220.¦Нормализаторщик   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦221.¦Обрезчик резиновых¦   При выполнении работы по  обрез-¦           ¦

¦    ¦изделий           ¦   ке-свертке рукавов:             ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по обрезке¦           ¦

¦    ¦                  ¦   заусениц:                       ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦222.¦Окрасчик резиновых¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦изделий           ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦223.¦Резчик эластомеров¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦и резины          ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦   При выполнении  работы по  резке¦           ¦

¦    ¦                  ¦   изоленты:                       ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦   При работе с водой  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦224.¦Ремонтировщик  ре-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦зиновых изделий   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦225.¦Сборщик  резиновых¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦технических  изде-¦ком                                ¦2          ¦

¦    ¦лий               ¦Нарукавники хлопчатобумажные       ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦226.¦Сортировщик       ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении  работы на  пере-¦           ¦

¦    ¦                  ¦   катке транспортерных лент:      ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦227.¦Съемщик  резиновых¦   При выполнении работы по  съемке¦           ¦

¦    ¦изделий           ¦   рукавов:                        ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по  съемке¦           ¦

¦    ¦                  ¦   маканых изделий:                ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  съемке¦           ¦

¦    ¦                  ¦   кисетов с моделей:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы по  съемке¦           ¦

¦    ¦                  ¦   резиновой обуви:                ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦228.¦Укладчик-упаковщик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦229.¦Шероховщик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы по шерохо-¦           ¦

¦    ¦                  ¦   ванию-шлифованию изделий в бара-¦           ¦

¦    ¦                  ¦   банах:                          ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                   13. Производство латексных смесей                   ¦

_________________________________________________________________________

¦230.¦Аппаратчик дозиро-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вания             ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦231.¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦товления латексной¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦смеси             ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы по  приго-¦           ¦

¦    ¦                  ¦   товлению латексных смесей:      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо ком-¦2          ¦

¦    ¦                  ¦бинезона хлопчатобумажного         ¦           ¦

¦    ¦                  ¦Ботинки кожаные вместо тапочек  ко-¦1 пара     ¦

¦    ¦                  ¦жаных                              ¦           ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по  приго-¦           ¦

¦    ¦                  ¦   товлению растворов и дисперсий: ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦232.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦товления  химичес-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ких растворов     ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦233.¦Аппаратчик промыв-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ки                ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦234.¦Аппаратчик сушки  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦235.¦Бригадир,  занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦на участках основ-¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦ного производства;¦                                   ¦           ¦

¦    ¦мастер;  начальник¦                                   ¦           ¦

¦    ¦смены             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦236.¦Вулканизаторщик   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦237.¦Контролер;  сорти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ровщик            ¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦238.¦Наладчик  оборудо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания по производ-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ству резиновых из-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦делий и обуви     ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦239.¦Ремонтировщик  ре-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦зиновых изделий   ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦240.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦241.¦Укладчик-упаковщик¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

_________________________________________________________________________

¦                        14. Шинное производство                        ¦

_________________________________________________________________________

¦242.¦Аппаратчик  приго-¦   При выполнении работы по  подго-¦           ¦

¦    ¦товления резиновых¦   товке рубракса:                 ¦           ¦

¦    ¦клеев и покрытий  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по плавле-¦           ¦

¦    ¦                  ¦   нию  жидких  материалов дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦   При выполнении  работы по  изго-¦           ¦

¦    ¦                  ¦   товлению клеев и растворителей: ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦243.¦Балансировщик шин;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦заготовщик шприцо-¦                                   ¦           ¦

¦    ¦ванных деталей для¦                                   ¦           ¦

¦    ¦шин;   монтировщик¦                                   ¦           ¦

¦    ¦вентилей;   монти-¦                                   ¦           ¦

¦    ¦ровщик шин; монти-¦                                   ¦           ¦

¦    ¦ровщик шинопневма-¦                                   ¦           ¦

¦    ¦тических     муфт;¦                                   ¦           ¦

¦    ¦оператор по  изго-¦                                   ¦           ¦

¦    ¦товлению резиновых¦                                   ¦           ¦

¦    ¦смесей;  стыковщик¦                                   ¦           ¦

¦    ¦полос; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦244.¦Бригадир на участ-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦ках основного про-¦                                   ¦           ¦

¦    ¦изводства         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦245.¦Вальцовщик резино-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦вых смесей        ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦246.¦Вивщик колец      ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦247.¦Вставщик    камер;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ремонтировщик  ре-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦зиновых изделий   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦248.¦Выемщик   варочных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦камер             ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по контро-¦           ¦

¦    ¦                  ¦   лю варочных камер:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦249.¦Вулканизаторщик   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы по  вулка-¦           ¦

¦    ¦                  ¦   низации камер:                  ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦250.¦Дублировщик       ¦Комбинезон хлопчатобумажный или    ¦1          ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦251.¦Закройщик  резино-¦   При выполнении работы по раскрою¦           ¦

¦    ¦вых изделий и  де-¦   жестких сердечников, дисковых  и¦           ¦

¦    ¦талей             ¦   полосовых камер:                ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦   При выполнении работы по раскрою¦           ¦

¦    ¦                  ¦   деталей и дисковых камер:       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работы на  диаго-¦           ¦

¦    ¦                  ¦   нально-  и   продольно-резальных¦           ¦

¦    ¦                  ¦   машинах:                        ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦   При выполнении работы по  дубли-¦           ¦

¦    ¦                  ¦   рованию:                        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦252.¦Изготовитель   ко-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦лец;   изолировщик¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦колец;  каландров-¦                                   ¦           ¦

¦    ¦щик резиновых сме-¦                                   ¦           ¦

¦    ¦сей; машинист  ка-¦                                   ¦           ¦

¦    ¦ландра            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦253.¦Клейщик резиновых,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦полимерных деталей¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦и изделий         ¦   При выполнении работы по  склеи-¦           ¦

¦    ¦                  ¦   ванию жестких сердечников диско-¦           ¦

¦    ¦                  ¦   вых и подосовых камер:          ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦   При выполнении работы по наклей-¦           ¦

¦    ¦                  ¦   ке усилительных ленточек, вароч-¦           ¦

¦    ¦                  ¦   ных камер и лент:               ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦254.¦Комплектовщик     ¦   При развеске каучука,  регенера-¦           ¦

¦    ¦                  ¦   тора и других непылящих ингреди-¦           ¦

¦    ¦                  ¦   ентов:                          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Разрезчику  каучука  на   мокрых¦           ¦

¦    ¦                  ¦   работах на дисковом ноже  допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   При развеске сыпучих материалов:¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении  работы по  комп-¦           ¦

¦    ¦                  ¦   лектованию деталей и шин:       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦255.¦Контролер  шинного¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦производства;  от-¦Фартук прорезиненный               ¦1          ¦

¦    ¦жимщик  воздуха  и¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦влаги из камер    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по контро-¦           ¦

¦    ¦                  ¦   лю вентилей:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦256.¦Машинист   автока-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦мерного агрегата  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦257.¦Машинист   протек-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦торного  агрегата;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦машинист пропиточ-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ного     агрегата;¦                                   ¦           ¦

¦    ¦машинист шпрединг-¦                                   ¦           ¦

¦    ¦машины            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦258.¦Машинист  сквидже-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦вого  станка;  ок-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦расчик   резиновых¦   Окрасчику резиновых изделий  при¦           ¦

¦    ¦изделий;  оператор¦   выполнении работы по  воскирова-¦           ¦

¦    ¦по     перезарядке¦   нию покрышек:                   ¦           ¦

¦    ¦транспортных  сис-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тем;  перезарядчик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦сборочных станков;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦прессовщик-вулка- ¦Фартук прорезиненный               ¦1          ¦

¦    ¦низаторщик;  сбор-¦                                   ¦           ¦

¦    ¦щик      покрышек;¦                                   ¦           ¦

¦    ¦флипперовщик  бор-¦                                   ¦           ¦

¦    ¦товых колец       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦259.¦Машинист шприц-ма-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦шины              ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При выполнении  работы по  заго-¦           ¦

¦    ¦                  ¦   товке резинового шнура:         ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦260.¦Намазчик деталей; ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сушильщик         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦261.¦Навесчик заготовок¦   При развеске каучука, регенерата¦           ¦

¦    ¦                  ¦   и других непылящих ингредиентов:¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При  резке  каучука  на дисковом¦           ¦

¦    ¦                  ¦   ноже на мокрых работах  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   При развеске сыпучих химикалий: ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦   При выполнении работы по съемке-¦           ¦

¦    ¦                  ¦   -укладке протекторов:           ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦262.¦Обрезчик резиновых¦Фартук прорезиненный               ¦2          ¦

¦    ¦изделий           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦263.¦Оператор,  занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на  линии   подачи¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦каучука           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦264.¦Оператор,  занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦обслуживанием  ав-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦томатической линии¦                                   ¦           ¦

¦    ¦грануляции и плас-¦                                   ¦           ¦

¦    ¦тикации  СК  и НК;¦                                   ¦           ¦

¦    ¦оператор,  занятый¦                                   ¦           ¦

¦    ¦обслуживанием фес-¦                                   ¦           ¦

¦    ¦тонных установок  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦265.¦Оператор    подачи¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦технического угле-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рода              ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦266.¦Пластикаторщик;   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦термопластикатор- ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦щик               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦267.¦Правщик  проволоки¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦и плетенки        ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦268.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на сажедувке      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Берет                              ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦269.¦Резчик эластомеров¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦и резины          ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦270.¦Сборщик изделий из¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦древесины; рестав-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратор готовой про-¦Фартук прорезиненный               ¦1          ¦

¦    ¦дукции            ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦   На наружных работах на  открытых¦           ¦

¦    ¦                  ¦   площадках зимой дополнительно:  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦271.¦Сборщик  браслетов¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и брекеров        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦272.¦Сборщик покрышек  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Берет трикотажный                  ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦273.¦Сортировщик       ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Плащ брезентовый  или              ¦1 на 3 года¦

¦    ¦                  ¦Плащ прорезиненный                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  сорти-¦           ¦

¦    ¦                  ¦   ровке сажи и химикалий:         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦   На наружных работах на  открытых¦           ¦

¦    ¦                  ¦   площадках зимой дополнительно:  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦274.¦Стыковщик  резино-¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦вых изделий       ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦   При выполнении работы по стыков-¦           ¦

¦    ¦                  ¦   ке протекторов на станке:       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦ 1         ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦ 6 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦275.¦Укладчик-упаковщик¦   При выполнении работы по  уклад-¦           ¦

¦    ¦                  ¦   ке-упаковке сажи и химикалий:   ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦   На наружных работах на  открытых¦           ¦

¦    ¦                  ¦   площадках зимой дополнительно:  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке шин:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦276.¦Формовщик покрышек¦Полукомбинезон хлопчатобумажный    ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦277.¦Холодильщик  рези-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦новых смесей      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦278.¦Шероховщик        ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по шлифов-¦           ¦

¦    ¦                  ¦   ке-лакировке покрышек:          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

_________________________________________________________________________

¦                      Производство тормозных камер                     ¦

_________________________________________________________________________

¦279.¦Закройщик  резино-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вых изделий и  де-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦талей;     клейщик¦                                   ¦           ¦

¦    ¦резиновых,   поли-¦                                   ¦           ¦

¦    ¦мерных  деталей  и¦                                   ¦           ¦

¦    ¦изделий;  шерохов-¦                                   ¦           ¦

¦    ¦щик               ¦                                   ¦           ¦

¦280.¦Подготовщик  камер¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и рукавов         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦281.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦промазкой внутрен-¦Фартук прорезиненный               ¦1          ¦

¦    ¦ней камеры        ¦                                   ¦           ¦

_________________________________________________________________________

¦                      Производство губчатых камер                      ¦

_________________________________________________________________________

¦282.¦Вставщик    камер;¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦монтировщик   шин;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦резчик эластомеров¦                                   ¦           ¦

¦    ¦и резины,  занятый¦                                   ¦           ¦

¦    ¦резкой деталей для¦                                   ¦           ¦

¦    ¦шин;     стыковщик¦                                   ¦           ¦

¦    ¦резиновых изделий ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦283.¦Окрасчик резиновых¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦изделий           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                       Производство массивных шин                      ¦

_________________________________________________________________________

¦284.¦Вулканизаторщик;  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦обжигальщик   мас-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сивных шин        ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦285.¦Каландровщик рези-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦новых смесей;  ма-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦шинист   каландра;¦                                   ¦           ¦

¦    ¦накатчик          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦286.¦Мойщик покрышек   ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦287.¦Намазчик деталей  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦288.¦Обрезчик резиновых¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦изделий           ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦289.¦Ремонтировщик  ре-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦зиновых изделий   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦290.¦Сушильщик   стерж-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ней, форм и формо-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вочных материалов ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

_________________________________________________________________________

¦                 Производство шино-пневматических муфт                 ¦

_________________________________________________________________________

¦291.¦Вулканизаторщик;  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦монтировщик  шино-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦пневматических    ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦муфт;  прессовщик-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦вулканизаторщик   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦292.¦Закройщик  резино-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вых изделий и  де-¦                                   ¦           ¦

¦    ¦талей             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦293.¦Сборщик шино-пнев-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦матических муфт   ¦Берет трикотажный                  ¦1          ¦

_________________________________________________________________________

¦                         Производство велокамер                        ¦

_________________________________________________________________________

¦294.¦Навесчик   загото-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦вок;    заготовщик¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦шприцованных дета-¦                                   ¦           ¦

¦    ¦лей для шин;  сты-¦                                   ¦           ¦

¦    ¦ковщик   резиновых¦                                   ¦           ¦

¦    ¦изделий;    резчик¦                                   ¦           ¦

¦    ¦эластомеров и  ре-¦                                   ¦           ¦

¦    ¦зины              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦295.¦Окрасчик резиновых¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦изделий           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦296.¦Отжимщик воздуха и¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦влаги  из   камер;¦                                   ¦           ¦

¦    ¦поддувщик изделий;¦                                   ¦           ¦

¦    ¦шероховщик        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦297.¦Подготовщик  камер¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и рукавов         ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                       Производство велопокрышек                       ¦

_________________________________________________________________________

¦298.¦Заготовщик каркаса¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦спортивных велошин¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦299.¦Заготовщик шприцо-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦ванных деталей для¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦шин; закройщик ре-¦                                   ¦           ¦

¦    ¦зиновых деталей  и¦                                   ¦           ¦

¦    ¦изделий;  комплек-¦                                   ¦           ¦

¦    ¦товщик;   обрезчик¦                                   ¦           ¦

¦    ¦резиновых изделий ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦300.¦Изготовитель   ко-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лец;   изолировщик¦                                   ¦           ¦

¦    ¦колец;  правильщик¦                                   ¦           ¦

¦    ¦на машинах;  штам-¦                                   ¦           ¦

¦    ¦повщик            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦301.¦Намазчик  деталей;¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦сборщик покрышек  ¦Берет трикотажный                  ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦302.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦пудровкой-промаз- ¦                                   ¦           ¦

¦    ¦кой велопокрышек  ¦                                   ¦           ¦

_________________________________________________________________________

¦                     Производство велообводных лент                    ¦

_________________________________________________________________________

¦303.¦Заготовщик шприцо-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦ванных деталей для¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦шин               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦304.¦Стыковщик  резино-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вых изделий       ¦                                   ¦           ¦

_________________________________________________________________________

¦                      Производство автовелоаптечек                     ¦

_________________________________________________________________________

¦305.¦Закройщик  резино-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦вых изделий и  де-¦                                   ¦           ¦

¦    ¦талей;    машинист¦                                   ¦           ¦

¦    ¦шприц-машины;     ¦                                   ¦           ¦

¦    ¦штамповщик        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦306.¦Отжигальщик прово-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦локи и металла    ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                   Производство починочных материалов                  ¦

_________________________________________________________________________

¦307.¦Вырубщик заготовок¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦и изделий         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦308.¦Мойщик покрышек   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦309.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦подготовкой сырья ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦310.¦Ремонтировщик  ре-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦зиновых изделий   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦311.¦Сортировщик       ¦   При выполнении работы по  сорти-¦           ¦

¦    ¦                  ¦   ровке отходов:                  ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦312.¦Укладчик-упаковщик¦   При выполнении работы по упаков-¦           ¦

¦    ¦                  ¦   ке починочного материала:       ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

_________________________________________________________________________

¦                 15. Производственно-вспомогательные работы            ¦

_________________________________________________________________________

¦313.¦Аппаратчик рекупе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рации; бригадир на¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦участках основного¦                                   ¦           ¦

¦    ¦производства      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦314.¦Вальцовщик резино-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦вых смесей; калан-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦дровщик  резиновых¦                                   ¦           ¦

¦    ¦смесей;   машинист¦                                   ¦           ¦

¦    ¦резиносмесителя   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦315.¦Водитель  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и автотележки     ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На  постоянных  наружных работах¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦316.¦Жестянщик;   меха-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ник; смазчик; сле-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сарь по  контроль-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦но-измерительным  ¦   На участках: меловом,  рецептур-¦           ¦

¦    ¦приборам и автома-¦   ном,  крашения  резин,   размола¦           ¦

¦    ¦тике;     пошивщик¦   эбонитовой  пыли  и  лако-масло-¦           ¦

¦    ¦шорно-седельных   ¦   смоло-фактисоварки  дополнитель-¦           ¦

¦    ¦изделий           ¦   но:                             ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦317.¦Испытатель резино-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦вых изделий       ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦318.¦Картонажник       ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦319.¦Кладовщик;   лабо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рант по физико-ме-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ханическим испыта-¦                                   ¦           ¦

¦    ¦ниям; учетчик     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦320.¦Контролер         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦321.¦Лифтер            ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦322.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦323.¦Машинист     крана¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦(крановщик)       ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦324.¦Наладчик-инструк- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тор; оператор газ-¦                                   ¦           ¦

¦    ¦гольдерной станции¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦325.¦Наладчик  оборудо-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вания по производ-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ству резиновых из-¦                                   ¦           ¦

¦    ¦делий и обуви     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦326.¦Окрасчик резиновых¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦изделий           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦327.¦Подсобный рабочий;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чистильщик оснаст-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ки и  приспособле-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ний               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦328.¦Ремонтировщик  ре-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦зиновых изделий   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦329.¦Рабочие,   занятые¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦на   заготовке   и¦   При работе с водой  дополнитель-¦           ¦

¦    ¦резке упаковочного¦   но:                             ¦           ¦

¦    ¦материала         ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦330.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦монтажник техноло-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦гических трубопро-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦водов             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦331.¦Слесарь по ремонту¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦и     обслуживанию¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦систем  вентиляции¦                                   ¦           ¦

¦    ¦и  кондиционирова-¦                                   ¦           ¦

¦    ¦ния; чистильщик   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦332.¦Сортировщик       ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦333.¦Транспортировщик  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦334.¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ных помещений     ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Галоши резиновые                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦335.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ванию  электрообо-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦рудования         ¦Перчатки диэлектрические           ¦дежурные   ¦

_________________________________________________________________________

¦          16. Общие профессии резинового и шинного производств         ¦

_________________________________________________________________________

¦336.¦Вальцовщик резино-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вых смесей; вулка-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦низаторщик;  заго-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦товщик    образцов¦                                   ¦           ¦

¦    ¦для испытания шин;¦                                   ¦           ¦

¦    ¦испытатель резино-¦                                   ¦           ¦

¦    ¦вых изделий; конт-¦                                   ¦           ¦

¦    ¦ролер шинного про-¦                                   ¦           ¦

¦    ¦изводства;   лабо-¦                                   ¦           ¦

¦    ¦рант по физико-ме-¦                                   ¦           ¦

¦    ¦ханическим испыта-¦                                   ¦           ¦

¦    ¦ниям;     машинист¦                                   ¦           ¦

¦    ¦каландра; машинист¦                                   ¦           ¦

¦    ¦резиносмесителя;  ¦                                   ¦           ¦

¦    ¦заготовщик  образ-¦                                   ¦           ¦

¦    ¦цов для  испытания¦                                   ¦           ¦

¦    ¦шин;  термопласти-¦                                   ¦           ¦

¦    ¦фикатор           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦337.¦Грузчик; транспор-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тировщик          ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                      17. Асбестовое производство                      ¦

_________________________________________________________________________

¦338.¦Аппаратчик варки  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При выполнении  работы по  изго-¦           ¦

¦    ¦                  ¦   товлению манжет:                ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  приго-¦           ¦

¦    ¦                  ¦   товлению олифы, фактиса,  масла,¦           ¦

¦    ¦                  ¦   эмульсии:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦339.¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦товления резиновых¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦клеев и  покрытий;¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦каландровщик рези-¦                                   ¦           ¦

¦    ¦новых смесей; пер-¦                                   ¦           ¦

¦    ¦фораторщик; резчик¦                                   ¦           ¦

¦    ¦эластомеров и  ре-¦                                   ¦           ¦

¦    ¦зины              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦340.¦Аппаратчик пропит-¦   При выполнении работы на  пропи-¦           ¦

¦    ¦ки                ¦   точно-сушильном агрегате:       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При ручных работах  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работы на пропит-¦           ¦

¦    ¦                  ¦   ке асботехнических изделий:     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦341.¦Аппаратчик рекупе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рации             ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦342.¦Аппаратчик сушки  ¦   При выполнении работы на сушиль-¦           ¦

¦    ¦                  ¦   ных аппаратах:                  ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении  работы на  ваку-¦           ¦

¦    ¦                  ¦   ум-сушилке:                     ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении  работы по  сушке¦           ¦

¦    ¦                  ¦   формовочной массы, ленты  диско-¦           ¦

¦    ¦                  ¦   вой и других асбестовых изделий:¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦           ¦

¦    ¦                  ¦с нагрудником                      ¦2          ¦

¦    ¦                  ¦   При выполнении  работы по  сушке¦           ¦

¦    ¦                  ¦   фильтромассы:                   ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦343.¦Бригадир на участ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ках основного про-¦                                   ¦           ¦

¦    ¦изводства;  брига-¦                                   ¦           ¦

¦    ¦дир,   занятый   в¦                                   ¦           ¦

¦    ¦пропиточном  отде-¦                                   ¦           ¦

¦    ¦лении;  контролер;¦                                   ¦           ¦

¦    ¦контролер качества¦                                   ¦           ¦

¦    ¦продукции и техно-¦                                   ¦           ¦

¦    ¦логического   про-¦                                   ¦           ¦

¦    ¦цесса; крутильщик;¦                                   ¦           ¦

¦    ¦намотчик  материа-¦                                   ¦           ¦

¦    ¦лов и полуфабрика-¦                                   ¦           ¦

¦    ¦тов; оператор  че-¦                                   ¦           ¦

¦    ¦сальных     машин;¦                                   ¦           ¦

¦    ¦прядильщик;   сно-¦                                   ¦           ¦

¦    ¦вальщик;  сшиваль-¦                                   ¦           ¦

¦    ¦щик металлосеток  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦344.¦Брикетировщик фор-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦мовочной массы    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При вальцевании тормозных накла-¦           ¦

¦    ¦                  ¦   док:                            ¦           ¦

¦    ¦                  ¦Рукавицы   комбинированные   вместо¦12 пар     ¦

¦    ¦                  ¦рукавиц комбинированных            ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦345.¦Вальцовщик        ¦   При вальцевании паронита:       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При вальцевании тормозных накла-¦           ¦

¦    ¦                  ¦   док:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦346.¦Волочильщик прово-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦локи; сборщик  ас-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦бометаллических   ¦                                   ¦           ¦

¦    ¦листов;   сверлов-¦                                   ¦           ¦

¦    ¦щик; машинист  бу-¦                                   ¦           ¦

¦    ¦магоделательной   ¦                                   ¦           ¦

¦    ¦(картоноделатель- ¦                                   ¦           ¦

¦    ¦ной)  машины  (се-¦                                   ¦           ¦

¦    ¦точник); сортиров-¦                                   ¦           ¦

¦    ¦щик; съемщик  цел-¦                                   ¦           ¦

¦    ¦люлозы,    бумаги,¦                                   ¦           ¦

¦    ¦картона и  изделий¦                                   ¦           ¦

¦    ¦из  них;  сливщик-¦                                   ¦           ¦

¦    ¦разливщик; шлифов-¦                                   ¦           ¦

¦    ¦щик, занятый  шли-¦                                   ¦           ¦

¦    ¦фованием  асбесто-¦                                   ¦           ¦

¦    ¦вых изделий и  во-¦                                   ¦           ¦

¦    ¦локон    (фильер);¦                                   ¦           ¦

¦    ¦чистильщик-точиль-¦                                   ¦           ¦

¦    ¦щик чесальных  ап-¦                                   ¦           ¦

¦    ¦паратов           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦347.¦Водитель  электро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦и автотележки; ма-¦                                   ¦           ¦

¦    ¦шинист   шпрединг-¦                                   ¦           ¦

¦    ¦машины;   накатчик¦                                   ¦           ¦

¦    ¦бумагоделательной ¦                                   ¦           ¦

¦    ¦(картоноделатель- ¦                                   ¦           ¦

¦    ¦ной)  машины;  на-¦                                   ¦           ¦

¦    ¦ладчик    холодно-¦                                   ¦           ¦

¦    ¦штамповочного обо-¦                                   ¦           ¦

¦    ¦рудования;  опера-¦                                   ¦           ¦

¦    ¦тор чесальных  ма-¦                                   ¦           ¦

¦    ¦шин; ремонтировщик¦                                   ¦           ¦

¦    ¦резиновых изделий,¦                                   ¦           ¦

¦    ¦занятый   ремонтом¦                                   ¦           ¦

¦    ¦сушильных рукавов;¦                                   ¦           ¦

¦    ¦слесарь-инструмен-¦                                   ¦           ¦

¦    ¦тальщик; сушильщик¦                                   ¦           ¦

¦    ¦бумагоделательной ¦                                   ¦           ¦

¦    ¦(картоноделатель- ¦                                   ¦           ¦

¦    ¦ной) машины, заня-¦                                   ¦           ¦

¦    ¦тый  на   сеточной¦                                   ¦           ¦

¦    ¦машине            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦348.¦Вулканизаторщик   ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦349.¦Графитировщик  ас-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦бестовых техничес-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦ких изделий       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦350.¦Дробильщик; дубли-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ровщик   листового¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦материала;   заго-¦   Заготовщику асбестовой смески:  ¦           ¦

¦    ¦товщик  асбестовой¦   При работе с асбестом и бумагой:¦           ¦

¦    ¦смески; заправщик-¦Комбинезон хлопчатобумажный        ¦ 2         ¦

¦    ¦съемщик  тормозной¦   На наружных работах зимой допол-¦           ¦

¦    ¦ленты; калибровщик¦   нительно:                       ¦           ¦

¦    ¦набивок           ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  трепа-¦           ¦

¦    ¦                  ¦   нию фильтр-волокна:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦351.¦Заготовщик  асбес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товых  технических¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изделий           ¦   При выполнении работы по  формо-¦           ¦

¦    ¦                  ¦   ванию тканых фильтрополотен:    ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦352.¦Изготовитель наби-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вок; клеевар      ¦Фартук брезентовый                 ¦2          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦353.¦Калильщик         ¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦                  ¦Фартук брезентовый                 ¦2          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦354.¦Комплектовщик     ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦355.¦Мастер;   механик;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦помощник  мастера;¦                                   ¦           ¦

¦    ¦слесарь  по  конт-¦                                   ¦           ¦

¦    ¦рольно-измеритель-¦                                   ¦           ¦

¦    ¦ным приборам и ав-¦                                   ¦           ¦

¦    ¦томатике;  слесарь¦                                   ¦           ¦

¦    ¦по ремонту  и  об-¦                                   ¦           ¦

¦    ¦служиванию  систем¦                                   ¦           ¦

¦    ¦вентиляции и  кон-¦                                   ¦           ¦

¦    ¦диционирования;   ¦                                   ¦           ¦

¦    ¦транспортерщик    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦356.¦Машинист  компрес-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦сорных  установок;¦                                   ¦           ¦

¦    ¦машинист  насосных¦                                   ¦           ¦

¦    ¦установок         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦357.¦Навесчик-состави- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тель    асбестовых¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦смесей;  подсобный¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦рабочий           ¦   Подсобному рабочему:            ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные вместо    ¦12 пар     ¦

¦    ¦                  ¦рукавиц комбинированных            ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦358.¦Оператор по обслу-¦Комбинезон хлопчатобумажный с капю-¦           ¦

¦    ¦живанию  пылегазо-¦шоном                              ¦1          ¦

¦    ¦улавливающих уста-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦новок             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦359.¦Обрезчик резиновых¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦изделий,   занятый¦ком                                ¦2          ¦

¦    ¦на обрезке выпрес-¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦совок;  прессовщик¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦горячего  формова-¦                                   ¦           ¦

¦    ¦ния;    прессовщик¦                                   ¦           ¦

¦    ¦холодного формова-¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦360.¦Прессовщик; выруб-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦щик  заготовок   и¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изделий,   занятый¦                                   ¦           ¦

¦    ¦штамповкой  асбес-¦                                   ¦           ¦

¦    ¦товых  технических¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦361.¦Прессовщик бумаго-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦делательной  (кар-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тоноделательной)  ¦                                   ¦           ¦

¦    ¦машины,    занятый¦                                   ¦           ¦

¦    ¦обслуживанием  се-¦                                   ¦           ¦

¦    ¦точных машин      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦362.¦Резчик металла  на¦Фартук брезентовый с нагрудником   ¦2          ¦

¦    ¦ножницах и прессах¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦363.¦Смазчик;   слесарь¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦по ремонту  техно-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦логических устано-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦вок;   слесарь-ре-¦   Слесарям, предусмотренным в нас-¦           ¦

¦    ¦монтник;  пошивщик¦   тоящем пункте, дополнительно:   ¦           ¦

¦    ¦шорно-седельных   ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦изделий;  электро-¦                                   ¦           ¦

¦    ¦монтер по  ремонту¦                                   ¦           ¦

¦    ¦и     обслуживанию¦                                   ¦           ¦

¦    ¦электрооборудова- ¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦364.¦Ткач              ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На сыром ткачестве  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦365.¦Травильщик        ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦366.¦Тесемщик          ¦Костюм хлопчатобумажный или        ¦1          ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦367.¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ных помещений     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦368.¦Формовщик  фильтр-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦пластин           ¦ком                                ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦369.¦Чистильщик  метал-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ла, отливок, изде-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лий и деталей, за-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦нятый чисткой пес-¦Шлем защитный                      ¦до износа  ¦

¦    ¦ком               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦370.¦Эмульсовар        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦             18. Производство технического углерода (сажи)             ¦

_________________________________________________________________________

¦371.¦Аппаратчик  грану-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦лирования;   аппа-¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦ратчик  уплотнения¦Белье нательное                    ¦3 комплекта¦

¦    ¦технического угле-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рода;     машинист¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦упаковочной  маши-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦ны;   транспортер-¦   При выполнении работы на  уплот-¦           ¦

¦    ¦щик;   транспорти-¦   нительных технологических  уста-¦           ¦

¦    ¦ровщик;  сортиров-¦   новках:                         ¦           ¦

¦    ¦щик; укладчик-упа-¦Перчатки трикотажные вместо        ¦24 пары    ¦

¦    ¦ковщик            ¦рукавиц комбинированных            ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦372.¦Аппаратчик  карбо-¦Костюм брезентовый                 ¦2          ¦

¦    ¦низации           ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦373.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сации             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦374.¦Аппаратчик плавле-¦   При выполнении работы по очистке¦           ¦

¦    ¦ния               ¦   сухим способом плавильного и ис-¦           ¦

¦    ¦                  ¦   парительного отделений:         ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работы в плавиль-¦           ¦

¦    ¦                  ¦   ном отделении:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦375.¦Аппаратчик очистки¦Костюм брезентовый                 ¦1          ¦

¦    ¦жидкости          ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦376.¦Аппаратчик  охлаж-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦дения;    машинист¦Белье нательное                    ¦2 комплекта¦

¦    ¦насосных установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦377.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния   технического¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦углерода; аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик    разложения;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦машинист  перегру-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦жателей;  слесарь-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦ремонтник         ¦   При выполнении работы по получе-¦           ¦

¦    ¦                  ¦   нию технического углерода из ан-¦           ¦

¦    ¦                  ¦   траценового сырья:              ¦           ¦

¦    ¦                  ¦Перчатки трикотажные вместо рукавиц¦24 пары    ¦

¦    ¦                  ¦брезентовых                        ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦378.¦Аппаратчик  химво-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦доочистки         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦379.¦Весовщик          ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦380.¦Водитель автомоби-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ля; машинист комп-¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦рессорных  устано-¦Белье нательное                    ¦2 комплекта¦

¦    ¦вок;  машинист на-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сосных  установок;¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦слесарь-ремонтник ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦381.¦Водитель  электро-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦и     автотележки;¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦грузчик; стропаль-¦Белье нательное                    ¦2 комплекта¦

¦    ¦щик;   транспорти-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ровщик, занятый на¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦межцеховом  транс-¦   На наружных работах зимой допол-¦           ¦

¦    ¦порте             ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦382.¦Возчик            ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении  работы по  пере-¦           ¦

¦    ¦                  ¦   возке печного шлака:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦383.¦Истопник; машинист¦Комбинезон хлопчатобумажный с  кис-¦           ¦

¦    ¦(кочегар)  котель-¦лотозащитной пропиткой             ¦2          ¦

¦    ¦ной               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦384.¦Инженер-энергетик;¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦механик; начальник¦Белье нательное                    ¦2 комплекта¦

¦    ¦смены;   нормиров-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦щик;     технолог;¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦технорук          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦385.¦Кладовщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦386.¦Контролер;   лабо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рант   химического¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦анализа           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦387.¦Котельщик;  пошив-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦щик  шорно-седель-¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦ных изделий; смаз-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик;   слесарь-ре-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦монтник           ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦388.¦Мастер            ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦   При выполнении  работы в  погру-¦           ¦

¦    ¦                  ¦   зочно-разгрузочных отделениях:  ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦389.¦Маляр             ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦390.¦Начальник цеха    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦391.¦Огнеупорщик, заня-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦тый ремонтом саже-¦Белье нательное                    ¦2 комплекта¦

¦    ¦коптильных  печей;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦футеровщик (кисло-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦тоупорщик),  рабо-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦тающий в цехе     ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦392.¦Обувщик по ремонту¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦спецобуви; швея   ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦393.¦Подсобный рабочий ¦   При выполнении работы в  отделе-¦           ¦

¦    ¦                  ¦   нии подготовки сырья:           ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦   При выполнении работы на складе:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы на  межце-¦           ¦

¦    ¦                  ¦   ховом транспорте:               ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦394.¦Пробоотборщик     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦395.¦Рабочие, руководи-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тели и  специалис-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ты, занятые обслу-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦живанием контроль-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦но-измерительных  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦приборов производ-¦   нительно:                       ¦           ¦

¦    ¦ства  технического¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦углерода (сажи)   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦396.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и  ремонту  спецо-¦Фартук прорезиненный               ¦1          ¦

¦    ¦дежды             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦397.¦Слесарь  по  изго-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦товлению  узлов  и¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦деталей технологи-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ческих трубопрово-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦дов,  занятый  ре-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦монтом и  обслужи-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦ванием  оборудова-¦   Слесарю по изготовлению узлов  и¦           ¦

¦    ¦ния в цехе; элект-¦   деталей технологических  трубоп-¦           ¦

¦    ¦ромонтер по ремон-¦   роводов дополнительно:          ¦           ¦

¦    ¦ту и  обслуживанию¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦электрооборудова- ¦   При выполнении работы по ремонту¦           ¦

¦    ¦ния               ¦   и обслуживанию электрооборудова-¦           ¦

¦    ¦                  ¦   ния дополнительно:              ¦           ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦398.¦Сливщик-разливщик ¦Костюм брезентовый                 ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦399.¦Уборщик  производ-¦   При выполнении работы по  уборке¦           ¦

¦    ¦ственных и служеб-¦   служебных помещений:            ¦           ¦

¦    ¦ных помещений     ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работы по  уборке¦           ¦

¦    ¦                  ¦   производственных помещений:     ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦400.¦Уборщик территорий¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦401.¦Экспедитор        ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 2 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦402.¦Электрогазосвар-  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦щик, занятый в це-¦Белье нательное                    ¦2 комплекта¦

¦    ¦хах   технического¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦углерода (сажи)   ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1          ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦2          ¦

_________________________________________________________________________

¦                           Сухая сероочистка                           ¦

_________________________________________________________________________

¦403.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые в производстве¦Рукавицы брезентовые               ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦404.¦Лаборант  химичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦кого анализа      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦405.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦406.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                           Мокрая сероочистка                          ¦

_________________________________________________________________________

¦407.¦Аппаратчики, заня-¦Костюм суконный                    ¦1          ¦

¦    ¦тые в технологиче-¦Фартук прорезиненный               ¦2          ¦

¦    ¦ских стадиях  про-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦изводства         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦408.¦Аппаратчик  приго-¦Костюм суконный                    ¦1          ¦

¦    ¦товления  химичес-¦Костюм резиновый                   ¦дежурный   ¦

¦    ¦ких растворов     ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦409.¦Кладовщик; контро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лер               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦410.¦Машинист  компрес-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сорных  установок;¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦машинист  насосных¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦установок         ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦411.¦Механик; начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены;   начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦цеха              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦412.¦Подсобный рабочий;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рабочий по  стирке¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦и  ремонту   спец-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦одежды;    уборщик¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦производственных и¦                                   ¦           ¦

¦    ¦служебных  помеще-¦                                   ¦           ¦

¦    ¦ний               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦413.¦Слесарь-ремонтник ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦414.¦Электромонтер   по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования         ¦                                   ¦           ¦

_________________________________________________________________________

¦                       Газоповысительная станция                       ¦

_________________________________________________________________________

¦415.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые в производстве¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦416.¦Лаборант  химичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦кого анализа      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦417.¦Машинист  компрес-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сорных  установок;¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦машинист  насосных¦                                   ¦           ¦

¦    ¦установок         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦418.¦Машинист (кочегар)¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦котельной         ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦419.¦Начальник смены   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦420.¦Слесарь по эксплу-¦Костюм хлопчатобумажный с во-      ¦           ¦

¦    ¦атации  и  ремонту¦доотталкивающей пропиткой          ¦1          ¦

¦    ¦газового  оборудо-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦вания             ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦421.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Костюм резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦422.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования         ¦                                   ¦           ¦

_________________________________________________________________________

¦                        Газоспасательная станция                       ¦

_________________________________________________________________________

¦423.¦Газоспасатель     ¦Костюм брезентовый или             ¦1          ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦до износа  ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦6          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦424.¦Мастер;  начальник¦Костюм брезентовый или             ¦1          ¦

¦    ¦станции           ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦до износа  ¦

_________________________________________________________________________

¦                      19. Производство регенерата                      ¦

_________________________________________________________________________

¦425.¦Аппаратчик дозиро-¦Костюм хлопчатобумажный или        ¦1          ¦

¦    ¦вания;  аппаратчик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦смешивания        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦426.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления резиновых¦                                   ¦           ¦

¦    ¦клеев и  покрытий;¦                                   ¦           ¦

¦    ¦машинист  компрес-¦                                   ¦           ¦

¦    ¦сорных  установок;¦                                   ¦           ¦

¦    ¦лаборант          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦427.¦Бригадир на участ-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ках основного про-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изводства; мастер;¦                                   ¦           ¦

¦    ¦механик;  машинист¦                                   ¦           ¦

¦    ¦стрейнера; началь-¦                                   ¦           ¦

¦    ¦ник смены; рафини-¦                                   ¦           ¦

¦    ¦ровщик            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦428.¦Вальцовщик резино-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вых смесей; калан-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦дровщик  резиновых¦                                   ¦           ¦

¦    ¦смесей            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦429.¦Водитель  электро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦и     автотележки;¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦слесарь-ремонтник ¦   При выполнении слесарных работ в¦           ¦

¦    ¦                  ¦   цехе дополнительно:             ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦430.¦Грузчик; сортиров-¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦щик;  транспортер-¦отталкивающей пропиткой            ¦1          ¦

¦    ¦щик               ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦431.¦Девулканизаторщик;¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сушильщик девулка-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦низата            ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦432.¦Дробильщик        ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦433.¦Контролер         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦434.¦Котлочист         ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Шлем суконный                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦435.¦Просеивальщик;    ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦смазчик; укладчик-¦                                   ¦           ¦

¦    ¦упаковщик         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦436.¦Резчик эластомеров¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦и резины          ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦437.¦Сливщик-разливщик ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦438.¦Транспортировщик  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦439.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦рудования         ¦                                   ¦           ¦

_________________________________________________________________________

¦                        IV. Производство толуола                       ¦

_________________________________________________________________________

¦                           1. Синтез толуола                           ¦

_________________________________________________________________________

¦440.¦Аппаратчики       ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию колонн синтеза:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Костюм резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию  огневых  подогревателей и¦           ¦

¦    ¦                  ¦   теплообменников:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦441.¦Мастер;   механик;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦начальник  отделе-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦ния;     начальник¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦смены,  занятый  в¦                                   ¦           ¦

¦    ¦отделении  синтеза¦                                   ¦           ¦

¦    ¦и огневых подогре-¦                                   ¦           ¦

¦    ¦вателей           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦442.¦Машинист  компрес-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦сорных установок  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦443.¦Машинист     крана¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦(крановщик), рабо-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦тающий на мостовом¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦кране (вне помеще-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ния)              ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦444.¦Рабочий,   занятый¦Костюм суконный                    ¦2          ¦

¦    ¦на перегрузке  ка-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тализатора        ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦445.¦Футеровщик (кисло-¦Костюм суконный                    ¦2          ¦

¦    ¦тоупорщик)        ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦446.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                             2. Дистилляция                            ¦

_________________________________________________________________________

¦447.¦Аппаратчики       ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию колонн дистилляции и  узла¦           ¦

¦    ¦                  ¦   конденсации:                    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работ в отделени-¦           ¦

¦    ¦                  ¦   ях отстойника и приемных  храни-¦           ¦

¦    ¦                  ¦   лищ:                            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦448.¦Аппаратчик раство-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рения,     занятый¦Костюм резиновый                   ¦1          ¦

¦    ¦растворением каус-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦тика, и  отделения¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦загрязненных пром-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦стоков; слесарь по¦                                   ¦           ¦

¦    ¦ремонту технологи-¦                                   ¦           ¦

¦    ¦ческих  установок;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦449.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦450.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок         ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦451.¦Механик; начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦отделения         ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦452.¦Оператор  газголь-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦дерной станции    ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦                          3. Нагнетание шихты                          ¦

_________________________________________________________________________

¦453.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые на приготовле-¦Костюм резиновый                   ¦1          ¦

¦    ¦нии шихты; слесарь¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦по ремонту  техно-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦логических устано-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦вок;   слесарь-ре-¦   На наружных работах зимой допол-¦           ¦

¦    ¦монтник;  рабочий,¦   нительно:                       ¦           ¦

¦    ¦занятый в машинном¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦отделении нагнета-¦                                   ¦           ¦

¦    ¦ния шихты         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦454.¦Мастер;   механик;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦начальник смены   ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                           4. Промсклады                               ¦

_________________________________________________________________________

¦455.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые  на   базисном¦Костюм резиновый                   ¦1          ¦

¦    ¦складе;   сливщик-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦разливщик, занятый¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦на базисном складе¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦456.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок; слесарь¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦по ремонту  техно-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦логических устано-¦                                   ¦           ¦

¦    ¦вок;   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦457.¦Механик; начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                     5. Приготовление катализатора                     ¦

_________________________________________________________________________

¦458.¦Аппаратчик        ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию туннельных печей:         ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работ по  дробле-¦           ¦

¦    ¦                  ¦   нию и просеиванию катализатора: ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦459.¦Аппаратчик  смеси-¦Костюм суконный                    ¦1          ¦

¦    ¦телей; слесарь  по¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ремонту технологи-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ческих  установок;¦Портянки суконные                  ¦2 пары     ¦

¦    ¦слесарь-ремонтник ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Шлем суконный                      ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦460.¦Весовщик          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦461.¦Механик; начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

_________________________________________________________________________

¦                6. Общие профессии производства толуола                ¦

_________________________________________________________________________

¦462.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования         ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                     V. Изготовление маслофильтров                     ¦

_________________________________________________________________________

¦463.¦Вырубщик заготовок¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и изделий;  гофри-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦ровщик     трубок;¦                                   ¦           ¦

¦    ¦резчик     бумаги,¦                                   ¦           ¦

¦    ¦картона и целлюло-¦                                   ¦           ¦

¦    ¦зы                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦464.¦Контролер качества¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦продукции в техно-¦                                   ¦           ¦

¦    ¦логическом процес-¦                                   ¦           ¦

¦    ¦се; рабочий, заня-¦                                   ¦           ¦

¦    ¦тый на  поопераци-¦                                   ¦           ¦

¦    ¦онной завивке     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦465.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦обслуживанием под-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦весного конвейера ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦466.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦на сборке фильтров¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦467.¦Укладчик-упаковщик¦Фартук брезентовый с нагрудником   ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

_________________________________________________________________________

¦        VI. Производство смазок на основе органического синтеза        ¦

_________________________________________________________________________

¦468.¦Аппаратчики, рабо-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦тающие на аппарате¦Комбинезон резиновый               ¦дежурный   ¦

¦    ¦"НД" и аппарате по¦Белье нательное                    ¦2 комплекта¦

¦    ¦обработке сырца   ¦Ботинки кожаные   или              ¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлорпреновые              ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦469.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые  в   отделении¦Белье нательное                    ¦2 комплекта¦

¦    ¦N 1 и на установке¦Ботинки кожаные или                ¦2 пары     ¦

¦    ¦"100"             ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлорпреновые              ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Шарф фланелевый                    ¦2          ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦470.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые   на   очистке¦Белье нательное                    ¦2 комплекта¦

¦    ¦ванн              ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Шарф фланелевый                    ¦2          ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦471.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые  в   отделении¦Комбинезон резиновый               ¦дежурный   ¦

¦    ¦электролиза       ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлорпреновые              ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Шарф фланелевый                    ¦2          ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦472.¦Аппаратчики, заня-¦Халат белый хлопчатобумажный       ¦1          ¦

¦    ¦тые   в  отделении¦Берет белый хлопчатобумажный       ¦1          ¦

¦    ¦окончательной  об-¦                                   ¦           ¦

¦    ¦работки  смазок  и¦                                   ¦           ¦

¦    ¦на их укупорке    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦473.¦Аппаратчики, заня-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦тые  в   отделении¦Белье нательное                    ¦2 комплекта¦

¦    ¦химической перера-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦ботки  трансформа-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦торного масла     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦474.¦Заместитель    на-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чальника     цеха;¦                                   ¦           ¦

¦    ¦заместитель    на-¦                                   ¦           ¦

¦    ¦чальника  установ-¦                                   ¦           ¦

¦    ¦ки;      начальник¦                                   ¦           ¦

¦    ¦цеха;    начальник¦                                   ¦           ¦

¦    ¦установки         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦475.¦Мастер;   механик;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦начальник  отделе-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ния;     начальник¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦смены             ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦476.¦Машинист холодиль-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ных установок     ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦477.¦Слесарь  по  конт-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦рольно-измеритель-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ным приборам и ав-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦томатике          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦478.¦Слесарь по ремонту¦Костюм суконный                    ¦2          ¦

¦    ¦технологических   ¦Комбинезон резиновый               ¦дежурный   ¦

¦    ¦установок;    сле-¦Белье нательное                    ¦2 комплекта¦

¦    ¦сарь-ремонтник    ¦Ботинки кожаные или                ¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлорпреновые              ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Шарф фланелевый                    ¦2          ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦479.¦Электромонтер   по¦Комбинезон хлопчатобумажный или    ¦2          ¦

¦    ¦ремонту и обслужи-¦Костюм суконный                    ¦2          ¦

¦    ¦ванию  электрообо-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рудования         ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Боты  диэлектрические  (высоковоль-¦           ¦

¦    ¦                  ¦тные)                              ¦до износа  ¦

_________________________________________________________________________

¦    VII. Производство нормального бутилового спирта дегидрированием,   ¦

¦    на медном катализаторе синтетического спирта через ацетальдегид,   ¦

¦                      альдоль, кротоновый альдегид                     ¦

_________________________________________________________________________

¦480.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые в  производст-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ве; загрузчик-выг-¦Перчатки суконные или              ¦6 пар      ¦

¦    ¦рузчик,    занятый¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦загрузкой  катали-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦затора            ¦   При выполнении работы на  стадии¦           ¦

¦    ¦                  ¦   нагрева органического теплоноси-¦           ¦

¦    ¦                  ¦   теля  и  по  отпарке органики из¦           ¦

¦    ¦                  ¦   промывных вод:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо     ¦1          ¦

¦    ¦                  ¦костюма суконного                  ¦           ¦

¦    ¦                  ¦Ботинки кожаные вместо             ¦1 пара     ¦

¦    ¦                  ¦сапог резиновых                    ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦481.¦Мастер по ремонту;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦механик цеха;  на-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦чальник отделения;¦                                   ¦           ¦

¦    ¦начальник смены   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦482.¦Слесарь по ремонту¦Костюм суконный                    ¦2          ¦

¦    ¦технологических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦установок;    сле-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦сарь-ремонтник    ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                   VIII. Производство защитной одежды                  ¦

_________________________________________________________________________

¦483.¦Бригадир на участ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ках основного про-¦                                   ¦           ¦

¦    ¦изводства         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦484.¦Мастер;  начальник¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦смены;   укладчик-¦                                   ¦           ¦

¦    ¦упаковщик;   швея-¦                                   ¦           ¦

¦    ¦мотористка,  заня-¦                                   ¦           ¦

¦    ¦тая на пошиве оли-¦                                   ¦           ¦

¦    ¦фованной одежды   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦485.¦Подсобный рабочий;¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦пропитчик по огне-¦Фартук резиновый                   ¦1          ¦

¦    ¦защитной пропитке ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦486.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на  варке  соли  и¦Фартук резиновый                   ¦1          ¦

¦    ¦промазке          ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦487.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на  варке  масел и¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦заготовке лака    ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦488.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦на замеске и  про-¦Фартук резиновый                   ¦1          ¦

¦    ¦девании; центрифу-¦                                   ¦           ¦

¦    ¦говщик            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦489.¦Слесарь по ремонту¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦технологических   ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦установок;    сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник;   ¦                                   ¦           ¦

¦    ¦уборщик производс-¦                                   ¦           ¦

¦    ¦твенных  и служеб-¦                                   ¦           ¦

¦    ¦ных помещений     ¦                                   ¦           ¦

_________________________________________________________________________

¦              IX. Производство водонепроницаемых костюмов              ¦

_________________________________________________________________________

¦490.¦Аппаратчик,  заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тый варкой масла и¦Фартук резиновый                   ¦1          ¦

¦    ¦олиф;     навесчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦заготовок         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦491.¦Аппаратчик,  заня-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тый у джигера; ап-¦Фартук резиновый с нагрудником     ¦1          ¦

¦    ¦паратчик  фильтра-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ции,  занятый   на¦                                   ¦           ¦

¦    ¦фильтрации  масла;¦                                   ¦           ¦

¦    ¦аппаратчик центри-¦                                   ¦           ¦

¦    ¦фугирования       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦492.¦Аппаратчик  сушки;¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦рабочий,   занятый¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦обслуживанием  ка-¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦лорифера          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦493.¦Аппаратчик,  заня-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тый приготовлением¦Фартук прорезиненный               ¦1          ¦

¦    ¦клея;     рабочий,¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦занятый  промазкой¦                                   ¦           ¦

¦    ¦изделий;  проклеи-¦                                   ¦           ¦

¦    ¦вальщик,   занятый¦                                   ¦           ¦

¦    ¦проклейкой изделий¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦494.¦Заготовщик,  заня-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦тый     заготовкой¦ком                                ¦1          ¦

¦    ¦ленты             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦495.¦Комплектовщик,    ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦занятый комплекто-¦Фартук резиновый                   ¦1          ¦

¦    ¦ванием    изделий;¦Головной убор хлопчатобумажный     ¦2          ¦

¦    ¦контролер техноло-¦                                   ¦           ¦

¦    ¦гического  процес-¦                                   ¦           ¦

¦    ¦са; съемщик  рези-¦                                   ¦           ¦

¦    ¦новых изделий     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦496.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦497.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦подвозкой товара к¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦олифовщику        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦498.¦Слесарь по ремонту¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦технологических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦установок;    сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

_________________________________________________________________________

¦              X. Вспомогательные производства и профессии              ¦

_________________________________________________________________________

¦            Научно-исследовательские институты, лаборатории,           ¦

¦                     заводские и цеховые лаборатории                   ¦

_________________________________________________________________________

¦499.¦Гальваник; мастер ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦¦500.¦Инженер; колорист;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦препаратор;  стар-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ший химик; старший¦   При постоянной  работе с  анили-¦           ¦

¦    ¦инженер;   техник;¦   ном,   бензолом,   этилированным¦           ¦

¦    ¦химик             ¦   горючим,  севанитом,   наиритом,¦           ¦

¦    ¦                  ¦   лаками и красками,  нитропродук-¦           ¦

¦    ¦                  ¦   тами,  аминами,   канцерогенными¦           ¦

¦    ¦                  ¦   веществами, мышьяковистыми, фос-¦           ¦

¦    ¦                  ¦   форитными, ртутными,  свинцовыми¦           ¦

¦    ¦                  ¦   и цианистыми веществами дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦501.¦Контролер         ¦   При выполнении работы в  кислот-¦           ¦

¦    ¦                  ¦   ном цехе:                       ¦           ¦

¦    ¦                  ¦Халат суконный или                 ¦1          ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы в цехе ед-¦           ¦

¦    ¦                  ¦   ких щелочей:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работы по контро-¦           ¦

¦    ¦                  ¦   лю качества разного сырья и топ-¦           ¦

¦    ¦                  ¦   лива:                           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦502.¦Лаборант  химичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦кого анализа      ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При постоянной  работе с  анили-¦           ¦

¦    ¦                  ¦   ном,   бензолом,   этилированным¦           ¦

¦    ¦                  ¦   горючим,  севанитом,   наиритом,¦           ¦

¦    ¦                  ¦   лаками и красками,  нитропродук-¦           ¦

¦    ¦                  ¦   тами,  аминами,   канцерогенными¦           ¦

¦    ¦                  ¦   веществами, мышьяковистыми, фос-¦           ¦

¦    ¦                  ¦   форитными, ртутными,  свинцовыми¦           ¦

¦    ¦                  ¦   и цианистыми веществами дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При  обслуживании  кислотных це-¦           ¦

¦    ¦                  ¦   хов:                            ¦           ¦

¦    ¦                  ¦Халат суконный или                 ¦1          ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При  обслуживании  цехов   едких¦           ¦

¦    ¦                  ¦   щелочей:                        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦503.¦Машинист   моечных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦машин             ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦504.¦Подсобный рабочий;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦уборщик  производ-¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦ственных и служеб-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ных помещений     ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦505.¦Пробоотборщик     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При  отборе  проб  в   кислотном¦           ¦

¦    ¦                  ¦   цехе:                           ¦           ¦

¦    ¦                  ¦Халат суконный или                 ¦1          ¦

¦    ¦                  ¦Костюм суконный вместо халата хлоп-¦1          ¦

¦    ¦                  ¦чатобумажного                      ¦           ¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦506.¦Стеклодув         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦507.¦Фотолаборант      ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦508.¦Шлифовщик         ¦Фартук прорезиненный с нагрудником ¦1          ¦

_________________________________________________________________________

¦                  XI. Склады сырья и готовой продукции                 ¦

_________________________________________________________________________

¦509.¦Весовщик;  кладов-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦щик               ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦510.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на складе анилина,¦Фартук резиновый                   ¦1          ¦

¦    ¦бензола,  толуола,¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦ксилола, нитробен-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦зола и других ана-¦Рукавицы брезентовые или           ¦4 пары     ¦

¦    ¦логичных продуктов¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦511.¦Рабочий,   занятый¦Костюм суконный                    ¦1          ¦

¦    ¦на складе кислот  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦512.¦Рабочий,   занятый¦Костюм брезентовый или             ¦1          ¦

¦    ¦на складе  щелочей¦Костюм прорезиненный               ¦1          ¦

¦    ¦и   других   едких¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦продуктов         ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦513.¦Рабочий,   занятый¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦на складе  горючих¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦и смазочных  мате-¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦риалов            ¦   При работе с этилированным горю-¦           ¦

¦    ¦                  ¦   чим:                            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо фар-¦1          ¦

¦    ¦                  ¦тука брезентового с нагрудником    ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦1 пара     ¦

¦    ¦                  ¦кожаных                            ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦514.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на складе  сыпучих¦Фартук резиновый                   ¦1          ¦

¦    ¦ядовитых   химпро-¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦дуктов:   динитро-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦бензола,  паранит-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦роанилина,  эльфа-¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦нафтиламина, мышь-¦   На наружных работах зимой допол-¦           ¦

¦    ¦яка, фосфора, тех-¦   нительно:                       ¦           ¦

¦    ¦нического углерода¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦(сажи),  свинцовых¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦пигментов и других¦                                   ¦           ¦

¦    ¦аналогичных   про-¦                                   ¦           ¦

¦    ¦дуктов            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦515.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на складе  раство-¦Фартук брезентовый                 ¦1          ¦

¦    ¦рителей и нитрола-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦ков               ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦516.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на складе  матери-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦алов, метизов, ин-¦                                   ¦           ¦

¦    ¦струментов, обору-¦                                   ¦           ¦

¦    ¦дования и  вспомо-¦                                   ¦           ¦

¦    ¦гательных  матери-¦                                   ¦           ¦

¦    ¦алов              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦517.¦Рабочий,   занятый¦Фартук брезентовый                 ¦1          ¦

¦    ¦на складе стройма-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦териалов, цемента,¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦извести,  сажи   и¦   При работе с пылящими материала-¦           ¦

¦    ¦других  строитель-¦   ми дополнительно:               ¦           ¦

¦    ¦ных материалов    ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦518.¦Рабочий,   занятый¦Фартук брезентовый                 ¦1          ¦

¦    ¦на смешанном скла-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦де   (сбытовых   и¦                                   ¦           ¦

¦    ¦снабженческих кон-¦                                   ¦           ¦

¦    ¦тор)              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦519.¦Слесарь-ремонтник ¦   При работе на складе кислот:    ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При  работе  на  складе ядовитых¦           ¦

¦    ¦                  ¦   химпродуктов:    динитробензола,¦           ¦

¦    ¦                  ¦   паранитроанилина,  альфанафтила-¦           ¦

¦    ¦                  ¦   мина,  мышьяка,  фосфора, техни-¦           ¦

¦    ¦                  ¦   ческого углерода, свинцовых пиг-¦           ¦

¦    ¦                  ¦   ментов и других аналогичных про-¦           ¦

¦    ¦                  ¦   дуктов:                         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При  работе  на  складе анилина,¦           ¦

¦    ¦                  ¦   бензола, толуола, ксилола,  нит-¦           ¦

¦    ¦                  ¦   робензола  и  других аналогичных¦           ¦

¦    ¦                  ¦   продуктов:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые или           ¦4 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При работе  на складе  щелочей и¦           ¦

¦    ¦                  ¦   других едких продуктов:         ¦           ¦

¦    ¦                  ¦Костюм брезентовый или             ¦1          ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦520.¦Укладчик-упаковщик¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦521.¦Чистильщик        ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Костюм резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Шлем брезентовый                   ¦до износа  ¦

_________________________________________________________________________

¦                 XII. Антикоррозийные цехи (отделения)                 ¦

_________________________________________________________________________

¦522.¦Аппаратчик состав-¦Костюм суконный                    ¦1          ¦

¦    ¦ления эмалей; кон-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦тролер  работ   по¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦металлопокрытиям  ¦Наколенники брезентовые            ¦4 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦523.¦Кислотоупорщик-   ¦Костюм суконный                    ¦1          ¦

¦    ¦винипластчик;  па-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦яльщик  по  винип-¦Наколенники брезентовые            ¦4 пары     ¦

¦    ¦ласту; пескоструй-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦щик;   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦524.¦Маляр;    машинист¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦компрессорных  ус-¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦тановок           ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

¦                     XIII. Газоспасательные станции                    ¦

_________________________________________________________________________

¦525.¦Газоспасатель; на-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чальник спасатель-¦Костюм брезентовый                 ¦1          ¦

¦    ¦ной станции       ¦Костюм резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦до износа  ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦   XIV. Переработка нефти и газа. Производство искусственного жидкого  ¦

¦                топлива. Переработка твердого топлива                  ¦

_________________________________________________________________________

¦                 1. Деэмульсация и обессоливание нефти                 ¦

_________________________________________________________________________

¦526.¦Оператор  техноло-¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦            2. Перегонка нефти, дистиллятов, смолы и мазута.           ¦

¦                  Крекинг-производство и гидроформинг                  ¦

_________________________________________________________________________

¦527.¦Оператор  техноло-¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                       3. Очистка нефтепродуктов                       ¦

_________________________________________________________________________

¦528.¦Оператор  техноло-¦   При щелочной очистке:           ¦           ¦

¦    ¦гических установок¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   На работах по  кислотно-щелочной¦           ¦

¦    ¦                  ¦   очистке:                        ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При работе по регенерации кисло-¦           ¦

¦    ¦                  ¦   ты из кислотного гудрона:       ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   На работах  по получению  специ-¦           ¦

¦    ¦                  ¦   альных масел:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   На работах по контактной  очист-¦           ¦

¦    ¦                  ¦   ке:                             ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор противопылевой          ¦до износа  ¦

¦    ¦                  ¦   При  работе  на   фильтр-прессах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   На работах по селективной очист-¦           ¦

¦    ¦                  ¦   ке:                             ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   На  работах  по  депарафинизации¦           ¦

¦    ¦                  ¦   масел:                          ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦529.¦Рабочие,  обслужи-¦Костюм суконный                    ¦1          ¦

¦    ¦вающие   кислотную¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ловушку           ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

_________________________________________________________________________

¦    4. Производство консистентных смазок, присадок и моющих средств    ¦

_________________________________________________________________________

¦530.¦Оператор  техноло-¦   На работах по варке, затариванию¦           ¦

¦    ¦гических установок¦   и  складированию  смазок, произ-¦           ¦

¦    ¦                  ¦   водству моющих средств и  синте-¦           ¦

¦    ¦                  ¦   тических жиров:                 ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На работах по производству  син-¦           ¦

¦    ¦                  ¦   тетических   жиров   и    моющих¦           ¦

¦    ¦                  ¦   средств  с  применением   серной¦           ¦

¦    ¦                  ¦   кислоты:                        ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На работах по производству  при-¦           ¦

¦    ¦                  ¦   садок:                          ¦           ¦

¦    ¦                  ¦Костюм суконный или                ¦2          ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦               5. Парафиновое и церезиновое производства               ¦

_________________________________________________________________________

¦531.¦Оператор  техноло-¦   При выполнении работы в  отделе-¦           ¦

¦    ¦гических установок¦   ниях кристаллизации и  регенера-¦           ¦

¦    ¦                  ¦   ции:                            ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по очистке¦           ¦

¦    ¦                  ¦   парафина и церезина:            ¦           ¦

¦    ¦                  ¦Костюм суконный (на кислотно-щелоч-¦           ¦

¦    ¦                  ¦ной очистке)                       ¦2          ¦

¦    ¦                  ¦Костюм лавсано-вискозный (на перко-¦           ¦

¦    ¦                  ¦ляционной очистке)                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На   кислотно-щелочной   очистке¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦   При выполнении работы по  фильт-¦           ¦

¦    ¦                  ¦   рации и обслуживанию камер поте-¦           ¦

¦    ¦                  ¦   ния:                            ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦532.¦Старший   оператор¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦технологических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦установок         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦533.¦Сливщик-разливщик ¦   При выполнении работы по разливу¦           ¦

¦    ¦                  ¦   парафина и церезина:            ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по разливу¦           ¦

¦    ¦                  ¦   антистарителя:                  ¦           ¦

¦    ¦                  ¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

_________________________________________________________________________

¦       6. Алкилирующие установки. Производство азолята и октола        ¦

_________________________________________________________________________

¦534.¦Оператор  техноло-¦Костюм лавсано-вискозный           ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При  работах  по сернокислотному¦           ¦

¦    ¦                  ¦   алкилированию хлористым алюмини-¦           ¦

¦    ¦                  ¦   ем  и  в  производстве азолята и¦           ¦

¦    ¦                  ¦   октола:                         ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦535.¦Старший   оператор¦Костюм суконный                    ¦1          ¦

¦    ¦технологических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦установок         ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦          7. Полимеризационные и гидрогенизационные установки          ¦

_________________________________________________________________________

¦536.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                        8. Этилирование бензина                        ¦

_________________________________________________________________________

¦537.¦Грузчик,   занятый¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦погрузкой бочек  с¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦этиловой   жидкос-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тью; машинист тех-¦Портянки хлопчатобумажные          ¦2 пары     ¦

¦    ¦нологических уста-¦Берет                              ¦1          ¦

¦    ¦новок;    оператор¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦технологических   ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦установок; слесарь¦Брюки  на  утепляющей  прокладке (в¦1 на 2 года¦

¦    ¦по ремонту  техно-¦IV, III и II поясах)               ¦           ¦

¦    ¦логических устано-¦                                   ¦           ¦

¦    ¦вок               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦538.¦Механик,  обслужи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вающий  установку;¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦начальник установ-¦Нарукавники                        ¦до износа  ¦

¦    ¦ки                ¦Противогаз                         ¦до износа  ¦

_________________________________________________________________________

¦                 9. Производство нефтебитума и рубракса                ¦

_________________________________________________________________________

¦539.¦Оператор и старший¦Костюм брезентовый                 ¦1          ¦

¦    ¦оператор  техноло-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦гических установок¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦540.¦Сливщик-разливщик ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦                  ¦Перчатки трикотажные (технические) ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На разливе горячего битума:     ¦           ¦

¦    ¦                  ¦Сапоги кирзовые вместо ботинок  ко-¦1 пара     ¦

¦    ¦                  ¦жаных                              ¦           ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                    10. Производство нефтяного кокса                   ¦

_________________________________________________________________________

¦541.¦Коксоразгрузчик   ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦542.¦Оператор и старший¦Костюм брезентовый                 ¦1          ¦

¦    ¦оператор  техноло-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦гических установок¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦        11. Пиролиз и ректификация ароматических углеводородов         ¦

_________________________________________________________________________

¦543.¦Оператор  техноло-¦   При выполнении  работы на  печах¦           ¦

¦    ¦гических установок¦   Пиккеринга:                     ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы в нафтали-¦           ¦

¦    ¦                  ¦   новом отделении:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  ректи-¦           ¦

¦    ¦                  ¦   фикации и азеотропной перегонке:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  обслу-¦           ¦

¦    ¦                  ¦   живанию скрубберов:             ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении  работы на  пиро-¦           ¦

¦    ¦                  ¦   генных  трубчатых  установках  и¦           ¦

¦    ¦                  ¦   газогенераторах:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦544.¦Рабочие,   занятые¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на регулировке пи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тания реторт      ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦545.¦Старший   оператор¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦технологических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦установок         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                12. Подготовка и подача твердого топлива               ¦

_________________________________________________________________________

¦546.¦Грузчик; загрузчик¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦-выгрузчик печей  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦547.¦Машинист вагонооп-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рокидывателя      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦548.¦Моторист  электро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦двигателей        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦549.¦Оператор  техноло-¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦гических установок¦Брюки брезентовые                  ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦     13. Печи для производства газа. Печи полукоксования, камерные     ¦

¦                         и туннельные печи                             ¦

_________________________________________________________________________

¦550.¦Барильетчик;  заг-¦Костюм брезентовый                 ¦1          ¦

¦    ¦рузчик-выгрузчик  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦печей             ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Полуплащ прорезиненный             ¦1 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦551.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик печей         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦552.¦Кантовщик-укладчик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦553.¦Машинист  коксовых¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машин; пирометрист¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦554.¦Оператор  техноло-¦Костюм брезентовый                 ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Полуплащ прорезиненный             ¦1 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по конден-¦           ¦

¦    ¦                  ¦   сации и улавливанию смолы, уста-¦           ¦

¦    ¦                  ¦   новке инертного газа и  электро-¦           ¦

¦    ¦                  ¦   фильтров:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На обслуживании  электрофильтров¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Боты  диэлектрические (высоковольт-¦           ¦

¦    ¦                  ¦ные)                               ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на печах и¦           ¦

¦    ¦                  ¦   по пневмопылеудалению:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦555.¦Старший   оператор¦Костюм брезентовый                 ¦1          ¦

¦    ¦технологических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦установок         ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Полуплащ прорезиненный             ¦1 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы на печах и¦           ¦

¦    ¦                  ¦   по пневмопылеудалению:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                          14. Канатные дороги                          ¦

_________________________________________________________________________

¦556.¦Горнорабочий;  ма-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦шинист   воздушно-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦канатной   дороги;¦Плащ непромокаемый                 ¦1 на 2 года¦

¦    ¦транспортировщик  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

¦          15. Переработка смол, получение фенолов, переработка         ¦

¦                        продуктов полукоксования                       ¦

_________________________________________________________________________

¦557.¦Оператор  техноло-¦   При работах по дистилляции, рек-¦           ¦

¦    ¦гических установок¦   тификации, десорбции,  регенера-¦           ¦

¦    ¦                  ¦   ции  щелочи  и  щелочной очистке¦           ¦

¦    ¦                  ¦   дистиллятов, по производству ан-¦           ¦

¦    ¦                  ¦   тисептиков креолина,  клебемассы¦           ¦

¦    ¦                  ¦   и литейного крепителя,  карбюри-¦           ¦

¦    ¦                  ¦   затора, фенолов и  предваритель-¦           ¦

¦    ¦                  ¦   ной  очистке,  обесфеноливанию и¦           ¦

¦    ¦                  ¦   биологической доочистке  феноль-¦           ¦

¦    ¦                  ¦   ных вод:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые или           ¦6 пар      ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При работе с кислотой, по очист-¦           ¦

¦    ¦                  ¦   ке  дистилляторов  и регенерации¦           ¦

¦    ¦                  ¦   кислот:                         ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  произ-¦           ¦

¦    ¦                  ¦   водству карбюризатора, фенолов и¦           ¦

¦    ¦                  ¦   предварительной очистке, обесфе-¦           ¦

¦    ¦                  ¦   ноливанию,  биологической   доо-¦           ¦

¦    ¦                  ¦   чистке  фенольных  вод  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦                            16. Очистка газа                           ¦

_________________________________________________________________________

¦558.¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товки сырья и  от-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦пуска полуфабрика-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тов  и  продукции,¦Очки защитные                      ¦до износа  ¦

¦    ¦занятый на  складе¦Противогаз                         ¦до износа  ¦

¦    ¦жидкого аммиака   ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦559.¦Оператор  техноло-¦   При выполнении работы по  скруб-¦           ¦

¦    ¦гических установок¦   берам, регенерации,  приготовле-¦           ¦

¦    ¦                  ¦   нию  и  нейтрализации мышьяково-¦           ¦

¦    ¦                  ¦   содовых растворов на  мышьяково-¦           ¦

¦    ¦                  ¦   содовой  очистке,  фильтрации  и¦           ¦

¦    ¦                  ¦   плавке серы, получению гипосуль-¦           ¦

¦    ¦                  ¦   фита:                           ¦           ¦

¦    ¦                  ¦Костюм суконный или                ¦1          ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  фильт-¦           ¦

¦    ¦                  ¦   рации и плавке серы:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо кос-¦1          ¦

¦    ¦                  ¦тюма суконного                     ¦           ¦

¦    ¦                  ¦   При работе по фильтрации и плав-¦           ¦

¦    ¦                  ¦   ке  серы  и  по  приготовлению и¦           ¦

¦    ¦                  ¦   нейтрализации  мышьяково-содовых¦           ¦

¦    ¦                  ¦   растворов дополнительно:        ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   При сухой сероочистке:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  этано-¦           ¦

¦    ¦                  ¦   ламиновой, фенолятной и щелочной¦           ¦

¦    ¦                  ¦   очистке газа от окиси  углерода,¦           ¦

¦    ¦                  ¦   отмывке,  дегазации  углекислоты¦           ¦

¦    ¦                  ¦   из воды, по очистке газа от  ам-¦           ¦

¦    ¦                  ¦   миака и нафталина:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦560.¦Рабочие,   занятые¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на загрузке и  вы-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦грузке  сероочист-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦ных башен и ящиков¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦561.¦Сливщик-разливщик,¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦занятый  разливкой¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦серы              ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦562.¦Старший   оператор¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦технологических   ¦защитной пропиткой или             ¦1          ¦

¦    ¦установок         ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦             17. Конверсия окиси углерода и углеводородов,             ¦

¦                    расщепление углеводородных газов                   ¦

_________________________________________________________________________

¦563.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                   18. Гидрогенизация и гидроочистка                   ¦

_________________________________________________________________________

¦564.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических   устано-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вок; машинист тех-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦нологических насо-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦сов               ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦       19. Синтез углеводородов и спиртов, ректификация спиртов        ¦

_________________________________________________________________________

¦565.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦             20. Дегидрирование газа, ароматизация бензина,            ¦

¦                  производство спиртового концентрата                  ¦

_________________________________________________________________________

¦566.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                     21. Производство катализатора                     ¦

_________________________________________________________________________

¦567.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При работе по подготовке  сырья,¦           ¦

¦    ¦                  ¦   просеве  и  затаривании  готовой¦           ¦

¦    ¦                  ¦   продукции:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы с кислота-¦           ¦

¦    ¦                  ¦   ми и едкими химикатами:         ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦568.¦Оператор товарный,¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦занятый на  поливе¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦жидкого стекла    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦569.¦Старший   оператор¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦технологических   ¦Фартук прорезиненный               ¦1          ¦

¦    ¦установок         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦  22.  Газофракционирующие  установки,   производство  газбензина   и  ¦

¦  газолина, компримирование и  сжижение природного и  нефтяных газов,  ¦

¦  наполнительные  и  раздаточные  станции  сжатых и сжиженных горючих  ¦

¦                                газов                                  ¦

_________________________________________________________________________

¦570.¦Наполнитель балло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦нов,  занятый   на¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦раздаточных  стан-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦циях              ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦571.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При работе на раздаточных  стан-¦           ¦

¦    ¦                  ¦   циях:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦     23. Производство контакта, деэмульгатора и пенообразователя       ¦

_________________________________________________________________________

¦572.¦Оператор  техноло-¦Костюм суконный                    ¦2          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦           24. Производство асидола, асидолмылонафта и паст,           ¦

¦                   применяющихся при резании металла                   ¦

_________________________________________________________________________

¦573.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                       25. Производство вазелина                       ¦

_________________________________________________________________________

¦574.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических установок¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

_________________________________________________________________________

¦                26. Производство по сжиганию нефтешлама                ¦

_________________________________________________________________________

¦575.¦Оператор  техноло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гических   устано-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вок; машинист тех-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦нологических комп-¦   На наружных работах зимой допол-¦           ¦

¦    ¦рессоров; машинист¦   нительно:                       ¦           ¦

¦    ¦технологических   ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦насосов           ¦                                   ¦           ¦

_________________________________________________________________________

¦               27. Установка радиационной тепломеризации               ¦

_________________________________________________________________________

¦576.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые  в производст-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ве; слесарь по ре-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦монту технологиче-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ских    установок;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

_________________________________________________________________________

¦   Примечание. Предусмотренные в  отдельных пунктах настоящего  раздела¦

¦рукавицы  суконные  в  зависимости  от  технологического процесса могут¦

¦заменяться рукавицами КР - 6 пар в год.                                ¦

_________________________________________________________________________

¦                            XV. Лаборатории                            ¦

_________________________________________________________________________

¦577.¦Кварцедув         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦578.¦Лаборант  химичес-¦Халат хлопчатобумажный или         ¦1          ¦

¦    ¦кого анализа;  ла-¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦борант;   машинист¦щитной пропиткой                   ¦1          ¦

¦    ¦моечных     машин;¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦рабочий,  обслужи-¦Очки защитные                      ¦до износа  ¦

¦    ¦вающий опытные ус-¦Противогаз                         ¦до износа  ¦

¦    ¦тановки  лаборато-¦   При работе с этилированным  бен-¦           ¦

¦    ¦рии               ¦   зином и другими ядовитыми вещес-¦           ¦

¦    ¦                  ¦   твами дополнительно:            ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦579.¦Машинист по мотор-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ным     испытаниям¦Фартук прорезиненный               ¦1          ¦

¦    ¦топлива           ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦580.¦Пробоотборщик     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При работе с этилированным  бен-¦           ¦

¦    ¦                  ¦   зином дополнительно:            ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦581.¦Стеклодув         ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦582.¦Уборщик производс-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦твенных и  служеб-¦Фартук прорезиненный               ¦1          ¦

¦    ¦ных помещений     ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

_________________________________________________________________________

¦                   XVI. Производство дифенилолпропана                  ¦

_________________________________________________________________________

¦583.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые в производстве¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦584.¦Водитель погрузчи-¦Костюм суконный                    ¦2          ¦

¦    ¦ка                ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦585.¦Мастер;   механик;¦Костюм суконный                    ¦1          ¦

¦    ¦начальник  отделе-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ния;     начальник¦Очки защитные                      ¦до износа  ¦

¦    ¦смены             ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦586.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦587.¦Слесарь-ремонтник ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦                    XVII. Производство дифенилоксида                   ¦

_________________________________________________________________________

¦588.¦Аппаратчики, заня-¦Костюм суконный                    ¦2          ¦

¦    ¦тые в производстве¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦589.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦смены             ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦590.¦Машинист  техноло-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гических насосов  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦591.¦Слесарь-ремонтник ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦592.¦Сливщик-разливщик ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Рукавицы КР или                    ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

_________________________________________________________________________

¦            XVIII. Магистральный трубопровод (этиленопровод)           ¦

_________________________________________________________________________

¦593.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые в производстве¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Каска                              ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦594.¦Мастер;    старший¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦мастер;   механик;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦начальник участка,¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦обслуживающий     ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦участок  ремонтно-¦Плащ непромокаемый с капюшоном     ¦1 на 2 года¦

¦    ¦восстановительной ¦Противогаз                         ¦до износа  ¦

¦    ¦службы; энергетик ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦595.¦Мастер     участка¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦подземного        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦596.¦Машинист  компрес-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сорных установок  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦597.¦Машинист  насосных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦598.¦Обходчик линейный ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦599.¦Слесарь-ремонтник,¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦занятый   ремонтом¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦линейных  сооруже-¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦ний;  слесарь   по¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦изготовлению узлов¦Очки защитные                      ¦до износа  ¦

¦    ¦и деталей техноло-¦Плащ непромокаемый с капюшоном     ¦1 на 2 года¦

¦    ¦гических трубопро-¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦водов             ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦600.¦Сливщик-разливщик ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

_________________________________________________________________________

¦                        XIX. Общие профессии                           ¦

_________________________________________________________________________

¦601.¦Водитель  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и     автотележки,¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦электромонтер   по¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования, занятые¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦в  технологических¦Противогаз                         ¦до износа  ¦

¦    ¦цехах             ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦602.¦Газоспасатель     ¦Костюм брезентовый                 ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦603.¦Гардеробщик, заня-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тый приемкой спец-¦                                   ¦           ¦

¦    ¦одежды            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦604.¦Изолировщик     на¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦термоизоляции,    ¦Костюм асбестовый                  ¦дежурный   ¦

¦    ¦каменщик,   огнеу-¦Фартук брезентовый                 ¦1          ¦

¦    ¦порщик,    печник,¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦плотник,  футеров-¦Рукавицы кожаные                   ¦6 пар      ¦

¦    ¦щик  (кислотоупор-¦Очки защитные                      ¦до износа  ¦

¦    ¦щик), футеровщик -¦Противогаз                         ¦до износа  ¦

¦    ¦каменщик, постоян-¦   При  работе  на  высоте дополни-¦           ¦

¦    ¦но занятые на  ра-¦   тельно:                         ¦           ¦

¦    ¦ботах  по  ремонту¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦нефтяной и газовой¦   На наружных работах зимой допол-¦           ¦

¦    ¦аппаратуры и  обо-¦   нительно:                       ¦           ¦

¦    ¦рудования         ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Изолировщикам  на  термоизоляции¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

_________________________________________________________________________

¦   Примечания:                                                         ¦

¦   1.     Печникам,     футеровщикам-каменщикам     и      футеровщикам¦

¦(кислотоупорщикам),  занятым  работой  на  сернокислотных  аппаратах, а¦

¦также  на  работах  по  ремонту  коксовых  кубов,  вместо   комбинезона¦

¦хлопчатобумажного должен выдаваться костюм суконный - 1 на год.        ¦

¦   2.       Печникам,       футеровщикам-каменщикам,       футеровщикам¦

¦(кислотоупорщикам)  и  плотникам,  занятым  на  горячем ремонте печей и¦

¦аппаратов,  вместо   комбинезона  хлопчатобумажного   выдается   костюм¦

¦брезентовый - 1 на год.                                                ¦

_________________________________________________________________________

¦605.¦Коксоочиститель   ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦606.¦Лифтер, занятый  в¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦производственных  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦цехах             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦607.¦Машинист  компрес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сорных установок  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦608.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок;   маши-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦нист технологичес-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ких насосов       ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦609.¦Машинист  компрес-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сорных  установок;¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦машинист  техноло-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦гических установок¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При  работе   на   компрессорных¦           ¦

¦    ¦                  ¦   станциях  открытого   исполнения¦           ¦

¦    ¦                  ¦   магистральных газопроводов, рас-¦           ¦

¦    ¦                  ¦   положенных в районах, отнесенных¦           ¦

¦    ¦                  ¦   ко  II,  III  и IV климатическим¦           ¦

¦    ¦                  ¦   поясам, зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦           ¦

¦    ¦                  ¦утепляющей прокладкой              ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦610.¦Наладчик КИП и ав-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦томатики;   прибо-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦рист; слесарь-мон-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦тажник  приборного¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦оборудования,  за-¦Очки защитные                      ¦до износа  ¦

¦    ¦нятый  на  наладке¦Противогаз                         ¦до износа  ¦

¦    ¦приборов,  аппара-¦   На наружных работах зимой допол-¦           ¦

¦    ¦туры и систем  ав-¦   нительно:                       ¦           ¦

¦    ¦томатического кон-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦троля, регулирова-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦ния и управления  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦611.¦Оператор,  занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на   дроблении   и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦размоле  отбелива-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ющих глин, угля  и¦Очки защитные                      ¦до износа  ¦

¦    ¦катализатора      ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦612.¦Оператор, обслужи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вающий  котлы-ути-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лизаторы  и  паро-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦перегреватели     ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦613.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦очисткой,  пропар-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кой,  ремонтом   и¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦укупоркой    тары;¦Фартук брезентовый                 ¦1          ¦

¦    ¦сортировщик, заня-¦   На наружных работах зимой допол-¦           ¦

¦    ¦тый    сортировкой¦   нительно:                       ¦           ¦

¦    ¦тары              ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦614.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦регенерацией масел¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук клеенчатый с нагрудником    ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦615.¦Рабочий,   занятый¦Куртка хлопчатобумажная            ¦1   на  1,5¦

¦    ¦разливом, раздачей¦                                   ¦года       ¦

¦    ¦молока  и  газиро-¦Шапочка хлопчатобумажная           ¦1          ¦

¦    ¦ванной воды       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦616.¦Сатураторщик      ¦Куртка хлопчатобумажная            ¦1   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦617.¦Слесарь по ремонту¦Костюм брезентовый или             ¦1          ¦

¦    ¦технологических   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦установок;    сле-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦сарь-ремонтник;   ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦слесарь  по  изго-¦Очки защитные                      ¦до износа  ¦

¦    ¦товлению  узлов  и¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦деталей технологи-¦Противогаз                         ¦до износа  ¦

¦    ¦ческих трубопрово-¦   На наружных работах зимой допол-¦           ¦

¦    ¦дов;   такелажник;¦   нительно:                       ¦           ¦

¦    ¦монтажник техноло-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦гических трубопро-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦водов             ¦Валенки в IV и III поясах          ¦по поясам  ¦

¦    ¦                  ¦   В особом и IV поясах:           ¦           ¦

¦    ¦                  ¦Костюм  зимний  с  пристегивающейся¦по поясам  ¦

¦    ¦                  ¦утепляющей прокладкой вместо куртки¦           ¦

¦    ¦                  ¦на утепляющей  прокладке и  брюк на¦           ¦

¦    ¦                  ¦утепляющей прокладке               ¦           ¦

¦    ¦                  ¦   При обслуживании и ремонте  кис-¦           ¦

¦    ¦                  ¦   лотной аппаратуры,  оборудования¦           ¦

¦    ¦                  ¦   и трубопроводов вместо  поимено-¦           ¦

¦    ¦                  ¦   ванной выше спецодежды, спецобу-¦           ¦

¦    ¦                  ¦   ви и других средств индивидуаль-¦           ¦

¦    ¦                  ¦   ной защиты:                     ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Валенки в IV и III поясах          ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦618.¦Смазчик,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смазкой оборудова-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ния, машин и меха-¦                                   ¦           ¦

¦    ¦низмов            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦619.¦Уборщик производс-¦ Халат хлопчатобумажный            ¦1          ¦

¦    ¦твенных и  служеб-¦ Рукавицы комбинированные          ¦6 пар      ¦

¦    ¦ных     помещений,¦   При  мытье  полов  и мест общего¦           ¦

¦    ¦занятый    уборкой¦   пользования дополнительно:      ¦           ¦

¦    ¦помещений,   убор-¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦ных,   душевых   и¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦умывальных      на¦                                   ¦           ¦

¦    ¦предприятиях  и  в¦                                   ¦           ¦

¦    ¦лабораториях      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦620.¦Чистильщик и рабо-¦Костюм брезентовый                 ¦2          ¦

¦    ¦чий,     постоянно¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦занятые на очистке¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦емкостей, вагонов-¦   На очистке  емкостей, цистерн  и¦           ¦

¦    ¦цистерн,    нефте-¦   судов из-под этилированного бен-¦           ¦

¦    ¦судов, кубов и ап-¦   зина дополнительно:             ¦           ¦

¦    ¦паратуры          ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Противогаз шланговый               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

_________________________________________________________________________

Примечания:

1. В зависимости от характера выполняемых работ работникам дополнительно выдается противогаз, предусмотренный отраслевыми правилами по охране труда, если он не предусмотрен настоящими Нормами.

2. В особом и IV климатических поясах кладовщикам, рабочим складов (баз), заведующим складами (базами) и их заместителям, непосредственно выполняющим обязанности кладовщиков, при работе на открытых площадках и в неотапливаемых помещениях, а также грузчикам вне цехов зимой дополнительно выдаются куртка на утепляющей прокладке и брюки на утепляющей прокладке сроком носки 1,5 года и валенки 1 пара сроком носки 2 года (если настоящими Нормами выдача этой теплой спецодежды и спецобуви им не предусмотрена).


МИНИСТЕРСТВО ТРУДА И СОЦИАЛЬНОГО РАЗВИТИЯ

РОССИЙСКОЙ ФЕДЕРАЦИИ

СОГЛАСОВАНО

Федерация Независимых

Профсоюзов России

письмо от 27 января

2000 г. № 109/11

УТВЕРЖДЕНО

Министерство труда и социального

развития Российской Федерации

постановление от 4 октября

2000 г. № 68

МЕЖОТРАСЛЕВЫЕ ПРАВИЛА ПО ОХРАНЕ ТРУДА

ПРИ РАБОТЕ НА ВЫСОТЕ

ПОТ Р М-012-2000

Правила введены в действие

с 1 декабря 2000 г.

Межотраслевые Правила по охране труда при работе на высоте (далее Правила) разработаны по заданию Министерства труда и социального развития Российской Федерации в соответствии с Программой совместной деятельности по унификации законодательства в социальной сфере и сближению уровня социальных гарантий граждан Беларуси и России.

Правила разработаны ООО “Инженерный Центр обеспечения безопасности в промышленности” совместно с Федеральным государственным учреждением “Центр охраны труда в строительстве” Госстроя России и НИИ охраны труда Республики Беларусь на основе действующих законодательств об охране труда Республики Беларусь и Российской Федерации, других нормативных правовых актов по охране и безопасности труда, учитывают положения ратифицированных в установленном порядке конвенций Международной Организации Труда и содержат основные организационные и технические требования по обеспечению безопасности производства работ на высоте.

С введением в действие настоящих Правил подлежат пересмотру ранее принятые нормативные правовые акты, содержащие нормативные требования охраны труда к выполнению аналогичных работ.

1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Межотраслевые правила по охране труда при работе на высоте (далее - Правила) устанавливают единый порядок организации и проведения всех видов работ на высоте1, верхолазных работ2 с целью обеспечения безопасности работников, выполняющих эти работы, и лиц, находящихся в зоне производства этих работ.

_________

1 К работам на высоте относятся работы, при выполнении которых работник находится на расстоянии менее 2 м от неогражденных перепадов по высоте 1,3 м и более. При невозможности устройства ограждений работы должны выполняться с применением предохранительного пояса и страховочного каната.

2 Верхолазными считаются работы, выполняемые на высоте более 5 м от поверхности земли, перекрытия или рабочего настила, над которыми производятся работы непосредственно с конструкций или оборудования при их монтаже или ремонте, при этом основным средством, предохраняющим работников от падения, является предохранительный.

1.2. Требования, содержащиеся в Правилах, устанавливают минимально допустимый уровень охраны и безопасности труда для работников и являются обязательными для всех предприятий, учреждений, организаций (далее - организаций) независимо от форм собственности и организационно-правовых форм, а также для граждан, занимающихся индивидуальной трудовой деятельностью без образования юридического лица, использующих наемный труд.

1.3. Правила действуют на всей территории Российской Федерации и учитываются при проектировании объектов, разработке технологических процессов, производстве работ.

1.4. Действие Правил распространяется на все виды работ, производимых на высоте.

При работах на высоте в строительстве, при электромонтажных работах, включая работы на воздушных линиях и сооружениях электропередачи, связи, теле- и радиофикации, наряду с Правилами действует соответствующая отраслевая нормативная правовая и нормативная техническая документация Госстроя России и других федеральных органов исполнительной власти в соответствии с их компетенцией.

1.5. На основе Правил с учетом конкретных условий в установленном порядке разрабатываются или приводятся в соответствие с ними стандарты предприятия, положения и инструкции по охране труда, в которых определяются требования безопасности при работах на высоте.

1.6. В соответствии с Федеральным законом от 17 июля 1999 г. № 181-ФЗ “Об основах охраны труда в Российской Федерации” обеспечение безопасных условий и охраны труда в организации возлагается на работодателя.

1.7. Обеспечение соблюдения требований охраны труда, осуществление контроля за их выполнением в организации возлагается на службу охраны труда или на специалиста по охране труда, имеющего соответствующую подготовку или опыт работы в этой области.

1.8. Государственный надзор и контроль за соблюдением требований законодательства об охране труда осуществляется специально уполномоченными государственными органами в соответствии с законодательством.

1.9. Основным опасным производственным фактором при работе на высоте является расположение рабочего места на значительной высоте относительно поверхности земли (пола), связанное с этим возможное падение работника или падение предметов на работника.

1.10. Причины падения работников с высоты:

а) технические - отсутствие ограждений, предохранительных поясов, недостаточная прочность и устойчивость лесов, настилов, люлек, лестниц;

б) технологические - недостатки в проектах производства работ, неправильная технология ведения работ;

в) психологические — потеря самообладания, нарушение координации движений, неосторожные действия, небрежное выполнение своей работы;

г) метеорологические - сильный ветер, низкая и высокая температуры воздуха, дождь, снег, туман, гололед.

1.11. Причины падения предметов на работника:

а) падение груза, перемещаемого грузоподъемными машинами, вследствие обрыва грузозахватных устройств, неправильной строповки (обвязки), выпадения штучного груза из тары и др.;

б) падение монтируемых конструкций вследствие нетехнологичности конструкций, несоответствия по стыкуемым размерам и поверхностям, нарушения последовательности технологических операций и др.;

в) аварии строительных конструкций вследствие проектных ошибок, нарушения технологии изготовления сборных конструкций, низкого качества строительно-монтажных работ, неправильной эксплуатации и др.;

г) падение материалов, элементов конструкций, оснастки, инструмента и т.п. вследствие нарушения требований правил безопасности - отсутствия бортовой доски у края рабочего настила лесов и др.

1.12. При проведении работ на высоте должны устанавливаться ограждения и обозначаться в установленном порядке границы опасных зон исходя из следующих рекомендаций:

а) границы опасных зон в местах, над которыми происходит перемещение грузов подъемными кранами, а также вблизи строящегося здания принимаются от крайней точки горизонтальной проекции наружного наибольшего габарита перемещаемого (падающего) предмета или стены здания с прибавлением наибольшего габаритного размера перемещаемого груза и минимального расстояния отлета груза при его падении согласно таблице 1;

б) границы опасной зоны в местах возможного падения предметов при работах на зданиях, сооружениях определяются от контура горизонтальной проекции габарита падающего предмета у стены здания, основания сооружения прибавлением величины отлета предмета по данным таблицы 1 и наибольшего габаритного размера предмета;

Таблица 1

Расстояние отлета грузов, предметов в зависимости от высоты падения

Высота возможного падения | Минимальное расстояние отлета перемещаемого (падающего) груза (предмета), м
груза (предмета), м | перемещаемого краном груза в случае его падения | предметов в случае их падения со здания
До 10 | 4 | 3,5
До 20 | 7 | 5
До 70 | 10 | 7
До 120 | 15 | 10
До 200 | 20 | 15
До 300 | 25 | 20
До 450 | 30 | 25

Примечание. При промежуточном значении высоты возможного падения расстояние отлета определяется интерполяцией.

в) границы опасных зон вблизи движущихся частей машин и оборудования определяются в пределах 5 м, если другие повышенные требования отсутствуют в паспорте или в инструкции завода-изготовителя;

г) опасная зона вокруг мачт и башен при эксплуатации и ремонте определяется расстоянием от центра опоры (мачты, башни), равным 1/3 ее высоты;

д) для исключения попадания раскаленных частиц металла в смежные помещения, соседние этажи и т.п. при огневых работах все смотровые, технологические и другие люки (отверстия) в перекрытиях, стенах и перегородках помещений должны быть закрыты негорючими материалами и место проведения огневых работ должно быть очищено от горючих веществ и материалов в радиусе, указанном в таблице 2.

Таблица 2

(Правила пожарной безопасности

в Российской Федерации)

Границы опасной зоны поражения

разлетающимися при электрической сварке (резке) искрами

в зависимости от высоты производства сварочных работ

Высота точки сварки над уровнем пола или прилегающей территории, м | 0 | 2 | 3 | 4 | 6 | 8 | 10 | Свыше 10
Минимальный радиус зоны очистки, м | 5 | 8 | 9 | 10 | 11 | 12 | 13 | 14

1.13. Верхолазные работы относятся к работам повышенной опасности и проводятся по наряду-допуску, в котором должны предусматриваться организационные и технические мероприятия по подготовке и безопасному выполнению этих работ.

1.14. Перечень мест производства и видов работ, где работы выполняются по наряду-допуску, разрабатывается в организации с учетом ее профиля и утверждается руководителем организации.

1.15. Наряд-допуск определяет место работ с повышенной опасностью, их содержание, условия безопасного выполнения, время начала и окончания работ, состав бригады или лиц, выполняющих работы, ответственных лиц при выполнении этих работ.

1.16. К наряду-допуску могут, при необходимости, прилагаться эскизы защитных устройств и приспособлений, схемы расстановки постов оцепления, установки предупредительных знаков и т.п.

1.17. При выполнении работ в охранных зонах сооружений или коммуникаций наряд-допуск выдается при наличии письменного разрешения организации - владельца этого сооружения или коммуникации.

1.18. Наряд-допуск выдается на срок, необходимый для выполнения заданного объема работ. При возникновении в процессе работ опасных производственных факторов, не предусмотренных нарядом-допуском, работы прекращаются, наряд-допуск аннулируется, и возобновление работ производится после выдачи нового наряда-допуска.

1.19. В исключительных случаях работы с повышенной опасностью, как-то: предупреждение аварии, устранение угрозы жизни работников, ликвидация аварии и стихийного бедствия в их начальной стадии - могут быть начаты без оформления наряда-допуска, но с обязательным соблюдением комплекса мер по обеспечению безопасности работников и под непосредственным руководством ответственного должностного лица.

Если эти работы принимают затяжной характер, оформление наряда-допуска производится в обязательном порядке.

1.20. Наряд-допуск выдается непосредственному производителю работ (прорабу, мастеру) на срок, необходимый для выполнения заданного объема работ.

1.21. Перед допуском к работе непосредственный руководитель работ (мастер, прораб) знакомит работников с мероприятиями по безопасному производству работ, проводит целевой инструктаж с записью в наряде-допуске.

1.22. Ответственный производитель работ, выдавший наряд-допуск, осуществляет контроль за выполнением предусмотренных в наряде-допуске мероприятий по обеспечению безопасного производства работ.

1.23. Выполнение строительно-монтажных работ, работ на воздушных линиях электропередачи и др. осуществляется по проектам производства работ или по технологическим картам, которые содержат технические решения и основные организационные мероприятия по обеспечению безопасного производства работ и санитарно-гигиеническому обслуживанию работников.

1.24. В проекте производства работ отражаются требования по:

а) обеспечению монтажной технологичности конструкций и оборудования;

б) снижению объемов и трудоемкости работ, выполняемых в условиях производственной опасности;

в) безопасному размещению машин и механизмов;

г) организации рабочих мест с применением технических средств безопасности.

1.25. В проекте производства работ указываются:

а) номенклатура устройств, приспособлений и средств индивидуальной и коллективной защиты работников и определяется потребность в них;

б) средства освещения строительной площадки, рабочих мест, проходов и проездов, а также средства сигнализации и связи;

в) требования по санитарно-бытовому обслуживанию работников.

1.26. Для предупреждения опасности падения работников с высоты в проекте производства работ предусматриваются:

а) сокращение объемов верхолазных работ;

б) первоочередное устройство постоянных ограждающих конструкций (стен, панелей, ограждений балконов и проемов);

в) временные ограждающие устройства, удовлетворяющие требованиям техники безопасности;

г) места и способы крепления страховочных канатов и предохранительных поясов;

д) средства подмащивания;

е) пути и средства подъема работников к рабочим местам или местам производства работ;

ж) грузозахватные приспособления, позволяющие осуществлять дистанционную расстроповку грузов.

1.27. В целях предупреждения опасности падения конструкций, изделий или материалов с высоты при перемещении их грузоподъемным краном или при потере устойчивости в процессе монтажа или складирования в проекте производства работ указываются;

а) средства контейнеризации и тара для перемещения штучных и сыпучих материалов, бетона и раствора с учетом характера перемещаемого груза и удобства подачи его к месту работ;

б) способы строповки, обеспечивающие подачу элементов в положение, соответствующее или близкое к проектному;

в) приспособления (пирамиды, кассеты) для устойчивого хранения элементов конструкций;

г) порядок и способы складирования изделий, материалов, оборудования;

д) способы окончательного закрепления конструкций;

е) способы временного закрепления разбираемых элементов при демонтаже конструкций зданий и сооружений;

ж) способы удаления отходов и мусора;

з) защитные перекрытия (настилы) или козырьки при выполнении работ по одной вертикали.

1.28. В проектах производства работ с применением машин (механизмов) предусматриваются:

а) выбор типов, места установки и режима работы машин (механизмов);

б) способы, средства защиты машиниста и работающих вблизи людей от действия вредных и опасных производственных факторов;

в) величины ограничения пути движения или угла поворота машины;

г) средства связи машиниста с работающими (звуковая сигнализация, радио- и телефонная связь);

д) особые условия установки машины в опасной зоне.

1.29. Для обеспечения защиты от поражения электрическим током в проект производства работ включаются:

а) указания по выбору трасс и определению напряжения временных силовых и осветительных электросетей, ограждению токоведущих частей и расположению вводно-распределительных систем и приборов;

б) указания по заземлению металлических частей электрооборудования и исполнению заземляющих контуров;

в) дополнительные защитные мероприятия при производстве работ с повышенной опасностью и особо опасных работ.

1.30. В проекте производства работ также предусматриваются мероприятия по защите работников от шума, вибрации, воздействия вредных веществ в воздухе рабочей зоны.

1.31. Организационные мероприятия в проекте производства работ предусматривают подготовку:

а) перечня работ, выполняемых по нарядам-допускам;

б) дополнительных мероприятий, выполняемых при совмещенных работах, при работах в условиях работающего производства, вблизи сооружений, коммуникаций, работающих установок.

1.32. При возникновении угрозы необеспечения безопасного производства работ должностное лицо, осуществляющее руководство работами, прекращает работы и принимает меры к устранению возникшей опасности, а при необходимости обеспечивает эвакуацию работников из опасной зоны.

1.33. Не допускается выполнение работ на высоте в открытых местах при скорости ветра 15 м/с и более, при гололеде, грозе или тумане, исключающем видимость в пределах фронта работ. При работах с конструкциями с большой парусностью работы по их монтажу (демонтажу) должны быть прекращены при скорости ветра 10 м/с и более.

1.34. Работы на высоте на открытом воздухе, выполняемые непосредственно с конструкций, перекрытий, оборудования и т.п., при изменении погодных условий с ухудшением видимости, при грозе, гололеде, сильном ветре, снегопаде прекращаются, и работники выводятся с рабочего места.

1.35. Если в зоне работы на высоте проходят электрические и др. действующие коммуникации, производство работ разрешается по наряду-допуску, согласованному организацией, в чьем ведении находятся эти коммуникации.

1.36. Верхолазные работы выполняются в соответствии с планом производства работ, с обязательным проведением инструктажа на рабочем месте с разъяснением:

а) приемов безопасной работы на высоте;

б) порядка подхода к рабочему месту;

в) состояния рабочего места;

г) характера и безопасных методов выполнения предстоящей работы;

д) порядка пользования предохранительными приспособлениями;

е) порядка и места установки грузоподъемных средств и т.д.;

ж) мер по предупреждению падения с высоты, способов безопасного перехода с одного рабочего места на другое;

з) мероприятий по обеспечению безопасности при установке в проектное положение или снятии конструкции, узлов, деталей и т.д.;

и) обеспечения приемлемых для работников факторов производственной среды (освещенности, температуры, влажности, скорости движения воздуха, атмосферных осадков, шума, вибрации и т.д.);

к) состояния лесов, подмостей, площадок, лестниц, ограждений, страховочных канатов и др.;

л) необходимости применения средств индивидуальной защиты ¾ касок, предохранительных поясов, верхолазных предохранительных устройств, ловителей с вертикальным канатом и др.

1.37. Для перехода между фермами устраиваются мостики с ограждениями.

1.38. Проход к верхним поясам подкрановых балок и нижним поясам стропильных и подстропильных ферм разрешается только в том случае, если вдоль балок или ферм натянут страховочный трос, предназначенный для закрепления цепи предохранительного пояса.

1.39. Не допускается передвижение вдоль страховочного троса более 2 человек одновременно, а также встречное движение работников.

1.40. Не допускается носить груз по подкрановым балкам.

1.41. Подача каких-либо предметов вверх и вниз должна осуществляться с помощью грузоподъемных механизмов или устройств.

1.42. Средства подмащивания, тара, грузоподъемные механизмы и грузозахватные устройства, приспособления для выверки и временного закрепления конструкций, ферм и т.п. (далее - технологическая оснастка), ограждения, защитные сетки, перекрытия и другие аналогичные средства предупреждения падения работника, материалов, предметов и т.п. с высоты, поражения электрическим током, от воздействия движущихся частей машин, оборудования, от влияния шума, вибрации и вредных веществ в воздухе рабочей зоны (далее - средства коллективной защиты работников), применяемые при производстве работ на высоте, должны соответствовать нормативным требованиям безопасности труда, а вновь приобретенные стандартизированные изделия должны иметь сертификат на соответствие требованиям безопасности труда.

1.43. Не допускается применять в качестве технологической оснастки и средств коллективной защиты случайные предметы.

1.44. Технологическая оснастка и средства коллективной защиты работников должны использоваться по назначению в соответствии с требованиями безопасности труда, излагаемыми в нормативной технической документации, введенной в действие в установленном порядке.

1.45. Технологическая оснастка и средства коллективной защиты работников должны содержаться в технически исправном состоянии с организацией их технического обслуживания, контроля параметров и ремонта.

1.46. Перечень неисправностей, при которых не допускается эксплуатация технологической оснастки, указывается в эксплуатационной документации завода-изготовителя, а в случаях применения оснастки собственного изготовления - определяется руководителем работ.

1.47. Работники, непосредственно эксплуатирующие технологическую оснастку и средства коллективной защиты работников, до начала работы должны быть обучены безопасным методам и приемам труда с их применением согласно требованиям эксплуатационной документации завода-изготовителя и инструкций по охране труда для работников соответствующих профессий.

2. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ К РАБОЧЕМУ МЕСТУ, МЕСТУ ПРОИЗВОДСТВА РАБОТ НА ВЫСОТЕ

2.1. Общие требования

2.1.1. В соответствии с федеральным законодательством в области охраны труда каждый работник имеет право на рабочее место, соответствующее требованиям охраны труда, на компенсации, установленные законодательством, если он занят на тяжелых работах и работах с вредными и опасными условиями труда, а работодатель обязан обеспечить безопасность работников и защиту от всех рисков лиц, находящихся в непосредственной близости от рабочих мест или мест производства работ.

2.1.2. Рабочее место должно содержаться в чистоте; хранение заготовок, материалов, инструмента, готовой продукции, отходов производства должно быть упорядочено и соответствовать требованиям охраны и безопасности труда.

На рабочем месте не допускается размещать и накапливать неиспользуемые материалы, отходы производства и т.п., загромождать пути подхода и выхода.

2.1.3. Проемы в стенах при одностороннем примыкании к ним настила (перекрытия) должны ограждаться, если нижний край проема расположен от уровня настила по высоте менее 0,7 м.

2.1.4. При выполнении работ на высоте внизу под местом производства работ определяются и соответствующим образом обозначаются и ограждаются опасные зоны. При совмещении работ по одной вертикали нижерасположенные места должны быть оборудованы соответствующими защитными устройствами (настилами, сетками, козырьками), установленными на расстоянии не более 6 м по вертикали от нижерасположенного рабочего места.

2.1.5. Строительные площадки, площадки производства работ, расположенные вне огороженной территории организации, ограждаются для предотвращения несанкционированного входа посторонних лиц.

Вход посторонних лиц на такие площадки разрешается в сопровождении работника организации в защитной каске.

2.1.6. В ограниченных пространствах и местах, где легковоспламеняющиеся газы, пары, пыль могут представлять опасность:

а) электропроводка, электрооборудование, электроаппаратура применяются во взрывозащищенном исполнении, светильники - с защитными экранами;

б) курение, применение открытого огня и работа инструментом, дающим при ударе искры, не допускаются;

в) масляная ветошь, мусор и другие материалы, потенциально опасные к воспламенению, незамедлительно удаляются в безопасные места;

г) обеспечивается вентиляция;

д) вывешиваются таблички: “Не курить”, “Не пользоваться открытым огнем” и знаки безопасности в соответствии с требованиями ГОСТ 12.4.026-76.

2.1.7. На рабочих местах не должны накапливаться горючие материалы (упаковочные материалы, опилки, замасленная ветошь, древесный и пластиковый мусор и т.п.), они должны собираться в металлические емкости с плотно закрывающейся крышкой, установленные в пожаробезопасных местах.

2.1.8. К местам с высокой пожарной опасностью относятся: пространство вокруг нагревательных приборов, электрических установок, складов с легковоспламеняющимися и горючими материалами.

2.1.9. Материалы, изделия, конструкции при приеме и складировании на рабочих местах, находящихся на высоте, должны приниматься в объемах, необходимых для текущей переработки, и укладываться так, чтобы не загромождать рабочее место и проходы к нему, исходя из несущей способности лесов, подмостей, площадок и т.п., на которых производится размещение указанного груза.

2.1.10. Рабочие места, расположенные вне производственных помещений, включая и подходы к ним, содержатся в чистоте, в зимнее время очищаются от снега, льда и посыпаются песком, золой, опилками или другими аналогичными материалами.

2.1.11. Меры предосторожности, такие как ограждение зон повышенной опасности, принимаются для ограничения доступа работников в зоны, где возможно их падение с высоты, травмирование падающими с высоты материалами, инструментом и др. предметами, а также частями конструкций, находящихся в процессе сооружения, обслуживания, ремонта, монтажа или разборки.

2.1.12. Проемы, в которые могут упасть работники, надежно закрываются или ограждаются и обозначаются знаками безопасности в соответствии с требованиями ГОСТ 12.4.026 - 76.

2.1.13. Рабочие места и проходы к ним на высоте 1,3 м и более и на расстоянии менее 2 м от границы перепада по высоте ограждаются временными инвентарными ограждениями в соответствии с требованиями ГОСТ 12.4.059 - 89.

При невозможности применения предохранительных ограждений или в случае кратковременного периода нахождения работников допускается производство работ с применением предохранительного пояса.

2.1.14. При расположении рабочих мест на перекрытиях воздействие нагрузок от размещенных материалов, оборудования, оснастки и людей не должно превышать расчетных нагрузок на перекрытие, предусмотренных проектом.

2.1.15. Проходы на площадках и рабочих местах должны отвечать следующим требованиям:

а) ширина одиночных проходов к рабочим местам и на рабочих местах должна быть не менее 0,6 м, высота в свету - не менее 1,8 м;

б) лестницы или скобы, применяемые для подъема или спуска работников на рабочие места на высоте более 5 м, должны быть оборудованы устройствами для закрепления фала предохранительного пояса.

2.1.16. На границах зон постоянно действующих опасных производственных факторов устанавливаются защитные ограждения, а на границах зон потенциальной опасности действия этих факторов - сигнальные ограждения и (или) знаки безопасности.

2.1.17. Рабочие места обеспечиваются необходимыми средствами коллективной и индивидуальной защиты работников, первичными средствами пожаротушения, а также средствами связи и сигнализации, другими техническими средствами обеспечения безопасных условий труда в соответствии с требованиями действующих нормативных документов.

2.1.18. При выполнении работ над водой организуется спасательная станция (спасательный пост).

При работе над водой или в непосредственной близости от воды необходимо обеспечить:

а) предупреждение падения людей в воду;

б) спасение людей, подвергающихся опасности утонуть;

в) безопасный и в достаточном количестве водный транспорт.

Все участники работ над водой обеспечиваются спасательными средствами.

2.1.19. Электро- и газосварочные работы, проводимые вне сварочных постов (кабин), и другие работы, связанные с открытым пламенем, проводятся с разрешения главного инженера (технического директора) организации по согласованию с пожарной охраной и после принятия соответствующих мер предосторожности для снижения опасности возгорания.

2.1.20. Противопожарные средства укомплектовываются по утвержденному пожарной охраной перечню, содержатся в постоянной готовности к применению, используются только по назначению и доступ к ним должен быть открыт в любое время.

2.1.21. На каждом рабочем месте уровень освещенности должен соответствовать установленным нормам.

2.1.22. Искусственное освещение, по возможности, не должно создавать бликов и теней, искажающих обзор.

2.1.23. На каждом объекте1 должна быть обеспечена безопасность людей при пожаре, разработаны инструкции о мерах пожарной безопасности для каждого взрывопожароопасного и пожароопасного участка (мастерской, цеха и т.п.) в соответствии с требованиями Правил пожарной безопасности в Российской Федерации.

2.1.24. Разводка временных электросетей напряжением до 1000 В, используемых при электроснабжении объектов строительства, выполняется изолированными проводами или кабелями на опорах или конструкциях, рассчитанных на механическую прочность при прокладке по ним проводов и кабелей, на высоте над уровнем земли, настила или пола не менее:

2,5 м - над рабочими местами;

3,5 м - над проходами;

6,0 м - над проездами.

________

1 Объект - территория, предприятие, здание, сооружение, помещение, наружная установка, склад, транспортное средство, открытая площадка, технологический процесс, оборудование, изделие.

2.1.25. Светильники общего освещения напряжением в сети 127 и 220 В устанавливаются на высоте не менее 2,5 м от уровня земли, пола, настила.

При высоте подвески менее 2,5 м применяются светильники специальной конструкции или используются светильники на напряжение в сети не выше 42 В. Питание светильников напряжением до 42 В осуществляется от понижающих трансформаторов, машинных преобразователей, аккумуляторных батарей.

Применять для указанных целей автотрансформаторы, дроссели, реостаты не допускается.

Корпуса понижающих трансформаторов и их вторичные обмотки заземляются.

Применять стационарные светильники в качестве ручных не допускается. Разрешается пользоваться ручными светильниками только промышленного изготовления.

2.1.26. Концентрации вредных веществ в воздухе рабочей зоны, уровни шума и вибрации в зоне рабочих мест не должны превышать значений действующих санитарных норм.

2.1.27. При производстве работ на высоте предусматривается проведение мероприятий, позволяющих осуществлять эвакуацию людей в случае возникновения пожара или аварии.

2.1.28. Пути эвакуации из мест пожарной опасности указываются хорошо видимыми знаками и держатся постоянно свободными. На видных местах устанавливаются указатели ближайшего сигнала пожарной тревоги, номера телефона пожарной части (команды).

2.1.29. Эвакуация должна проводиться по заранее разработанному плану быстро, без паники и с персональным учетом каждого работника, оказавшегося в опасной зоне.

2.1.30. Средства оповещения о пожаре должны быть достаточными для гарантированного оповещения всех работников на всех рабочих местах, включая временные.

2.1.31. Металлические леса заземляются. При установке на открытом воздухе металлические и деревянные леса оборудуются молниеотводами. Молниеотводы состоят из молниеприемника, токовода, заземлителя. Расстояние между молниеприемниками должно быть не более 20 м. Сопротивление заземления должно быть не более 15 Ом.

2.1.32. Сигнальная окраска инвентарных ограждений должна соответствовать требованиям ГОСТ 12.4.026 - 76.

2.2. Требования к лесам и подмостям

2.2.1. Работы на высоте производятся с лесов, подмостей или с применением других устройств и средств подмащивания, обеспечивающих условия безопасного производства работ.

2.2.2. Леса и подмости должны соответствовать требованиям ГОСТ 24258 - 88, ГОСТ 27321 - 87.

2.2.3. Леса, подмости и другие приспособления для выполнения работ на высоте должны быть изготовлены по типовым проектам и взяты организацией на инвентарный учет.

На инвентарные леса и подмости должен иметься паспорт завода-изготовителя.

Применение неинвентарных лесов допускается в исключительных случаях и их сооружение должно производиться по индивидуальному проекту с расчетами всех основных элементов на прочность, а лесов в целом - на устойчивость. Проект должен быть завизирован работником службы охраны труда, утвержден главным инженером (техническим директором) организации.

2.2.4. Масса сборочных элементов, приходящихся на одного работника при ручной сборке средств подмащивания, должна быть не более:

25 кг - при монтаже средств подмащивания на высоте;

50 кг - при монтаже средств подмащивания на земле или перекрытии (с последующей установкой их в рабочее положение монтажными кранами, лебедками и т.п.).

2.2.5. Коробчатые и трубчатые элементы лесов должны быть выполнены так, чтобы исключалось скопление влаги в их внутренних полостях.

2.2.6. Средства подмащивания, рабочий настил которых расположен на высоте 1,3 м и более от поверхности земли или перекрытия, должны иметь перильное и бортовое ограждения.

2.2.7. Стальные конструкции средств подмащивания должны быть огрунтованы и окрашены. Окраска средств подмащивания должна соответствовать требованиям ГОСТ 12.4.026 - 76.

2.2.8. Леса и подмости могут быть деревянными или металлическими разборными.

Деревянные леса и подмости изготавливают из сухой древесины хвойных и лиственных пород не ниже 2-го сорта по ГОСТ 8486 - 86, подвергнутой антисептической защите.

2.2.9. Деревянные щиты настила и бортовые ограждения настила лесов подвергаются глубокой пропитке огнезащитным составом. Гвозди в деревянных щитах настилов забиваются под шляпку и загибаются.

2.2.10. Срок эксплуатации инвентарных лесов должен быть не менее 5 лет.

2.2.11. Леса оборудуются надежно скрепленными с ними лестницами или пандусами, обеспечивающими безопасные пути входа работников на леса и схода с них.

2.2.12. Поверхность земли, на которую устанавливаются средства подмащивания, должна быть спланирована (выровнена и утрамбована) с обеспечением отвода с нее поверхностных вод.

2.2.13. В тех случаях, когда невозможно выполнить эти требования, средства подмащивания должны быть оборудованы регулируемыми опорами (домкратами) для обеспечения горизонтальности установки или должны быть установлены временные опорные сооружения, обеспечивающие горизонтальность установки средств подмащивания.

2.2.14. Леса и их элементы:

а) должны обеспечивать безопасность работников во время монтажа и демонтажа;

б) должны быть подготовлены и смонтированы в соответствии с проектом, иметь размеры, прочность и устойчивость, соответствующие их назначению;

в) перила и другие предохранительные сооружения, платформы, настилы, консоли, подпорки, поперечины, лестницы и пандусы должны легко устанавливаться и надежно крепиться;

г) должны содержаться и эксплуатироваться таким образом, чтобы исключалось их разрушение, потеря устойчивости.

2.2.15. Леса проектируются на максимальную нагрузку с коэффициентом запаса прочности не менее 4.

2.2.16. Леса, не предназначенные для независимого использования, жестко крепятся к зданиям, установкам, сооружениям шагом точек крепления по горизонтали и вертикали, указанным в технической документации предприятия-изготовителя.

2.2.17. При отсутствии указаний по креплению средств подмащивания в проекте производства работ или в инструкции завода-изготовителя крепление лесов к стенам зданий (объектов) осуществляется не менее чем через один ярус для крайних стоек, через два пролета для верхнего яруса и одного крепления на каждые 50 м2 проекции поверхности лесов на фасад здания (объекта).

Не допускается крепить средства подмащивания к парапетам, карнизам, балконам и другим выступающим частям зданий и сооружений.

2.2.18. Средства подмащивания, расположенные вблизи проездов транспортных средств, ограждаются отбойными брусьями с таким расчетом, чтобы габарит транспортных средств не приближался к ним на расстояние ближе 0,6 м.

2.2.19. Леса и приспособления, используемые в качестве опор для рабочих платформ, настилов, должны иметь прочную конструкцию, устойчивое основание, иметь соответствующую систему распорок и элементов жесткости, неподвижно закрепленных, для обеспечения устойчивости.

2.2.20. Нагрузки, воздействующие на средства подмащивания в процессе производства работ, не должны превышать расчетных по проекту или техническим условиям. В случае необходимости передачи на леса и подмости дополнительных нагрузок (от машин для подъема материалов, грузоподъемных площадок и т.п.) их конструкция должна быть проверена расчетом на прочность и, при необходимости, усилена.

2.2.21. В местах подъема работников на леса и подмости размещаются плакаты с указанием схемы размещения и величин допускаемых нагрузок, а также схемы эвакуации работников в случае возникновения аварийной ситуации.

2.2.22. Металлические леса изготавливают из прямых металлических труб, не имеющих вмятин, трещин и других дефектов, нарушающих прочность элементов.

2.2.23. Разборные металлические леса должны иметь надежные соединения наращиваемых стояков.

2.2.24. Для лесов должны применяться только металлические крепежные элементы (болты, струны, хомуты, скобы и т.п.).

2.2.25. Трубы, арматура, соединительные муфты, используемые в трубчатых лесах, должны соответствовать сортаменту и техническим условиям.

Трубы из сплавов и из стали не должны использоваться одновременно в конструкции лесов.

Трубы не должны иметь трещин, сколов, чрезмерной коррозии, визуально определяемой кривизны, торцы труб должны быть строго перпендикулярны оси трубы.

Соединительные муфты изготавливают из прокованной стали, и они не должны вызывать деформацию труб при сборке и разборке.

Арматура и муфты не должны иметь дефектов, деформаций и должны периодически смазываться.

2.2.26. Для обеспечения устойчивости стойки лесов по всей высоте прикрепляют к прочным частям здания (сооружения) или конструкции.

Места и способы крепления стоек указываются в проекте производства работ.

2.2.27. Крепить леса и подмости к выступающим и малоустойчивым частям здания и конструкциям и устанавливать подмости на конструктивные элементы без подтверждения расчетом их прочности не допускается.

При необходимости устройства лесов и подмостей у горячих поверхностей или элементов оборудования деревянные части лесов защищают от загорания.

2.2.28. Нагрузка на настилы лесов, подмостей грузоподъемных площадок не должна превышать установленных проектом (паспортом) допустимых значений.

2.2.29. Скопление людей на настилах в одном месте не допускается. В случае необходимости передачи на леса дополнительных нагрузок (от грузоподъемных механизмов, грузоподъемных площадок и т.п.) в их конструкции должны учитываться эти нагрузки.

3.2.30. Настилы на лесах и подмостях должны иметь ровную поверхность с зазорами между элементами не более 5 мм и крепиться к поперечинам лесов.

Концы стыкуемых элементов настилов располагают на опорах с перекрытием их не менее чем на 20 см в каждую сторону. Во избежание образования порогов концы стыкуемых внахлестку элементов скашивают.

Ширина настилов на лесах и подмостях должна быть: для каменных работ - не менее 2 м, для штукатурных - 1,5 м, для малярных и монтажных -1м.

При этом средства подмащивания, применяемые при штукатурных или малярных работах в местах, под которыми ведутся другие работы или есть проход, должны иметь настил без зазоров.

2.2.31. При укладке элементов настила (щитов, досок) на опоры (пальцы, прогоны) проверяют прочность их крепления и убеждаются в невозможности сдвига этих элементов.

2.2.32. Опоры и подвески настилов рассчитываются с достаточным запасом прочности, предусматривающим подъем на них максимально возможного количества работников и материалов.

2.2.33. Стойки, рамы, опорные лестницы и прочие вертикальные элементы лесов устанавливают и раскрепляют связями согласно проекту. Опорные стояки надежно укрепляют от расшатывания распорками и раскосами.

Под концы каждой пары стоек лесов в поперечном направлении укладывается цельная (неразрезная) подкладка из доски толщиной не менее 5 см. Опорные подкладки укладываются на предварительно спланированную и утрамбованную поверхность.

Выравнивать подкладку с помощью кирпичей, камней, обрезков досок и клиньев не допускается.

2.2.34. При выполнении работ с лесов высотой 6 м и более должно быть не менее двух настилов: рабочий (верхний) и защитный (нижний), а каждое рабочее место на лесах, примыкающих к зданию или сооружению, должно быть, кроме того, защищено сверху настилом, расположенным на расстоянии по высоте не более 2 м от рабочего настила.

Работы в нескольких ярусах по одной вертикали без промежуточных защитных настилов между ними не допускаются.

В случаях, когда выполнение работ, движение людей и транспорта под лесами и вблизи них не предусматривается, устройство защитного (нижнего) настила необязательно.

2.2.35. При многоярусном характере производства работ для защиты от падающих объектов платформы, настилы, подмости, лестницы лесов оборудуют защитными экранами достаточной прочности и размеров.

2.2.36. Леса оборудуются лестницами или трапами для подъема и спуска людей, расположенными на расстоянии не более 40 м друг от друга. На лесах длиной менее 40 м устанавливается не менее двух лестниц или трапов. Верхний конец лестницы или трапа закрепляется за поперечины лесов.

Проемы в настиле лесов для выхода с лестниц ограждаются. Угол наклона лестниц должен быть не более 60° к горизонтальной поверхности. Наклон трапа должен быть не более 1:3.

2.2.37. Для подъема груза на леса используют блоки, укосины и другие средства малой механизации, которые следует крепить согласно проекту.

Проемы для перемещения грузов должны иметь четырехсторонние ограждения.

2.2.38. Вблизи проездов средства подмащивания устанавливаются на расстоянии не менее 0,6 м от габарита транспортных средств.

2.2.39. Леса высотой1 более 4 м допускаются к эксплуатации после приемки их комиссией с оформлением акта.

Акт приемки лесов утверждается главным инженером (техническим директором) организации, принимающей леса в эксплуатацию. Допускается утверждение акта приемки лесов, сооружаемых подрядной организацией для своих нужд, начальником участка (цеха) этой организации.

До утверждения акта работа с лесов не допускается.

_______

1 Высота лесов отсчитывается от уровня земли, пола или площадки, на которой установлены стойки лесов.

2.2.40. Подмости и леса высотой до 4 м допускаются к эксплуатации после их приемки руководителем работ или мастером с внесением соответствующей записи в Журнал приемки и осмотра лесов и подмостей.

При приемке лесов и подмостей проверяется: наличие связей и креплений, обеспечивающих устойчивость, прочность узлов крепления отдельных элементов; исправность рабочих настилов и ограждений; вертикальность стоек; надежность опорных площадок и наличие заземления (для металлических лесов).

Кривизна стоек должна быть не более 1,5 мм на 1 м длины.

2.2.41. В ремонтно-эксплуатационных организациях леса осматривает ежедневно руководитель работ.

В строительно-монтажных организациях леса осматривает перед началом работ ежедневно производитель работ (бригадир) и не реже 1 раза в 10 дней - прораб или мастер.

Результаты осмотра записываются в Журнал приемки и осмотра лесов и подмостей.

2.2.42. При осмотре лесов устанавливается:

а) наличие или отсутствие дефектов и повреждений элементов конструкции лесов, влияющих на их прочность и устойчивость;

б) прочность и устойчивость лесов;

в) наличие необходимых ограждений;

г) пригодность лесов для дальнейшей работы.

Осмотры лесов проводят регулярно в сроки, предусмотренные техническими условиями на леса, а также каждый раз после перерыва в эксплуатации, воздействия экстремальных погодных или сейсмических условий, других обстоятельств, которые могут повлиять на их прочность и устойчивость.

2.2.43. Леса, с которых в течение месяца и более работа не производилась, перед возобновлением работ подвергают приемке повторно. Дополнительному осмотру подлежат леса, расположенные на открытом воздухе, после дождя или оттепели, которые могут повлиять па несущую способность основания под ними, а также после механических воздействий. При обнаружении деформаций леса должны быть исправлены и приняты повторно в соответствии с требованиями пп. 2.2.39 и 2.2.40 Правил.

2.2.44. Настилы и лестницы лесов и подмостей необходимо периодически в процессе работы и ежедневно после окончания работы очищать от мусора, в зимнее время - от снега и наледи и, при необходимости, посыпать песком.

2.2.45. Леса и подмости, работа с которых временно не производится, следует поддерживать в исправности.

2.2.46. Работа со случайных подставок (ящиков, бочек и т.п.), а также с ферм, стропил и т.п. не допускается.

2.2.47. Во избежание ударов по лесам грузом, подвешенным к крюку крана, поворот стрелы крана одновременно с подъемом (спуском) груза в непосредственной близости от лесов не допускается.

Поднимать и опускать груз на настил следует на минимальной скорости, плавно, без толчков.

2.2.48. Сборка и разборка лесов производятся с соблюдением последовательности, предусмотренной планом производства работ. Работники, участвующие в сборке и разборке лесов, должны быть проинструктированы о способах и последовательности производства работ и мерах безопасности.

Доступ для посторонних лиц (непосредственно не занятых на данных работах) в зону, где устанавливаются или разбираются леса и подмости, должен быть закрыт.

2.2.49. Металлические леса не допускается устанавливать ближе 5 м от мачт электрической сети и работающего оборудования. Электрические провода, расположенные ближе 5 м от лесов, на время их установки или разборки должны быть обесточены и заземлены, или заключены в короба, или демонтированы.

2.2.50. На время работ на высоте проход под местом производства работ должен быть закрыт и опасная зона ограждена и обозначена знаками безопасности в соответствии с требованиями ГОСТ 12.4.026 - 76.

Леса, расположенные в местах проходов в здание, оборудуются защитными козырьками со сплошной боковой обшивкой для защиты людей от случайно упавших сверху предметов.

Защитные козырьки должны выступать за леса не менее чем на 1,5 м и иметь наклон в 20° в сторону лесов.

Высота проходов в свету должна быть не менее 1,8 м.

2.2.51. При организации массового прохода в непосредственной близости от средств подмащивания места прохода людей оборудуются сплошным защитным навесом, а фасад лесов закрывается защитной сеткой с ячейкой размером не более 5х5 мм.

2.2.52. Зазор между стеной здания или оборудованием и рабочим настилом лесов, устанавливаемых возле них, не должен превышать 50 мм при каменной кладке и 150 мм при отделочных работах.

При производстве теплоизоляционных работ зазор между изолируемой поверхностью и рабочим настилом не должен превышать двойной толщины изоляции плюс 50 мм. Зазоры более 50 мм во всех случаях, когда не производятся работы, необходимо закрывать.

2.2.53. Не допускается проведение частичной разборки лесов и оставление их для производства с них работ без принятия соответствующих мер безопасности.

2.2.54. При использовании лесов заводского изготовления необходимо руководствоваться инструкцией завода-изготовителя, при этом каркасы различных типов лесов не должны применяться совместно.

Леса заводского изготовления должны быть укомплектованы крепежными элементами, обеспечивающими жесткость конструкции лесов.

2.2.55. Леса должны использоваться по назначению, и за условиями их использования в организации устанавливается технический надзор.

2.2.56. При подъеме тяжелых грузов на леса или при перемещении их по настилу, платформе лесов необходимо избегать резких ударов по конструкциям лесов.

Нагрузку на леса следует, по мере возможности, распределять равномерно.

При подъеме грузов на леса необходимо обеспечивать страховку при помощи такелажного каната для предотвращения ударов по лесам.

2.2.57. Леса не должны использоваться для хранения материалов. На леса подаются только те материалы, которые непосредственно используются (перерабатываются).

2.2.58. Работы на наружных лесах при грозе, скорости ветра 15 м/с и более, сильном снегопаде, тумане, гололеде и других угрожающих безопасности работников случаях должны быть прекращены.

2.2.59. Во время разборки лесов, примыкающих к зданию, все дверные проемы первого этажа и выходы на балконы всех этажей в пределах разбираемого участка закрываются.

2.2.60. При эксплуатации передвижных средств подмащивания необходимо выполнять следующие требования:

а) уклон поверхности, по которой осуществляется перемещение средств подмащивания в поперечном и продольном направлениях, не должен превышать величин, указанных в паспорте или инструкции завода-изготовителя для этого типа средств подмащивания;

б) передвижение средств подмащивания при скорости ветра более 10 м/с не допускается;

в) перед передвижением средства подмащивания должны быть освобождены от материалов и тары и на них не должно быть людей;

г) двери в ограждении средств подмащивания должны открываться внутрь и иметь фиксирующее устройство двойного действия, предохраняющее их от самопроизвольного открытия.

2.2.61. Подвесные леса и подмости после их монтажа могут быть допущены к эксплуатации после испытания статической нагрузкой, на 20 % превышающей нормативную, с выдержкой под нагрузкой в течение 1 часа и при положительных результатах - после последующего испытания в режиме динамического нагружения нагрузкой, на 10 % превышающей нормативную.

Результаты испытаний отражаются в акте приемки в эксплуатацию лесов, подмостей или в Журнале приемки и осмотра лесов и подмостей.

2.2.62. В случаях многократного использования подвесных лесов или подмостей они могут быть допущены к эксплуатации без испытания при условии, что конструкция, на которую подвешиваются леса (подмости), проверена на нагрузку, превышающую расчетную не менее чем в два раза, а закрепление лесов осуществлено типовыми узлами (устройствами), выдерживающими необходимые испытания.

2.2.63. Подвесные леса во избежание раскачивания должны быть прикреплены к прочным частям здания (сооружения) или конструкциям.

2.2.64. Укладка настила на пальцы подвесных лесов и пользование ими допускаются после прочного закрепления элементов, к которым леса подвешены.

2.2.65. Укрепление крючков, хомутов и пальцев подвесных лесов на монтируемых или ремонтируемых элементах конструкций производится до их подъема.

Крючья для подвески лесов до их установки подвергаются испытанию статической нагрузкой, превышающей рабочую в 2 раза, с выдержкой под нагрузкой в течение 15 минут. Результаты испытания оформляются актом.

2.2.66. Для передвижных лесов необходимо применять стальные канаты, имеющие запас прочности не менее девятикратного.

2.2.67. Тросы (канаты) в местах присоединения их к люльке или к передвижным лесам и барабану лебедки должны быть прочно закреплены. Движение тросов при подъеме и опускании люлек и передвижных лесов должно быть свободным. Трение тросов о выступающие конструкции не допускается. При перемещении люлек и лесов необходимо следить за правильной навивкой троса на барабан лебедки.

2.2.68. Люльки и передвижные леса, с которых работа не производится, должны быть опущены на землю.

2.2.69. Лебедки, применяемые для подъема и опускания люлек и передвижных лесов, должны быть укреплены на фундаменте или снабжены балластом для обеспечения их устойчивости при двойной рабочей нагрузке. Балласт прочно закрепляется на раме лебедки.

Доступ посторонних лиц к лебедкам не допускается.

2.2.70. Подвесные люльки должны соответствовать требованиям ГОСТ 27372 - 87.

2.2.71. Управление приводом должно производиться из люльки путем непрерывного нажатия на кнопку аппарата управления, при прекращении нажатия привод люльки должен останавливаться.

2.2.72. Подвесные люльки имеют четырехстороннее ограждение высотой не менее 1,2 м, со стороны фронта работы - не менее 1,0 м и бортовое ограждение по периметру высотой не менее 0,15 м. Устройство дверок в ограждении люльки запрещается. Крюк для подвешивания люльки снабжен предохранительным замком для исключения ее падения.

2.2.73. Люльки должны быть снабжены концевым выключателем, автоматически отключающим электродвигатель привода при подходе люльки к консоли, установленной наверху, на расстояние 0,5 - 0,6 м.

2.2.74. Лебедки люлек оборудуются двумя тормозами, действующими автоматически и независимо друг от друга при отключении двигателя лебедки.

2.2.75. Привод люлек должен иметь устройство для их ручного опускания.

2.2.76. Ежедневно перед работой проверяется состояние люлек, передвижных лесов и канатов и проводится испытание по имитации обрыва рабочего каната.

2.2.77. Подвесные люльки в дополнение к общим требованиям, предъявляемым к лесам, должны отвечать следующим специальным требованиям:

а) платформы люлек должны иметь размеры, обеспечивающие устойчивость конструкции в целом;

б) количество анкерных креплений подвесов люльки должно быть сопоставимо с размерами платформы;

в) безопасность работников должна обеспечиваться дополнительным канатом с креплением его независимо от точек крепления канатов подвески люльки;

г) анкерные крепления и другие элементы опоры подвесных люлек должны иметь соответствующую прочность;

д) канаты, лебедки, блоки или тали проектируют, изготавливают и эксплуатируют в соответствии с требованиями, предъявляемыми к устройству и эксплуатации грузоподъемных механизмов, предназначенных для подъема людей;

е) настил люлек должен быть сплошным;

ж) люльки оборудуются ловителями. Максимальная величина падения люльки до остановки ее ловителями должна быть не более 0,15 м.

2.2.78. Каждый узел металлоконструкций опорных, подвесных и передвижных лесов и люлек после изготовления подвергается контролю и испытанию, о чем должен быть составлен акт приемки. После этого осуществляется контрольная сборка лесов, которые дополнительно проверяются и испытываются.

2.2.79. Контрольная сборка опорных лесов должна производиться без особых усилий, при этом должны проверяться:

правильность установки всех узлов внешним осмотром;

вертикальность установки стоек с помощью отвеса (угол наклона должен быть не более 1°);

легкость соединения ригелей, поручней (барьеров) и бортов со стойками;

плотность прилегания крюков лестницы к ригелям, а нижних концов - к настилам;

надежность установки и закрепления стоек;

надежность крепления ограждения проемов на ригелях и настилах;

наличие бортов, исключающих возможность падения инструмента, кусков материала и т.п.

Настилы должны соответствовать требованиям п. 2.2.30 Правил.

2.2.80. Испытание опорных и подвесных лесов после контрольной сборки производится равномерно распределенной по верхнему ярусу нагрузкой 2,5 кПа (250 кгс/м2) с выдержкой под нагрузкой в течение 10 минут. После испытания леса разбираются. Все их элементы должны разбираться без значительных усилий. В элементах проверяется целостность сварных швов, отсутствие остаточных деформаций, неизменность геометрических форм и размеров. Обнаруженные дефекты должны быть устранены и испытания повторены. О результатах испытаний составляется акт.

2.2.81. Изготовленные люльки подвергаются осмотру и испытаниям. При осмотре особое внимание обращается на правильность и надежность крепления приводов, ловителей и других узлов.

2.2.82. Испытание люлек производится статической нагрузкой, превышающей расчетную на 50 %. При испытании люлька поднимается на высоту 100 - 200 мм и выдерживается в таком положении 10 минут. После этого люлька опускается и проверяется состояние ее узлов (каркаса, привода, ловителей и т.д.) и деталей. Остаточная деформация не допускается. При динамическом испытании нагрузкой, превышающей расчетную на 10 %, необходимо равномерно опускать и поднимать люльку (без соприкосновении с полом) для проверки взаимодействия узлов, приводов и тормозных устройств. При испытании ловителей следует провести не менее трех испытаний по имитации обрыва каждого грузового (рабочего) каната, при этом подстраховочный канат должен быть зажат ловителями. Испытание ловителей люлек производится нагрузкой, равной грузоподъемности люльки, и не менее трех раз на разной высоте подъема люльки.

После испытания люльку необходимо опустить и проверить состояние ее узлов и деталей. Обнаруженные дефекты устраняют и испытание повторяют. О результатах испытания составляется акт. Передвижные леса испытываются аналогично люлькам.

2.2.83. Смонтированные подвесные леса допускаются к эксплуатации после испытания их в течение 1 часа статической нагрузкой, превышающей расчетную на 20 %.

Передвижные леса, кроме того, испытываются динамической нагрузкой, превышающей расчетную на 10 %.

Результаты испытаний лесов отражаются в акте их приемки и в Журнале приемки и осмотра лесов и подмостей.

В случаях многократного использования подвесных лесов они могут быть допущены к эксплуатации без испытаний при условии, что конструкция, на которую подвешиваются леса, испытана нагрузкой, превышающей расчетную не менее чем в 2 раза, а закрепление лесов осуществлено типовыми узлами (устройствами), выдержавшими испытания.

2.2.84. При перемещении передвижных лесов на них не должно быть материалов, тары, мусора.

Нахождение рабочих на перемещаемых лесах не допускается.

2.2.85. Во время перерывов в работе оставлять передвижные леса в поднятом состоянии не допускается.

2.2.86. Подмости передвижные должны соответствовать требованиям ГОСТ 28012-89.

2.2.87. Подмости в целом, настил рабочей площадки и другие несущие элементы подмостей должны выдерживать статическую нагрузку, в 1,25 раза превышающую нормативную в 2000 Н/м2 (200 кгс/м2).

2.2.88. Все несущие горизонтальные элементы подмостей должны выдерживать сосредоточенную статическую нагрузку 1300 Н (130 кгс), приложенную посередине элемента, перильные ограждения - 700 Н (70 кгс).

2.2.89. Высота перил ограждения подмостей должна быть не менее 1,1 м, бортового ограждения настила рабочей площадки - не менее 0,15 м.

2.2.90. Для подъема и спуска людей подмости оборудуются лестницами.

2.2.91. Каждое колесо ходовой части подмостей должно быть снабжено тормозным устройством.

2.2.92. Передвижные подмости должны иметь табличку, содержащую товарный знак и наименование предприятия-изготовителя, условное обозначение подмостей, порядковый номер, дату изготовления.

2.3. Требования к лестницам, площадкам, трапам

2.3.1. При строительных, монтажных, ремонтно-эксплуатационных и других работах на высоте применяются лестницы:

а) приставные раздвижные трехколенные, соответствующие требованиям ГОСТ 8556 - 72;

б) одноколенные приставные наклонные, приставные вертикальные, навесные и свободностоящие, соответствующие требованиям ГОСТ 26887-86;

в) разборные переносные (из семи секций), предназначенные для подъема на опоры диаметром 300-560 мм на высоту до 14 м;

г) стремянки, трапы (деревянные, металлические).

2.3.2. На лестницах, стремянках указывается инвентарный номер, дата следующего испытания, принадлежность цеху (участку и т.п.):

У деревянных и металлических - на тетивах, у веревочных - на прикрепляемых к ним бирках.

2.3.3. Длина приставных лестниц должна быть не более 5 м.

2.3.4. Приставные лестницы и стремянки снабжаются устройством, предотвращающим возможность сдвига и опрокидывания их при работе. На нижних концах приставных лестниц и стремянок должны быть оковки с острыми наконечниками для установки на земле. При использовании лестниц и стремянок на гладких опорных поверхностях (паркет, металл, плитка, бетон и др.) на них должны быть надеты башмаки из резины или другого нескользкого материала.

2.3.5. Верхние концы лестниц, приставляемых к трубам или проводам, снабжаются специальными крюками - захватами, предотвращающими падение лестницы от напора ветра или случайных толчков.

У подвесных лестниц, применяемых для работы на конструкциях или проводах, должны быть приспособления, обеспечивающие их прочное закрепление за конструкции.

2.3.6. Устанавливать и закреплять лестницы и площадки на монтируемые конструкции следует до их подъема. Размеры приставной лестницы должны обеспечивать работнику возможность работы в положении стоя на ступени, находящейся на расстоянии не менее 1 м от верхнего конца лестницы.

2.3.7. При работе с приставной лестницы на высоте более 1,3 м надлежит применять предохранительный пояс, прикрепляемый к конструкции сооружения или к лестнице при условии ее закрепления к строительной или другой конструкции.

2.3.8. Места установки приставных лестниц на участках движения транспортных средств или организованного прохода людей надлежит на время производства работ ограждать или охранять.

2.3.9. Сращивание деревянных приставных лестниц допускается путем прочного соединения их металлическими хомутами, накладками с болтовым креплением и т.п. с последующим испытанием статической нагрузкой в 1,2 кН (120 кгс).

Сращивание более двух деревянных приставных лестниц не допускается.

2.3.10. Устанавливать дополнительные опорные сооружения из ящиков, бочек и т.п. в случае недостаточной длины лестницы не допускается.

2.3.11. Уклон лестниц при подъеме работников на леса не должен превышать 60°.

2.3.12. Приставные лестницы без рабочих площадок допускается применять только для перехода работников между отдельными ярусами здания или для выполнения работ, не требующих от работника упора в строительные конструкции здания.

2.3.13. Устанавливать приставные лестницы под углом более 75° без дополнительного крепления их в верхней части не допускается.

2.3.14. Стремянки снабжаются приспособлениями (крюками, цепями), не позволяющими им самопроизвольно раздвигаться во время работы с них. Уклон стремянок должен быть не более 1:3.

2.3.15. Работать с двух верхних ступенек стремянок, не имеющих перил или упоров, не допускается.

2.3.16. Находиться на ступеньках приставной лестницы или стремянки более чем одному человеку не допускается.

2.3.17. Поднимать и опускать груз по приставной лестнице и оставлять на ней инструмент не допускается.

2.3.18. Не допускается работать на переносных лестницах и стремянках:

а) около и над вращающимися механизмами, работающими машинами, транспортерами и т.п.;

б) с использованием электрического и пневматического инструмента, строительно-монтажных пистолетов;

в) при выполнении газо- и электросварочных работ;

г) при натяжении проводов и для поддержания на высоте тяжелых деталей и т.п.

Для выполнения таких работ следует применять леса и стремянки с верхними площадками, огражденными перилами.

2.3.19. Не допускается установка лестниц на ступенях маршей лестничных клеток. Для выполнения работ в этих условиях следует применять подмости.

2.3.20. До начала работы должна быть обеспечена устойчивость лестницы, при этом необходимо убедиться путем осмотра и опробования в том, что лестница не может соскользнуть с места или быть случайно сдвинута.

При установке приставной лестницы в условиях, когда возможно смещение ее верхнего конца, последний необходимо надежно закрепить за устойчивые конструкции.

2.3.21. При работе с приставной лестницы в местах с оживленным движением транспортных средств или людей для предупреждения ее падения от случайных толчков независимо от наличия на концах лестницы наконечников место ее установки следует ограждать или охранять. В случаях, когда невозможно закрепить лестницу при установке ее на гладком полу, у ее основания должен стоять работник в каске и удерживать лестницу в устойчивом положении. В остальных случаях поддерживать лестницу внизу руками не допускается.

2.3.22. При перемещении лестницы двумя работниками лестницу необходимо нести наконечниками назад, предупреждая встречных об осторожности. При переноске лестницы одним работником она должна находиться в наклонном положении так, чтобы передний конец ее был приподнят над землей не менее чем на 2 м.

2.3.23. У вертикальных лестниц, лестниц с углом наклона к горизонту более 75° при высоте более 5 м начиная с высоты 3 м должны быть ограждения в виде дуг. Дуги должны располагаться на расстоянии не более 0,8 м одна от другой и соединяться не менее чем тремя продольными полосами.

Расстояние от лестницы до дуги должно быть не менее 0,7 м и не более 0,8 м при радиусе дуги 0,35-0,4 м.

2.3.24. Лестницы высотой более 10 м должны быть оборудованы площадками для отдыха не реже чем через каждые 10 м по высоте.

2.3.25. Использование переносных металлических лестниц в распределительных устройствах напряжением 220 кВ и ниже не допускается.

2.3.26. В открытых распределительных устройствах напряжением 330 кВ и выше применение переносных металлических лестниц разрешается при соблюдении следующих условий:

а) лестница должна переноситься в горизонтальном положении под непрерывным надзором производителя работ, дежурного или работника из оперативно-ремонтной службы, имеющего группу по электробезопасности не ниже IV;

б) к лестнице должна быть прикреплена металлическая цепь, постоянно касающаяся земли.

2.3.27. Лестницы с металлической армировкой вдоль тетивы следует считать металлическими и их использование в электроустановках должно осуществляться с учетом требований пп. 2.3.25, 2.3.26 Правил.

2.3.28. Лестницы и стремянки перед применением осматриваются производителем работ (без записи в журнале).

2.3.29. Лестницы должны храниться в сухих помещениях в условиях, исключающих их случайные механические повреждения.

2.3.30. Площадки, навешиваемые на лестницы или строительные конструкции, должны соответствовать требованиям ГОСТ 26887-86.

2.3.31. Для прохода работников, выполняющих работы на крыше здания с уклоном более 20°, а также на крыше с покрытием, не рассчитанным на нагрузки от веса работников, устраивают трапы с поперечными планками для упора ног. Трапы на время работы закрепляются.

2.3.32. Трапы и мостики должны быть жесткими и иметь крепления, исключающие возможность их смещения. Прогиб настила при максимальной расчетной нагрузке не должен быть более 20 мм.

2.3.33. При длине трапов и мостиков более 3 м под ними должны устанавливаться промежуточные опоры. Ширина трапов и мостиков должна быть не менее 0,6 м.

2.3.34. Трапы и мостики должны иметь поручни, закраины и промежуточный горизонтальный элемент. Высота поручней должна быть не менее 1 м, бортовых закраин - не менее 0,15 м, расстояние между стойками поручней - не более 2 м.

2.3.35. Сообщение между ярусами лесов осуществляется по жестко закрепленным лестницам.

2.3.36. Не допускается соединение смежных секций подъемных лесов переходными настилами, стремянками и приставными лестницами.

2.3.37. Сходни должны быть изготовлены из металла или из досок толщиной не менее 40 мм. Сходни должны иметь планки сечением 20 х 40 мм для упора ног через каждые 0,3-0,4 м.

2.3.38. Ширина сходней должна быть не менее 0,8 м при одностороннем движении и не менее 1,5 м - при двустороннем и иметь перильные ограждения высотой не менее 1 м.

2.3.39. На сходнях на видном месте указывается допустимая нагрузка.

2.3.40. Установку и снятие средств ограждений и защиты следует выполнять с применением предохранительного пояса, закрепленного к страховочному устройству или к надежно установленным конструкциям здания. Работы необходимо выполнять в технологической последовательности, обеспечивающей безопасность производства работ.

Установку и снятие ограждений должны выполнять специально обученные работники под непосредственным контролем производителя работ.

2.4. Требования к ограждениям

2.4.1. Ограждения рабочих мест должны соответствовать требованиям ГОСТ 12.4.059-89.

2.4.2. По функциональному назначению инвентарные предохранительные ограждения подразделяются на:

а) ограждения защитные;

б) ограждения страховочные;

в) ограждения сигнальные.

2.4.3. По месту установки относительно границы рабочего места вблизи перепада по высоте инвентарные предохранительные ограждения подразделяются на:

а) ограждения внутренние;

б) ограждения наружные.

2.4.4. По способу крепления инвентарные предохранительные ограждения подразделяются на:

а) ограждения опорные;

б) ограждения навесные.

2.4.5. Ограждения защитные рассчитывают на прочность и устойчивость к поочередному воздействию горизонтальной и вертикальной равномерно распределенных нагрузок 400 Н/м (40 кгс/м), приложенных на поручень.

В местах, предназначенных для пребывания не более двух человек, допускается принимать в качестве нормативной сосредоточенную нагрузку 400 Н (40 кгс), поочередно прикладываемую в вертикальном или горизонтальном направлении в любом месте по длине поручня.

Величина прогиба поручня под действием расчетной нагрузки должна быть не более 0,1 м.

2.4.6. Ограждения страховочные рассчитывают на прочность и устойчивость к действию горизонтальной сосредоточенной нагрузки 700 Н (70 кгс), приложенной в любой точке по высоте ограждения в середине пролета.

Ограждения страховочные наружные, кроме того, должны рассчитываться на прочность от действия груза массой 100 кг, падающего с высоты 1 м от уровня рабочего места в середине пролета.

2.4.7. Высота защитных и страховочных ограждений должна быть не менее 1,1 м, сигнальных - от 0,8 до 1,1 м включительно.

2.4.8. Расстояние между узлами крепления защитных и страховочных ограждений к устойчивым конструкциям здания или сооружения не должно быть более 6 м, для сигнальных ограждений допускается до 12 м.

2.4.9. Наружные защитные и страховочные ограждения устанавливают от границы перепада по высоте на расстоянии 0,20-0,25 м, внутренние страховочные ограждения - не менее 0,30 м, сигнальные ограждения - не менее 2,0 м.

2.4.10. Внутренние защитные ограждения устанавливают без ограничения расстояния от границы перепада по высоте.

2.4.11. У защитного ограждения:

а) расстояние между горизонтальными элементами в вертикальной плоскости должно быть не более 0,45 м;

б) высота бортового ограждения должна быть не менее 0,10 м.

2.4.12. Размер ячейки сетчатого элемента ограждения должен быть не более 50 мм. Ячейка синтетического сетевого полотна должна выдерживать нагрузку до 1750 Н (175 кгс).

2.4.13. Узлы крепления ограждений к строительным конструкциям должны быть надежными, с исключением возможности их самопроизвольного раскрепления.

2.4.14. Сигнальные ограждения должны выполняться канатом, закрепляемым к стойкам или устойчивым конструкциям зданий, сооружений с навешиваемыми на канат знаками безопасности в соответствии с требованиями ГОСТ 12.4.026 - 76.

Расстояние между знаками должно быть не более 6 м.

2.4.15. Элементы конструкций ограждений не должны иметь острых углов, режущих кромок, заусенцев.

2.4.16. Детали и сборочные единицы ограждений массой более 25 кг должны иметь монтажные петли или другие элементы для строповки.

2.4.17. Защитные и страховочные ограждения окрашиваются в желтый сигнальный цвет.

2.4.18. Срок эксплуатации ограждения указывается в Технических условиях предприятия-изготовителя и должен быть не менее:

5 лет - для металлических элементов;

2,5 лет - для деревянных элементов и синтетических сетевых полотен.

2.4.19. Контроль за исправным состоянием и правильным применением ограждений возлагается приказом по организации на производителей работ, мастеров, участковых механиков.

2.4.20. Ограждения должны входить в нормокомплект и закрепляться за комплексной или специализированной бригадой, из состава которой должны быть выделены специально обученные работники, на которых следует возлагать монтаж и демонтаж предохранительных инвентарных ограждений.

2.4.21. Элементы ограждений с обнаруженными неисправностями подлежат замене или ремонту.

2.4.22. Установку и снятие ограждений следует осуществлять в технологической последовательности, обеспечивающей безопасность выполнения строительно-монтажных работ.

2.4.23. Границы ограждаемого участка должны устанавливаться в технологических картах или проектах производства работ.

2.4.24. Работники, выполняющие установку и снятие ограждений, должны пользоваться предохранительными поясами для закрепления через фал согласно проекту производства работ к надежно установленным конструкциям здания, сооружения или к страховочному канату.

3. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ ПРИ РАБОТАХ С ПРИМЕНЕНИЕМ ГРУЗОПОДЪЕМНЫХ МЕХАНИЗМОВ И УСТРОЙСТВ

3.1. Общие требования

3.1.1. Все грузоподъемные машины, механизмы и устройства в установленном порядке регистрируются, вводятся в эксплуатацию, подвергаются периодическим осмотрам и техническим обследованиям, обеспечиваются техническим обслуживанием и за их техническим состоянием и условиями эксплуатации устанавливается соответствующий надзор и контроль.

3.1.2. Каждая грузоподъемная машина должна иметь паспорт, техническое описание, инструкцию по эксплуатации, сертификат органа по сертификации и другую документацию, предусмотренную соответствующим государственным стандартом или техническими условиями на изготовление.

3.1.3. Каждый грузоподъемный механизм и грузоподъемное устройство должно иметь четкую маркировку на видном месте с указанием максимальной безопасной рабочей нагрузки.

При изменяемом радиусе действия грузоподъемный механизм или устройство должно быть оборудовано индикатором или другим средством указания максимальной безопасной рабочей нагрузки для каждого режима работы.

3.1.4. Грузоподъемные механизмы и устройства должны иметь соответствующие и надежные опоры.

При установке грузоподъемного механизма или устройства на землю несущие характеристики грунта должны быть изучены до начала эксплуатации грузоподъемного механизма или устройства.

3.1.5. Грузоподъемные стационарные машины (мостовые, башенные, портальные, кабельные краны) устанавливаются так, чтобы:

а) исключалась возможность их смещения под воздействием нагрузок, вибрации, ветровых и других факторов. Оценку прочности и устойчивости грузоподъемного механизма или устройства необходимо производить по суммарному максимальному воздействию от ветровой нагрузки и поднимаемого груза в наиболее тяжелых режимах;

б) машинист (оператор) не подвергался опасности травмирования со стороны груза, канатов, лебедки и других механизмов и элементов;

в) машинист (оператор) имел полный обзор рабочей зоны или надежную радио-, видео-, телефонную связь или связь с помощью сигналов со всеми пунктами загрузки или выгрузки;

г) машинист (оператор) имел безопасный путь выхода из кабины и входа в нее;

д) гарантированный зазор между движущимися частями грузоподъемного механизма или устройства, поднимаемым грузом и стационарными объектами (стеной здания, колонной) был не менее 0,6 м, электрической проводкой - не менее 1,0 м.

Установка грузоподъемных стационарных машин производится по проекту специализированной организации или по проекту производства работ кранами (при строительно-монтажных работах).

3.1.6. Вывод в ремонт, производство ремонта и ввод грузоподъемного механизма или устройства в эксплуатацию производятся с разрешения и под контролем инженерно-технического работника, ответственного за содержание грузоподъемных машин в исправном состоянии.

3.1.7. Грузоподъемные механизмы и устройства подлежат осмотру и испытаниям:

а) при вводе в эксплуатацию;

б) каждый раз после монтажа на месте производства работ;

в) регулярно с периодичностью в соответствии с инструкцией по эксплуатации завода-изготовителя;

г) после ремонта или внесения в конструкцию изменений.

3.1.8. Методики осмотра и испытаний грузоподъемных механизмов и устройств с документальным оформлением результатов разрабатываются в организации в соответствии с инструкцией по эксплуатации завода-изготовителя, а по объектам, подконтрольным соответствующим органам государственного надзора и контроля, также с учетом соответствующих правил этих органов, утверждаются и вводятся в действие в установленном порядке.

3.1.9. Грузоподъемные механизмы оборудуются предохранительными устройствами, препятствующими подъему груза массой, большей установленной грузоподъемности, а также удерживающими груз от падения при аварийном отключении питания.

3.1.10. Не допускается подъем груза или иное (кроме испытаний) нагружение механизма подъема сверх установленной рабочей нагрузки или массы груза, а также эксплуатация грузоподъемных механизмов и устройств без соответствующих сигнальных систем.

3.1.11. Съемные грузозахватные приспособления и тара, не прошедшие технического освидетельствования, к работе не допускаются.

3.1.12. Грузовые крюки грузоподъемных средств должны быть снабжены предохранительными замыкающими устройствами, предотвращающими самопроизвольное выпадение грузозахватных элементов стропов, траверс и других грузозахватных средств.

3.1.13. Не допускается любое перемещение (подъем, опускание, перемещение) людей с использованием грузоподъемных механизмов и устройств, не предназначенных для этих целей.

3.1.14. Груз (каждая часть груза) в процессе подъема, перемещения, опускания должен иметь надежную строповку или опору, исключающую возможность падения груза (части груза).

3.1.15. Платформы и поддоны, используемые для подъема кирпича, плитки и других незакрепленных штучных материалов, должны иметь ограждения для предотвращения падения перемещаемого груза или его части.

3.1.16. Длинномерные грузы (балки, колонны и др.) при подъеме и спуске должны направляться с использованием канатных, тросовых оттяжек.

3.1.17. При приеме или отправлении груза с лестничных и других площадок работы организуются так и площадки оборудуются таким образом, чтобы исключалась необходимость работникам наклоняться наружу за ограждения площадок.

3.1.18. При подъеме грузов в местах с регулярным движением транспортных средств устанавливаются ограждения и оборудуется объездной путь или принимаются меры для остановки движения транспортных средств при подъеме единичных грузов.

3.2. Требования безопасности при работах

с применением грузоподъемных кранов

3.2.1. Грузоподъемные краны (далее - краны) должны соответствовать требованиям Правил устройства и безопасной эксплуатации грузоподъемных кранов.

3.2.2. Краны допускаются к перемещению только тех грузов, которые соответствуют их функциональному назначению и массы которых не превышают их грузоподъемности.

3.2.3. При работе стреловыми самоходными и железнодорожными кранами должны учитываться положение выносных опор и вылет стрелы, у кранов с подвижным противовесом - положение противовеса.

3.2.4. Мостовые краны могут использоваться для производства строительных и других работ с их площадок.

Такие работы выполняются по наряду-допуску.

3.2.5. Краны должны быть устойчивы в рабочем и нерабочем состояниях.

3.2.6. Установка кранов должна производиться таким образом, чтобы исключалась необходимость подтаскивания грузов при косом натяжении грузовых канатов.

3.2.7. Установка стрелового самоходного крана и производство работ вблизи линии электропередачи должны выполняться с оформлением наряда-допуска.

3.2.8. Основание для установки башенного крана должно иметь соответствующую несущую способность, рельсовый путь для рельсовых башенных кранов должен быть ровным и выполняться по проекту специализированной организации или изготовителя крана.

На рельсовом пути должны предусматриваться участки для стоянки башенного крана в нерабочем состоянии. Рельсовые крановые пути должны быть заземлены.

3.2.9. Башенные краны должны размещаться на площадках с достаточным пространством для их установки, производства работ с обеспечением требований безопасности и демонтажа.

3.2.10. В нерабочем состоянии крана крюк крана освобождается от груза и должен быть поднят, стрела башенного крана приведена в горизонтальное положение, грузовая тележка установлена на минимальный вылет, кран отведен на участок для стоянки, заторможен, питание отключено, кабина крана закрыта на замок.

3.2.11. При длительных перерывах в работе или при тяжелых погодных условиях дополнительно к требованиям п. 3.2.10 Правил стрела крана должна быть повернута в сторону башни против ветра и установлена в свободное вращение.

3.2.12. Щиты и предметы, обладающие парусностью, могут устанавливаться на кран только в соответствии с инструкцией по эксплуатации завода-изготовителя.

3.2.13. Башенные краны оборудуются концевыми выключателями для автоматической остановки:

а) механизма подъема грузозахватного органа в его крайних верхнем и нижнем положениях;

б) механизма изменения вылета в крайних положениях стрелы;

в) механизма передвижения крана на рельсовом ходу и перемещения грузовой тележки.

3.2.14. У кранов, грузоподъемность которых меняется с изменением вылета, должен быть предусмотрен указатель грузоподъемности, соответствующий установленному вылету. Шкала (табло) указателя грузоподъемности должна быть отчетливо видна с рабочего места крановщика.

3.2.15. Для предупреждения опрокидывания башенные краны оборудуются ограничителем грузоподъемности (ограничителем грузового момента), автоматически отключающим механизмы подъема груза и изменения вылета в случае подъема груза, масса которого превышает грузоподъемность для данного вылета более чем на 10 % (для башенных кранов с грузовым моментом до 20 т×м - более чем на 15 %).

3.2.16. Краны оснащаются звуковым сигнальным прибором, звук которого должен быть хорошо слышен в зоне работы крана и отличаться по тональности от автомобильного сигнала.

3.2.17. Металлоконструкции башенного крана, все металлические части электрооборудования, не входящие в электрическую цепь, но могущие оказаться под напряжением вследствие пробоя изоляции или по другим причинам, заземляются.

3.2.18. Кабина башенного крана, работающего на открытом воздухе, должна иметь сплошное ограждение со всех сторон и сплошное верхнее перекрытие. Световые проемы кабины выполняются из небьющегося (безосколочного) стекла с возможностью производить очистку стекол как изнутри, так и снаружи. Пол кабины крана с электрическим приводом должен иметь настил из неметаллических нескользких материалов и покрыт резиновым диэлектрическим ковриком.

3.2.19. Башенные краны должны иметь удобные входы с земли на кран и в кабину крана.

С высоты 2,5 м вертикальные лестницы должны иметь ограждения в виде дуг, устанавливаемых с шагом не более 0,8 м и соединенных между собой не менее чем тремя примерно равноотстоящими друг от друга продольными полосами.

Расстояние от лестницы до дуги должно быть не менее 0,7 м и не более 0,8 м при радиусе дуги 350 - 400 мм.

При высоте лестницы более 10 м должны устраиваться площадки через каждые 6 - 8 м подъема.

При расположении лестницы внутри трубчатой башни ограждения в виде дуг и площадки могут не устраиваться.

3.3. Требования безопасности при работах

с применением подъемников

3.3.1. Башенные подъемники должны соответствовать техническим условиям завода-изготовителя,

3.3.2. Подъемники устанавливаются на прочные основания и должны иметь надежные элементы жесткости, оттяжки, анкерные устройства.

3.3.3. Шахты подъемников должны быть ограждены на высоту не менее 2 м:

а) на уровне земли - со всех сторон;

б) в остальных местах - в зонах возможного доступа людей или где существует опасность травмирования движущимися частями подъемника.

3.3.4. Высота ограждения для предотвращения возможного падения людей с подъемника и в местах, где существует опасность контакта с движущимися частями подъемника, может быть уменьшена до 1 м.

3.3.5. Проход на платформу подъемника организуется через ворота, устроенные в ограждении подъемника. Ограждение для обеспечения видимости должно выполняться из металлической сетки.

3.3.6. Все вращающиеся элементы привода подъемника закрываются кожухами.

3.3.7. Подъемники оборудуются конечными выключателями или другими устройствами, обеспечивающими остановку привода двигателя при достижении высшей точки подъема.

3.3.8. Механизм подъема снабжается тормозом нормального закрытого типа, автоматически размыкающимся при включении привода.

3.3.9. На подъемниках, не предназначенных для подъема людей, возможность включения привода подъема непосредственно с платформы подъемника должна быть исключена.

3.3.10. Подъемники оборудуются предохранительными устройствами (ловителями), а направляющие и платформы подъемников должны быть достаточно прочными и жесткими и выдерживать нагрузки без разрушений и остаточных деформаций при улавливании платформы в случае разрыва каната подъемника.

3.3.11. Платформы подъемников со сторон, не используемых для погрузки или выгрузки грузов, должны иметь борта или ограждения для исключения падения грузов, сверху платформы оборудуются козырьком, защищающим от падающих предметов.

3.3.12. Противовесы, как правило, должны перемещаться по направляющим и в случае сборной конструкции части противовесов должны быть жестко соединены в единый пакет.

3.3.13. Башенный наружный подъемник должен быть от основания до верхнего уровня подъема сопровожден сопутствующей лестницей, если для этих целей невозможно использовать существующие на данном объекте лестницы.

3.3.14. Подъемники, предназначенные для подъема людей, оборудуются клетью, которая должна быть устроена таким образом, чтобы предотвращалось падение или попадание людей между клетью и неподвижной конструкцией подъемника при закрытой двери клети, а также травмирование противовесами или падающими сверху предметами.

3.3.15. Ворота в ограждении шахты подъемника оснащаются устройством, обеспечивающим их открытие только при нахождении клети на площадке погрузки (выгрузки) груза, посадки (выхода) людей и блокирующим движение клети с площадки при открытых воротах.

3.3.16. На платформе грузового подъемника на видном месте и на механизме подъема должна быть нанесена четко различимая надпись грузоподъемности в кг, на подходе к подъемнику и на платформе подъемника - надпись, запрещающая использовать подъемник для подъема людей.

3.3.17. На платформе или клети подъемника, предназначенного или разрешенного для подъема людей, на видном месте должно быть указано максимальное количество человек, поднимаемых одновременно.

3.4. Требования безопасности при работах с применением

талей, лебедок, полиспастов, блоков и других устройств

и грузозахватных приспособлений

3.4.1. Общие требования

3.4.1.1. Грузоподъемные механизмы, сменные грузозахватные устройства, съемные грузозахватные приспособления и тара должны содержаться и эксплуатироваться в соответствии с требованиями Правил устройства и безопасной эксплуатации грузоподъемных кранов.

3.4.1.2. На грузоподъемных механизмах, находящихся в работе, указываются наименование организации, инвентарный номер, грузоподъемность и дата следующего технического освидетельствования.

3.4.1.3. На съемных грузозахватных приспособлениях, находящихся в работе, на прочно прикрепленной металлической бирке или клейме указываются инвентарный номер, грузоподъемность и дата испытания.

3.4.1.4. На таре (за исключением специальной технологической) указывается ее назначение, номер, собственная масса, наибольшая масса груза, для транспортирования которого она предназначена. Тара по требованиям безопасности должна соответствовать ГОСТ 12.3.010 - 82.

Емкость тары должна исключать возможность перегрузки грузоподъемных средств.

3.4.1.5. Грузоподъемные механизмы, сменные грузозахватные устройства, съемные грузозахватные приспособления и тара допускаются к эксплуатации, подвергаются периодическим осмотрам и испытаниям в сроки и в порядке, определяемыми соответствующей нормативной технической документацией.

3.4.1.6. Место установки грузоподъемных механизмов и режим их работы должны соответствовать проекту производства работ или технологической карте.

3.4.1.7. Вновь установленные грузоподъемные механизмы и применяемые съемные грузозахватные приспособления до допуска к работе подвергаются техническому освидетельствованию, включающему осмотр, статические и динамические испытания.

3.4.1.8. Полному техническому освидетельствованию подлежат перед началом работ такелажные схемы в целом для перемещения грузов.

3.4.1.9. Грузоподъемные механизмы, в том числе и механизмы, предназначенные для подъема людей (телескопические вышки, гидроподъемники и т.п.), не реже одного раза в 12 месяцев должны подвергаться полному техническому освидетельствованию.

3.4.1.10. В процессе эксплуатации съемные грузозахватные приспособления и тара подвергаются периодическим осмотрам: траверсы, клещи и другие захваты и тара - каждый месяц; стропы (за исключением редко используемых) - каждые 10 дней.

3.4.1.11. Редко используемые съемные грузозахватные приспособления должны осматриваться перед выдачей их в работу.

3.4.1.12. Результаты осмотров съемных грузозахватных приспособлений работник, ответственный за содержание их в исправном состоянии, заносит в Журнал учета и осмотра стропов, результаты осмотров тары - в Журнал технического освидетельствования тары.

3.4.1.13. Внеочередное полное техническое освидетельствование грузоподъемных механизмов производится после их реконструкции, ремонта несущих конструкций механизмов с заменой расчетных элементов и узлов, капитального ремонта или смены механизма, замены крюка.

3.4.1.14. После смены изношенных грузовых или других канатов проводится проверка правильности запасовки и надежности крепления концов каната, а также обтяжка канатов рабочим грузом.

3.4.1.15. Техническое освидетельствование проводит инженерно-технический работник по надзору за безопасной эксплуатацией грузоподъемных машин при участии инженерно-технического работника, ответственного за содержание грузоподъемных машин в исправном состоянии.

3.4.1.16. Проверка правильности запасовки и надежности крепления канатов, обтяжки канатов рабочим грузом производится под контролем инженерно-технического работника, ответственного за содержание грузоподъемных машин в исправном состоянии.

3.4.1.17. Разрешение на пуск в работу грузоподъемных механизмов выдает инженерно-технический работник по надзору за безопасной эксплуатацией грузоподъемных машин на основании документации завода-изготовителя и результатов технического освидетельствования.

3.4.1.18. Разрешение на применение вновь изготовленных съемных грузозахватных приспособлений и тары выдает инженерно-технический работник, ответственный за содержание грузоподъемных машин в исправном состоянии.

3.4.1.19. Статические испытания грузоподъемных механизмов производятся грузом, превышающим их номинальную грузоподъемность на 25 %.

3.4.1.20. Грузоподъемный механизм, выдержавший статические испытания, подвергается динамическому испытанию грузом, превышающим номинальную грузоподъемность на 10 %. Испытания проводятся для проверки эффективности действия тормозов.

Допускается производить динамическое испытание рабочим грузом с повторным подъемом и опусканием.

Во всех случаях при обнаружении дефектов во время испытаний грузоподъемного механизма испытания необходимо прервать и, устранив дефекты, провести вновь.

3.4.1.21. Дата и результаты технического освидетельствования грузоподъемного механизма записываются в паспорт механизма с указанием срока следующего освидетельствования и в Журнал учета и осмотра стропов.

3.4.1.22. Подача электрического напряжения на грузоподъемный механизм от внешней электросети осуществляется с помощью вводного устройства, имеющего ручное и дистанционное управление для снятия напряжения.

3.4.1.23. Крюк, из зева которого при работе возможно выпадение съемного грузозахватного приспособления, должен быть снабжен замком, предотвращающим его выпадение.

3.4.1.24. Грузоподъемные механизмы, находящиеся в работе, подлежат периодическим осмотрам и ремонтам в сроки, предусмотренные системой планово-предупредительных ремонтов. Лицо, ответственное за содержание грузоподъемных машин в исправном состоянии, обязано обеспечить своевременное устранение неисправностей, появляющихся во время эксплуатации грузоподъемного механизма.

3.4.2. Требования безопасности при подъеме и

перемещении грузов грузоподъемными механизмами

3.4.2.1. Масса груза, подлежащего подъему, должна быть определена до начала его подъема.

Нагрузка на грузоподъемные механизмы и съемные грузозахватные приспособления не должна превышать их грузоподъемности.

3.4.2.2. Для грузов, у которых имеются петли, цапфы, рымы, разрабатываются схемы их строповки. Для грузов, не имеющих таких устройств, разрабатываются способы строповки, которые должны быть указаны в планах производства работ. Схемы строповки наиболее часто встречающихся грузов вывешиваются на рабочих местах.

3.4.2.3. Подъем груза, на который не разработана схема строповки, производится в присутствии и под руководством лица, ответственного за безопасное производство работ кранами.

3.4.2.4. Грузы, подвешиваемые к крюку грузоподъемного механизма, должны быть надежно обвязаны так, чтобы обеспечивалось устойчивое положение груза при перемещении.

3.4.2.5. Для обвязки предназначенного для подъема груза применяются чалочные приспособления, соответствующие массе и специфике поднимаемого груза.

3.4.2.6. Канаты или цепи должны накладываться на поднимаемый груз равномерно, без узлов и перекруток. На острые грани поднимаемого груза под канат или цепь устанавливаются подкладки, предохраняющие стропы от повреждений.

3.4.2.7. Строповка поднимаемого груза за выступы, штурвалы, штуцера и другие устройства, не рассчитанные для его подъема, не допускается.

3.4.2.8. Забракованные съемные грузозахватные приспособления, а также не имеющую бирки (клейма) немаркированную и поврежденную тару оставлять в местах производства работ не допускается.

3.4.2.9. Из зоны работ по подъему и перемещению грузов должны быть удалены лица, не имеющие прямого отношения к проводимым работам.

3.4.2.10. В зоне перемещения грузов все проемы должны быть закрыты или ограждены и вывешены предупреждающие знаки безопасности.

3.4.2.11. Подъем тяжелого груза двумя или более полиспастами осуществляется под руководством лица, ответственного за безопасное производство работ кранами.

3.4.2.12. Груз для его перемещения в горизонтальном направлении должен быть предварительно поднят не менее чем на 0,5 м над встречающимися на пути предметами.

3.4.2.13. Опускать грузы разрешается на предварительно подготовленное место с исключением их падения, опрокидывания или сползания. Для удобства извлечения стропов из-под груза на месте его установки необходимо уложить прочные подкладки.

3.4.2.14. Опускать грузы на перекрытия, опоры и площадки без предварительной проверки прочности несущих конструкций не допускается.

3.4.2.15. Не допускается при работе грузоподъемными механизмами:

а) оставлять груз в подвешенном состоянии;

б) поднимать, перемещать людей не предназначенными для этих целей грузоподъемными механизмами;

в) производить подъем, перемещение грузов при недостаточной освещенности;

г) подтаскивать груз при наклонном положении грузовых канатов;

д) поднимать груз, масса которого превышает грузоподъемность механизма, примерзший или защемленный груз, груз неизвестной массы;

е) оттягивать груз во время его подъема, перемещения или опускания, а также выравнивать его положение собственной массой;

ж) освобождать с помощью грузоподъемного механизма защемленные грузом стропы, канаты, цепи;

з) работать с неисправными или выведенными из строя приборами безопасности и тормозной системы;

и) производить одновременно подъем и опускание двух грузов, находящихся в непосредственной близости.

3.4.2.16. Поднимать груз необходимо строго отвесно, крюк грузоподъемного механизма следует устанавливать непосредственно над грузом.

3.4.2.17. В случае неисправности механизма, когда нельзя опустить груз, место под подвешенным грузом ограждается и вывешиваются плакаты “Опасная зона”, “Проход закрыт”.

3.4.2.18. Перед подъемом груз необходимо приподнять на высоту не более 300 мм для проверки правильности строповки, равномерности натяжения стропов, устойчивости грузоподъемного механизма и надежности действия тормоза, и только после этого груз следует поднимать на требуемую высоту. Для исправления строповки груз должен быть опущен.

3.4.2.19. Направлять канат руками при наматывании его на барабан не допускается.

3.4.2.20. Подъем груза необходимо производить плавно, без рывков и раскачивания, не допуская его задевания и закручивания стропов.

3.4.2.21. При подъеме груза одновременно двумя лебедками скорости навивки канатов на барабаны должны быть одинаковыми.

3.4.2.22. При работе с лебедками с ручным рычажным приводом не допускается:

а) находиться в плоскости качания рычага и под поднимаемым грузом;

б) применять удлиненный (против штатного) рычаг;

в) переводить рычаг из одного крайнего положения в другое рывками.

3.4.2.23. При работе перемещаемый груз должен надежно крепиться к крюку. Движение рукоятки обратного хода должно быть плавным, без рывков и заеданий; тяговый механизм и канат должны находиться на одной прямой.

3.4.2.24. Эксплуатация рычажных лебедок не допускается:

а) при проскальзывании каната при изменении направления движения рукоятки прямого хода;

б) при недостаточном протягивании каната за один ход;

в) при свободном проходе каната в сжимах тягового механизма;

г) при резке предохранительных штифтов или фиксаторов.

3.4.2.25. При подъеме груза лебедкой с электрическим приводом смену хода с прямого на обратный необходимо производить с остановкой лебедки; при подходе груза к крайним положениям - с замедлением хода.

При сильном нагреве электродвигателя, катушек электромагнита, резисторов, подшипников; при сильном искрении щеток электродвигателя; при появлении дыма, запаха гари; при ощущении действия тока при соприкосновении с деталями лебедки работа должна быть прекращена.

3.4.3. Требования безопасности при применении лебедок

3.4.3.1. Место установки, способ крепления лебедок, а также расположение блоков должны быть указаны в проекте производства работ.

3.4.3.2. Место установки необходимо выбирать исходя из следующих требований:

лебедка должна находиться вне зоны производства работ по подъему и перемещению груза;

место установки лебедки должно обеспечивать обзор зоны работы и визуальное наблюдение за поднимаемым (перемещаемым) грузом;

должно быть обеспечено надежное закрепление лебедки, крепление и правильное направление намотки каната на барабан лебедки;

канат, идущий к лебедке, не должен пересекать дорог и проходов для людей.

3.4.3.3. При установке лебедки в здании лебедка должна быть закреплена за колонну здания, за железобетонный или металлический ригель его перекрытия и др. элементы стены стальным канатом. При этом диаметр и число ветвей каната должны быть рассчитаны по грузоподъемности лебедки с коэффициентом запаса прочности не менее 6. Крепление должно производиться за раму лебедки, приваривать раму не допускается.

3.4.3.4. При установке лебедки на земле ее необходимо крепить за якорь или через упор с противовесом. Устойчивость лебедки должна проверяться расчетом.

3.4.3.5. Лебедки, устанавливаемые на земле и применяемые для перемещения подъемных подмостей, загружаются балластом весом, не менее чем в два раза превышающим тяговое усилие лебедки. Балласт закрепляется на раме лебедки. Количество витков каната на барабане лебедки при нижнем положении груза должно быть не менее двух.

3.4.3.6. Приваривать ручные рычажные лебедки к площадкам для обслуживания оборудования, крепить их к трубопроводам и их подвескам не допускается.

3.4.3.7. Лебедки, при осмотре которых обнаружены дефекты, к работе не допускаются.

3.4.3.8. Не допускаются к дальнейшей эксплуатации лебедки со следующими дефектами:

а) у чугунных барабанов имеются трещины или отбитые края реборд. У стальных барабанов допускается заварка трещин отбитых частей реборд с соответствующей разделкой кромок;

б) у шестерни обнаружены сломанные зубья или трещины;

в) у шестерни лебедки с ручным приводом износ зубьев не должен превышать величин, указанных в документации;

г) деформированы корпуса ручных рычажных лебедок, неисправны предохранительные детали, изношены трущиеся детали тяговых механизмов (сжимы - желобчатые пазы и цапфы), а также фигурные вырезы серег и деформированы крюки;

д) обоймы подшипников имеют трещины, отбитые края;

е) зазор между осью и втулкой превышает более 0,6 мм - для лебедок с электрическим приводом и износ втулки более 2 % первоначального ее диаметра - для лебедок с ручным приводом;

ж) детали тормоза и лебедок с электрическим приводом имеют поломки или износ колодок тормоза превысил допустимые пределы;

з) разработаны шпоночные канавки у валов осей лебедок с электрическим приводом, на осях и валах имеются раковины, трещины;

и) у валов лебедок с ручным приводом износ шеек более 4 % от первоначального диаметра, криволинейность валов на длине в 1 м составляет 3 мм и более;

к) поломка зубьев или наличие трещин у храповиков;

л) на упорной части собачек имеются выщербленные места;

м) сломаны пальцы у эластичных муфт;

н) на поверхности тормозного шкива имеются задиры или его износ достиг предельных значений;

о) тормозные колодки имеют 50 %-ный и более износ.

3.4.3.9. Не допускается работа лебедок:

а) при ненадежном закреплении лебедки на рабочем месте;

б) при неисправности тормозов;

в) при неисправности привода;

г) при отсутствии ограждения привода;

д) при ненадежном закреплении каната на барабане или неправильной его навивке на барабан.

3.4.3.10. Не допускается ручное управление лебедкой без рукавиц, ремонт или подтяжка крепежных деталей во время работы лебедки.

3.4.3.11. Перед пуском в работу, после капитального ремонта и периодически (не реже 1 раза в год) производится измерение величины сопротивления изоляции электрооборудования лебедок. Сопротивление изоляции должно быть не менее 0,5 МОм.

Не допускается к дальнейшей эксплуатации и подлежит сушке электрооборудование лебедок, имеющих изоляцию с сопротивлением менее 0,5 МОм.

3.4.3.12. Канаты в местах присоединения их к люльке и барабану лебедки должны быть прочно закреплены. Движение канатов при подъеме и опускании люлек должно быть свободным. Трение канатов о выступающие конструкции не допускается.

3.4.3.13. Люльки, с которых работа не производится, опускаются на землю.

3.4.3.14. Лебедки с ручным приводом должны иметь безопасные рукоятки, находящиеся в зацеплении с приводным валом только при вращении их в сторону подъема, и автоматически действующий тормоз, исключающий возможность произвольного опускания груза.

3.4.3.15. Лебедки, не оборудованные автоматически действующим тормозом или безопасной рукояткой, могут применяться только в качестве тяговых, о чем должна быть специальная запись в паспорте лебедки.

3.4.3.16. Рукоятки лебедок с ручным приводом выполняются на свободно проворачивающейся втулке.

3.4.3.17. Количество работников, обслуживающих лебедки с ручным приводом, рассчитывается исходя из конкретных условий работы и расчетного усилия, прилагаемого к рукоятке лебедки (из расчета усилия, прилагаемого к рукоятке лебедки одним работником в 120 Н (12 кгс) и до 200 Н (20 кгс) при кратковременном приложении).

3.4.3.18. Лебедки с электрическим приводом, предназначенные для подъема людей, оснащаются колодочным тормозом, автоматически действующим при отключении электродвигателя. Коэффициент запаса торможения должен быть не менее 2.

3.4.3.19. Применение фрикционных и кулачковых муфт, а также фрикционной и ременной передач для связи вала электродвигателя с валом барабана у лебедок, предназначенных для подъема людей, не допускается.

3.4.3.20. При эксплуатации все трущиеся части лебедок, во избежание преждевременного износа деталей, должны своевременно смазываться.

3.4.3.21. Металлические части лебедки с электрическим приводом заземляются. Лебедки с ручным приводом заземляются в случае их применения при работах на воздушных линиях электропередачи, находящихся под напряжением. Заземление выполняется под болт. Приваривать заземление к раме лебедки не допускается.

3.4.3.22. Канат лебедки при правильной навивке должен ложиться на барабан ровными плотными рядами.

3.4.3.23. Расстояние между верхним слоем навитого каната и наружным диаметром реборды должно быть не менее двух диаметров каната.

3.4.3.24. При низшем положении грузозахватного органа лебедки на барабане должно оставаться не менее 1,5 витков каната, не считая витков, находящихся под зажимным устройством.

3.4.3.25. Для уменьшения опрокидывающего момента, действующего на лебедку, канат должен подходить к барабану снизу и его набегающая ветвь должна быть по возможности близка к горизонтальному положению и не более чем на 2° отклоняться от плоскости, перпендикулярной оси барабана и равноотстоящей от его реборд, что может обеспечиваться применением отводных блоков.

3.4.3.26. Лебедки в соответствии с п. 3.4.1.7 Правил при пуске в работу и периодически не реже одного раза в год подвергаются испытаниям в порядке, определенном технической документацией на них завода-изготовителя.

3.4.4. Требования безопасности

при применении талей и кошек

3.4.4.1. Тали и кошки должны соответствовать требованиям ГОСТ 28408 - 89Е и ГОСТ 22584 - 96.

3.4.4.2. Корпуса электрооборудования электрических талей заземляются.

3.4.4.3. Корпус кнопочного аппарата управления тали, управляемой с пола, выполняется из изоляционного материала либо должен быть заземлен не менее чем двумя проводниками. В качестве одного из заземляющих проводников может быть использован тросик, на котором подвешен кнопочный аппарат.

3.4.4.4. Пусковые аппараты ручного управления талями должны подвешиваться на стальном тросике такой длины, чтобы можно было управлять механизмом, находясь на безопасном расстоянии от поднимаемого груза. При расположении аппарата управления ниже 0,5 м от пола его следует подвешивать на крючок, укрепленный на тросике на высоте 1-1,5 м от пола.

3.4.4.5. Механизм подъема ручных талей снабжен тормозом, обеспечивающим плавное опускание груза под действием силы тяжести и остановку груза в любой момент подъема или опускания.

3.4.4.6. Концевые выключатели электрической тали должны обеспечивать остановку механизма подъема груза так, чтобы зазор между грузозахватным органом и упором был не менее 50 мм.

3.4.4.7. При подъеме груза доводить грузозахватный орган (обойму крюка) до концевого выключателя и пользоваться им для автоматической остановки механизма подъема не допускается.

3.4.4.8. Коэффициент запаса торможения электромагнитного тормоза тали должен быть не менее 1,25, грузоупорного - не менее 1,1.

3.4.4.9. Электрические тали оборудуются ограничителем грузоподъемности и ограничителем нижнего положения крюковой подвески.

3.4.4.10. Техническое освидетельствование талей и кошек проводится нагрузками, указанными в документации.

3.4.4.11. При периодическом осмотре талей проверяются: внешний вид и чистота; наличие смазки; состояние цепей, канатов, зубьев шестерен и звездочек; исправность шплинтов или расклепок на концах главной оси; надежность зацепления цепей на звездочках и закрепления каната на барабане; износ поверхности качения ходовых роликов; расстояние между ребордами роликов и крайними кромками монорельсового пути; исправность электромагнитного тормоза электроталей и степень износа фрикционных накладок; состояние электродвигателя, электропроводки и контактов, аппаратов управления, токоприемника и концевого выключателя; отсутствие заеданий механизма и проскальзывания цепей; уровень шума, возникающего при работе талей.

Зубья звездочек и шестерен, цепи не должны иметь трещин, заусенцев и вмятин; пластинчатые цепи должны быть подвижны во всех шарнирных соединениях.

3.4.4.12. Подлежат замене:

а) шейки, имеющие трещины;

б) втулки в червячном колесе и в подшипниках червяка с зазором более 1 мм;

в) червячная пара при износе зубьев более 10 %, наличии трещин или поломки зубьев в червячном колесе;

г) грузовая звездочка при износе зубьев более 10 %, при наличии трещин;

д) фрикционные накладки при износе более чем на 50 % от их первоначальной толщины;

е) грузовые и тяговые цепи при деформации отдельных звеньев;

ж) деформированные крюки.

3.4.4.13. Перед пуском в работу, после капитального ремонта и периодически, но не реже 1 раза в год должно измеряться сопротивление изоляции электрооборудования тали. Сопротивление изоляции должно быть не менее 0,5 МОм.

3.4.4.14. Электрооборудование талей, имеющее сопротивление изоляции менее 0,5 МОм, должно подвергаться сушке.

3.4.4.15. Испытания стационарных талей и кошек проводятся на месте их установки.

3.4.4.16. При статическом испытании талей и кошек испытательный груз поднимается на высоту 100 мм и выдерживается 10 минут. Допускается использовать вместо груза динамометр.

При испытании кошек с подъемом испытательного груза производится также трехкратное плавное перемещение кошки на балке в обе стороны на расстояние, соответствующее двум полным оборотам ходовых колес.

3.4.4.17. Динамические испытания талей и кошек производятся не менее чем шестикратным подъемом испытательного груза на высоту не менее 1 м с последующим его опусканием.

При динамическом испытании проверяются тормоза талей, концевые выключатели, плавность работы грузовой и тяговой цепей. При набегании, пропуске или скольжении цепи по звездочке и тяговым колесам тали и кошки бракуются.

3.4.4.18. При динамическом испытании электрических талей работа тормозов проверяется раздельно. Для проверки тормозов во время выполнения операций механизмы должны быть не менее 3 раз остановлены в каждом направлении движения.

3.4.4.19. При динамическом испытании талей все операции выполняются по 2 раза, при этом проверяется действие ограничителя нижнего положения крюковой подвески.

3.4.4.20. После окончания испытаний проводится регулировка ограничителя грузоподъемности и проверка его действия.

3.4.4.21. При испытаниях талей и кошек не должно наблюдаться самопроизвольного опускания груза. При обнаружении трещин, разрывов и деформаций тали и кошки бракуются.

3.4.4.22. Допускается проведение динамического испытания электрических талей грузом, превышающим на 25 % их номинальную грузоподъемность. В этом случае разрешается статическое испытание не проводить.

3.4.4.23. Состояние талей и кошек проверяется перед каждым их применением.

3.4.4.24. Подтаскивание груза крюком или оттяжка поднимаемого груза электрическими талями не допускается. Отклонение грузового каната от вертикали при подъеме груза допускается не более чем на 5°.

3.4.4.25. Все трущиеся части ручных и электрических талей, кошек должны смазываться не реже 1 раза в месяц.

3.4.5. Требования безопасности

при применении блоков, полиспастов

3.4.5.1. Грузоподъемность блоков и полиспастов указывается изготовителем в паспорте на них, на клейме крюка или на обойме блока или на металлической табличке, прикрепляемой к наружной щеке блочной обоймы.

3.4.5.2. Ролики блоков, крюки и петли на траверсах должны свободно проворачиваться.

3.4.5.3. Применять при оснастке полиспастов блоки разной грузоподъемности не допускается.

3.4.5.4. При подборе блока по грузоподъемности необходимо проверять соответствие размеров ручья ролика диаметру каната. Диаметр ручья ролика должен быть больше диаметра каната на 1-3 мм.

3.4.5.5. При подвешивании верхних неподвижных блоков полиспастов необходимо избегать бокового опирания обоймы верхнего блока на ригель или балку. Перекос роликов верхнего блока по отношению к канату не допускается.

3.4.5.6. При оснастке полиспастов должны соблюдаться следующие требования:

при четном числе ниток полиспаста конец каната следует крепить к неподвижному блоку;

при нечетном числе ниток полиспаста конец каната следует крепить к подвижному блоку.

3.4.5.7. При сборке полиспастов и при подъеме груза необходимо следить за тем, чтобы подвижные и неподвижные обоймы были параллельны друг другу. Косое положение одного блока относительно другого может привести к соскальзыванию каната с блока.

3.4.5.8. Тяговый (сбегающий) конец каната должен быть направлен к лебедке так, чтобы он не вызывал перекоса блока полиспаста.

3.4.5.9. Отводные блоки рекомендуется применять разъемной конструкции, позволяющей запасовывать канат в блок в любом месте по его длине. Располагать отводные блоки необходимо так, чтобы проходящий через них тяговый конец каната не имел косого набегания на блок полиспаста.

3.4.5.10. Технические освидетельствования блоков и полиспастов должны проводиться нагрузками, указанными в документации.

3.4.5.11. Состояние блоков и полиспастов проверяется внешним осмотром перед каждым их применением, при этом необходимо убедиться, что блоки, полиспасты, канаты испытаны и имеют соответствующие бирки с указанием номера блока или полиспаста, грузоподъемности и даты очередного испытания. Порядок проведения испытаний указан в документации. Следует проверить общее состояние блоков и их отдельных элементов (роликов, щек, подшипников), крепление каната к блоку, смазку роликов и вращение их на оси, состояние внутренней поверхности зева крюка (где чаще всего появляются трещины), состояние каната, которым оснащен полиспаст, чистоту каналов для смазки в осях роликов.

3.4.5.12. По результатам проведенного осмотра подлежат замене:

а) ролики, имеющие трещины, отбитые края, износ втулок (3 % диаметра оси и более), увеличенный более чем на 5 % диаметр отверстия, износ реборд и дна ручья, превышающий допустимые по техническим условиям значения;

б) крюки, имеющие трещины, деформацию, износ опорной поверхности более 10 % первоначальной высоты сечения крюка;

в) траверсы, имеющие трещины и износ шеек более 10 % первоначального диаметра;

г) оси блоков с износом, превышающим 5 % по диаметру. Если ось имеет равномерный износ по диаметру и неровности на поверхности отсутствуют, она может быть оставлена в эксплуатации при условии замены втулок роликов;

д) грузовые блоки, имеющие трещины на несущих планках, разработанные отверстия для осей и траверс.

3.4.6. Требования безопасности к канатам, стропам

3.4.6.1. Стальные канаты, применяемые для грузоподъемных работ, должны в соответствии с требованиями Правил устройства и безопасной эксплуатации грузоподъемных кранов иметь сертификат завода-изготовителя и соответствовать требованиям ГОСТ 3241 - 91. Канаты без сертификата подлежат испытанию в соответствии с требованиями указанного стандарта.

3.4.6.2. Стропы грузовые должны соответствовать требованиям ГОСТ 25573 - 82 и РД-10-33 - 93.

3.4.6.3. Канаты без свидетельства об испытании к использованию не допускаются.

3.4.6.4. При работе необходимо следить за тем, чтобы канат не касался других канатов, острых краев груза, частей оборудования и т.п., не имел чрезмерных перегибов, в том числе на блоках и барабанах малого диаметра.

3.4.6.5. Крепление каната непосредственно к проушинам, серьгам и рамам без коушей не допускается.

3.4.6.6. Применение канатов, имеющих переломы, узлы, обрыв проволок и износ более допустимого, не допускается.

3.4.6.7. Сращивание (счаливание) грузовых канатов не допускается. Другие канаты можно счаливать только на участке, где исключается возможность набегания каната на блок или барабан.

3.4.6.8. Стропы должны крепиться за специальные рымы или другие грузозахватные элементы поднимаемого груза. При строповке грузов ветви стропов должны быть предохранены от соскальзывания, при подъеме груза ветви стропов должны иметь равномерное натяжение.

3.4.6.9. При отсутствии данных о положении центра тяжести груза он должен быть установлен путем пробного подвешивания. Длинномерные грузы следует стропить не менее чем в двух местах с применением специальных траверс.

3.4.6.10. При подвешивании груза на двурогие крюки стропы должны накладываться таким образом, чтобы нагрузка распределялась на оба рога крюка равномерно.

3.4.6.11. Не использованные для зацепки груза концы многоветьевого стропа следует укрепить так, чтобы при перемещении груза исключалась возможность задевания этими концами за встречающиеся на пути предметы.

3.4.6.12. Петли стропа следует надевать по центру зева крюка, а крюк устанавливать по центру строповки.

3.4.6.13. При подъеме и перемещении груза канаты грузового полиспаста подъемного механизма должны быть направлены вертикально.

3.4.6.14. Петли стропов должны быть выполнены с применением коушей путем заплетки свободного конца каната, установкой зажимов, другим проверенным способом по утвержденным нормалям.

3.4.6.15. Закрепление конца каната на грузоподъемном механизме может также производиться в стальной кованой, штампованной, литой конусной втулке клином или путем заливки легкоплавким сплавом. Применение сварных втулок не допускается. Корпуса, втулки и клинья не должны иметь острых кромок.

3.4.6.16. Работать с канатами без рукавиц не допускается.

3.4.6.17. При работе за состоянием стальных канатов и стропов необходимо вести постоянное наблюдение.

3.4.6.18. Браковка стальных канатов и стропов производится в соответствии с требованиями Правил устройства и безопасной эксплуатации грузоподъемных кранов.

3.4.6.19. Подлежат браковке стропы, не имеющие бирок, и стропы, имеющие:

а) оборванную прядь;

б) оборванный или выдавленный наружу сердечник;

в) поверхностный износ или коррозию 40 % и более;

г) число оборванных проволок на шаг свивки больше допустимого;

д) трещины на крюках или кольцах или их износ 10 % и более от первоначального сечения;

е) прожоги, вмятины, скрутки и другие механические повреждения.

3.4.6.20. Стальные канаты, которыми оснащены грузоподъемные механизмы, проходят технические освидетельствования, включая испытания под нагрузкой, совместно с этими механизмами.

3.4.6.21. Неразъемные соединения канатов (узлы крепления расчалок, оттяжек и тяг и др.) после изготовления испытываются усилием, превышающим номинальное (рабочее) на 25 %, с выдержкой под нагрузкой в течение 10 минут с записью результатов осмотра и испытаний в журнал.

3.4.6.22. Работающий канат необходимо периодически смазывать.

3.4.7. Требования безопасности к цепям

3.4.7.1. Пластинчатые цепи, используемые как грузовые, должны соответствовать требованиям ГОСТ 191 - 82 и ГОСТ 588-81.

3.4.7.2. Сварные и штампованные цепи, используемые в качестве грузовых и для изготовления стропов, должны соответствовать требованиям ТУ 12.0173856.015 - 88.

3.4.7.3. Коэффициент запаса прочности пластинчатых цепей, применяемых в грузоподъемных машинах, должен быть не менее 5 при машинном приводе и не менее 3 - при ручном.

3.4.7.4. Коэффициент запаса прочности сварных и штампованных грузовых цепей и цепей для стропов должен быть не меньше указанного в документации.

3.4.7.5. Браковка цепных стропов производится в соответствии с Правилами устройства и безопасной эксплуатации грузоподъемных кранов.

3.4.7.6. Сращивание цепей допускается путем электро- или кузнечно-горновой сварки новых вставленных звеньев или с помощью специальных соединительных звеньев. После сращивания цепь осматривается и испытывается нагрузкой в соответствии с документацией.

3.4.7.7. Цепи, применяемые на грузоподъемных машинах и для изготовления стропов, сопровождаются свидетельством завода-изготовителя об их испытании в соответствии с требованиями государственного стандарта, по которому они изготовлены.

3.4.7.8. При отсутствии указанного свидетельства производятся испытания образца цепи для определения разрушающей нагрузки и проверка соответствия размеров государственному стандарту.

3.4.8. Требования безопасности к канатам и шнурам

из растительных и синтетических волокон

3.4.8.1. Пеньковые канаты допускается применять для изготовления стропов. При этом коэффициент запаса прочности должен быть не менее 8.

Пеньковые канаты должны соответствовать требованиям ГОСТ 30055-93.

3.4.8.2. При такелажных работах кроме указанных канатов могут использоваться сизальские и капроновые канаты - по ГОСТ 30055 - 93, веревки - по ГОСТ 1868 - 88.

3.4.8.3. Канаты, шнуры и веревки, применяемые для изготовления строп и при такелажных работах, должны быть снабжены бирками (ярлыками), на которых должны быть указаны инвентарный номер, допустимая грузоподъемность и дата следующего испытания.

3.4.8.4. Канаты и шнуры, не снабженные паспортами, перед использованием, а также периодически не реже 1 раза в 6 месяцев должны подвергаться техническому освидетельствованию, включающему осмотр и испытание с записью об этом в Журнале учета и осмотра стропов.

3.4.8.5. Для работы в сухих помещениях рекомендуется применять бельные канаты, обладающие большой прочностью, но быстро разрушающиеся под действием влаги. Для работы в условиях повышенной или переменной влажности рекомендуются пропитанные канаты или канаты из синтетических волокон.

3.4.8.6. Хранить канаты и шнуры следует в закрытых сухих помещениях, защищенных от прямых солнечных лучей, масла, бензина, керосина и других растворителей, в подвешенном состоянии или на деревянных стеллажах на расстоянии не менее 1 м от отопительных приборов.

3.4.8.7. Концы канатов, если они не применяются для обвязывания грузов, должны быть оснащены коушами, скобами и другими грузозахватными приспособлениями.

3.4.8.8. Возможность и условия применения стропов из синтетических и растительных материалов устанавливаются организацией, использующей такие стропы.

На расчет, изготовление, испытание и браковку этих стропов должны быть разработаны технические условия.

3.4.8.9. При осмотре канатов необходимо обращать внимание на отсутствие гнили, гари, плесени, узлов, разлохмачиваний, промятостей, надрывов, надрезов и других дефектов. Каждый виток каната должен отчетливо выделяться, крутка должна быть равномерной.

У пеньковых канатов, применяемых для оттяжки, не должно быть перетертых или размочаленных прядей.

3.4.8.10. При удовлетворительных результатах осмотра должны быть проведены статические испытания каната нагрузкой, вдвое превышающей допустимую рабочую, с выдержкой в течение 10 минут.

3.4.8.11. В процессе эксплуатации канаты и шнуры должны осматриваться через каждые 10 дней. Для обеспечения безопасности следует уменьшать допустимую рабочую нагрузку на канаты и шнуры в соответствии с полученными результатами испытаний на прочность при техническом освидетельствовании.

3.4.8.12. Регистрация, дата и результаты технических освидетельствований и осмотров канатов, шнуров и веревок должны отражаться в Журнале учета и осмотра стропов.

3.5. Требования безопасности

при применении когтей и лазов монтерских

3.5.1. Монтерские когти должны соответствовать требованиям ТУ 34-09-10147 - 88 и предназначаются для работы на деревянных и деревянных с железобетонными пасынками опорах линий электропередачи и связи, на железобетонных опорах воздушных линий электропередачи (ВЛ) 0,4 - 10 и 35 кВ, а также на цилиндрических железобетонных опорах диаметром 250 мм ВЛ 10 кВ.

3.5.2. Монтерские лазы предназначены для подъема на железобетонные опоры прямоугольного сечения ВЛ 0,4 и 10 кВ, универсальные лазы - для подъема на унифицированные железобетонные цилиндрические и конические опоры ВЛ 35 - 500 кВ.

3.5.3. Металлические детали когтей и лазов не должны иметь вмятин, трещин, надломов, заусенцев, острых кромок. Места сварки должны быть ровными, гладкими, без раковин и других дефектов. Съемные шипы не должны быть сбитыми или скошенными.

3.5.4. Ремни для крепления изготавливаются из двухслойной кожи, пропитанной жиром и вытянутой. Толщина ремней должна быть не менее 3 мм. Ремни прошиваются машинной строчкой, льняными дратвенными или другими равноценной прочности нитками.

3.5.5. Строчки швов должны быть ровными, хорошо утянутыми и без петель. Начало и концы строчек должны быть закреплены.

3.5.6. Пряжки должны иметь рамку, стыки которой сварены, или пряжка должна быть штампованной.

Ролики должны иметь плотно сходящиеся встык края и свободно вращаться.

3.5.7. Шпинек пряжки должен быть притуплен, заходить за середину наружной стенки пряжки и не выступать по длине за габарит пряжки.

3.5.8. Шпинек должен быть изготовлен из стальной проволоки.

3.5.9. Пряжки должны иметь защитно-декоративное покрытие и пришиваться к ремню льняными дратвенными нитками или другими, равноценными по прочности.

3.5.10. Распоряжением по цеху, участку в организации должны быть назначены лица, ответственные за исправное состояние когтей и лазов.

3.5.11. Когти и лазы должны выдерживать статическую нагрузку 1765 Н (180 кгс) без остаточной деформации.

3.5.12. Срок службы когтей, лазов (кроме шипов) - 5 лет.

3.5.13. На подножке когтя, лаза должны быть нанесены:

а) товарный знак изготовителя;

б) номер когтя;

в) дата изготовления.

3.5.14. Перед подъемом на опору необходимо тщательно осмотреть когти и лазы и убедиться, что не просрочена дата их испытания и исправны узлы и детали. Особое внимание должно быть обращено на прочность сварных швов, целостность твердосплавных вставок шипов, сохранность прошивки ремней и надежность пряжек, на наличие контргаек и шплинтов и надежность закрепления конца сдвоенной пружинной ленты на барабане червячного механизма, а также на надежность фиксации наконечника тросовой петли универсальных лазов в гнезде корпуса механизма, исправность которого проверяется вращением рукоятки червячного механизма.

3.5.15. Пользование когтями и лазами, у которых затуплены или поломаны шипы, не допускается.

3.5.16. Когти и лазы подвергаются периодическим статическим испытаниям не реже одного раза в 6 месяцев.

4. ТРЕБОВАНИЯ К СРЕДСТВАМ ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ

ОТ ПАДЕНИЯ С ВЫСОТЫ

К средствам индивидуальной защиты от падения с высоты относятся:

а) предохранительные пояса (далее - пояса), соответствующие требованиям ГОСТ Р 50849 - 96, ГОСТ 12.4.184 - 95;

б) предохранительные полуавтоматические верхолазные устройства типа ПВУ-2;

в) ловители с вертикальным канатом или с другими устройствами;

г) канаты страховочные, соответствующие требованиям ГОСТ 12.4.107-82;

д) каски строительные, соответствующие требованиям ГОСТ 12.4.087-84.

Средства индивидуальной защиты от падения с высоты как отечественные, так и приобретенные за рубежом, должны иметь сертификаты качества.

4.1. Требования к поясам предохранительным

4.1.1. Пояса должны соответствовать требованиям технических условий на пояса конкретных конструкций.

Приобретаемые пояса за рубежом должны иметь сертификат соответствия требованиям безопасности.

4.1.2. Пояса по климатическому исполнению должны соответствовать климатическим зонам их применения.

Климатическое исполнение пояса должно быть указано в технических условиях на него.

4.1.3. Пояса должны быть регулируемые по длине и обеспечивать обхват талии от 640 до 1500 мм.

4.1.4. Типоразмеры поясов устанавливаются техническими условиями на пояса конкретных конструкций.

4.1.5. Ширина лямок пояса, несущих нагрузки, не должна быть менее 50 мм, безлямочного пояса в спинной части - не менее 80 мм.

4.1.6. Длина стропа (фала) пояса устанавливается техническими условиями на пояса конкретных конструкций.

4.1.7. Масса пояса должна быть не более 2,1 кг.

4.1.8. Статическая разрывная нагрузка для пояса должна быть не менее 7000 Н (700 кгс).

4.1.9. Пояс должен выдерживать динамическую нагрузку, возникающую при падении груза массой 100 кг с высоты, равной двум длинам стропа (фала).

4.1.10. Динамическое усилие при защитном действии для безлямочного предохранительного пояса и для предохранительного лямочного пояса, имеющего только плечевые лямки, не должно превышать 4000 Н (400 кгс), для предохранительного лямочного пояса с плечевыми и ножными лямками - не более 6000 Н (600 кгс).

4.1.11. Карабин стропа (фала) предохранительного пояса должен обеспечивать быстрое и надежное закрепление и открепление одной рукой при надетой утепленной рукавице.

Продолжительность цикла “закрепление - открепление” должна быть не более 3 секунд.

4.1.12. Карабин должен иметь предохранительное устройство, исключающее его случайное раскрытие.

Замок и предохранитель карабина должны закрываться автоматически.

4.1.13. Усилие для раскрытия карабина должно быть не менее 29,4 Н (3 кгс) и не более 78,4 Н (8 кгс).

4.1.14. Строп (фал) пояса для электрогазосварщиков и других работников, выполняющих огневые работы, должен быть изготовлен из стального каната или цепи.

4.1.15. Условия безопасного применения стропа (фала) должны быть указаны в технических условиях на пояса конкретных конструкций.

4.1.16. Металлические детали предохранительного пояса не должны иметь трещин, раковин, надрывов и заусенцев.

4.1.17. На каждом поясе должны быть нанесены:

а) товарный знак предприятия-изготовителя;

б) размер и тип пояса;

в) дата изготовления;

г) клеймо ОТК;

д) обозначение стандарта или технических условий;

е) знак соответствия.

4.1.18. Предохранительные пояса перед выдачей в эксплуатацию, а также через каждые 6 месяцев должны подвергаться испытанию статической нагрузкой по методике, приведенной в стандартах или технических условиях на пояса конкретных конструкций.

После испытания под нагрузкой проводится тщательный осмотр пояса и при отсутствии видимых повреждений он допускается в эксплуатацию.

4.2. Требования к предохранительным

верхолазным устройствам

4.2.1. Предохранительные верхолазные устройства должны обеспечивать плавное торможение страховочного каната при скорости извлечения его из устройства, превышающей 1,5 м/с.

4.2.2. Предохранительное верхолазное устройство должно иметь элемент для закрепления его на опоре или к иному надежно закрепленному конструктивному элементу здания, сооружения.

Выходной конец страховочного каната предохранительного верхолазного устройства должен быть оформлен в виде петли или оснащен кольцом или карабином, к которым работник прикрепляет стропы (фал) предохранительного пояса.

4.2.3. Барабанная система предохранительного верхолазного устройства, оснащенная храповым устройством с пружиной, должна обеспечивать намотку страховочного каната определенной длины, выдерживающего динамическую нагрузку, возникающую при падении груза массой 100 кг в процессе торможения до полной остановки его падения на длине тормозного пути от 0,6 до 1,5 м.

4.2.4. При массе предохранительного верхолазного устройства в 8 кг страховочный канат имеет длину в 5 м, при массе в 9,4 кг - 10 м, 11 кг-12 м, 14 кг-20 м, 21 кг-30 м.

4.2.5. Исходя из конкретных условий работ следует применять предохранительное верхолазное устройство с необходимой длиной страховочного каната, позволяющего работнику относительно свободно передвигаться в процессе выполнения рабочих операций на расстоянии до 5 и даже до 30 м (в зависимости от применяемого предохранительного верхолазного устройства) вниз от места закрепления предохранительного верхолазного устройства, не производя при этом перезакрепления карабина стропа (фала) предохранительного пояса.

4.2.6. Работник, использующий предохранительное верхолазное устройство, при падении должен остерегаться ударов о конструкции при маятниковом качании сработавшего предохранительного верхолазного устройства.

4.2.7. После каждого случая срабатывания, а также периодически в процессе эксплуатации через каждые 6 месяцев должны проводиться освидетельствование и испытание предохранительного верхолазного устройства по методике, указанной в технических условиях предприятия-изготовителя.

4.3. Требования к ловителям с вертикальным канатом

4.3.1. Ловители с вертикальным страховочным канатом применяются для обеспечения безопасности работника при подъеме и спуске по вертикальной и наклонной (более 75° к горизонту) плоскостям.

4.3.2. Работник перед подъемом или спуском заводит вертикальный страховочный канат в ловитель поворотом его подвижной щеки и приводит ловитель в рабочее положение, затем производит закрепление карабина стропа (фала) предохранительного пояса за соосные отверстия щек ловителя, и система готова к работе.

4.3.3. При срыве работника под его весом через систему пояс - строп корпус ловителя поворачивается, и страховочный канат защемляется между подвижным и неподвижным кулачками, стопоря ловитель на страховочном канате и удерживая работника от перемещения вниз.

4.3.4. Существуют различные конструкции ловителей, обеспечивающих защемление страховочного вертикально расположенного каната.

4.3.5. Ловители с вертикальным страховочным канатом играют значительную роль в обеспечении безопасности работников, поднимающихся или спускающихся по вертикальным лестницам, т.к. дуговое ограждение на вертикальных лестницах или скобах недостаточно эффективно по своему основному функциональному назначению и создает неудобства при перевозках и складировании лестниц.

4.3.6. Ловители с вертикальным страховочным канатом должны обладать статической прочностью в 7 кН (700 кгс) и динамической прочностью, выдерживающей падение груза массой 100 кг, прикрепленного к петле амортизатора предохранительного пояса, с высоты 0,8 м.

4.3.7. Для работы в системе с ловителем с вертикальным страховочным канатом предохранительный пояс должен быть оснащен амортизирующим устройством, а длина стропа должна быть 0,4 м.

4.4. Требования к канатам страховочным

4.4.1. Для безопасного перехода на высоте с одного рабочего места на другое при невозможности устройства переходных мостиков или при выполнении мелких работ должны применяться страховочные канаты, расположенные горизонтально или под углом до 7° к горизонту.

4.4.2. Общие технические требования к канатам и условия их применения устанавливает ГОСТ 12.4.107 - 82.

4.4.3. Канаты конкретных конструкций должны отвечать требованиям технических условий предприятия-изготовителя, определяющих специфику их применения, установки и эксплуатации.

4.4.4. Канат должен быть снабжен устройством для его крепления к конструктивным элементам здания, сооружения и для его натяжения, обеспечивающим удобство установки, снятия, перестановки и возможность изменения длины каната в зависимости от расстояния между точками крепления.

4.4.5. Конструкция деталей каната должна исключать возможность травмирования рук работника. Детали каната не должны иметь надрывов, заусенцев, острых кромок, трещин и раковин.

4.4.6. Масса каната в целом должна устанавливаться стандартами или техническими условиями на канаты конкретных конструкций, при этом каждая сборочная единица или деталь каната должна иметь массу не более 20 кг.

4.4.7. Канат следует устанавливать выше или на уровне плоскости опоры для ступней ног.

4.4.8. При переходе работающего по нижним поясам ферм и ригелям канат должен быть установлен на высоте не менее чем 1,5 м от плоскости опоры для ступней ног, а при переходе по подкрановым балкам - не более 1,2 м.

4.4.9. Длина каната между точками его закрепления (величина пролета) должна назначаться в зависимости от размеров конструктивных элементов зданий, сооружений, на которые он устанавливается.

4.4.10. При длине каната более 12 м должны устанавливаться промежуточные опоры, расстояние между которыми не должно быть более 12 м; при этом поверхность промежуточной опоры, с которой соприкасается канат, не должна иметь острых кромок.

4.4.11. Промежуточная опора и узлы ее крепления должны быть рассчитаны на вертикальную статическую нагрузку не менее 500 кгс.

4.4.12. Статическое разрывное усилие каната, устанавливаемого на высоте более 1,2 м от плоскости опоры ступней ног работающего, не должно быть менее 40400 Н (4040 кгс), а каната, устанавливаемого на высоте до 1,2 м, - менее 56000 Н (5600 кгс).

4.4.13. Канаты, устанавливаемые на высоте более 1,2 м от плоскости опоры для ступней ног работника, должны быть изготовлены из стального каната диаметром 10,5 или 11,0 мм. Стальные канаты должны быть, в основном, маркировочной группы не ниже 1558 МПа (160 кгс/мм2).

4.4.14. При установке каната выше плоскости опоры для ступней ног его необходимо предварительно (до установки на промежуточные опоры) натянуть усилием от 1000 Н (100 кгс) до 4000 Н (400 кгс) в зависимости от расстояния между точками закрепления каната.

Усилие на рукоятке при натяжении каната не должно превышать 160 Н (16 кгс).

4.4.15. Величину предварительного натяжения рекомендуется контролировать величиной провисания в середине пролета натянутого каната в соответствии с таблицей 3.

4.4.16. При установке каната на уровне плоскости опоры для ступней ног не следует предварительно натягивать его; при этом длина каната должна быть подобрана таким образом, чтобы закрепленный на концах и натянутый посередине усилием 100 Н (10 кгс) канат не выходил за габаритные размеры конструктивных элементов, на которые он устанавливается.

Таблица 3

Величина провисания страховочного каната

Расстояние между точками закрепления, м | Величина предварительного натяжения каната, | Контролируемая величина провисания каната в середине пролета, мм, при диаметре каната, мм
 | Н(кгс) | 8,8; 9,1; 9,7 | 10,5; 11,0
12 | 1000 (100) | 55 | 75
24 | 1000 (100) | 220 | 300
36 | 2000 (200) | 240 | 340
48 | 3000 (300) | 280 | 400
60 | 4000 (400) | 330 | 480

Примечания: 1. Соотношения между величинами предварительного натяжения и провисания каната в середине пролета для канатов, не указанных в таблице, должны устанавливаться стандартами или техническими условиями на канаты конкретных конструкций.

2. При измерении величины провисания каната канат должен быть освобожден от закрепления к промежуточным опорам.

3. Предельное отклонение контролируемой величины от данных таблицы ± 15 мм.

4.4.17. Детали крепления стального каната, а также конструктивные элементы зданий или другие устройства, к которым его крепят, должны быть рассчитаны на горизонтально приложенную нагрузку в 22000 Н (2200 кгс), действующую в течение 0,5 секунды. Проверка должна производиться по методике, изложенной в пп. 4.4.22, 4.4.23 Правил.

4.4.18. Детали каната должны сохранять свои защитные и эксплуатационные свойства при температуре от минус 45 до 50°С и относительной влажности до 100 %.

4.4.19. Детали крепления каната, которые могут быть подвержены коррозии, должны иметь антикоррозионные покрытия.

Сигнальная окраска должна соответствовать требованиям ГОСТ 12.4.026-76.

4.4.20. В организации на канаты должны быть разработаны и утверждены в установленном порядке инструкции по эксплуатации.

4.4.21. Канат перед эксплуатацией, а также через каждые 6 месяцев в процессе эксплуатации должен испытываться статической нагрузкой по методике, изложенной в пп. 4.4.22, 4.4.23 Правил.

4.4.22. Соответствие установленного в рабочее положение каната предъявляемым к нему требованиям следует определять путем его статического нагружения в середине пролета грузом массой 400 кг, который прикладывают к установленному в рабочее положение канату.

4.4.23. Канат считается выдержавшим испытание, если в результате внешнего осмотра не обнаружены разрушения или трещины в его деталях. При этом эксплуатация каната разрешается в том случае, если в конструктивных элементах зданий, сооружений или других устройствах, к которым закреплен канат в процессе эксплуатации, также не обнаружены разрушения или трещины.

4.4.24. Каждый канат должен иметь маркировку, включающую:

а) товарный знак (или краткое наименование предприятия-изготовителя);

б) значение статического разрывного усилия;

в) дату изготовления (месяц, год);

г) дату испытания (месяц, год);

д) обозначение стандарта или технических условий, по которым изготовлен канат.

4.5. Требования к каскам строительным

4.5.1. Для защиты головы работника от механических повреждений падающими сверху предметами или при соударении с конструктивными и другими элементами, для защиты от воды, поражения электрическим током при работах на высоте по строительству, монтажу, демонтажу, выполнении ремонтных, наладочных и других работ должны применяться каски, соответствующие требованиям ГОСТ 12.4.087 - 84.

4.5.2. Каски выпускаются двух размеров (I - от 54 до 58 см, II - от 58 до 62 см) со ступенями регулирования длины несущей ленты не более 10 мм.

4.5.3. Каски должны обеспечивать максимальное передаваемое усилие при номинальной энергии удара 50 Дж не более 5 кН (500 кгс) - для касок первой категории качества и не более 4,5 кН (450 кгс) - для касок высшей категории качества.

4.5.4. В зависимости от условий эксплуатации каски имеют следующую комплектацию:

А - для работающих в помещениях: каска;

Б - для работающих на открытом воздухе в жаркой климатической зоне: каска, пелерина, подшлемник на вате;

В - для работающих на открытом воздухе в умеренной климатической зоне: каска, пелерина, подшлемник на вате;

Г - для работающих на открытом воздухе в холодной климатической зоне: каска, пелерина, подшлемник шерстяной;

Д - для работающих в особом климатическом поясе: каска, пелерина, подшлемник на вате, подшлемник шерстяной.

4.5.5. Каска состоит из корпуса, внутренней оснастки и подбородочного ремня, а также по требованию потребителя может быть снабжена устройствами для крепления щитков, противошумных наушников и других средств индивидуальной защиты.

4.5.6. Корпус касок выпускается четырех цветов:

белого — для руководящего состава, начальников цехов, участков, работников службы охраны труда, государственных инспекторов органов надзора и контроля;

красного - для мастеров, прорабов, инженерно-технических работников, главных механиков и главных энергетиков;

желтого и оранжевого - для рабочих и младшего обслуживающего персонала.

4.5.7. Детали внутренней оснастки изготавливаются из прочных и эластичных материалов. Несущая лента (кроме ее затылочной части) должна иметь покрытие из натуральной или перфорированной искусственной кожи или другого пористого материала, защищающего кожу от натирания.

4.5.8. Внутренняя оснастка каски обеспечивает возможность регулирования ее размера, при необходимости - использование подшлемника и не должна допускать перемещения каски при повороте головы и выполнении работы в наклонном положении.

4.5.9. Конструкция несущей ленты и амортизатора обеспечивает регулирование глубины посадки каски на голове.

4.5.10. Внутренняя оснастка и подбородочный ремень должны быть съемными и иметь устройства для крепления к корпусу каски. Подбородочный ремень должен регулироваться по длине, а способ крепления должен обеспечивать возможность его быстрого отсоединения.

4.5.11. Наружная поверхность корпуса каски должна быть гладкой, без трещин и пузырей. На поверхности корпуса каски допускаются включения другого цвета в количестве, допустимом нормами на материалы.

4.5.12. Внутренняя поверхность корпуса каски, а также наружная и внутренняя поверхности оснастки должны быть гладко обработаны, а края и кромки притуплены.

4.5.13. Боковые поверхности корпуса каски имеют вентиляционные отверстия общей площадью не менее 200 мм2, герметично перекрываемые вращающимися щитками.

4.5.14. Каски должны сохранять защитные свойства в течение всего срока эксплуатации при температуре окружающей среды от минус 50 до 40°С.

4.5.15. Периодические испытания касок, находящихся в эксплуатации, проводятся не реже одного раза в полугодие в специализированных лабораториях или на предприятиях-изготовителях по направлению лица, ответственного за эксплуатацию средств индивидуальной защиты.

4.5.16. Каждая каска имеет маркировку:

на середине верхней части козырька каски методом литья должно быть нанесено название каски - “Строитель”;

на внутренней стороне козырька или корпуса методом литья или формования должно быть нанесено: товарный знак предприятия-изготовителя, обозначение стандарта, размер каски, дата выпуска (месяц, год).

4.5.17. Каски не подлежат ремонту.

4.5.18. Каски подвергаются ежедневному осмотру в течение всего срока эксплуатации с целью выявления дефектов.

4.5.19. Каски, подвергшиеся ударам, а также имеющие повреждения корпуса или внутренней оснастки, должны быть заменены.

4.5.20. В процессе эксплуатации при необходимости каски могут подвергаться санитарной обработке путем погружения в 3 - 5%-ный раствор хлорамина или 3%-ный раствор хлорной извести на 30 - 60 минут с последующей промывкой в холодной воде и естественной сушкой.

4.5.21. Гарантийный срок хранения и эксплуатации касок - 2 года с даты изготовления.

5. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ К ОБОРУДОВАНИЮ, МЕХАНИЗМАМ, СРЕДСТВАМ МАЛОЙ МЕХАНИЗАЦИИ, РУЧНОМУ ИНСТРУМЕНТУ, ПРИМЕНЯЕМЫМ ПРИ РАБОТЕ НА ВЫСОТЕ

5.1. Общие требования

5.1.1. Оборудование, механизмы, средства малой механизации, ручной инструмент (механический, пневматический, гидравлический, электрический), используемые при работе на высоте, должны:

а) отвечать по своим техническим параметрам требованиям безопасности, а вновь приобретенные должны иметь сертификат на соответствие требованиям безопасности;

б) содержаться в технически исправном состоянии;

в) использоваться по назначению (на тех видах работ, для которых они предназначены). Использование помимо основного назначения должно осуществляться по разрешению компетентного лица (ответственного производителя работ);

г) использоваться работниками, имеющими соответствующую подготовку и допуск к работе с ними;

д) быть оборудованными защитными устройствами (ограждениями, кожухами и т.п.).

5.1.2. Требования безопасной эксплуатации оборудования, механизмов, средств малой механизации, ручного инструмента должны содержаться в инструкциях по охране труда.

5.1.3. Кабели, шланги передвижных, переносных оборудования, механизмов, средств малой механизации, ручного инструмента должны иметь минимально возможную длину и не должны создавать угрозы безопасности.

5.1.4. Механизмы и оборудование с механическим приводом должны иметь блокировки самопроизвольного пуска, легкодоступные и четко распознаваемые для оператора устройства экстренной остановки. Опасные движущиеся части должны иметь защитные ограждения.

5.1.5. Оборудование, механизмы, средства малой механизации, ручной инструмент, имеющие изменяемую скорость вращения рабочего органа, при включении должны запускаться на минимальной скорости вращения.

5.1.6. Оборудование, механизмы, средства малой механизации, ручной механизированный и другой инструмент, используемые при выполнении работы на высоте, должны применяться с обеспечением мер безопасности, исключающих их падение (крепление, строповка, размещение на достаточном удалении от границы перепада высот или закрепление через фалы к предохранительному поясу работника и т.п.).

5.1.7. После окончания работы на высоте оборудование, механизмы, средства малой механизации, ручной инструмент должны быть сняты с высоты.

5.1.8. Администрация организации обязана следить за тем, чтобы оборудование, механизмы, средства малой механизации, ручной механизированный и другой инструмент использовались по назначению.

5.1.9. Администрация организации обязана организовать правильное хранение, осмотр, подготовку к работе, выдачу и учет оборудования, механизмов, средств малой механизации, ручного механизированного и другого инструмента, а также изъятие их из эксплуатации при их неисправности или выработке установленного ресурса.

5.1.10. Ручной инструмент повседневного применения должен быть закреплен за работниками для индивидуального или бригадного пользования.

5.1.11. В процессе работы не допускается натягивать и перегибать питающие провода и кабели, допускать их пересечение с металлическими канатами и тросами, электрическими кабелями и проводами, находящимися под напряжением, оставлять без надзора ручной механизированный инструмент, передавать его лицам, не имеющим права на пользование им.

5.2. Требования безопасности

при работе со слесарно-монтажным инструментом

5.2.1. Слесарно-монтажный инструмент (гаечные ключи, отвертки, молотки, оправки, зубила, напильники, ручные ножовки по металлу, ножницы ручные, развертки, лерки, метчики, плоскогубцы и т.п.) должен содержаться в исправном состоянии, режущие кромки рабочего инструмента должны быть в заточенном состоянии, бойки ударного инструмента должны быть заправлены по кромке до необходимого радиуса и не должны иметь трещин, наклепанной шляпки.

5.2.2. При хранении и переноске острые кромки слесарно-монтажного инструмента должны быть защищены от механических повреждений (колпачками, футлярами и т.п.).

5.2.3. При работах вблизи электрических установок и других объектов, находящихся под напряжением, должен применяться изолированный или не проводящий ток слесарно-монтажный инструмент.

5.2.4. При работах вблизи легковоспламеняющихся или взрывоопасных веществ, в атмосфере с присутствием паров или пыли этих веществ должен применяться слесарно-монтажный инструмент, не образующий искр.

5.2.5. Переносить слесарно-монтажный инструмент при работе на высоте необходимо в сумках, подсумках, закрепленных на предохранительном поясе.

5.2.6. У слесарно-монтажного инструмента ударного, нажимного и режущего действия рукоятки должны быть гладкими и не иметь заусенцев, изготовлены из сухой древесины твердых и вязких пород, плотно насажены на инструмент и оснащены бандажными (стяжными) кольцами.

5.2.7. При работе со слесарно-монтажным инструментом ударного действия работник должен пользоваться защитными очками (щитками) с небьющимися стеклами.

5.2.8. При резке металла ручными ножовками необходимо следить за тем, чтобы полотно было прочно закреплено и достаточно натянуто.

5.2.9. Слесарные молотки, кувалды должны иметь ровную, слегка выпуклую поверхность бойковой части, надежно насажены на рукоятки.

5.2.10. Зевы гаечных ключей должны соответствовать размерам гаек или головок болтов и не иметь трещин, забоин. Не допускается наращивать рычагами ключи, не рассчитанные на работу с увеличенным плечом воздействия.

5.2.11. Ремонт, правка, заточка слесарно-монтажного инструмента должны производиться, по возможности, в централизованном порядке. Хранение, выдача в работу и прием по окончании работы слесарно-монтажного инструмента должны быть организованы через систему раздаточных кладовых.

5.3. Требования безопасности

при работе с ручным пневматическим инструментом

5.3.1. Пусковое устройство ручного пневматического инструмента должно обеспечивать автоматическое перекрытие воздушного впускного клапана при снятии давления, создаваемого рукой оператора, быть размещено в удобном месте и так, чтобы до минимума снижалась опасность случайного пуска.

5.3.2. Ручной пневматический ударный инструмент должен быть снабжен предохранительной защелкой или замком для предотвращения случайного выпадения рабочего инструмента из гильзы.

5.3.3. При эксплуатации ручного пневматического инструмента должны выполняться следующие требования:

а) инструмент должен применяться по назначению, указанному в паспорте и инструкции завода-изготовителя;

б) работы с инструментом должны производиться при устойчивом положении работника;

в) подача воздуха должна осуществляться после установки инструмента в рабочее положение;

г) при выдаче инструмента в работу должна проводиться проверка комплектности; затяжки винтов, крепящих отдельные узлы и детали; наличия и чистоты сетки фильтра и соединительного штуцера; исправности редуктора;

д) подключение рукавов к инструменту и к воздухопроводу, соединение рукавов между собой должно производиться с помощью штуцеров и ниппелей с исправной резьбой, а для крепления штуцеров к рукавам должны применяться кольца или стяжные хомуты. Применение скрутки из проволоки не допускается;

е) присоединение (отсоединение) рукавов к воздухопроводу и инструменту должно производиться при закрытых запорных вентилях, установленных на воздухосборниках или отводах от основного воздухосборника;

ж) при перерывах в работе или при неисправностях необходимо отключить подачу воздуха к инструменту, перекрыть воздушный вентиль;

з) перед началом работы необходимо проверить исправность инструмента на холостом ходу в течение 1 минуты, безотказность работы пускового клапана;

и) надзор за техническим состоянием инструмента, за его обслуживанием, ремонтом, смазкой, регулировкой и контроль за параметрами шума и вибрации должен осуществлять специально выделенный для этого работник.

5.3.4. При работе с ручным пневматическим инструментом необходимо следить за тем, чтобы выхлопы отработавшего сжатого воздуха не обдували руки работника и не производились в зоне дыхания работника, чтобы инструмент не работал на холостом ходу. При обнаружении неисправностей необходимо немедленно прекратить работу и инструмент сдать в ремонт.

5.3.5. При работе с ручным пневматическим инструментом не допускается:

а) держать инструмент за рабочую часть или за рукав;

б) присоединять и разъединять рукава до прекращения подачи в них воздуха;

в) прокладывать рукава через проходы, проезды и дороги, в местах складирования материалов, скручивать и перегибать их;

г) крепить соединения рукавов проволокой и устранять утечку воздуха путем забивки клина под хомутик;

д) присоединять инструмент к магистрали сжатого воздуха непосредственно через рукав без применения вентилей;

е) прекращать подачу воздуха путем переламывания рукава;

ж) применять рукава с дефектами, а также выполнять подмотку из изоляционной ленты и других материалов;

з) работать с приставных лестниц, а также одновременно в двух или более ярусах по одной вертикали без соответствующих предохранительных устройств.

5.3.6. Работники, занятые на работах с использованием ручного пневматического инструмента ударного или вращательного действия, должны быть обеспечены рукавицами с антивибрационной прокладкой со стороны ладони.

5.4. Требования безопасности при работе с ручным

электрифицированным инструментом

5.4.1. Ручной электрифицированный инструмент должен применяться, как правило, на напряжение не выше 42 В.

Корпус ручного электрифицированного инструмента I класса (при напряжении выше 42 В, не имеющий двойной изоляции) должен быть заземлен (занулен).

5.4.2. При выдаче ручного электрифицированного инструмента в работу должна проводиться проверка комплектности и надежности крепления деталей, исправности кабеля, штепсельной вилки, изоляции, защитных кожухов, четкости работы выключателя и работы инструмента на холостом ходу.

5.4.3. При работе с ручным электрифицированным инструментом не допускается:

а) оставлять без надзора инструмент, присоединенный к сети;

б) натягивать и перегибать провод (кабель) инструмента, допускать его пересечение со стальными канатами машин, электрическими кабелями, проводами, находящимися под напряжением, или шлангами для подачи кислорода, ацетилена и других газов;

в) работать на открытых площадках во время дождя или снегопада без навеса над рабочим местом.

5.4.4. Не допускается эксплуатация ручного электрифицированного инструмента со следующими неисправностями:

а) повреждено штепсельное соединение, кабель или его защитная оболочка, крышка щеткодержателя;

б) нечеткая работа выключателя, искрение щеток на коллекторе, сопровождающееся появлением кругового огня на его поверхности;

в) вытекание смазки из редуктора или вентиляционных каналов;

г) появление дыма или запаха, характерного для горящей изоляции;

д) появление повышенного шума, стука, вибрации, поломка или появление трещин в корпусной детали, рукоятке, защитном ограждении.

5.4.5. Работники, допущенные к работе с ручным электрифицированным инструментом, должны иметь группу по электробезопасности.

5.4.6. К работе с ручным электрифицированным инструментом допускаются лица не моложе 18 лет, прошедшие специальное обучение, сдавшие соответствующий экзамен и имеющие запись об этом в удостоверении по охране труда.

5.4.7. При работе с электроинструментом необходимо выполнять следующие требования:

а) работать в резиновых диэлектрических перчатках, диэлектрических галошах или на диэлектрическом коврике при работе с инструментом I класса;

б) не подключать инструмент к распределительному устройству, если отсутствует безопасное штепсельное соединение;

в) предохранять провод, питающий электроинструмент, от механических повреждений;

г) не переносить электроинструмент за провод, пользоваться для этого ручкой;

д) не производить никакого ремонта электроинструмента самому работающему, а немедленно сдать инструмент в кладовую для ремонта;

е) не производить замену режущего инструмента до полной остановки электродвигателя;

ж) при перерывах в работе или прекращении подачи электроэнергии отключить инструмент от сети;

з) не работать с приставных лестниц;

и) не передавать электроинструмент даже на короткое время другим лицам;

к) не производить ремонт проводов и штепсельных соединений;

л) не удалять руками стружку или опилки до полной остановки инструмента.

5.5. Требования безопасности

при работе с ручным пиротехническим инструментом

5.5.1. По мере возможности следует использовать низкоскорострельный пиротехнический инструмент (монтажный пистолет).

5.5.2. Ручной пиротехнический инструмент должен иметь:

а) защитное устройство или экран;

б) устройство, предохраняющее от случайного выстрела;

в) устройство, предохраняющее от выстрела, если насадка пистолета не уперта в рабочую поверхность.

5.5.3. Работа ручного пиротехнического инструмента сопровождается громким звуком (выстрелом), значительной отдачей на руку монтажника, а также возможным разлетом осколков бетона, кирпича, металлической окалины и рикошетом дюбеля или прострелом им навылет строительной конструкции.

5.5.4. Перед каждым выстрелом ручной пиротехнический инструмент должен быть осмотрен и проверен:

а) находятся ли предохранительные устройства в исправном состоянии;

б) находятся ли все движущиеся части в исправном состоянии;

в) патроны не заклиниваются.

5.5.5. Не допускается хранить патроны и применять ручной пиротехнический инструмент:

а) в местах или в окружающей среде, где возможен самопроизвольный выстрел;

б) во взрывоопасной атмосфере.

5.5.6. Не допускается хранение заряженного ручного пиротехнического инструмента.

5.5.7. К работам с применением ручного пиротехнического инструмента должны допускаться работники, обученные по безопасному его применению.

5.5.8. Перед допуском к работе с ручным пиротехническим инструментом работники должны пройти курс обучения с практическим применением каждого типа пиротехнического инструмента и получить удостоверение на право работы с ручным пиротехническим инструментом.

5.5.9. Периодичность проверки знаний правил безопасного применения ручного пиротехнического инструмента - не реже одного раза в год.

5.5.10. К самостоятельной работе с ручным пиротехническим инструментом поршневого типа допускаются работники не моложе 18 лет, проработавшие в организации не менее 1 года, имеющие квалификацию не ниже третьего разряда, прошедшие курс обучения по утвержденной программе, сдавшие экзамены квалификационной комиссии и получившие удостоверение на право работы с ручным пиротехническим инструментом поршневого типа.

5.5.11. Мастера, прорабы, механики и другие специалисты, связанные с эксплуатацией ручного пиротехнического инструмента, должны проходить курс обучения по программе для специалистов и получить удостоверение на право руководства этими работами.

5.5.12. Перед началом работы работник, допущенный к самостоятельной работе с ручным пиротехническим инструментом (оператор), должен получить:

а) наряд-допуск на право производства работ;

б) пиротехнический инструмент;

в) патроны (не более установленной нормы);

г) средство индивидуальной защиты (защитную каску, противошумные наушники, защитный щиток, кожаные перчатки или рукавицы).

5.5.13. Техническое состояние ручного пиротехнического инструмента (исправность) должно проверяться при получении его из кладовой.

5.5.14. Оператору ручного пиротехнического инструмента не разрешается:

а) устранять или заменять блокировочно-предохранительный механизм инструмента;

б) направлять инструмент на себя или в сторону других лиц, даже если он не заряжен патроном;

в) оставлять инструмент и патроны к нему без надзора;

г) передавать инструмент и патроны к нему другим лицам, в том числе имеющим удостоверение на право работы с этим инструментом;

д) заряжать инструмент до полной подготовки рабочего места;

е) разряжать инструмент сразу после спуска ударника, если выстрела не произошло; разряжать инструмент можно по истечении не менее 1 минуты;

ж) производить разборку и чистку инструмента.

5.5.15. Перед тем как сдать в ремонт или произвести осмотр ручного пиротехнического инструмента, а также перед тем как перевозить его или возвратить в кладовую, оператор обязан проверить и убедиться, что инструмент разряжен (патрон изъят).

5.5.16. Ручной пиротехнический инструмент можно передать в руки только кладовщику (который выдал инструмент) и ответственному лицу, которому администрацией организации поручен контроль за правильным применением пиротехнического инструмента.

5.5.17. Не допускается работать с ручным пиротехническим инструментом во взрыво- и пожароопасных помещениях, с приставных лестниц и вблизи границы перепада высот без предохранительного пояса и страховочного каната, без каски, при неустойчивом положении опорных поверхностей и элементов строительных конструкций, без реализации мероприятий по обеспечению безопасности, предусмотренных нарядом-допуском.

5.5.18. Для производства работ в помещениях такого класса необходимо оформить специальное разрешение руководителя работ и произвести соответствующие мероприятия.

5.5.19. При работе с пороховой оправкой типа ОДП-6 оператор должен занять удобное и устойчивое положение с таким расчетом, чтобы ось оправки и зарядного штока и траектория отдачи инструмента не пересекались с телом оператора и исключалась возможность удара рукой в расположенные поблизости предметы и детали конструкций.

5.5.20. Не допускается забивка дюбеля в строительные основания, прочность которых выше прочности дюбеля, а также в основания, обладающие хрупкостью.

5.5.21. При работе с пороховой ударной колонкой типа УК-6 следует держать ее строго перпендикулярно к стене или перекрытию (основанию), в котором предстоит пробить отверстие.

5.5.22. До начала работ по пробивке отверстий необходимо уточнить места расположения пустот в бетоне.

5.5.23. Во время зарядки направляющий цилиндр пороховой ударной колонки необходимо держать за цилиндрическую часть так, чтобы при случайном выстреле не произошло травмирования руки.

5.5.24. Перед выстрелом необходимо проверить надежность запора пороховой ударной колонки, занять удобное устойчивое положение (во время выстрела на руки будут переданы значительные усилия отдачи), а на лицо должен быть надет защитный щиток.

5.5.25. При работе с пороховыми прессами типа ППО-95 М и др. не следует применять пороховой заряд (патрон) большей мощности, чем это рекомендовано в инструкции.

5.5.26. Перед выстрелом необходимо проверить, что пороховой пресс заперт, а наконечник или жила кабеля полностью находятся в гнезде матрицы и зажаты кожухом.

5.5.27. Стрелять из порохового пресса не допускается, если наконечник или кабельная жила не зажаты кожухом или неплотно им прижаты.

5.5.28. При выстреле оператор должен занимать устойчивое и удобное положение; если выстрела не произошло, перезарядить пресс можно по истечении не менее 1 минуты.

6. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ

ПРИ ВЫПОЛНЕНИИ РАБОТ НА ВЫСОТЕ

6.1.Общие требования

6.1.1. Работники, выполняющие работу на высоте, находящиеся в опасной зоне падения с высоты или падения на них предметов сверху, должны быть в касках по ГОСТ 12.4.087 - 84.

6.1.2. Не допускается производить сварочные работы, работы с применением электрифицированного, пневматического, пиротехнического инструмента с приставных переносных лестниц и стремянок.

Выполнение таких работ следует производить с лесов, подмостей, стремянок с верхними площадками, имеющими перильное ограждение, с люлек, вышек, подъемников.

6.1.3. При электромонтажных работах, когда работнику не представляется возможным закрепить строп предохранительного пояса за конструкцию, опору и т.п., следует пользоваться страховочным канатом, верхолазным предохранительным устройством.

6.1.4. При работе на конструкциях, под которыми расположены находящиеся под напряжением токоведущие части, приспособления и инструмент, применяемые при работе, во избежание их падения необходимо привязывать.

6.1.5. Электро- и газосварщики должны применять предохранительный пояс со стропом из металлической цепи.

6.1.6. Если рабочее место и подходы к нему расположены над неогражденными токоведущими частями, находящимися под напряжением, а расстояние от металлической цепи в случае ее опускания будет меньше указанного в таблице 4, работа должна выполняться с отключением этих токоведущих частей.

6.1.7. Установка и работа стреловых грузоподъемных механизмов непосредственно под проводами высоковольтной линии электропередачи (ВЛ), находящихся под напряжением, не допускаются.

Установку грузоподъемной машины (механизма) на выносные опоры и перевод ее рабочего органа из транспортного положения в рабочее производит управляющий ею машинист. Привлекать для выполнения этих операций других работников не допускается.

6.1.8. При проезде, установке и работе грузоподъемных машин, механизмов и транспортных средств расстояние от их подъемных и выдвижных частей, элементов конструкций, стропов, грузозахватных приспособлений, грузов до токоведущих частей, находящихся под напряжением, должно быть не менее указанных в таблице 4.

Таблица 4

(Правила техники безопасности при эксплуатации

электроустановок потребителей)

Допустимые расстояния до токоведуших частей,

находящихся под напряжением

Напряжение, кВ | Расстояние от людей и применяемых ими инструментов и приспособлений от временных ограждений, м | Расстояние от механизмов и грузоподъемных машин в рабочем транспортном положениях от стропов, грузозахватных приспособлений и грузов, м
До 1 кВ |  |
На ВЛ | 0,6 | 1,0
в остальных электроустановках | не нормируется (без прикосновения) | 1,0
От 6 до 35 кВ | 0,6 | 1,0
110 кВ | 1,0 | 1,5
150 кВ | 1,5 | 2,0
220 кВ | 2,0 | 2,5
330 кВ | 2,5 | 3,5
От 400 до 500 кВ | 3,5 | 4,5
750 кВ | 5,0 | 6,0
800 кВ* | 3,5 | 4,5
1150 кВ | 8,0 | 10,0

Примечание. * Постоянный ток.

6.1.9. У телескопических вышек и гидроподъемников перед началом работы приводятся в действие выдвижная и подъемная части, а у телескопических вышек, кроме того, подъемная часть устанавливается вертикально и в таком положении фиксируется.

6.1.10. Не допускается при работе грузоподъемных машин и механизмов нахождение людей под поднимаемым грузом, корзиной телескопической вышки, а также в непосредственной близости (ближе 5 м) от натягиваемых проводов (тросов), упоров, креплений и работающих механизмов.

6.1.11. При работе с телескопической вышки (гидроподъемника) должна быть зрительная связь между работником, находящимся в корзине (люльке), и водителем. При невозможности обеспечения такой связи у вышки должен находиться другой работник, передающий водителю команды на подъем или спуск корзины (люльки).

Работать с телескопической вышки (гидроподъемника) следует стоя на дне корзины (люльки) и закрепившись стропом предохранительного пояса.

6.1.12. Переход работника из корзины (люльки) на опору или оборудование и обратно допускается только с разрешения производителя работ.

6.1.13. В случае соприкосновения стрелы крана или корзины (люльки) подъемного механизма с токоведущими частями, находящимися под напряжением, машинист крана, подъемника (вышки) принимает меры к быстрейшему разрыву возникшего контакта и отводит подвижные части механизма от токоведущих частей на расстояние не менее указанного в таблице 4.

6.1.14. Не допускается спускаться с машины (механизма) на землю или подниматься на машину (механизм), а также прикасаться к машине (механизму) стоя на земле, если машина (механизм) остается под напряжением.

6.1.15. В случае возникновения пожара на грузоподъемном или транспортном средстве, находящемся под напряжением, водитель (машинист) должен спрыгнуть на землю, соединив ноги, и не касаться руками ни машины, ни земли. Затем он должен удалиться от машины на расстояние не менее 8 м, передвигая при этом ступни по земле, не отрывая их одну от другой.

6.2. Требования безопасности при монтаже

и демонтаже стальных и сборных несущих конструкций

6.2.1. В процессе монтажа монтажники должны находиться на ранее установленных и закрепленных конструкциях или на средствах подмащивания.

6.2.2. Навесные монтажные площадки, лестницы и другие приспособления, необходимые для работы монтажников на высоте, следует устанавливать и закреплять на монтируемых конструкциях до их подъема для установки в проектное положение.

6.2.3. Для перехода монтажников с одной конструкции на другую следует применять лестницы, переходные мостики и трапы, имеющие ограждения, а там, где это невозможно, - предохранительные пояса, страховочные канаты.

6.2.4. Электромонтажные и наладочные работы должны выполняться в пределах выделенного участка работ.

6.2.5. Безопасность работников при монтаже и демонтаже стальных и сборных несущих конструкций должна обеспечиваться применением:

а) лестниц, настилов, подмостей;

б) платформ, подъемных клетей, монтажных люлек и других аналогичных средств;

в) ограждений;

г) предохранительных поясов и стропов, предохранительных сетей;

д) мобильных рабочих платформ;

е) способов подъема и установки монтируемых несущих конструкций, исключающих их дисбаланс, неустойчивость или перекашивание в процессе этих операций.

6.2.6. Монтаж сборно-монолитных, крупнопанельных и многоэтажных конструкций производится по проекту производства работ, в котором должны быть отражены:

а) специфика монтируемых конструкций;

б) технические способы их безопасной установки;

в) указание позиции и расположения арматуры в элементах конструкции;

г) допустимые нагрузки на элементы и конструкцию в целом.

6.2.7. Грузоподъемные крюки, захваты, зажимы и другие приспособления для подъема стальных и сборных несущих конструкций должны:

а) иметь размеры, форму, обеспечивающие безопасный захват без повреждения частей несущих конструкций и их надежную транспортировку;

б) иметь маркировку с указанием максимально разрешенной нагрузки при самых неблагоприятных условиях подъема.

6.2.8. Подъем несущих конструкций и их частей должен производиться способами, исключающими их случайное вращение.

6.2.9. До начала подъема несущих конструкций на них должны быть установлены защитные ограждения (перила, рабочие площадки) элементами крепления подвесных лесов, предохранительных поясов и других средств, необходимых для обеспечения безопасности работников при последующих монтажных работах.

6.2.10. Не допускается переход монтажников по установленным конструкциям и их элементам (фермам, ригелям и т.п.), на которых невозможно обеспечить требуемую ширину прохода при установленных ограждениях, без применения специальных предохранительных приспособлений (натянутого вдоль фермы или ригеля каната для закрепления карабина фала предохранительного пояса).

6.2.11. На участке (захватке), где ведутся монтажные работы, не допускается выполнение других работ и нахождение посторонних лиц.

6.2.12. Не допускается выполнять монтаж конструкций на высоте при метеорологических условиях, указанных в п. 1.32 Правил.

6.2.13. Способы строповки элементов конструкций и оборудования должны обеспечивать их подачу к месту установки в положении, близком к проектному.

6.2.14. Элементы монтируемых конструкций или оборудование во время перемещения должны удерживаться от раскачивания и вращения гибкими оттяжками.

6.2.15. Не допускается пребывание людей на элементах конструкций и оборудовании во время их подъема и перемещения.

6.2.16. Во время перерывов в работе не допускается оставлять на весу поднятые элементы конструкций и оборудование.

6.2.17. Не допускается нахождение людей под монтируемыми элементами конструкций и под оборудованием до установки их в проектное положение и закрепления.

6.2.18. При необходимости нахождения работников под монтируемым оборудованием (конструкциями), а также на оборудовании (конструкциях) должны осуществляться специальные мероприятия, обеспечивающие их безопасность.

6.2.19. Расчалки (штанги и т.п.) для временного закрепления монтируемых конструкций должны быть закреплены на надежно установленных опорах. Количество расчалок, их материал и сечение, способы натяжения и места закрепления должны устанавливаться организационно-технической документацией. Расчалки должны быть расположены за пределами габаритов движения транспорта и оборудования. Расчалки не должны касаться острых углов других конструкций. Перегибание расчалок в местах соприкосновения их с элементами других конструкций допускается при исключении возможности их повреждения и после проверки прочности и устойчивости этих элементов под воздействием усилий от расчалок.

6.2.20. При монтаже несущих конструкций работники должны быть обеспечены и обязаны использовать приспособления для управления их подъемом и спуском.

6.2.21. До освобождения от связи с подъемным устройством монтируемая несущая конструкция должна быть закреплена так, чтобы ее устойчивость не была нарушена под воздействием ветровых или воспринимаемых при монтаже нагрузок.

6.2.22. Части несущих стальных конструкций, монтируемые на большой высоте, по мере возможности должны собираться на земле.

6.2.23. Под зоной монтажа несущих конструкций на высоте опасное пространство должно быть ограждено с установкой знаков безопасности и предупредительных плакатов, а в темное время суток или в условиях плохой видимости - сигнального освещения.

6.2.24. Демонтаж несущих конструкций производится поярусно, элементы несущих конструкций должны опускаться. Сбрасывание их с высоты не допускается.

6.2.25. При производстве демонтажа стальных несущих конструкций необходимо принятие мер против внезапного скручивания, сгибания, разрушения сборных стальных или железобетонных конструкций.

6.2.26. Установленные в проектное положение элементы конструкций или оборудования должны быть закреплены так, чтобы обеспечивалась их устойчивость и геометрическая неизменяемость.

6.2.27. Расстроповку элементов конструкций и оборудования, установленных в проектное положение, следует производить после постоянного или временного их закрепления согласно проекту. Перемещать установленные элементы конструкций или оборудования после их расстроповки, за исключением случаев, предусмотренных проектом производства работ, не допускается.

6.2.28. До выполнения монтажных работ должен быть установлен порядок обмена условными сигналами между работником, руководящим монтажом, и машинистом грузоподъемного средства. Все сигналы подаются только одним лицом (бригадиром монтажной бригады, звеньевым, такелажником-стропальщиком), кроме сигнала “Стоп”, который может быть подан любым работником, заметившим опасность.

6.2.29. При производстве монтажных работ не допускается использовать для закрепления технологической и монтажной оснастки оборудование и трубопроводы, а также технологические и строительные конструкции без согласования с лицами, ответственными за их эксплуатацию.

6.2.30. При перемещении конструкций или оборудования расстояние между ними и выступающими частями смонтированного оборудования или других конструкций должно быть по горизонтали не менее 1 м, а по вертикали - не менее 0,5 м.

6.2.31. При демонтаже конструкций и оборудования следует выполнять требования, предъявляемые при монтажных работах.

6.2.32. Монтаж конструкций зданий, сооружений следует начинать, как правило, с пространственно-устойчивой части: связевой ячейки, ядра жесткости и т.п.

6.2.33. Монтаж конструкций вышележащего этажа (яруса) многоэтажного здания должен производиться после проектного закрепления всех установленных монтажных элементов несущих конструкций нижележащего этажа.

6.2.34. Устанавливать последующий ярус каркасного здания допускается только после установки ограждающих панелей или временных ограждений на предыдущем ярусе.

6.2.35. Запрещается выполнять работы с нахождением людей в одной секции на этажах, над которыми производятся перемещение, установка и временное закрепление элементов сборных конструкций и оборудования.

6.2.36. Одновременное выполнение работ на разных этажах может допускаться при надежных (подтвержденных расчетом на действие ударных нагрузок) междуэтажных перекрытиях после осуществления мероприятий, обеспечивающих безопасное производство работ, по письменному разрешению и под руководством и контролем лиц, ответственных за безопасное производство монтажа и перемещение грузов.

6.2.37. До подъема конструкции должны быть проверены на отсутствие повреждений, очищены от грязи, наледи и т.п.

6.2.38. Запрещается подъем конструкций, не имеющих монтажных петель или меток, обеспечивающих их правильную строповку и монтаж.

6.2.39. При выполнении сборочных операций контроль совмещения отверстий, проверка совпадения отверстий в монтируемых деталях пальцами рук не допускаются, проверка должна производиться конусными оправками, сборочными пробками и др.

6.2.40. Закрепление конструкций, установленных в проектное положение, должно производиться сразу после инструментальной проверки точности их положения.

6.2.41. При сборке цилиндрических емкостей из отдельных царг должны приниматься меры по исключению самопроизвольного скатывания царг, меры против самопроизвольного сворачивания рулона.

6.2.42. При производстве работ на высоте электросети и другие инженерные системы, находящиеся в зоне работ, должны быть, как правило, отключены, закорочены, а оборудование и трубопроводы освобождены от взрывоопасных, горючих и вредных веществ.

6.2.43. В условиях взрывоопасной среды должны применяться инструмент, приспособления и оснастка, исключающие возможность искрообразования.

6.2.44. При перемещении конструкций и оборудования лебедками грузоподъемность тормозных лебедок и полиспастов должна быть равна грузоподъемности тяговых, если иные требования не установлены проектом.

6.2.45. При перемещении конструкций или оборудования несколькими подъемными или тяговыми средствами должна быть исключена перегрузка любого из этих средств, для чего следует применять тормозные средства, обеспечивающие необходимое регулирование скорости спуска.

6.2.46. Углы отклонения от вертикали грузовых канатов и полиспастов грузоподъемных средств в процессе работ не должны превышать величину, указанную в паспорте или технических условиях на это грузоподъемное средство.

6.2.47. При спуске конструкций или оборудования по наклонной плоскости не допускается оставлять на уклоне конструкции, оборудование, перемещаемые по наклонной плоскости.

6.2.48. Монтаж узлов оборудования и звеньев трубопроводов и воздухопроводов вблизи электрических проводов (в пределах расстояния, равного наибольшей длине монтируемого узла или звена) должен производиться при снятом напряжении.

6.2.49. При невозможности снятия напряжения работы следует производить по наряду-допуску, оформленному в установленном порядке.

6.3. Требования безопасности

при установке и монтаже деревянных конструкций

6.3.1. При выполнении плотницких работ основными опасными и вредными производственными факторами являются:

а) расположение рабочего места на значительной высоте;

б) острые кромки, заусенцы и шероховатости на поверхности заготовок, инструментов и оборудования;

в) движущиеся машины и механизмы;

г) повышенный уровень вибрации.

6.3.2. При установке оконных переплетов в открытые оконные коробки необходимо обеспечить меры безопасности против выпадения переплетов наружу.

6.3.3. Укладка балок междуэтажных и чердачных перекрытий, подшивка потолков, а также укладка накатов с приставных лестниц запрещаются. Указанные работы необходимо выполнять с подмостей.

6.3.4. Щиты или доски временных настилов, уложенные на балки междуэтажных или чердачных перекрытий, необходимо соединять впритык, а место их стыкования располагать по осям балок.

6.3.5. При установке деревянных конструкций не допускается:

а) рубить, тесать, производить иную обработку деталей и пиломатериалов или изготовление деталей конструкций на подмостках и возведенных конструкциях (за исключением пригонки деталей по месту);

б) подклинивать стойки лесов и подмостей обрезками досок, кирпичами и другими нештатными приспособлениями и материалами;

в) ставить подмости, приставные лестницы, стремянки на накаты или на подшивку потолка;

г) ходить и стоять на накатах и потолочной подшивке. Для прохода работников в указанных местах необходимо укладывать на балки временные настилы шириной не менее 0,7 м;

д) разбирать леса, подмости и настилы способом обрушения и валки;

е) накапливать на подмостях пиломатериалы, бревна, обрабатываемые детали и т.п.

6.4. Требования безопасности

при выполнении кровельных и других работ на крыше зданий

6.4.1. Кровельные работы с применением рулонных материалов, горячих и холодных мастик на основе нефтяных битумов должны производиться с выполнением требований безопасности в соответствии с ГОСТ 12.3.040-86.

6.4.2. При выполнении кровельных работ должны быть предусмотрены мероприятия, предупреждающие воздействие на работников вредных производственных факторов, к которым относятся:

а) расположение рабочего места на высоте и в опасной зоне;

б) острые кромки, заусенцы и шероховатости на поверхностях заготовок, инструментов и оборудования;

в) высокая температура битумных мастик;

г) пожаро- и взрывоопасность применяемых рулонных и мастичных материалов, разбавителей, растворителей;

д) повышенная запыленность и загазованность воздуха рабочей зоны;

е) недостаточная освещенность рабочей зоны;

ж) опасность поражения электрическим током от электрической цепи оборудования;

з) шум и вибрация.

6.4.3. Безопасность производства кровельных и гидроизоляционных работ обеспечивается:

а) технологией (технологической последовательностью) производства работ;

б) организацией рабочих мест и труда исполнителей;

в) размещением производственного оборудования и механизмов;

г) способами транспортирования материалов к рабочим местам;

д) применением средств индивидуальной и коллективной защиты работников, а также спецодежды и обуви;

е) обучением работников безопасным методам труда;

ж) соблюдением требований пожарной безопасности;

з) контролем требований безопасности.

6.4.4. Мероприятия по предупреждению воздействия на работающих опасных и вредных производственных факторов должны содержаться в проектах производства работ, технологических картах и соответствовать требованиям нормативных документов по данному вопросу, утвержденных в установленном порядке.

6.4.5. Допуск работников к выполнению кровельных и других работ на крыше зданий разрешается после осмотра производителем работ или мастером совместно с бригадиром несущих конструкций крыши и ограждений и определения их состояния и мер безопасности.

6.4.6. Перед началом выполнения работ необходимо:

а) оградить электросеть и электрооборудование, находящиеся на расстоянии 2,5 м и ближе к месту ведения работ;

б) проверить прочность стропил;

в) определить места крепления страховочных канатов, определить их трассировку;

г) выполнить крепление страховочных канатов и убедиться в надежности их крепления;

д) подготовить переносные стремянки и площадки для передвижения и приема материалов на крыше;

е) обеспечить работников предохранительными поясами и спецодеждой, спецобувью, защитными касками и другими средствами индивидуальной защиты, инвентарными переносными защитными ограждениями.

6.4.7. Кровельные работы выполняются под руководством ответственного производителя работ работниками, не имеющими медицинских противопоказаний, прошедшими обучение, имеющими соответствующую квалификацию и опыт работы.

6.4.8. Работы по устройству кровель и гидроизоляции следует выполнять комплексно с применением средств механизации.

6.4.9. Работы, выполняемые на высоте без защитных ограждений, производятся с применением предохранительного пояса.

Места закрепления карабина предохранительного пояса и страховочных канатов указываются в проекте производства работ.

6.4.10. Допуск работников к выполнению кровельных работ производится после проверки производителем работ (мастером, прорабом) исправности и надежности несущих конструкций, крыши и ограждений.

6.4.11. Для прохода по покрытию, не рассчитанному на нагрузки от работающих, а также при выполнении работ на крыше с уклоном более 20° применяются трапы шириной не менее 0,3 м с поперечными планками для упора ног.

6.4.12. Сходни, мостки, кровельные лестницы закрепляются к устойчивым конструкциям.

6.4.13. При работах на кровле устанавливаются перила или ограждения, в местах с недостаточной прочностью кровли устанавливаются кровельные лестницы, трапы или мостки так, чтобы они перекрывали находящиеся под кровлей несущие конструкции.

6.4.14. На время производства работ необходимо выделять участки работ, вокруг которых устанавливаются границы опасной зоны, сигнальное ограждение, знаки безопасности и надписи в соответствии с требованиями ГОСТ 12.4.026 - 76.

6.4.15. При выполнении работ на кровле из хрупких материалов необходимо исключать необходимость для работника становиться непосредственно на кровлю, для чего должны использоваться доски, мостки, кровельные лестницы и т.п. в качестве укрытия для кровли, лотки или водоотводы и т.п. в качестве путей прохода по кровле.

6.4.16. При выполнении работ на крыше с уклоном более 20° работники должны применять предохранительные пояса.

Места закрепления предохранительных поясов указываются мастером или прорабом.

6.4.17. Размещать на крыше материалы допускается только в местах, предусмотренных проектом производства работ, с принятием мер против их падения, в том числе от воздействия ветровой нагрузки. Во время перерывов в работе технические приспособления, инструмент и материалы должны быть закреплены или убраны с крыши.

6.4.18. Выполнение кровельных работ во время гололеда, тумана, исключающего видимость в пределах фронта работ, грозы и ветра со скоростью 15 м/с и более не допускается.

6.4.19. В особых случаях при согласовании с органами пожарного надзора допускается приготовление мастик с использованием оборудования, размещенного непосредственно на покрытии (перекрытии), в соответствии с проектом производства работ, разработанным или согласованным проектной организацией.

6.4.20. Битумоплавильные установки, инвентарные битумопроводы для подачи составов располагаются на прочном основании, исключающем их просадку.

6.4.21. При выполнении кровельных и гидроизоляционных работ в опасных зонах работникам выдается наряд-допуск на производство работ.

6.4.22. При изготовлении мастик на строительной площадке доставка ее на рабочее место должна осуществляться в металлических емкостях, имеющих форму усеченного конуса, с плотно закрывающимися крышками.

6.4.23. Наземные временные ограждения при производстве работ на высоте устанавливаются по периметру участка, над которым производятся работы.

6.4.24. При производстве работ на плоских крышах, не имеющих постоянного ограждения (парапетной решетки и т.п.), на крыше устанавливаются временные перильные ограждения высотой не менее 1,1 м с бортовой доской.

Временные ограждения устанавливаются по периметру производства работ.

6.4.25. При невозможности установки временных ограждений на крыше необходимо применять предохранительные пояса.

6.4.26. При отсутствии на крыше постоянных конструкций для крепления страховочных канатов необходимо установить в качестве “якорей” металлические стойки или железобетонные блоки.

6.4.27. Стойки, железобетонные блоки-“якоря”, устройства для натяжения страховочных канатов должны быть рассчитаны на восприятие динамической нагрузки в случае падения человека. Места закрепления карабина предохранительного пояса должны быть указаны в проекте производства работ.

6.4.28. Не допускается закреплять страховочный канат к оголовкам дымовых и вентиляционных труб.

6.4.29. Выполнение работ по установке (подвеске) готовых водосточных желобов, воронок и труб, а также колпаков и зонтов на дымовых и вентиляционных трубах, по покрытию парапетов, отделке свесов следует производить со специальных подмостей, выпускных лесов, с самоподъемных люлек или автомобильных подъемников.

6.4.30. Не допускается использование приставной лестницы при устройстве зонтов на дымовых и вентиляционных трубах.

6.4.31. Элементы и детали кровель, в том числе компенсаторы в швах, защитные фартуки, звенья водосточных труб, сливы, свесы и т.п., следует подавать на рабочие места в заготовленном виде. Заготовка указанных элементов и деталей непосредственно на кровле не допускается.

6.4.32. Места производства кровельных работ обеспечиваются не менее чем двумя эвакуационными выходами (лестницами), телефонной или другой связью, а также первичными средствами пожаротушения по установленным нормам.

6.4.33. Организация рабочих мест должна учитывать особенности технологического процесса, безопасность обслуживания средств механизации, минимальное использование ручного труда, обеспечение безопасной эвакуации работающих в случае аварийной ситуации и исключать нахождение лиц, не участвующих в рабочем процессе.

6.4.34. Элементы и детали кровель должны подаваться к рабочему месту в контейнерах.

Изготовление указанных элементов и деталей непосредственно на крыше не допускается.

6.4.35. При выполнении кровельных работ несколькими звеньями расстояние между ними должно быть не менее 10 м, а нанесение горячей мастики на основание не должно опережать приклейку рубероида более чем на 1 м. Работа одного звена над другим по вертикали не допускается.

6.4.36. Нанесение мастики, разбавителей, растворителей на поверхности производится в направлении, совпадающем с направлением движения воздуха.

6.4.37. На рабочих местах при использовании материалов, выделяющих взрывоопасные вещества, не допускается применение открытого огня или действия, вызывающего искрообразование.

6.4.38. Рабочие места должны быть оснащены нормокомплектами ручного механизированного инструмента.

6.4.39. На рабочих местах запас материалов, содержащих вредные, пожаро- и взрывоопасные вещества, не должен превышать сменной потребности.

6.4.40. Во время перерывов в работе технологические приспособления, инструмент, материалы и другие мелкие предметы, находящиеся на рабочем месте, должны быть закреплены или убраны с крыш.

6.4.41. При изготовлении мастик не допускается изменять порядок введения компонентов, предусмотренный техническими условиями, государственными стандартами, отраслевыми стандартами или стандартами предприятия.

6.4.42. Применение материалов, не имеющих указаний и инструкций по технике безопасности и пожарной безопасности, не допускается.

6.4.43. Порядок хранения и транспортирования материалов должен осуществляться в соответствии с инструкцией завода-изготовителя.

6.4.44. Места хранения материалов предусматриваются проектом производства работ.

6.4.45. Транспортирование материалов к рабочим местам должно быть механизировано.

6.4.46. Хранить и переносить горючие и легковоспламеняющиеся материалы следует в закрытой таре. Хранение и транспортирование материалов в бьющейся (стеклянной) таре не допускается. Тара должна иметь этикетки.

6.4.47. При выполнении кровельных работ с применением битумных и других мастик, рулонных, полимерных и теплоизоляционных материалов для покрытий необходимо:

а) битумную мастику доставлять к рабочим местам по битумопроводу или при помощи грузоподъемных средств;

б) для перемещения горячего битума на рабочих местах вручную применять металлические бочки, имеющие форму усеченного конуса, обращенного широкой частью вниз, с плотно закрывающимися крышками и запорными устройствами;

в) использовать в работе битумные мастики, прогретые до температуры не выше 180°С;

г) при работе с применением горячего битума одновременно несколькими рабочими звеньями обеспечивать расстояние между ними не менее 10 м;

д) работникам при нанесении мастики на основание или рулонные материалы находиться с наветренной стороны;

е) стекловату и шлаковату подавать к месту работы в контейнерах или пакетах с принятием мер, исключающих их распыление;

ж) обеспечить защиту работников от воздействия вредных веществ, термических и химических ожогов.

6.4.48. Подъем работников на кровлю и спуск с нее производятся по внутренним лестничным маршам или трапам. Использовать в этих целях пожарные лестницы не допускается.

6.4.49. Использование лестниц-стремянок допускается как исключение и только для выполнения мелких изоляционных работ.

6.4.50. После окончания работы или смены оставлять на крыше материалы, инструмент или приспособления не допускается. Громоздкие приспособления должны надежно закрепляться.

6.4.51. Размещать на крыше материалы допускается только в местах, предусмотренных проектом производства работ, с принятием мер против их падения, скольжения по скату или от воздействия ветра.

6.4.52. При выполнении ремонтных работ строительные материалы и инструменты на кровле должны укладываться на дощатые подмости, обитые снизу войлоком.

6.4.53. Работы по ремонту кровли из рулонных или мастичных материалов должны производиться в сухую погоду и теплое время года. В дождливую погоду неотложные ремонтные работы должны производиться под тентом.

6.4.54. При выполнении ремонтных работ на крыше с применением горячей мастики бачок с расплавленной мастикой должен устанавливаться на горизонтальной плоскости. При промазке материалов и основания горячими мастиками должны быть приняты меры возможного стекания излишка расплавленной мастики вниз, для чего на крыше должны быть временно укреплены планки толщиной 30 - 40 мм.

6.4.55. Попавшую на кожный покров мастику следует смывать специальной пастой или мыльно-ланолиновым раствором, которые должны иметься в аптечке, размещенной в непосредственной близости от места производства работ с разогретым битумом, горячими мастиками.

После применения указанных средств места, на которые попала мастика, должны быть промыты теплой водой с мылом.

6.4.56. К производству кровельных и гидроизоляционных работ допускаются лица не моложе 18 лет, прошедшие медицинский осмотр, профессиональную подготовку, проверку знаний требований охраны труда и инструктажи по охране труда, допущенные к выполнению работ в установленном порядке.

6.5. Требования безопасности

при выполнении каменных работ

6.5.1. При выполнении каменных работ должны предусматриваться мероприятия, предупреждающие воздействие на работников опасных и вредных производственных факторов, таких как:

а) расположение рабочего места на высоте;

б) движущиеся машины и механизмы;

в) передвигающиеся конструкции;

г) разрушающиеся конструкции;

д) нервно-психические нагрузки, связанные с монотонностью труда.

6.5.2. При кладке стен здания на высоту до 0,7 м от рабочего настила и расстоянии от уровня кладки с внешней стороны стены до поверхности земли (перекрытия) более 1,3 м необходимо применять ограждающие устройства, а при невозможности их применения - предохранительные пояса.

6.5.3. Не допускается кладка стен последующего этажа без установки несущих конструкций междуэтажного перекрытия, а также площадок и маршей в лестничных клетках.

6.5.4. Предельная высота возведения свободно стоящих каменных стен (без укладки перекрытий) должна быть определена в проекте производства работ и должна быть не более указанных в таблице 5.

6.5.5. Не допускается кладка наружных стен толщиной до 0,75 м в положении стоя на стене.

При толщине стены более 0,75 м разрешается производить кладку со стены, применяя предохранительный пояс, закрепленный за специальное страховочное устройство.

6.5.6. Снимать временные крепления элементов карниза, а также опалубки кирпичных перемычек допускается после достижения раствором прочности, установленной проектом.

6.5.7. При перемещении и подаче кирпича, мелких блоков и т.п. материалов на рабочие места с применением грузоподъемных средств следует применять поддоны, контейнеры и грузозахватные устройства, исключающие падение груза.

6.5.8. При кладке промышленных кирпичных труб не допускается производство работ на верху трубы во время грозы, при скорости ветра более 15 м/с.

Таблица 5

Высота кладки свободно стоящих каменных стен

в зависимости от толщины стены, плотности кладки и ветровой нагрузки

Толщина стен, | Объемная масса (плотность) кладки, | Допустимая высота стен, м, при скоростном напоре ветра, Н/м2 (скорость ветра, м/с)
см | кг/м | До 150 (15) | 270 (21) | 450 (27) | 1000 (40)
 | От 1000 до 1300 | 2,3 | 1,6 | 1,3 | -
25 | От 1300 до 1600 | 3,0 | 2,1 | 1,4 | -
 | Более 1600 | 3,8 | 2,6 | 1,6 | -
 | От 1000 до 1300 | 4,5 | 4,0 | 2,4 | 1,3
38 | От 1300 до 1600 | 4,8 | 4,3 | 3,1 | 1,5
 | Более 1600 | 5,2 | 4,7 | 4,0 | 1,7
 | От 1000 до 1300 | 6,0 | 5,7 | 4,3 | 2,0
51 | От 1300 до 1600 | 6,3 | 6,0 | 5,6 | 2,5
 | Более 1600 | 6,5 | 6,3 | 6,0 | 3,1
 | От 1000 до 1300 | 7,0 | 6,6 | 6,0 | 2,7
64 | От 13 00 до 1600 | 7,4 | 7,0 | 6,5 | 3,5
 | Более 1600 | 7,7 | 7,4 | 7,0 | 4,3

6.5.9. Над местом загрузки подъемника на высоте 2,5 - 5 м должен быть установлен защитный двойной настил из досок толщиной не менее 40 мм.

6.5.10. Кладка стен ниже и на уровне перекрытия, устраиваемого из сборных железобетонных плит, должна производиться с подмостей нижележащего этажа.

6.5.11. Не допускается монтировать плиты перекрытия без предварительно выложенного из кирпича бортика на два ряда выше уровня укладываемых плит.

6.5.12. Заделка пустот в плитах перекрытия должна производиться до подачи их на этажи.

6.5.13. Расшивку наружных швов кладки следует выполнять с перекрытия или подмостей после укладки каждого ряда. Не допускается нахождения работников на стене во время выполнения этой операции.

6.5.14. При кладке стен высотой более 7 м по периметру строящегося здания (сооружения) должна быть выделена опасная зона панельным ограждением высотой 1,2 м в соответствии с требованиями ГОСТ 23407-78.

6.5.15. Граница опасной зоны устанавливается на весь период возведения объекта по наибольшему значению высоты согласно таблице 1 Правил.

6.5.16. Кладку стен высотой до 7 м допускается вести с обозначением опасной зоны по периметру здания (сооружения) сигнальным ограждением в соответствии с требованиями ГОСТ 23407 - 78 и знаками безопасности в соответствии с требованиями ГОСТ 12.4.026 - 76.

6.5.17. При невозможности выделения опасной зоны (стесненные условия) в проекте производства работ должны разрабатываться организационно-технические мероприятия по обеспечению безопасности труда.

6.5.18. Входы в строящееся здание (сооружение) должны быть защищены:

сверху - горизонтальным или с подъемом к стене здания в 15 - 20° сплошным навесом;

по сторонам — сплошными деревянными щитами.

Ширина навеса должна быть не менее ширины входа в здание и в любом случае - не менее 1,8 м, высота - не менее 2,2 м, длина - от стены здания (сооружения) до границы опасной зоны. Торец козырька оборудуется бортовой доской высотой не менее 0,15 м.

6.5.19. Над входами в лестничные клетки при кладке стен с внутренних подмостей надлежит устраивать навесы размером в плане 2 х 2 м.

6.6. Требования безопасности

при выполнении работ на дымовых трубах

6.6.1. Площадка верхнего яруса лесов должна быть на расстоянии не менее 0,65 м от верха дымовой трубы.

6.6.2. Площадка строительных лесов, расположенная уровнем ниже другой, должна использоваться как улавливающая площадка.

6.6.3. Улавливающие площадки должны сооружаться:

а) над входом в дымоход;

б) над проходами и рабочими местами, где существует опасность травмирования работников падающими предметами.

6.6.4. Зазор между стеной трубы и внутренним краем площадки должен быть не более 200 мм.

6.6.5. Доступ на высокие дымовые трубы должен обеспечиваться через посредство:

а) лестниц или наружных трапов;

б) металлических скоб, вмонтированных в стену дымовой трубы, и т.п.

6.6.6. Работники, занятые на работах по сооружению, обслуживанию или ремонту дымовых труб, не должны:

а) работать без предохранительного пояса, закрепляемого через строп к кольцу или другому безопасному креплению, верхолазному предохранительному устройству;

б) размещать инструмент в карманах, заткнув за предохранительный пояс и т.п.;

в) вручную поднимать на дымовую трубу или спускать с нее тяжелые предметы и оборудование;

г) осуществлять крепление строительных лесов, не убедившись в прочности и надежности узлов крепления;

д) работать в одиночку;

е) подниматься на дымовую трубу, не имеющую прочно закрепленных лестниц, скоб;

ж) работать на действующих дымовых трубах без принятия мер по защите от дыма и газов;

з) работать на дымовых трубах во время грозы, при скорости ветра более 15 м/с, гололеде, сильном снегопаде, тумане, без устойчивой оперативной связи (радиосвязи, обмена условными сигналами).

6.7. Требования безопасности при производстве бетонных работ

6.7.1. При установке арматуры, закладных деталей, опалубки, заливке бетона, разборке опалубки и других работах, выполняемых при возведении монолитных железобетонных конструкций на высоте, применяются меры по защите работников от опасности, связанной с временным неустойчивым состоянием сооружения, объекта, опалубки и поддерживающих креплений.

6.7.2. Работы, указанные в п. 6.7.1 Правил, должны выполняться квалифицированными работниками, допущенными к работам в установленном порядке, под руководством и наблюдением производителя работ (прораба, мастера).

6.7.3. Размещение на опалубке оборудования и материалов, не предусмотренных проектом производства работ, а также пребывание людей, непосредственно не участвующих в производстве работ на настиле опалубки, не допускается.

6.7.4. Опалубочные работы должны проводиться таким образом, чтобы подмости, трапы и другие средства обеспечения пути входа и выхода, средства транспортировки удобно, легко и надежно крепились к опалубочным конструкциям.

6.7.5. При установке элементов опалубки в несколько ярусов каждый последующий ярус устанавливается после закрепления нижнего яруса.

6.7.6. Опалубки должны осматриваться, монтироваться и демонтироваться опытными работниками по этим видам работ и под контролем производителя работ (прораба, мастера, бригадира).

6.7.7. Опоры опалубки должны соответствовать расчетным нагрузкам, пролетам, температуре схватывания и скорости застывания бетона. Соответствующая опалубка должна применяться для поддержки плит и балок как средства защиты от временных перегрузок.

6.7.8. При монтаже опалубки все регулируемые элементы жестко закрепляются.

6.7.9. Заготовка и обработка арматуры производится в специально предназначенных для этого и соответственно оборудованных местах.

6.7.10. Для защиты работников от падения предметов на подвесных лесах по наружному периметру скользящей опалубки устанавливаются козырьки шириной не менее ширины лесов.

6.7.11. При выполнении работ по натяжению арматуры необходимо:

а) устанавливать в местах прохода людей защитные ограждения высотой не менее 1,8 м;

б) оборудовать сигнализацией устройства для натяжения арматуры, приводимой в действие при включении привода натяжного устройства;

в) обеспечить условия, при которых нахождение людей ближе 1 м от нагреваемых электротоком арматурных стержней было бы исключено.

6.7.12. Элементы каркасов арматуры необходимо пакетировать с учетом условий их подъема и транспортирования к месту монтажа.

6.7.13. При использовании в бетонной смеси химических добавок необходимо принимать меры по предупреждению ожогов кожи и повреждения глаз работников с использованием соответствующих приемов выполнения работ и средств индивидуальной защиты.

6.7.14. Перемещение загруженного бетонной смесью или порожнего бункера разрешается только при закрытом затворе.

6.7.15. Монтаж, демонтаж и ремонт бетоноводов, удаление из них бетонных пробок допускается только после снижения давления в бетоноводе до атмосферного.

6.7.16. При продувке, испытании бетоноводов сжатым воздухом работники, не занятые непосредственно выполнением этих операций, должны быть удалены от бетоновода на расстояние не менее 10 м.

6.7.17. Ежедневно перед началом укладки бетона в опалубку проверяется состояние тары, опалубки и средств подмащивания. Обнаруженные неисправности должны устраняться незамедлительно.

6.7.18. Перед укладкой бетонной смеси виброхоботом проверяется исправность и надежность закрепления всех звеньев виброхобота между собой и к страховочному канату.

6.7.19. При укладке бетона из бадей или бункера расстояние между нижней кромкой бадьи или бункера и ранее уложенным бетоном или поверхностью, на которую укладывается бетон, должно быть не более 1 м, если иные расстояния не предусмотрены проектом производства работ.

6.7.20. При уплотнении бетонной смеси электровибраторами перемещать вибратор за токоведущий кабель не допускается. При перерывах в работе и при переходе с одного места на другое электровибратор необходимо выключить.

6.7.21. Рабочие, укладывающие бетонную смесь на поверхности, имеющие уклон более 20°, должны пользоваться предохранительными поясами.

6.7.22. При электропрогреве бетона монтаж и присоединение электрооборудования к питающей сети должны выполнять электромонтеры, имеющие группу по электробезопасности не ниже III.

6.7.23. В зоне электропрогрева бетона необходимо применять изолированные гибкие кабели или провода в защитной оболочке. Не допускается прокладывать провода непосредственно по слою опилок, а также провода с нарушенной изоляцией.

6.7.24. Зона электропрогрева бетона ограждается в соответствии с требованиями ГОСТ 23407-78, обозначается знаками безопасности и сигнальными лампами в темное время суток или в условиях плохой видимости. Сигнальные лампы должны подключаться так, чтобы при их перегорании отключалась подача напряжения.

6.7.25. Зона электропрогрева бетона должна находиться под круглосуточным наблюдением электромонтеров.

6.7.26. Пребывание людей и выполнение каких-либо работ в зоне прогрева бетона не допускается, за исключением работ, выполняемых работниками, имеющими группу по электробезопасности не ниже II и применяющими соответствующие средства защиты от поражения электрическим током.

6.7.27. Открытая (незабетонированная) арматура железобетонных конструкций, связанная с участком, находящимся под электропрогревом, подлежит заземлению (занулению).

6.7.28. После каждого перемещения оборудования, применяемого при прогреве бетона, на новое место необходимо визуально проверять состояние изоляции проводов, средств защиты, ограждений и заземления.

6.7.29. При разборке опалубки следует применять меры против случайного падения элементов опалубки, обрушения поддерживающих лесов или конструкций.

6.7.30. При снятии опалубки должны применяться меры предотвращения возможного обрушения так, чтобы достаточное для исключения этого количество опор оставалось на месте.

Демонтаж опалубки должен производиться с разрешения производителя работ.

6.7.31. При демонтаже опалубку по мере возможности следует снимать целиком во избежание опасности, связанной с падением деталей опалубки.

6.7.32. Механические, гидравлические, пневматические подъемные устройства для перемещения опалубки должны быть снабжены автоматическими удерживающими приспособлениями, срабатывающими при отказе подъемного устройства.

6.7.33. Все ярусы открытых перекрытий и прогонов, на которых производятся работы, должны быть перекрыты временными настилами из досок или другими временными перекрытиями, выдерживающими рабочие нагрузки, вплоть до сооружения постоянных полов.

Части временных настилов должны удаляться в пределах, необходимых для выполнения работ.

6.7.34. В отдельных специфических условиях работ допускается замена временных настилов на рабочие площадки с соответствующим ограждением.

6.7.35. Проемы, через которые осуществляется спуск материалов, должны быть ограждены.

6.8. Требования безопасности

при производстве стекольных работ

6.8.1. Поднимать и переносить стекло к месту его установки следует с применением соответствующих безопасных приспособлений или в специальной таре.

6.8.2. При выполнении стекольных работ на высоте стекла и другие материалы следует держать в специальных ящиках, устанавливаемых на площадки и подставки, специально подготовленные для этих целей.

6.8.3. Не допускается опирать приставные лестницы на стекла и горбыльковые бруски переплетов оконных проемов.

6.8.4. При обработке стекол при помощи пескоструйных аппаратов для получения матового фона или нанесения рисунков, надписей работники должны использовать средства индивидуальной защиты для глаз, органов дыхания и рук.

6.8.5. Места, над которыми производятся стекольные работы, а также зоны, где осуществляется подъем стекла, необходимо ограждать или охранять.

6.8.6. Не допускается производить остекление на нескольких ярусах по одной вертикали одновременно.

6.8.7. При остеклении крыш и фонарей под местом производства работ должна быть устроена дощатая или брезентовая площадка, препятствующая падению стекол и инструмента. При отсутствии площадки опасная зона должна ограждаться или охраняться.

6.8.8. Не допускается оставлять в проеме незакрепленные стеклянные листы или элементы профильного стекла.

6.9. Требования безопасности при отделочных работах

6.9.1. При выполнении отделочных работ основными опасными и вредными производственными факторами, которые должны учитываться, являются:

а) расположение рабочего места на значительной высоте;

б) падение предметов с высоты;

в) острые кромки, заусенцы и шероховатость на поверхностях заготовок, инструментов и оборудования (для стекольных и облицовочных работ);

г) химическая вредность применяемых материалов;

д) повышенная загрязненность воздуха, кожных покровов, спецодежды химическими соединениями, аэрозолем, пылью;

е) пожаро- и взрывоопасность.

6.9.2. Средства подмащивания, применяемые при выполнении отделочных (штукатурных или малярных) работ на высоте, под которыми ведутся другие работы, должны иметь настил без зазоров.

6.9.3. На лестничных маршах отделочные работы следует производить со специальных столиков, ножки которых имеют разную длину для обеспечения горизонтального положения рабочего настила.

6.9.4. Использование лестниц-стремянок допускается как исключение и только для выполнения мелких отделочных работ.

6.9.5. При производстве штукатурных работ с применением растворонасосных установок необходимо обеспечить двустороннюю связь оператора с машинистом установки.

6.10. Требования безопасности при электромонтажных работах

и работах на опорах воздушной линии электропередачи

6.10.1. Электромонтажные работы должны производиться с выполнением требований Правил техники безопасности при эксплуатации электроустановок потребителей.

6.10.2. Подавать детали для установки на конструкции или оборудование следует с помощью бесконечного каната, веревки или шнура. Находящийся внизу работник должен удерживать канат (веревку, шнур) для предотвращения его раскачивания и приближения к токоведущим частям.

6.10.3. Работники, выполняющие работу на порталах, конструкциях, опорах и т.п., должны быть одеты в спецодежду, не стесняющую их движений. Инструмент, которым пользуется работник при выполнении работ в этих условиях, должен храниться в сумке.

6.10.4. Работы по обслуживанию осветительной арматуры с тележки мостового крана должны производиться не менее чем двумя работниками из дежурного или ремонтного персонала (в последнем случае работы должны выполняться по наряду-допуску).

При выполнении этих работ один из работников должен находиться вблизи от другого, выполняющего работу, обеспечивая страховку и соблюдение мер безопасности.

6.10.5. Устройство временных подмостей, применение лестниц и т.п. на тележке мостового крана не допускается. Работа выполняется непосредственно с настила тележки или с устраиваемых на тележке подмостей.

6.10.6. Перед подъемом работника на тележку мостового крана с ее троллейных проводов снимается напряжение. При работе необходимо пользоваться предохранительным поясом.

6.10.7. Передвигать мост или тележку крана разрешается только по команде производителя работ, при этом работники должны находиться в кабине или на настиле мостового крана.

6.10.8. Не допускается при работах на угловых опорах, связанных с заменой изоляторов, проводов или ремонтом арматуры, устанавливать телескопическую вышку (гидроподъемник) внутри угла, образованного проводами.

6.10.9. При всех работах в открытых распределительных устройствах (ОРУ) и в охранной зоне воздушной линии электропередачи (ВЛ) транспортные и грузоподъемные средства на пневматическом ходу должны быть заземлены. Не допускается прикасаться к корпусу грузоподъемного или транспортного средства и производить какие-либо перемещения их рабочих органов, грузозахватных приспособлений и опорных деталей до установки заземления.

Грузоподъемные и транспортные средства на гусеничном ходу при установке их непосредственно на землю заземления не требуют.

6.10.10. Работы по демонтажу опор и проводов ВЛ, а также по замене элементов опор должны производиться по технологической карте или проекту производства работ в присутствии руководителя работ.

6.10.11. Подниматься на опору и работать на ней разрешается только в тех случаях, когда имеется уверенность в достаточной устойчивости и прочности опоры. Необходимость и способы укрепления опоры, прочность которой вызывает сомнение (недостаточное заглубление, вспучивание грунта, загнивание древесины, трещины в бетоне и т.п.), определяются на месте производителем или руководителем работ.

6.10.12. Работы по усилению опоры с помощью растяжек следует выполнять без подъема на опору, т.е. с телескопической вышки или другого механизма для подъема людей, с установленной рядом опоры, либо применять для этого специальные раскрепляющие устройства, для навески которых не требуется подниматься по опоре.

Подниматься по опоре разрешается только после ее укрепления.

6.10.13. Опоры, не рассчитанные на одностороннее тяжение проводов и тросов и временно подвергаемые такому тяжению, должны быть предварительно укреплены во избежание их падения.

Не допускается нарушать целостность проводов и снимать вязки на промежуточных опорах без предварительного укрепления опор.

6.10.14. Подниматься на опору разрешается работникам:

с группой по электробезопасности III - при всех видах работ до верха опоры;

с группой по электробезопасности II - при работах, выполняемых с отключением ВЛ, до верха опоры, а при работах на нетоковедущих частях неотключенной ВЛ - не выше уровня, при котором от головы работающего до уровня нижних проводов этой ВЛ остается расстояние не менее 2 м;

с группой по электробезопасности I - при всех видах работ не выше 3 м от земли (до ног работающего).

Отдельные виды работ на высоте должны выполнять работники, имеющие группы по электробезопасности, установленные требованиями Правил техники безопасности при эксплуатации электроустановок потребителей.

6.10.15. При подъеме на опору строп предохранительного пояса следует заводить за стойку или закреплять к лазу на железобетонной опоре.

6.10.16. Не допускается на угловых опорах со штыревыми изоляторами подниматься и работать со стороны внутреннего угла.

6.10.17. При работе на опоре следует пользоваться предохранительным поясом и опираться на оба когтя (лаза) в случае их применения.

6.10.18. При работе на стойке опоры располагаться следует таким образом, чтобы не терять из виду ближайшие провода, находящиеся под напряжением.

6.10.19. При замене деталей опоры должна быть исключена возможность ее смещения или падения.

6.10.20. Не допускается откапывать сразу обе стойки опоры при замене одинарных и сдвоенных приставок П- и АП-образных опор. Следует заменить приставку на одной стойке опоры, закрепить бандажи и утрамбовать землю и после этого приступать к замене приставок на другой стойке. Заменять сдвоенные приставки необходимо поочередно.

6.10.21. Не допускается находиться в котловане при вытаскивании или опускании приставки.

6.10.22. Способы валки и установки опоры, необходимость и способы ее укрепления определяет руководитель работ или лицо, выдающее наряд.

6.10.23. В случае применения оттяжек с крюками оттяжки должны быть снабжены предохранительными замками.

6.10.24. При работах на изолирующих подвесках разрешается перемещаться по поддерживающим одноцепным и многоцепным (с двумя и более гирляндами изоляторов) и по натяжным многоцепным подвескам.

6.10.25. Работа на одноцепной натяжной изолирующей подвеске допускается при использовании специальных приспособлений или лежа на ней и зацепившись ногами за траверсу для фиксации положения тела.

6.10.26. При работе на поддерживающей изолирующей подвеске строп предохранительного пояса должен быть закреплен за траверсу. Если длина стропа недостаточна, необходимо пользоваться закрепленными за пояс двумя страховочными канатами. Один канат должен привязываться к траверсе, а другой, предварительно заведенный за траверсу, подстраховывающий работник должен ослаблять по мере необходимости.

6.10.27. При работе на натяжной изолирующей подвеске строп предохранительного пояса должен быть закреплен за траверсу или за предназначенное для этой цели приспособление.

6.10.28. На поддерживающих и натяжных многоцепных изолирующих подвесках допускается закреплять строп предохранительного пояса за одну из гирлянд изоляторов, на которой работа не ведется. Не допускается закреплять этот строп за гирлянду, на которой идет работа.

6.10.29. В случае обнаружения неисправности, которая может привести к расцеплению изолирующей подвески, работа должна быть прекращена.

6.10.30. Не допускается при подъеме (или опускании) на траверсы проводов, тросов, а также при их натяжении находиться на этих траверсах или стойках под ними.

6.10.31. Выбирать схему подъема груза и размещать подъемные блоки следует с таким расчетом, чтобы исключалось возникновение усилий, которые могут вызвать повреждение опоры.

6.10.32. Окраску опоры с подъемом до ее верха могут выполнять работники, имеющие группу по электробезопасности не ниже II. При окраске опоры должны быть приняты меры для предотвращения попадания краски на изоляторы и провода (например, применены поддоны).

6.10.33. При монтаже и замене проводов тяговые канаты должны направляться так, чтобы избежать подхлестывания и приближения к проводам, находящимся под напряжением. Для оттяжек и контроттяжек должны применяться канаты из растительных или синтетических волокон в соответствии с требованиями ГОСТ 30055-93.

Используемые при работе лебедки и стальные канаты должны быть заземлены.

6.10.34. При работе на проводах, выполняемой с телескопической вышки (подъемника), рабочая площадка вышки должна быть соединена с помощью специальной штанги для переноса потенциала гибким медным проводником сечением не менее 10 мм2 с проводом, а сама вышка заземлена. Провод при этом должен быть заземлен на ближайшей опоре или в пролете.

6.10.35. Не допускается входить в кабину вышки и выходить из нее, прикасаться к корпусу вышки стоя на земле после соединения рабочей площадки телескопической вышки с проводом.

6.10.36. Стальные канаты, применяемые при монтаже проводов на ВЛ под наведенным напряжением,1 до присоединения их к проводу должны быть закреплены на тяговом механизме и заземлены на тот же заземлитель, что и провод.

6.10.37. При монтаже проводов на ВЛ под наведенным напряжением заземления с них можно снимать только после перекладки провода в поддерживающие зажимы и окончания работ на данной опоре.

6.10.38. Подниматься на опору со стороны цепи, находящейся под напряжением, и переходить на участок траверс, поддерживающих эту цепь, не допускается.

6.10.39. Если опора имеет стек-болты, подниматься по ним разрешается независимо от того, под какой цепью они расположены.

При расположении стек-болтов со стороны цепей, оставшихся под напряжением, подниматься на опору необходимо под наблюдением находящегося на земле производителя работ или работника, имеющего группу по электробезопасности не ниже III.

6.10.40. На ВЛ допускается перемещение работников по проводам сечением не менее 240 мм2 и по тросам сечением не менее 70 мм2, при этом строп предохранительного пояса должен быть закреплен за них, а при использовании специальной тележки - за тележку.

6.10.41. При обмыве сплошной струей воды гирлянд изоляторов, опорных изоляторов и фарфоровой изоляции оборудования без снятия напряжения с токоведущих частей длина струи воды должна быть не менее указанной в таблице 6.

6.10.42. При обмыве с телескопической вышки ствол с насадком должен быть соединен с ее корзиной и рамой автоцистерны гибким медным проводом сечением не менее 5 мм2.

Телескопическая вышка и цистерна с водой должны быть заземлены.

6.10.43. Не допускается в процессе обмыва, стоя на земле, прикасаться к машине или механизму, используемым при обмыве, выходить из кабины или кузова и входить в них.

________

1 Воздушная линия электропередачи или воздушная линия связи, проходящая по всей длине или на отдельных участках общей длиной не менее 2 км от оси другой воздушной линии электропередачи напряжением: 110 кВ - на расстоянии до 100 м, 150-220 кВ - на расстоянии до 150 м, 330 - 500 кВ - на расстоянии до 200 м, 750 - 1150 кВ - на расстоянии до 250 м.

Должны быть приняты меры для предотвращения приближения посторонних лиц к машинам и механизмам, используемым при обмыве.

6.10.44. При обслуживании сетей уличного освещения без отключения сети допускается выполнять работы по распоряжению в следующих случаях:

а) при расположении светильников ниже проводов на деревянных опорах без заземляющих спусков с опоры - с приставной лестницы;

б) при использовании телескопической вышки с изолирующим звеном. В остальных случаях необходимо производить отключение сети и заземление всех подвешенных на опоре проводов и работу выполнять по наряду-допуску.

Таблица 6

(Правила техники безопасности при эксплуатации

электроустановок потребителей)

Минимально допустимые расстояния по струе воды

между насадком и обмываемым изолятором

Диаметр выходного сечения | Минимально допустимое расстояние по струе, м, при напряжении ВЛ, кВ
насадка, мм | До 10 | 35 | 110-150 | 220 | 330 | 500
10 | 3,0 | 4,0 | 5,0 | 6,0 | 7,0 | 8,0
12 | 3,5 | 4,5 | 6,0 | 8,0 | 9,0 | 10,0
14 | 4,0 | 5,0 | 6,5 | 8,5 | 9,5 | 11,0
16 | 4,0 | 6,0 | 7,0 | 9,0 | 10,0 | 12,0

6.11. Требования безопасности

при работе на антенно-мачтовых сооружениях

6.11.1. При работе на антенно-мачтовых сооружениях должны выполняться следующие требования:

а) работники должны иметь группу по электробезопасности не ниже III, производитель работ - не ниже IV;

б) работники, поднимающиеся на антенно-мачтовые сооружения, должны быть допущены к верхолазным работам;

в) перед подъемом на антенно-мачтовые сооружения должны быть отключены сигнальное освещение мачты, прогрев антенн и вывешены плакаты “Не включать. Работают люди”.

6.11.2. Подъем работников на антенно-мачтовые сооружения не допускается при:

а) неснятом напряжении выше 42 В;

б) во время грозы и при ее приближении;

в) при гололеде, дожде, снегопаде, тумане;

г) при не пристегнутом к люльке карабине предохранительного пояса;

д) при скорости ветра более 12 м/с;

е) в темное время суток;

ж) на подъемном устройстве, срок очередного испытания которого истек;

з) на бракованных канатах;

и) при неисправной лебедке;

к) без защитной каски и предохранительного пояса.

6.12. Требования безопасности при работе над водой

6.12.1. При проведении работ над или в непосредственной близости от воды должны быть приняты меры, указанные в п. 2.1.18 Правил, по предотвращению падения работников в воду и по спасению работников в случае падения их в воду через посредство установки ограждений, предохранительных сетей, использование предохранительных поясов, спасательных жилетов, буев, шлюпок, принятие мер защиты от нападения рептилий и животных.

6.12.2. Подмости, понтоны, мосты, пешеходные мостики и другие пешеходные переходы или рабочие места, расположенные над водой, должны:

а) быть достаточно прочными и устойчивыми;

б) иметь достаточную ширину, обеспечивающую безопасное передвижение работников;

в) настилы не должны иметь выступающих и скользких элементов, о которые можно споткнуться или на которых можно поскользнуться;

г) иметь наружную дощатую или другую обшивку, ограждение перилами, канатами, ограждающими бортами;

д) иметь соответствующее освещение при недостаточном естественном освещении;

е) быть оборудованы постами с достаточным количеством спасательных буев, кругов, стропов предохранительных поясов и другого спасательного оборудования;

ж) содержаться свободными, без загромождения или размещения инструмента, материалов и т.п.;

з) содержаться в чистоте, скользкие места посыпаться песком, шлаком и другими подобными материалами и очищаться от масла, снега, наледи и т.п.;

и) быть закреплены от смещения паводком, сильным ветром;

к) по мере возможности обладать достаточной плавучестью.

6.12.3. При работе над водой не допускается работа в одиночку.

6.13. Требования безопасности

при работе в бункере, колодце, емкости

6.13.1. Работы в бункере, колодце, емкости (далее - в бункере) выполняются по наряду-допуску.

6.13.2. Бункера топлива сверху должны быть оборудованы предохранительными ограждениями, исключающими возможность падения в них работников.

6.13.3. Крышки люков для спуска работников в бункер закрываются на замок, ключи от замка должны находиться у начальника смены.

6.13.4. Проталкивание застрявшего топлива в бункер должно производиться механизированным способом или вручную специальными пиками с надбункерной галереи.

Спуск работников в бункер для проталкивания топлива не допускается.

6.13.5. Спуск работников в бункер топлива разрешается для его очистки, осмотра. При этом спуск в бункер с тлеющим или дымящимся топливом не допускается.

6.13.6. Перед спуском в бункер необходимо:

а) прекратить подачу топлива в бункер, а имеющееся в нем топливо должно быть выработано;

б) перекрыть шиберы у входных отверстий бункера. При отсутствии шибера у этого отверстия должна быть остановлена система пылеудаления, отключена система подачи воздуха на мельницу, снято напряжение с электроприводов механизмов системы пылеудаления, разобраны их схемы и на приводах механизмов подачи топлива в бункер вывешены предупредительные плакаты “Не включать - работают люди”;

в) отключить систему подачи пара и воздуха на обрушение топлива в бункере; при наличии электровибраторов снять с них напряжение;

г) при наличии в бункере пыли, тлеющих очагов - заполнить его углекислотой или азотом или насыщенным водяным паром давлением не выше 1,5 МПа (15 кгс/см2). Углекислота, азот или пар должны подводиться в верхнюю часть бункера рассредоточенно, параллельно потолку бункера во избежание завихрения пыли. Система подвода должна исключать возможность заброса конденсата в бункер пыли при ее включении;

д) провентилировать бункер воздухом с последующим анализом его на отсутствие окиси углерода;

е) открыть люк в бункер; если крышка люка без петель, необходимо принять меры против ее падения в бункер;

ж) смочить стенки бункера распыленной струей воды;

з) опустить в бункер металлическую лестницу с крюками в верхней части или удобную веревочную лестницу, подвесив ее к прочной неподвижной конструкции и надежно закрепив.

Во время работы в бункере необходимо периодически проверять наличие окиси углерода внутри него. При обнаружении окиси углерода работники должны быть выведены из бункера, очаги горения погашены, бункер вновь провентилирован и сделан повторный анализ воздуха на отсутствие окиси углерода.

6.13.7. При работе в бункере в качестве переносного источника света должны использоваться светильники во взрывозащищенном исполнении с напряжением в сети не выше 12 В. Включение и выключение светильников должно производиться вне опасной зоны.

Инструмент, применяемый при работе в бункере, должен быть из цветного металла, исключающего искрообразование.

В случае применения инструмента из черного металла его рабочая часть должна быть обильно смазана солидолом или другой смазкой.

Использование электрифицированного инструмента не допускается.

Обувь работников должна быть без стальных подковок и гвоздей. В противном случае необходимо надевать галоши.

6.13.8. Количество наблюдающих за работниками, находящимися в бункере, определяет руководитель работы из расчета не менее одного наблюдающего за каждым работником в бункере.

6.13.9. При работе в бункере одного работника необходимо назначить не менее двух наблюдающих.

6.13.10. Крепить опускаемые в бункер лестницы и страховочные канаты предохранительных поясов спускающихся в него работников необходимо за металлические скобы и кольца вблизи люков.

6.13.11. Не допускается при нависании угля или торфа на одной стороне бункера или отсека опускаться ниже верхнего уровня нависшего топлива. При этом страховочный канат должен быть закреплен с той стороны бункера, с которой нависло топливо.

6.13.12. Работник, работающий в бункере, должен быть одет в суконный костюм (брюки навыпуск), обут в сапоги. Работать должен в каске, рукавицах, очках, респираторе. Наготове у работающего в бункере и у наблюдающих должны находиться шланговые противогазы.

6.13.13. Не допускается при работе с лестницы становиться на топливо, не закрепив предварительно карабин фала предохранительного пояса.

6.13.14. Время пребывания работника в бункере и продолжительность отдыха (с выходом из бункера) определяет руководитель работ.

6.13.15. При подъеме работника из бункера страховочный канат должен выбираться на участке между петлей и верхним концом одновременно с подъемом работника так, чтобы в бункере не было провисания каната.

6.13.16. При производстве ремонтных работ в щелевых бункерах приемно-разгрузочных устройств работники во время работы лопастного питателя должны находиться на стороне, противоположной направлению его движения, и на расстоянии от него не менее 3 м.

Работники, обслуживающие питатели, должны быть предупреждены о месте нахождения людей, работающих в бункерах.

6.13.17. При случайном падении работника в бункер немедленно прекращается подача в него топлива, перекрывается отсекающий шибер или останавливаются питатели и принимаются экстренные меры к подъему упавшего.

6.13.18. При работе внутри зольных бункеров затворы на течках в эти бункеры должны быть закрыты и заперты на замок.

6.13.19. Не допускается находиться внутри бункера при пробивке пробок в золовых печках или разрушении сводов из слежавшейся или спекшейся золы.

6.14. Требования безопасности

при выполнении работ по очистке остекления зданий

6.14.1. Безопасность работ по очистке остекления помещений (окон, плафонов светильников, световых фонарей и т.п.) должна обеспечиваться:

а) выбором моющего состава;

б) выбором средств очистки стекол (сухие, полусухие, мокрые);

в) выбором методов защиты стекол от агрессивных загрязнений;

г) выбором способов очистки (ручной, механизированный);

д) выбором средств и способов доступа к остеклению (подмости, леса, вышки, люльки, площадки, стремянки с рабочей площадкой);

е) организацией рабочих мест;

ж) выбором специальной одежды, специальной обуви и других средств индивидуальной защиты;

з) обеспечением средствами коллективной защиты.

6.14.2. Средства индивидуальной защиты должны выдаваться по установленным нормам с учетом конкретных условий производства и сезона выполнения наружных работ.

6.14.3. Предохранительные пояса, каски и другие средства индивидуальной защиты должны выдаваться стеклопротирщикам в соответствии с условиями выполнения ими работ.

6.14.4. Зоны действия опасных производственных факторов должны быть ограждены в соответствии с требованиями ГОСТ 23407-78, ГОСТ 12.4.059-89. Границы опасных зон, в пределах которых возможно возникновение опасности в связи с падением предметов и поражения электрическим током, обозначаются знаками безопасности в соответствии с требованиями ГОСТ 12.4.026 - 76.

6.14.5. К самостоятельной работе стеклопротирщика могут допускаться работники в возрасте не моложе 18 лет, прошедшие предварительный (при поступлении на работу) или периодический (в течение трудового стажа) медицинский осмотр и признанные годными по состоянию здоровья для выполнения данной работы, обученные безопасным приемам выполнения работы, имеющие профессиональные навыки.

6.14.6. Повторный инструктаж стеклопротирщики должны проходить не реже одного раза в квартал.

6.14.7. При изменении технологии работ, оборудования, приспособлений и инструментов, моющих составов и других факторов, влияющих на безопасность труда, а также при нарушении требований охраны труда или перерыве в работе более 60 календарных дней (для работ на высоте и с применением грузоподъемных механизмов - более 30 дней) стеклопротирщики должны проходить внеплановый инструктаж.

6.14.8. Работы по очистке остекления зданий, выполняемые на высоте и с помощью грузоподъемных механизмов, относятся к работам с повышенной опасностью.

6.14.9. При допуске к самостоятельной работе по очистке остекления стеклопротирщики должны пройти:

а) медицинское освидетельствование (в дальнейшем - ежегодное) с заключением о пригодности по состоянию здоровья к выполнению верхолазных работ;

б) обучение безопасным методам и приемам труда по совмещаемым профессиям (например, управление грузоподъемными механизмами при очистке остекления с люлек), проверку знаний и иметь соответствующее удостоверение. При выполнении работ стеклопротирщики должны соблюдать требования соответствующих инструкций по совмещаемым профессиям или видам работ;

в) обучение по специальной программе безопасного выполнения верхолазных работ;

г) стажировку по выполнению верхолазных работ не менее одного года и иметь тарифный разряд не ниже третьего. Стеклопротирщики, впервые допускаемые к верхолазным работам, в течение года должны работать под непосредственным надзором опытных работников, назначенных руководителем организации;

д) инструктаж с последующим оформлением наряда-допуска на производство работ повышенной опасности.

6.14.10. Стеклопротирщик обязан выполнять:

а) требования, изложенные в инструкции по охране труда при выполнении работ по очистке остекления зданий и в инструкциях по охране труда по совмещаемым профессиям или видам работ;

б) режимы труда в холодное время года при работе на открытом воздухе, устанавливаемые администрацией организации с учетом соответствующих рекомендаций.

6.14.11. Работа стеклопротирщиков должна ограничиваться светлым временем суток.

6.14.12. Основными опасными производственными факторами при выполнении работ по очистке остекления являются:

а) работа на высоте;

б) острые кромки, шероховатости на поверхности оконных переплетов;

в) дефектное остекление (битые и слабозакрепленные стекла);

г) ветровые нагрузки;

д) воздействие отрицательных температур;

е) воздействие шума, вибрации.

6.14.13. Стеклопротирщик должен выполнять работу на высоте в соответствующей специальной одежде, в защитной строительной каске, с предохранительным поясом с капроновым стропом, в необходимых случаях - с применением верхолазного устройства с вертикальным страховочным канатом и др.

6.14.14. Стеклопротирщик обязан:

а) выполнять только ту работу, которая ему поручена;

б) к выполнению работ приступать после оформления допуска в установленном порядке, проверки исправности средств индивидуальной защиты, предохранительных устройств, инструмента, устранения замеченных неисправностей и проверки выполнения мер для безопасного производства работ;

в) применять по назначению средства индивидуальной защиты;

г) при угрозе жизни и здоровью немедленно прекращать работу;

д) докладывать незамедлительно непосредственному или вышестоящему руководителю о всех угрожающих жизни и здоровью ситуациях и несчастных случаях;

е) знать и правильно применять приемы оказания пострадавшим первой медицинской помощи;

ж) соблюдать режимы труда, правила внутреннего трудового распорядка, правила личной гигиены.

6.14.15. Входить в люльки, корзины грузоподъемных механизмов стеклопротирщику разрешается при устойчивом их положении на опорной плоскости на нижнем уровне (площадки, уровне земли).

6.14.16. Крепление предохранительного пояса стеклопротирщик должен осуществлять за элементы конструкций в местах, указанных лицом, ответственным за выполнение работ, а в строительстве - в соответствии с проектом производства работ.

6.14.17. При очистке и протирке стекол на высоте стеклопротирщикам, находящимся на высоте, не разрешается:

а) производить работы на двух и более этажах по вертикали одновременно во избежание падения предметов, инструментов, стекол и т.п.;

б) сбрасывать с высоты предметы;

в) протирать наружные плоскости стекол из открытых форточек и фрамуг;

г) вставать на оконный отлив;

д) перелезать через ограждения и садиться на них при выполнении работ;

е) дотрагиваться руками, инструментом, инвентарем до наружной электропроводки;

ж) протирать стекла с локальным резким приложением усилия, резкими нажатиями на стекло и толчками;

з) использовать составы для протирки стекол с нарушением правил пожарной безопасности и производственной санитарии.

6.14.18. Температура воды для мытья остекления не должна превышать 60°С.

6.14.19. При использовании свободностоящих средств подмащивания обязательна страховка стеклопротирщика вторым работником.

6.14.20. Подъем и спуск материалов и инструмента должны производиться на веревке, верхний конец которой должен быть закреплен на средствах подмащивания.

6.14.21. При выполнении работ с подъемных подмостей, находящихся на высоте, не допускается:

а) переход с подъемных подмостей в здание или сооружение и наоборот;

б) становиться на борта или промежуточные элементы ограждения, а также использовать что-либо в качестве подставки.

6.14.22. Подъемные подмости на время перерывов в работе должны быть опущены вниз (на землю).

6.15. Работы на высоте, выполняемые с выдачей наряда-допуска

6.15.1. Перед началом работ в местах, где имеется или может возникнуть производственная опасность (вне связи с характером выполняемой работы), работы осуществляются по наряду-допуску, как на работы с повышенной опасностью.

6.15.2. В каждой организации исходя из примерного перечня работ с повышенной опасностью, местных условий и особенностей производства разрабатывается перечень работ, на выполнение которых необходимо выдавать наряд-допуск.

К работам с повышенной опасностью в строительстве, например, относятся работы, выполняемые на высоте более 5 м от земли или перекрытия непосредственно с узких конструктивных элементов (связей, балок, ферм и т.п.), когда работник находится в неудобной рабочей позе (согнувшись, полулежа на спине или лицом вниз, сидя на корточках или стоя на коленях), когда рабочие операции работник выполняет одной рукой, держась другой за элементы конструкции; когда работа выполняется с вертикальной лестницы или скоб без дугового ограждения или специальных ловителей и т.п.

Работы, выполняемые в строительстве по наряду-допуску, должны производиться в соответствии с проектом производства работ, определяющим состав и содержание основных решений по безопасности их производства.

6.15.3. Наряд-допуск выдается на срок, необходимый для выполнения заданного объема работ.

6.15.4. В случае изменения условий производства работ наряд-допуск аннулируется и возобновление работ разрешается только после выдачи нового наряда-допуска.

7. ТРЕБОВАНИЯ К ПРИМЕНЕНИЮ СРЕДСТВ

ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ

7.1. В соответствии со статьей 17 Федерального закона “Об основах охраны труда в Российской Федерации” и статьей 149 Кодекса законов о труде Российской Федерации работникам, занятым на работах с вредными или опасными условиями труда, а также на работах, выполняемых в особых температурных условиях, или на работах, связанных с загрязнением, выдаются бесплатно сертифицированные специальная одежда, специальная обувь и другие средства индивидуальной защиты по Типовым отраслевым нормам, утвержденным Минтрудом России, в соответствии с Правилами обеспечения работников специальной одеждой, специальной обувью и другими средствами индивидуальной защиты.

Выдача работникам специальной одежды, специальной обуви и других средств индивидуальной защиты по установленным нормам производится за счет средств работодателя независимо от того, к какой отрасли экономики относятся производства, цехи, участки и виды работ, а также независимо от форм собственности организаций и их организационно-правовых форм.

7.2. Выбор средств индивидуальной защиты производится с учетом требований безопасности для каждого конкретного вида работ. Средства индивидуальной защиты должны отвечать требованиям стандартов, технической эстетики и эргономики, обеспечивать эффективную защиту и удобство при работе.

7.3. Средства индивидуальной защиты приводятся в готовность до начала рабочего процесса.

7.4. Средства индивидуальной защиты, на которые не имеется технической документации, к применению не допускаются.

7.5. При выборе средств индивидуальной защиты учитываются конкретные условия, вид и длительность воздействия опасных и вредных производственных факторов.

7.6. Выдаваемые работникам специальная одежда, специальная обувь и другие средства индивидуальной защиты должны соответствовать характеру и условиям работы и обеспечивать безопасность труда.

7.7. Работники обязаны правильно использовать предоставленные в их распоряжение специальную одежду, специальную обувь и другие средства индивидуальной защиты.

7.8. В зависимости от конкретных условий работ работники обеспечиваются следующими средствами индивидуальной защиты:

а) специальной одеждой в зависимости от воздействующих вредных производственных факторов;

б) касками для защиты головы от травм, вызванных падающими предметами или ударами о предметы и конструкции;

в) очками защитными, щитками, защитными экранами для защиты от пыли, летящих частиц, яркого света или излучения и т.п.;

г) защитными перчатками или рукавицами, защитными кремами и другими средствами для защиты рук;

д) специальной обувью соответствующего типа при работах с опасностью получения травм ног;

е) средствами защиты органов дыхания от пыли, дыма, паров и газов;

ж) индивидуальными кислородными аппаратами и другими средствами при работе в условиях вероятной кислородной недостаточности;

з) предохранительными поясами с независимо закрепленными стропами для защиты от падения с высоты;

и) спасательными жилетами и поясами при опасности падения в воду;

к) сигнальными жилетами при выполнении работ в местах движения транспортных средств.

7.9. Работникам, производящим работы в лежачем, сидячем положениях или в положении “с колена”, выдаются маты или наколенники из материала низкой теплопроводности и водопроницаемости.

7.10. Работники, участвующие в работах, при выполнении которых выделяются вредные газы, пыль, искры, отлетающие осколки, стружка и т.п., обеспечиваются респираторами или противогазами или очками, масками, шлемами, щитками.

7.11. Работникам, имеющим зрение с отклонением от нормы, выдаются коррегирующие очки.

7.12. Работодатель должен обеспечивать своевременную выдачу, химическую чистку, стирку, ремонт, а на работах, связанных со значительной запыленностью и воздействием ядовитых или токсичных веществ, кроме того, обеспыливание, дегазацию, дезактивацию, обезвреживание специальной одежды и других средств индивидуальной защиты за счет средств организации в сроки, устанавливаемые с учетом производственных условий, по согласованию с профсоюзным комитетом или иным уполномоченным работниками представительным органом и городским (районным) центром государственного санитарно-эпидемиологического надзора.

На время стирки, химчистки, ремонта, обеспыливания, обезвреживания, дегазации, дезактивации средств индивидуальной защиты работникам выдается их сменный комплект.

7.13. Для стирки, химической чистки и ремонта специальной одежды и специальной обуви в организации должны предусматриваться прачечная и отделение химической чистки с помещениями для ремонта одежды и обуви. Допускается создание одной прачечной или одного отделения химической чистки для группы близко расположенных друг от друга организаций, а также стирка, химическая чистка и ремонт специальной одежды и специальной обуви по договорам со специализированными организациями бытового обслуживания.

7.14. В общих случаях стирка специальной одежды должна производиться один раз в 6 дней при сильном загрязнении и один раз в 10 дней при умеренном загрязнении.

7.15. В случае порчи, пропажи специальной одежды, специальной обуви и других средств индивидуальной защиты не по вине работника работодатель обязан выдать другой комплект исправной специальной одежды, специальной обуви и других средств индивидуальной защиты.

7.16. Чистка специальной одежды струей сжатого воздуха, керосином, бензином, эмульсией, растворителями не допускается.

7.17. Средства индивидуальной защиты должны подвергаться периодически контрольным осмотрам и испытаниям в порядке и в сроки, установленные техническими условиями на них.

7.18. Работникам, занятым на работах, связанных с загрязнением, по установленным нормам должно выдаваться мыло.

7.19. Стропальщики, водители погрузчиков и другие работники, занятые на работах, где существует опасность падения предметов сверху, обеспечиваются касками в соответствии с требованиями ГОСТ 12.4.087 - 84.

7.20. Работники без положенных средств индивидуальной защиты или с неисправными средствами индивидуальной защиты к работе допускаться не должны.

8. РЕЖИМЫ ТРУДА И ОТДЫХА

8.1. Режимы труда и отдыха работников, занятых на выполнении всех видов работ на высоте, определяются правилами внутреннего трудового распорядка организации.

8.2. Режимы труда и отдыха работников, выполняющих работы в условиях воздействия опасных и вредных производственных факторов, определяются с учетом соответствующих для этих условий труда нормативных правовых актов, результатов аттестации рабочих мест и отражаются в трудовом договоре (контракте), в коллективном договоре.

9. ТРЕБОВАНИЯ К ПРОФЕССИОНАЛЬНОМУ ОТБОРУ И

ПРОВЕРКЕ ЗНАНИЙ ТРЕБОВАНИЙ ОХРАНЫ ТРУДА

9.1. Работы на высоте относятся к работам с повышенной опасностью и включаются в соответствующий перечень профессий рабочих и видов работ, к которым предъявляются повышенные требования по соблюдению правил безопасности производства работ.

К выполнению работ на высоте допускаются лица не моложе 18 лет, прошедшие медицинский осмотр без противопоказаний к выполнению работ на высоте, имеющие профессиональные навыки, прошедшие обучение безопасным методам и приемам работ и получившие соответствующее удостоверение.

9.2. К выполнению самостоятельных верхолазных работ в соответствии с Перечнем тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда лиц моложе восемнадцати лет, допускаются лица (рабочие и инженерно-технические работники) не моложе 18 лет, прошедшие медицинский осмотр и признанные годными для выполнения верхолазных работ, имеющие стаж верхолазных работ не менее одного года и тарифный разряд не ниже третьего.

Работники, впервые допускаемые к верхолазным работам, в течение одного года должны работать под непосредственным надзором опытных работников, назначенных приказом по организации.

9.3. Не допускается применение труда женщин на работах, определенных Перечнем тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда женщин.

9.4. Допуск работников к выполнению работ на высоте, особенно верхолазных, должен производиться с учетом квалификации, стажа работы, их психофизиологического состояния и других факторов.

9.5. Работники должны проходить обучение и инструктаж по охране труда в соответствии с требованиями ГОСТ 12.0.004 - 90.

9.6. Работники, имеющие перерыв в работе по профессии, должности более трех лет, а при работе с объектами повышенной опасности более одного года, должны пройти обучение и проверку знаний требований охраны труда до допуска их к самостоятельной работе.

9.7. Работник, приступающий к выполнению работы, должен быть ознакомлен:

а) с должностной инструкцией или инструкцией по профессии, виду работ, с другими нормативными правовыми документами по охране труда в объеме соответственно выполняемой работе;

б) с условиями и состоянием охраны труда на рабочем месте, с существующим риском повреждения здоровья, с правилами и приемами безопасного выполнения работы;

в) с состоянием производственного травматизма и профессиональной заболеваемости, с мерами по защите от воздействия вредных и опасных производственных факторов;

г) с наличием и состоянием средств коллективной и индивидуальной защиты;

д) с правилами внутреннего трудового распорядка и режимом работы организации.

10. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ПРАВИЛ

Лица, виновные в нарушении законодательства об охране труда, привлекаются к ответственности в установленном порядке.

Приложение

ПЕРЕЧЕНЬ

нормативных правовых и нормативных технических актов,

на которые в тексте Правил сделаны ссылки

1. Федеральный закон Российской Федерации от 17 июля 1999 г. № 181 - ФЗ “Об основах охраны труда в Российской Федерации” (Собрание законодательства Российской Федерации, 1999, № 29, ст. 3702)

2. Перечень тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда женщин (утвержден постановлением Правительства Российской Федерации от 25 февраля 2000 г. № 162, Собрание законодательства Российской Федерации, 2000 г. № 10, ст. 1130)

3. Перечень тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда лиц моложе восемнадцати лет (утвержден постановлением Правительства Российской Федерации от 25 февраля 2000 г. № 163, Собрание законодательства Российской Федерации, 2000 г. № 10, ст. 1131)

4. Правила обеспечения работников специальной одеждой, специальной обувью и другими средствами индивидуальной защиты (утверждены постановлением Минтруда России от 18 декабря 1998 г. № 51, зарегистрированы в Минюсте России 5 февраля 1999 г. № 1700)

5. ГОСТ 12.3.010 - 82 | ССБТ. Тара производственная. Требования безопасности при эксплуатации
6. ГОСТ 12.3.040 - 86 | ССБТ. Строительство. Работы кровельные и гидроизоляционные. Требования безопасности
7. ГОСТ 12.4.026 - 76* | ССБТ. Цвета сигнальные и знаки безопасности
8. ГОСТ 12.4.059 - 89 | ССБТ. Строительство. Ограждения предохранительные инвентарные. Общие технические условия
9. ГОСТ 12.4.087 - 84 | ССБТ. Строительство. Каски строительные. Технические условия
10. ГОСТ 12.4.107 - 82 | ССБТ. Строительство. Канаты страховочные. Общие технические требования
11. ГОСТ 12.4.184 - 95 | ССБТ. Пояса предохранительные. Общие технические требования. Методы испытаний
12. ГОСТ 191-82 | Цепи грузовые пластинчатые. Технические условия
13. ГОСТ 588 - 81 | Цепи тяговые пластинчатые. Технические условия
14. ГОСТ 1868 - 88 | Веревки технические и хозяйственные. Технические условия
15. ГОСТ 3241 - 80 | Канаты стальные. Технические требования
16. ГОСТ 8486 - 86 | Пиломатериалы хвойных пород. Технические условия
17. ГОСТ 8556 - 72 | Лестницы пожарные ручные деревянные. Технические условия
18. ГОСТ 22584 - 96 | Тали электрические канатные. Общие технические требования
19. ГОСТ 23407 - 78 | Ограждения инвентарные строительных площадок и участков производства строительно-монтажных работ. Технические условия
20. ГОСТ 24258 - 88 | Средства подмащивания. Общие технические условия
21. ГОСТ 25573 - 82 | Стропы грузовые для строительства. Технические условия
22. ГОСТ 26887 - 86 | Площадки и лестницы для строительно-монтажных работ. Общие технические условия
23. ГОСТ 27321 - 87 | Леса стоечные приставные для строительно-монтажных работ. Технические условия
24. ГОСТ 27372 - 87 | Люльки для строительно-монтажных работ. Технические условия
25. ГОСТ 28012 - 89 | Подмости передвижные сборно-разборные. Технические условия
26. ГОСТ 28408 - 89Е | Тали ручные и кошки. Общие технические требования
27. ГОСТ 30055 - 93 | Канаты из полимерных материалов и комбинированные. Технические условия
28. ГОСТ Р 50849 - 96 | Пояса предохранительные строительные. Общие технические условия
29. ТУ 34-09-10147 - 88 | Когти монтерские. Технические условия
30. ТУ 12.0173856.015- 88 | Цепи круглозвенные грузовые и тяговые нормальной прочности. Общие технические условия
31. РД-10-33 - 93 | Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации
32. ППБ-01 - 93 | Правила пожарной безопасности в Российской Федерации (утверждены Главным государственным инспектором Российской Федерации по пожарному надзору, введены в действие приказом МВД России от 14 декабря 1993 г. № 536, зарегистрированы в Минюсте России 27 декабря 1993 г. № 445, с изменениями от 25.07.1995 г., 10.12.97 г., 20.10.99 г.)
33. ПБ-10-382-00 | Правила устройства и безопасной эксплуатации грузоподъемных кранов (постановление Госгортехнадзора России от 31 декабря 1999 г. № 98)

34. Правила техники безопасности при эксплуатации электроустановок потребителей (утверждены начальником Главэнергонадзора Министерства энергетики и электрификации СССР 21 декабря 1984 г.)

СОДЕРЖАНИЕ

1. ОБЩИЕ ПОЛОЖЕНИЯ

2. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ К РАБОЧЕМУ МЕСТУ, МЕСТУ ПРОИЗВОДСТВА РАБОТ НА ВЫСОТЕ

2.1. Общие требования

2.2. Требования к лесам и подмостям

2.3. Требования к лестницам, площадкам, трапам

2.4. Требования к ограждениям

3. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ ПРИ РАБОТАХ С ПРИМЕНЕНИЕМ ГРУЗОПОДЪЕМНЫХ МЕХАНИЗМОВ И УСТРОЙСТВ

3.1. Общие требования

3.2. Требования безопасности при работах с применением грузоподъемных кранов

3.3. Требования безопасности при работах с применением подъемников

3.4. Требования безопасности при работах с применением талей, лебедок, полиспастов, блоков и других устройств и грузозахватных приспособлений

3.4.1. Общие требования

3.4.2. Требования безопасности при подъеме и перемещении грузов грузоподъемными механизмами

3.4.3. Требования безопасности при применении лебедок

3.4.4. Требования безопасности при применении талей и кошек

3.4.5. Требования безопасности при применении блоков, полиспастов

3.4.6. Требования безопасности к канатам, стропам

3.4.7. Требования безопасности к цепям

3.4.8. Требования безопасности к канатам и шнурам из растительных и синтетических волокон

3.5. Требования безопасности при применении когтей и лазов монтерских

4. ТРЕБОВАНИЯ К СРЕДСТВАМ ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ ОТ ПАДЕНИЯ С ВЫСОТЫ

4.1. Требования к поясам предохранительным

4.2. Требования к предохранительным верхолазным устройствам

4.3. Требования к ловителям с вертикальным канатом

4.4. Требования к канатам страховочным

4.5. Требования к каскам строительным

5. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ К ОБОРУДОВАНИЮ, МЕХАНИЗМАМ, СРЕДСТВАМ МАЛОЙ МЕХАНИЗАЦИИ, РУЧНОМУ ИНСТРУМЕНТУ, ПРИМЕНЯЕМЫМ ПРИ РАБОТЕ НА ВЫСОТЕ

5.1. Общие требования

5.2. Требования безопасности при работе со слесарно-монтажным инструментом

5.3. Требования безопасности при работе с ручным пневматическим инструментом

5.4. Требования безопасности при работе с ручным электрифицированным инструментом

5.5. Требования безопасности при работе с ручным пиротехническим инструментом

6. ТРЕБОВАНИЯ БЕЗОПАСНОСТИ ПРИ ВЫПОЛНЕНИИ РАБОТ НА ВЫСОТЕ

6.1. Общие требования

6.2. Требования безопасности при монтаже и демонтаже стальных и сборных несущих конструкций

6.3. Требования безопасности при установке и монтаже деревянных конструкций

6.4. Требования безопасности при выполнении кровельных и других работ на крыше зданий

6.5. Требования безопасности при выполнении каменных работ

6.6. Требования безопасности при выполнении работ на дымовых трубах

6.7. Требования безопасности при производстве бетонных работ

6.8. Требования безопасности при производстве стекольных работ

6.9. Требования безопасности при отделочных работах

6.10. Требования безопасности при электромонтажных работах и работах на опорах воздушной линии электропередачи

6.11. Требования безопасности при работе на антенно-мачтовых сооружениях

6.12. Требования безопасности при работе над водой

6.13. Требования безопасности при работе в бункере, колодце, емкости

6.14. Требования безопасности при выполнении работ по очистке остекления зданий

6.15. Работы на высоте, выполняемые с выдачей наряда-допуска

7. ТРЕБОВАНИЯ К ПРИМЕНЕНИЮ СРЕДСТВ ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ

8. РЕЖИМЫ ТРУДА И ОТДЫХА

9. ТРЕБОВАНИЯ К ПРОФЕССИОНАЛЬНОМУ ОТБОРУ И ПРОВЕРКЕ ЗНАНИЙ ТРЕБОВАНИЙ ОХРАНЫ ТРУДА

10. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ПРАВИЛ

Приложение. Перечень нормативных правовых и нормативных технических актов, на которые в тексте Правил сделаны ссылки


Постановление Минтруда РФ от 29 декабря 1997 г. N 68

"Об утверждении Типовых отраслевых норм бесплатной выдачи работникам

специальной одежды, специальной обуви и других средств

индивидуальной защиты"

В соответствии с Положением о Министерстве труда и социального развития Российской Федерации (пункт 8.12), утвержденным постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480, Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить Типовые отраслевые нормы бесплатной выдачи специальной одежды, специальной обуви и других средств индивидуальной защиты работникам:

организаций авиационной и оборонной промышленности согласно приложению N 1;

организаций бытового обслуживания согласно приложению N 2;

жилищно-коммунального хозяйства согласно приложению N 3;

лесозаготовительных, лесосплавных, лесоперевалочных, лесохозяйственных организаций и химлесхозов согласно приложению N 4;

занятым на эксплуатации метрополитена согласно приложению N 5;

целлюлозно-бумажного, гидролизного и лесохимического производств согласно приложению N 6;

торговли согласно приложению N 7;

занятым на геологических, топографо-геодезических, изыскательских, землеустроительных работах и в картографическом производстве согласно приложению N 8;

производств медикаментов, медицинских и биологических препаратов и материалов согласно приложению N 9;

микробиологической промышленности согласно приложению N 10;

организаций здравоохранения и социальной защиты населения, медицинских научно-исследовательских организаций и учебных заведений, производств бактерийных и биологических препаратов, материалов, учебных наглядных пособий, по заготовке, выращиванию и обработке медицинских пиявок согласно приложению N 11;

сельского и водного хозяйств согласно приложению N 12;

рыбной промышленности согласно приложению N 13.

2. С принятием настоящего постановления на территории Российской Федерации не применяются Типовые отраслевые нормы бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты, утвержденные постановлениями Госкомтруда СССР и Президиума ВЦСПС, согласно приложению N 14.

Первый заместитель Министра труда

и социального развития Российской Федерации Ю.Люблин

Приложение N 1. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной     защиты     работникам    организаций

авиационной и оборонной промышленности

Приложение N 2. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной защиты  работникам организаций  бытового

обслуживания

Приложение N 3. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной защиты работникам  жилищно-коммунального

хозяйства

Приложение N 4. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной  защиты  работникам лесозаготовительных,

лесосплавных,    лесоперевалочных,    лесохозяйственных

организаций и химлесхозов

Приложение N 5. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной   защиты    работникам,    занятым    на

эксплуатации метрополитена

Приложение N 6. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной защиты работникам  целлюлозно-бумажного,

гидролизного и лесохимического производств

Приложение N 7. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной защиты работникам торговли

Приложение N 8. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной   защиты    работникам,    занятым    на

геологических, топографо-геодезических, изыскательских,

землеустроительных   работах   и   в   картографическом

производстве Примечания:

Приложение N 9. Типовые отраслевые нормы бесплатной выдачи  специальной

одежды,   специальной    обуви   и    других    средств

индивидуальной     защиты     работникам    производств

медикаментов, медицинских и биологических препаратов  и

материалов

Приложение N 10. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной  защиты  работникам  микробиологической

промышленности

Приложение N 11. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной    защиты    работникам     организаций

здравоохранения   и   социальной   защиты   населения,

медицинских  научно-исследовательских  организаций   и

учебных   заведений,    производств   бактерийных    и

биологических    препаратов,    материалов,    учебных

наглядных  пособий,   по  заготовке,   выращиванию   и

обработке медицинских пиявок

Приложение N 12. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной защиты  работникам сельского  и водного

хозяйств

Приложение N 13. Типовые отраслевые нормы бесплатной выдачи специальной

одежды,   специальной   обуви    и   других    средств

индивидуальной защиты работникам рыбной промышленности

Приложение N 1

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам организаций авиационной

и оборонной промышленности

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы   ¦

¦    ¦                  ¦                                   ¦или   комп-¦

¦    ¦                  ¦                                   ¦лекты)     ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                     1. Летно-подъемный персонал                       ¦

¦                                                                       ¦

¦1.  ¦Бортмеханик,  бор-¦   При постоянной занятости в испы-¦           ¦

¦    ¦тэлектрик,  борто-¦   тательных полетах:              ¦           ¦

¦    ¦ператор,  не  име-¦Костюм меховой нагольный           ¦1 на 5 лет ¦

¦    ¦ющие    постоянных¦Костюм демисезонный  хлопчатобумаж-¦           ¦

¦    ¦штатных  мест   на¦ный на шерстяном ватине            ¦1 на 4 года¦

¦    ¦борту   воздушного¦Костюм диагоналевый или лавсановый ¦1 на 2 года¦

¦    ¦судна             ¦Куртка шевретовая                  ¦1 на 4 года¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 5 лет ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 4 года  ¦

¦    ¦                  ¦Сапоги на меху                     ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Унты меховые                       ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Галоши к унтам                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки шерстяные плюшевого  перепле-¦1 пара на 2¦

¦    ¦                  ¦тения                              ¦года       ¦

¦    ¦                  ¦Перчатки шевретовые без подкладки  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлемофон кожаный зимний            ¦1 на 5 лет ¦

¦    ¦                  ¦Шлемофон летний облегченный с  сет-¦           ¦

¦    ¦                  ¦кой                                ¦1 на 4 года¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦2 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦2.  ¦Ведущие   инженеры¦   При постоянной занятости в испы-¦           ¦

¦    ¦всех  наименований¦   тательных полетах:              ¦           ¦

¦    ¦и  инженеры-экспе-¦Костюм меховой нагольный           ¦1 на 5 лет ¦

¦    ¦риментаторы   всех¦Костюм демисезонный  хлопчатобумаж-¦           ¦

¦    ¦наименований, име-¦ный на шерстяном ватине            ¦1 на 4 года¦

¦    ¦ющие штатные места¦Костюм кожаный                     ¦1 на 4 года¦

¦    ¦на борту воздушно-¦Костюм диагоналевый или лавсановый ¦1 на 2 года¦

¦    ¦го судна          ¦Куртка шевретовая                  ¦1 на 4 года¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 5 лет ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 4 года  ¦

¦    ¦                  ¦Сапоги на меху                     ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Унты меховые                       ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Галоши к унтам                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Ботинки полетные зимние            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Ботинки полетные летние            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки меховые                      ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки шерстяные плюшевого  перепле-¦1 пара на 2¦

¦    ¦                  ¦тения                              ¦года       ¦

¦    ¦                  ¦Перчатки шевретовые без подкладки  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлемофон летний облегченный с  сет-¦           ¦

¦    ¦                  ¦кой                                ¦1 на 4 года¦

¦    ¦                  ¦Шлемофон кожаный зимний            ¦1 на 5 лет ¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦2 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦3.  ¦Летчик;   штурман;¦Костюм меховой нагольный           ¦1 на 5 лет ¦

¦    ¦бортинженер; борт-¦Костюм демисезонный  хлопчатобумаж-¦           ¦

¦    ¦радист;  бортстре-¦ный на шерстяном ватине            ¦1 на 4 года¦

¦    ¦лок               ¦Костюм кожаный                     ¦1 на 4 года¦

¦    ¦                  ¦Костюм диагоналевый или лавсановый ¦1 на 2 года¦

¦    ¦                  ¦Куртка шевретовая                  ¦1 на 4 года¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 5 лет ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 4 года  ¦

¦    ¦                  ¦Сапоги на меху                     ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Унты меховые                       ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Галоши к унтам                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Ботинки полетные зимние            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Ботинки полетные летние            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки меховые                      ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки шерстяные плюшевого  перепле-¦1 пара на 2¦

¦    ¦                  ¦тения                              ¦года       ¦

¦    ¦                  ¦Перчатки шевретовые без подкладки  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлемофон летний облегченный с  сет-¦           ¦

¦    ¦                  ¦кой                                ¦1 на 4 года¦

¦    ¦                  ¦Шлемофон кожаный зимний            ¦1 на 5 лет ¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦2 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦4.  ¦Парашютист-испыта-¦   При выполнении работ по  испыта-¦           ¦

¦    ¦тель              ¦   нию  парашютного  и   десантного¦           ¦

¦    ¦                  ¦   оборудования и постоянном выпол-¦           ¦

¦    ¦                  ¦   нении прыжков:                  ¦           ¦

¦    ¦                  ¦Костюм меховой нагольный           ¦1 на 5 лет ¦

¦    ¦                  ¦Костюм демисезонный  хлопчатобумаж-¦           ¦

¦    ¦                  ¦ный на шерстяном ватине            ¦1 на 4 года¦

¦    ¦                  ¦Костюм кожаный                     ¦1 на 3 года¦

¦    ¦                  ¦Костюм диагоналевый или лавсановый ¦1 на 2 года¦

¦    ¦                  ¦Куртка шевретовая                  ¦1 на 4 года¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 5 лет ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 4 года  ¦

¦    ¦                  ¦Сапоги на меху                     ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Унты меховые                       ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Галоши к унтам                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки шерстяные плюшевого  перепле-¦1 пара на 2¦

¦    ¦                  ¦тения                              ¦года       ¦

¦    ¦                  ¦Перчатки шевретовые без подкладки  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлемофон кожаный зимний            ¦1 на 5 лет ¦

¦    ¦                  ¦Шлемофон летний облегченный с  сет-¦           ¦

¦    ¦                  ¦кой                                ¦1 на 4 года¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦2 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦5.  ¦Парашютист-спаса- ¦Костюм меховой нагольный           ¦1 на 5 лет ¦

¦    ¦тель поисково-спа-¦Костюм демисезонный  хлопчатобумаж-¦           ¦

¦    ¦сательной команды ¦ный на шерстяном ватине            ¦1 на 4 года¦

¦    ¦                  ¦Костюм диагоналевый или лавсановый ¦1 на 2 года¦

¦    ¦                  ¦Куртка шевретовая                  ¦1 на 4 года¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 5 лет ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 4 года  ¦

¦    ¦                  ¦Сапоги на меху                     ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Унты меховые                       ¦1 пара на 5¦

¦    ¦                  ¦                                   ¦лет        ¦

¦    ¦                  ¦Галоши к унтам                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Носки шерстяные плюшевого  перепле-¦1 пара на 2¦

¦    ¦                  ¦тения                              ¦года       ¦

¦    ¦                  ¦Перчатки шевретовые без подкладки  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлемофон кожаный зимний            ¦1 на 5 лет ¦

¦    ¦                  ¦Шлемофон летний облегченный с  сет-¦           ¦

¦    ¦                  ¦кой                                ¦1 на 4 года¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦2 на 3 года¦

¦                                                                       ¦

¦   Примечание.  Ведущие  инженеры,  техники, инженеры-экспериментаторы,¦

¦начальники    летно-испытательных    станций    и    другие   работники¦

¦летно-испытательных  станций,  НИИ,  КБ,   не  связанные  постоянно   с¦

¦полетами,  на   время  полета   получают  спецодежду   и  спецобувь   в¦

¦соответствии с  п.2 настоящих  Норм  как  дежурную, возвращая  ее после¦

¦каждого полета.                                                        ¦

¦                                                                       ¦

¦               II. Летно-технический состав (наземный)                 ¦

¦                                                                       ¦

¦6.  ¦Авиационные техни-¦   При постоянной работе на  аэрод-¦           ¦

¦    ¦ки всех наименова-¦   роме по непосредственной  подго-¦           ¦

¦    ¦ний и  авиационные¦   товке воздушных судов к полетам:¦           ¦

¦    ¦механики всех  на-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦именований,     не¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦участвующие в  по-¦                                   ¦года       ¦

¦    ¦летах             ¦Перчатки кожаные на байке с  манже-¦1 пара на 2¦

¦    ¦                  ¦тами                               ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Вкладыши шерстяные к перчаткам     ¦1 пара     ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦Костюм комбинированный  хлопчатобу-¦           ¦

¦    ¦                  ¦мажный с ватным вкладышем и меховым¦           ¦

¦    ¦                  ¦воротником                         ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦   При занятости  на тех же работах¦           ¦

¦    ¦                  ¦   с применением винила:           ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Сапоги юфтевые с кирзовыми  голени-¦           ¦

¦    ¦                  ¦щами на резиновой подошве          ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Портянки байковые                  ¦2 пары     ¦

¦    ¦                  ¦Перчатки кожаные на байке с  манже-¦1 пара на 2¦

¦    ¦                  ¦тами                               ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Вкладыши шерстяные к перчаткам     ¦1 пара     ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с  ватным¦           ¦

¦    ¦                  ¦вкладышем и меховым воротником     ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦7.  ¦Ведущие   инженеры¦   При постоянной работе по  подго-¦           ¦

¦    ¦всех  наименований¦   товке воздушных судов к полетам:¦           ¦

¦    ¦и инженеры по экс-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦плуатации всех на-¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦именований,     не¦                                   ¦года       ¦

¦    ¦участвующие      в¦Перчатки кожаные на байке с  манже-¦1 пара на 2¦

¦    ¦полетах           ¦тами                               ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Вкладыши шерстяные к перчаткам     ¦1 пара     ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦Костюм комбинированный  хлопчатобу-¦           ¦

¦    ¦                  ¦мажный с ватным вкладышем и меховым¦           ¦

¦    ¦                  ¦воротником                         ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦8.  ¦Оператор заправоч-¦   При постоянной работе  на  аэро-¦           ¦

¦    ¦ных станций       ¦   дроме по заправке самолета горю-¦           ¦

¦    ¦                  ¦   чими, смазочными и другими мате-¦           ¦

¦    ¦                  ¦   риалами:                        ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦Дежурные   ¦

¦    ¦                  ¦Шлем из кислотозащитной ткани      ¦1          ¦

¦    ¦                  ¦Противогаз                         ¦Дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦   При занятости на тех же  работах¦           ¦

¦    ¦                  ¦   с применением винила:           ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Сапоги юфтевые с кирзовыми  голени-¦1 пара на 2¦

¦    ¦                  ¦щами на резиновой подошве          ¦года       ¦

¦    ¦                  ¦Портянки байковые                  ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦Дежурные   ¦

¦    ¦                  ¦Галоши из кислотозащитной ткани    ¦1 пара     ¦

¦    ¦                  ¦Противогаз                         ¦Дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦9.  ¦Работник    службы¦   При постоянной  работе на  аэро-¦           ¦

¦    ¦радиосветотехни-  ¦   дроме по обеспечению полетов:   ¦           ¦

¦    ¦ческого оборудова-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ния аэродрома,  не¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦участвующий в  по-¦                                   ¦года       ¦

¦    ¦летах             ¦Перчатки кожаные на байке с  манже-¦1 пара на 2¦

¦    ¦                  ¦тами                               ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Вкладыши шерстяные к перчаткам     ¦1 пара     ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦Костюм комбинированный  хлопчатобу-¦           ¦

¦    ¦                  ¦мажный с ватным вкладышем и меховым¦           ¦

¦    ¦                  ¦воротником                         ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦                                                                       ¦

¦   Примечание.   Главные   специалисты,   руководители    подразделений¦

¦организаций, контрольные мастера  и другие специалисты,  обеспечивающие¦

¦контроль, организацию и проведение работ с применением винила, на время¦

¦работы получают спецодежду и  спецобувь в соответствии с  п.6 настоящих¦

¦Норм, как дежурные, возвращая их после окончания работ.                ¦

¦                                                                       ¦

¦                 III. Испытание авиационной техники                    ¦

¦                                                                       ¦

¦10. ¦Работник          ¦   При постоянной занятости  гидро-¦           ¦

¦    ¦                  ¦   динамическими испытаниями  авиа-¦           ¦

¦    ¦                  ¦   ционной техники на открытых  во-¦           ¦

¦    ¦                  ¦   доемах на  катерах (верхняя  ко-¦           ¦

¦    ¦                  ¦   манда):                         ¦           ¦

¦    ¦                  ¦Костюм хлорвиниловый на байке      ¦1 на 2 года¦

¦    ¦                  ¦Костюм на искусственном меху с  ка-¦1 на 3 года¦

¦    ¦                  ¦пюшоном                            ¦           ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Портянки теплые                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки кожаные на байке          ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлем кожаный на байке              ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   При постоянной занятости  гидро-¦           ¦

¦    ¦                  ¦   динамическими испытаниями  авиа-¦           ¦

¦    ¦                  ¦   ционной  техники   на   открытых¦           ¦

¦    ¦                  ¦   водоемах на катерах (нижняя  ко-¦           ¦

¦    ¦                  ¦   манда):                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 4 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1  на   2,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1  на   2,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   При постоянной занятости на бук-¦           ¦

¦    ¦                  ¦   сировочной тележке гидроканала: ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦Дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки кожаные на байке          ¦Дежурные   ¦

¦    ¦                  ¦Шлем кожаный на байке              ¦1 на 4 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦11. ¦Слесарь-испытатель¦   При постоянной занятости на  ис-¦           ¦

¦    ¦                  ¦   пытании  авиационной  техники на¦           ¦

¦    ¦                  ¦   прочность в гидробассейнах:     ¦           ¦

¦    ¦                  ¦Комбинезон прорезиненный           ¦Дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦12. ¦Слесарь-испыта-   ¦   При постоянной занятости в  под-¦           ¦

¦    ¦тель;     слесарь-¦   готовке к испытаниям мощных гид-¦           ¦

¦    ¦сборщик;   слесарь¦   равлических  и  электрогидравли-¦           ¦

¦    ¦по  аэрогидродина-¦   ческих систем и агрегатов с при-¦           ¦

¦    ¦мическим испытани-¦   менением  керосина,  бензина   и¦           ¦

¦    ¦ям;  электромонтер¦   различных масел:                ¦           ¦

¦    ¦по ремонту и  обс-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦луживанию электро-¦Фартук  с  нагрудником  из   пленки¦           ¦

¦    ¦оборудования      ¦МКВШ-151                           ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Галоши диэлектрические             ¦Дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Костюм теплый                      ¦1 на 2 года¦

¦                                                                       ¦

¦                        IV. Работники аэродрома                        ¦

¦                                                                       ¦

¦13. ¦Аэродромный  рабо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чий               ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦14. ¦Машинист передвиж-¦   При постоянном выполнении  работ¦           ¦

¦    ¦ного компрессора  ¦   в полевых условиях:             ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦15. ¦Мойщик летательных¦   При постоянной занятости на мой-¦           ¦

¦    ¦аппаратов         ¦   ке самолетов, вертолетов:       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦16. ¦Рабочий,  инженер,¦   При постоянной занятости на  аэ-¦           ¦

¦    ¦мастер,     техник¦   родромах  в  воинских  частях  и¦           ¦

¦    ¦эксплуатационно-  ¦   гражданской авиации по доводке и¦           ¦

¦    ¦ремонтного отдела ¦   гарантийному обслуживанию  авиа-¦           ¦

¦    ¦                  ¦   ционной техники:                ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦17. ¦Рабочий эксплуата-¦   При  занятости  на  авиамоторных¦           ¦

¦    ¦ционно-ремонтного ¦   заводах  устранением  дефектов и¦           ¦

¦    ¦отдела            ¦   отладкой, регулировкой топливной¦           ¦

¦    ¦                  ¦   и масляной аппаратуры,  установ-¦           ¦

¦    ¦                  ¦   ленной на авиадвигателях:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦18. ¦Слесарь-сборщик   ¦   При постоянной занятости в цехах¦           ¦

¦    ¦летательных  аппа-¦   на монтаже и испытании гидросис-¦           ¦

¦    ¦ратов             ¦   тем самолетов с применением бен-¦           ¦

¦    ¦                  ¦   зина, керосина и масел:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук текстовиниловый с  нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники текстовиниловые        ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦19. ¦Электромонтер   по¦   При постоянной занятости на  аэ-¦           ¦

¦    ¦ремонту и обслужи-¦   родромах:                       ¦           ¦

¦    ¦ванию  электрообо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рудования         ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Галоши диэлектрические             ¦Дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦                                                                       ¦

¦   Примечание.  Работникам,  командированным  для  участия в проведении¦

¦испытаний и доводке авиационной техники непосредственно на  аэродромах,¦

¦выдается дежурная спецодежда и  спецобувь согласно пункту 16  настоящих¦

¦Норм.                                                                  ¦

¦                                                                       ¦

¦             V. Испытательные станции авиационных двигателей           ¦

¦                                                                       ¦

¦20. ¦Контролер  сбороч-¦   При  непосредственной  занятости¦           ¦

¦    ¦но-монтажных     и¦   на испытании агрегатов и деталей¦           ¦

¦    ¦ремонтных работ   ¦   воздушно-реактивных двигателей: ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦21. ¦Контролер  сбороч-¦   При постоянной занятости на  ис-¦           ¦

¦    ¦но-монтажных     и¦   пытании  двигателей,  работающих¦           ¦

¦    ¦ремонтных   работ;¦   на этилированном бензине:       ¦           ¦

¦    ¦испытатель-механик¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦двигателей        ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦   При постоянной занятости на  ис-¦           ¦

¦    ¦                  ¦   пытании воздушно-реактивных дви-¦           ¦

¦    ¦                  ¦   гателей:                        ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦   При постоянной занятости на  ис-¦           ¦

¦    ¦                  ¦   пытании  двигателей,  работающих¦           ¦

¦    ¦                  ¦   на чистом бензине:              ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦22. ¦Машинист  компрес-¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦сора  передвижного¦                                   ¦года       ¦

¦    ¦с  электродвигате-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦лем               ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦23. ¦Начальник установ-¦   При постоянной занятости на  ис-¦           ¦

¦    ¦ки                ¦   пытании поршневых и воздушно-ре-¦           ¦

¦    ¦                  ¦   активных двигателей:            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦24. ¦Оператор заправоч-¦   При выполнении работ по  состав-¦           ¦

¦    ¦ных станций       ¦   лению этилированного горючего:  ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Костюм противоипритный при выполне-¦           ¦

¦    ¦                  ¦нии работы по очистке  смесительных¦           ¦

¦    ¦                  ¦агрегатов                          ¦Дежурный   ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Шлем текстовиниловый               ¦До износа  ¦

¦    ¦                  ¦Противогаз                         ¦Дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦25. ¦Руководители, спе-¦   При постоянной занятости на  ис-¦           ¦

¦    ¦циалисты и  служа-¦   пытании поршневых и воздушно-ре-¦           ¦

¦    ¦щие               ¦   активных двигателей:            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦   При постоянной занятости на  ис-¦           ¦

¦    ¦                  ¦   пытании агрегатов и деталей воз-¦           ¦

¦    ¦                  ¦   душно-реактивных двигателей:    ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦26. ¦Слесарь  по  изго-¦   При постоянной занятости  обслу-¦           ¦

¦    ¦товлению и ремонту¦   живанием и ремонтом коммуникаций¦           ¦

¦    ¦трубопроводов     ¦   подачи горючего на испытательные¦           ¦

¦    ¦                  ¦   станции авиадвигателей:         ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦Дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦27. ¦Слесарь-сборщик   ¦   При выполнении работ по устране-¦           ¦

¦    ¦двигателей        ¦   нию  дефектов  после   испытания¦           ¦

¦    ¦                  ¦   воздушно-реактивных двигателей: ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦   При выполнении работ по разборке¦           ¦

¦    ¦                  ¦   двигателей  и  промывке  деталей¦           ¦

¦    ¦                  ¦   после испытания:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук  с  нагрудником  из   пленки¦           ¦

¦    ¦                  ¦МВКШ-151                           ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦   При  непосредственной  занятости¦           ¦

¦    ¦                  ¦   на сборке двигателей и агрегатов¦           ¦

¦    ¦                  ¦   к ним:                          ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦   При постоянной занятости на уст-¦           ¦

¦    ¦                  ¦   ранении  дефектов  при испытании¦           ¦

¦    ¦                  ¦   поршневых и  воздушно-реактивных¦           ¦

¦    ¦                  ¦   двигателей:                     ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шлем кожаный                       ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Подшлемник шерстяной               ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦   При работе с этилированным  бен-¦           ¦

¦    ¦                  ¦   зином дополнительно:            ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦                                                                       ¦

¦ VI. Разборка, ремонт, сборка и испытание танков, тягачей, автомобилей,¦

¦                         тракторов и спецмашин                         ¦

¦                                                                       ¦

¦28. ¦Водитель-испыта-  ¦   При непосредственной занятости в¦           ¦

¦    ¦тель;     рабочий;¦   стационарных испытаниях:        ¦           ¦

¦    ¦мастер;     мастер¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦контрольный участ-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ка                ¦Шлемофон                           ¦До износа  ¦

¦    ¦                  ¦   При  непосредственной  занятости¦           ¦

¦    ¦                  ¦   на полигонных испытаниях:       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Шлемофон                           ¦До износа  ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦Дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в  I¦           ¦

¦    ¦                  ¦и II поясах                        ¦По поясам  ¦

¦    ¦                  ¦Брюки на  утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦Полушубок в III, IV и особом поясах¦Дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦29. ¦Рабочий           ¦   При занятости на работах по раз-¦           ¦

¦    ¦                  ¦   борке, ремонту и сборке:        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦                                                                       ¦

¦            VII. Испытание двигателей и силовых установок              ¦

¦                                                                       ¦

¦30. ¦Испытатель  двига-¦   При непосредственной занятости в¦           ¦

¦    ¦телей;     мастер;¦   стационарных испытаниях двигате-¦           ¦

¦    ¦мастер контрольный¦   лей, на  их разборке,  ремонте и¦           ¦

¦    ¦участка; рабочий  ¦   сборке:                         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                      VIII. Работники полигона                         ¦

¦                                                                       ¦

¦31. ¦Инженер           ¦   При занятости на  радиолокацион-¦           ¦

¦    ¦                  ¦   ных  работах  и  кинотеодолитных¦           ¦

¦    ¦                  ¦   съемках:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на  утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦32. ¦Механик           ¦   При выполнении работ на  киноте-¦           ¦

¦    ¦                  ¦   одолитных аппаратах:            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦33. ¦Начальник:   ради-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦олокационной груп-¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦пы, баллистических¦                                   ¦года       ¦

¦    ¦трасс, тира и  по-¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦лигонной команды  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦34. ¦Оператор   станции¦   При выполнении работ на  киноте-¦           ¦

¦    ¦оптической регист-¦   одолитных аппаратах:            ¦           ¦

¦    ¦рации             ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦35. ¦Подсобный рабочий ¦   При постоянной занятости на  по-¦           ¦

¦    ¦                  ¦   лигонах:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦36. ¦Приборист         ¦   При постоянной занятости на мон-¦           ¦

¦    ¦                  ¦   таже, регулировке и обслуживании¦           ¦

¦    ¦                  ¦   приборов:                       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦37. ¦Радист-радиолока- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦торщик летно-испы-¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦тательной станции ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦38. ¦Радист-радиолока- ¦   При выполнении работ по настрой-¦           ¦

¦    ¦торщик            ¦   ке раций зимой:                 ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦39. ¦Слесарь по ремонту¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вооружения        ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦40. ¦Техник    (старший¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦техник)  по  ради-¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦онавигации,  ради-¦                                   ¦года       ¦

¦    ¦олокации и связи  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦41. ¦Техник и старший  ¦   При занятости на кинотеодолитных¦           ¦

¦    ¦техник            ¦   съемках:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦42. ¦Электромеханик  по¦   При выполнении работ на  монтаже¦           ¦

¦    ¦испытанию и ремон-¦   и   подключении   сети   питания¦           ¦

¦    ¦ту электрооборудо-¦   трасс:                          ¦           ¦

¦    ¦вания             ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Галоши диэлектрические             ¦Дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦                                                                       ¦

¦                    IX. Производство мягких баков                      ¦

¦                                                                       ¦

¦43. ¦Вулканизаторщик;  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦закройщик  резино-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦вых изделий и  де-¦                                   ¦           ¦

¦    ¦талей;     клейщик¦                                   ¦           ¦

¦    ¦резиновых,   поли-¦                                   ¦           ¦

¦    ¦мерных  деталей  и¦                                   ¦           ¦

¦    ¦изделий;  намазчик¦                                   ¦           ¦

¦    ¦деталей           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦44. ¦Контролер  сбороч-¦   При выполнении работ  по приемке¦           ¦

¦    ¦но-монтажных     и¦   баков:                          ¦           ¦

¦    ¦ремонтных работ   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук текстовиниловый             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦45. ¦Слесарь    механо-¦   При выполнении работ  по  сборке¦           ¦

¦    ¦сборочных работ   ¦   баков:                          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работ по разборке¦           ¦

¦    ¦                  ¦   каркасов внутри мягких баков:   ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                         X. Производство мипоры                        ¦

¦                                                                       ¦

¦46. ¦Аппаратчик  приго-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦товления   влажной¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦мипоры            ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦47. ¦Аппаратчик сушки  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦48. ¦Мастер            ¦   При выполнении работ  на участке¦           ¦

¦    ¦                  ¦   приготовления мипоры:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦49. ¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦50. ¦Рабочий           ¦   При выполнении работ по старению¦           ¦

¦    ¦                  ¦   перфоли:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦   При выполнении работ  по раскрою¦           ¦

¦    ¦                  ¦   мипоры:                         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦51. ¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦52. ¦Транспортировщик  ¦   При выполнении работ по отправке¦           ¦

¦    ¦                  ¦   готовой продукции:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦53. ¦Уборщик     произ-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦водственных и слу-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦жебных помещений  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦54. ¦Укладчик-упаковщик¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦55. ¦Формовщик блоков  ¦Комбинезон хлопчатобумажный        ¦1 на 9  ме-¦

¦    ¦мипоры            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦                                                                       ¦

¦             XI. Участки капиллярной и цветной дефектоскопии           ¦

¦                                                                       ¦

¦56. ¦Контролер         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦57. ¦Рабочий           ¦   При выполнении работ  по  ручной¦           ¦

¦    ¦                  ¦   окраске деталей и смывке краски:¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию механизированной  установ-¦           ¦

¦    ¦                  ¦   ки:                             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦                                                                       ¦

¦           XII. Оптическое стекловарение и оптико-механическое         ¦

¦                                производство                           ¦

¦                                                                       ¦

¦                        1. Оптическое стекловарение                    ¦

¦                                                                       ¦

¦58. ¦Автоклавщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При  работе  с  тальком дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦59. ¦Аэрозольщик       ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При подготовке коллоидных  раст-¦           ¦

¦    ¦                  ¦   воров и их заливке  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2  пары    ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦60. ¦Бортовой          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Каска                              ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦61. ¦Выдувальщик  стек-¦Костюм хлопчатобумажный  пылезащит-¦           ¦

¦    ¦лоизделий         ¦ный                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦62. ¦Дробильщик-раз-   ¦Костюм хлопчатобумажный  пылезащит-¦           ¦

¦    ¦мольщик           ¦ный                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦   При выполнении работ  по  помолу¦           ¦

¦    ¦                  ¦   крокуса и наждака:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  пылезащит-¦           ¦

¦    ¦                  ¦ный                                ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦63. ¦Закальщик стекла  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки трикотажные или перчатки  ¦           ¦

¦    ¦                  ¦хлопчатобумажные                   ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦64. ¦Засыпщик шихты    ¦Костюм хлопчатобумажный  пылезащит-¦           ¦

¦    ¦                  ¦ный                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Шлем войлочный                     ¦1          ¦

¦    ¦                  ¦   При выполнении  работ по  чистке¦           ¦

¦    ¦                  ¦   пода печи дополнительно:        ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦Дежурный   ¦

¦    ¦                  ¦Валенки                            ¦Дежурные   ¦

¦    ¦                  ¦Каска защитная                     ¦Дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦65. ¦Каменщик  (печник)¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦дежурный у печей  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   При выполнении работ по горячему¦           ¦

¦    ¦                  ¦   ремонту дополнительно:          ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦Дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦Дежурные   ¦

¦    ¦                  ¦Валенки                            ¦Дежурные   ¦

¦    ¦                  ¦Шляпа войлочная                    ¦Дежурная   ¦

¦    ¦                  ¦Очки защитные                      ¦Дежурные   ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦66. ¦Кварцедув         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Нарукавники                        ¦Дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦67. ¦Кварцеплавильщик  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Рукавицы с асбестовыми наладонника-¦           ¦

¦    ¦                  ¦ми                                 ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦68. ¦Классификаторщик  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦песка и пемзы     ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦69. ¦Комплектовщик     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦стекла и стеклоиз-¦Перчатки хлопчатобумажные или  пер-¦           ¦

¦    ¦делий             ¦чатки трикотажные                  ¦24 пары    ¦

¦    ¦                  ¦   При постоянных наружных  работах¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦70. ¦Контролер стеколь-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ного производства ¦Перчатки хлопчатобумажные или  пер-¦           ¦

¦    ¦                  ¦чатки трикотажные                  ¦24 пары    ¦

¦    ¦                  ¦   При работе с листовым и  блочным¦           ¦

¦    ¦                  ¦   стеклом дополнительно:          ¦           ¦

¦    ¦                  ¦Нарукавники для защиты  от  режущих¦           ¦

¦    ¦                  ¦воздействий                        ¦2 пары     ¦

¦    ¦                  ¦Гамаши для  защиты от  режущих воз-¦           ¦

¦    ¦                  ¦действий                           ¦2 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При работе с ЛВЖ (альфамонобром-¦           ¦

¦    ¦                  ¦   нафталином) дополнительно:      ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦71. ¦Красильщик зеркал ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Чуни резиновые                     ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦72. ¦Литейщик стекла   ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦73. ¦Машинист     машин¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вытягивания стекла¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦74. ¦Моллировщик стекла¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные или экран теплозащит-¦           ¦

¦    ¦                  ¦ный                                ¦До износа  ¦

¦    ¦                  ¦   При работе на печах  периодичес-¦           ¦

¦    ¦                  ¦   кого  действия  и  установок УМО¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦75. ¦Наладчик  стеколь-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ных  автоматов   и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦полуавтоматов     ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦76. ¦Настильщик стекла ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦77. ¦Обжигальщик в про-¦Костюм хлопчатобумажный  пылезащит-¦1          ¦

¦    ¦изводстве стекла  ¦ный                                ¦           ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦24 пары    ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦78. ¦Обжигальщик  мате-¦Костюм хлопчатобумажный  пылезащит-¦1          ¦

¦    ¦риалов            ¦ный                                ¦           ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦79. ¦Отжигальщик  стек-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лоизделий         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦80. ¦Отломщик стекла от¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машин             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Нарукавники для защиты  от  режущих¦           ¦

¦    ¦                  ¦воздействий                        ¦2 пары     ¦

¦    ¦                  ¦Гамаши для защиты от режущих       ¦           ¦

¦    ¦                  ¦воздействий                        ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦81. ¦Паяльщик  сеток  и¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦шинок на стекле   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦82. ¦Пирометрист       ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦83. ¦Плавильщик изделий¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦из кварцевого неп-¦щитной пропиткой                   ¦1          ¦

¦    ¦розрачного стекла ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦   При выполнении работ по раздувке¦           ¦

¦    ¦                  ¦   горшка дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы с асбестовыми наладонника-¦12 пар     ¦

¦    ¦                  ¦ми                                 ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦84. ¦Полировщик  стекла¦   При выполнении работ по полиров-¦           ¦

¦    ¦и стеклоизделий   ¦   ке листового стекла:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   При выполнении работ по полиров-¦           ¦

¦    ¦                  ¦   ке стеклоизделий:               ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦85. ¦Прессовщик горяче-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦го стекла         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦86. ¦Рабочий           ¦   При выполнении работ  на участке¦           ¦

¦    ¦                  ¦   бескислородного стекла:         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При засыпке шихты дополнительно:¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Перчатки хлопчатобумажные или  пер-¦           ¦

¦    ¦                  ¦чатки трикотажные                  ¦Дежурные   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦Дежурный   ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦87. ¦Разметчик стекла  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Нарукавники для  защиты  от режущих¦           ¦

¦    ¦                  ¦воздействий                        ¦2 пары     ¦

¦    ¦                  ¦Гамаши для  защиты от  режущих воз-¦           ¦

¦    ¦                  ¦действий                           ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦88. ¦Резчик стекла     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При  выполнении  работ  по резке¦           ¦

¦    ¦                  ¦   заготовок  больших  размеров  из¦           ¦

¦    ¦                  ¦   толстого стекла дополнительно:  ¦           ¦

¦    ¦                  ¦Нарукавники для защиты  от  режущих¦           ¦

¦    ¦                  ¦воздействий                        ¦2 пары     ¦

¦    ¦                  ¦Валенки вместо ботинок кожаных     ¦1 пара     ¦

¦    ¦                  ¦   При  выполнении  работ  по резке¦           ¦

¦    ¦                  ¦   толстого стекла дополнительно:  ¦           ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦   При  выполнении  работ  по резке¦           ¦

¦    ¦                  ¦   тонкого стекла дополнительно:   ¦           ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦24 пары    ¦

¦    ¦                  ¦Фартук брезентовый                 ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦89. ¦Сборщик по  обрам-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лению стекла      ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦90. ¦Сборщик  стеклоиз-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦делий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦91. ¦Серебрильщик      ¦Халат  хлопчатобумажный  с кислоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦92. ¦Составщик шихты   ¦   При выполнении  работ по  приго-¦           ¦

¦    ¦                  ¦   товлению оптической и  техничес-¦           ¦

¦    ¦                  ¦   кой шихты:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  пылезащит-¦           ¦

¦    ¦                  ¦ный                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦   При выполнении  работ по  подго-¦           ¦

¦    ¦                  ¦   товке  возвратного  боя   стекла¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦Дежурные   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦Дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Нарукавники для  защиты  от режущих¦           ¦

¦    ¦                  ¦воздействий                        ¦Дежурные   ¦

¦    ¦                  ¦Гамаши для  защиты от  режущих воз-¦           ¦

¦    ¦                  ¦действий                           ¦Дежурные   ¦

¦    ¦                  ¦   При занятости на наружных  рабо-¦           ¦

¦    ¦                  ¦   тах зимой дополнительно:        ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦   При выполнении работ по химичес-¦           ¦

¦    ¦                  ¦   кому обогащению кварца:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  с кислоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦93. ¦Стекловар         ¦   При выполнении работ на ваннах и¦           ¦

¦    ¦                  ¦   печах:                          ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Шлем войлочный                     ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Экран теплозащитный                ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦94. ¦Стеклодув         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦95. ¦Сушильщик  стекло-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦изделий           ¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦96. ¦Травильщик  стекла¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦плавиковой  кисло-¦щитной пропиткой                   ¦1          ¦

¦    ¦той               ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦97. ¦Фацетчик          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦98. ¦Формовщик электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦керамических изде-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лий               ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦   При  выполнении  работ   вручную¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦99. ¦Шихтовщик         ¦Костюм хлопчатобумажный  пылезащит-¦           ¦

¦    ¦                  ¦ный                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Шлифовщик стекла  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Шлифовщик  стекло-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦изделий           ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦                  2. Оптико-механическое производство                  ¦

¦                                                                       ¦

¦102.¦Блокировщик  стек-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лоизделий         ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Варщик смолки     ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Градуировщик опти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ческих деталей    ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦Дежурные   ¦

¦    ¦                  ¦   При выполнении работ по заполне-¦           ¦

¦    ¦                  ¦   нию гравировки:                 ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Изготовитель  све-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тофильтров и поля-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦роидов            ¦   При выполнении работ по изготов-¦           ¦

¦    ¦                  ¦   лению просмоленных прокладок:   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦   При выполнении работ по нормали-¦           ¦

¦    ¦                  ¦   зации пленки:                   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Изготовитель  шкал¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и сеток фотоспосо-¦Фартук прорезиненный               ¦1          ¦

¦    ¦бом               ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Классификаторщик  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦крокуса и наждака ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   При выполнении  работ по  приго-¦           ¦

¦    ¦                  ¦   товлению раствора наждака допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Контролер оптичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ких деталей и при-¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦боров             ¦Перчатки хлопчатобумажные          ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Лаборант          ¦   При выполнении физико-химическо-¦           ¦

¦    ¦                  ¦   го анализа оптических материалов¦           ¦

¦    ¦                  ¦   и изделий:                      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦Дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Фартук хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦Дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Лакировщик   опти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ческих деталей    ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Наладчик  оборудо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания  оптического¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦производства      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Оператор вакуумных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦установок по нане-¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦сению покрытий  на¦Костюм брезентовый                 ¦1          ¦

¦    ¦оптические детали ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Оператор по  выра-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦щиванию кристаллов¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Оператор по  нане-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦сению  просветляю-¦Фартук прорезиненный               ¦Дежурный   ¦

¦    ¦щих   и   защитных¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦покрытий          ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Оптик             ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Оптик-механик     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Плавильщик обезво-¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦женного кварцевого¦щитной пропиткой                   ¦1          ¦

¦    ¦стекла            ¦Рукавицы с асбестовыми наладонника-¦           ¦

¦    ¦                  ¦ми                                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Полировщик   опти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ческих деталей    ¦Перчатки хлопчатобумажные          ¦До износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Прессовщик изделий¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦из     оптического¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦стекла и  кристал-¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦лов               ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Прессовщик   опти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ческой керамики   ¦Рукавицы с асбестовыми наладонника-¦           ¦

¦    ¦                  ¦ми                                 ¦Дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Приготовитель  оп-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тических клеев    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Промывщик оптичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ких деталей       ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Нарукавники                        ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   При работе с ЛВЖ:               ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Разборщик оптичес-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦кого   стекла    и¦Фартук брезентовый с нагрудником   ¦2          ¦

¦    ¦кристаллов        ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Нарукавники                        ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Распиловщик  опти-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ческого стекла    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1 на 9  ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Резчик стекла     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Напальчники резиновые              ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Сверловщик   опти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ческих деталей    ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Напальчники резиновые              ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Склейщик  оптичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ких деталей       ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Спекальщик кювет  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Фрезеровщик  опти-¦   При выполнении работ по обработ-¦           ¦

¦    ¦ческих деталей    ¦   ке крупногабаритных деталей:    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Центрировщик опти-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ческих деталей    ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦131.¦Чистильщик оптики ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Шлифовщик оптичес-¦   При выполнении работ  по  грубой¦           ¦

¦    ¦ких деталей       ¦   шлифовке:                       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦   При выполнении  работ  по мелкой¦           ¦

¦    ¦                  ¦   шлифовке дополнительно:         ¦           ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Юстировщик оптиче-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ских приборов     ¦                                   ¦           ¦

¦                                                                       ¦

¦                          3. Общие профессии                           ¦

¦                                                                       ¦

¦134.¦Кладовщик         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Контролер-приемщик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦фарфоровых,  фаян-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦совых и керамичес-¦Очки защитные                      ¦До износа  ¦

¦    ¦ких изделий       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦136.¦Мастер; старший   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦мастер            ¦   При занятости на горячих  участ-¦           ¦

¦    ¦                  ¦   ках работ:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо  ха-¦           ¦

¦    ¦                  ¦лата хлопчатобумажного             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Подсобный рабочий;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦грузчик; транспор-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦тировщик          ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 2 года¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦   При выполнении работ по перевоз-¦           ¦

¦    ¦                  ¦   ке кислот, щелочей и других  хи-¦           ¦

¦    ¦                  ¦   микатов дополнительно:          ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦Дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦Дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Распределитель ра-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦бот               ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Укладчик-упаковщик¦   При выполнении работ по упаковке¦           ¦

¦    ¦                  ¦   листового стекла:               ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Нарукавники  для  защиты от режущих¦           ¦

¦    ¦                  ¦воздействий                        ¦2 пары     ¦

¦    ¦                  ¦Гамаши для  защиты от  режущих воз-¦           ¦

¦    ¦                  ¦действий                           ¦2 пары     ¦

¦    ¦                  ¦   При выполнении работ  по укладке¦           ¦

¦    ¦                  ¦   изделий дополнительно:          ¦           ¦

¦    ¦                  ¦Перчатки трикотажные               ¦6 пар      ¦

¦                                                                       ¦

¦             XIII. Производство полимерных композиционных              ¦

¦                  материалов (ПКМ) и изделий из них                    ¦

¦                                                                       ¦

¦140.¦Аппаратчик обжига ¦   При занятости  на обжиге изделий¦           ¦

¦    ¦                  ¦   из ПКМ:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Аппаратчик полиме-¦   При  занятости  на полимеризации¦           ¦

¦    ¦ризации           ¦   изделий из ПКМ:                 ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет                              ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦142.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления связующих¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Аппаратчик пропит-¦   При занятости в основном  произ-¦           ¦

¦    ¦ки                ¦   водстве:                        ¦           ¦

¦    ¦                  ¦Полукомбинезон лавсано-хлопковый   ¦1          ¦

¦    ¦                  ¦Рубашка хлопчатобумажная или  халат¦           ¦

¦    ¦                  ¦лавсано-хлопковый                  ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦144.¦Изготовитель плас-¦   При  занятости  на  изготовлении¦           ¦

¦    ¦тмассовой  аппара-¦   конструкций из ПКМ:             ¦           ¦

¦    ¦туры              ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Изготовитель стек-¦Костюм лавсано-хлопковый или  халат¦           ¦

¦    ¦лопластиковых  из-¦лавсано-хлопковый                  ¦1          ¦

¦    ¦делий    намоткой;¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦каландровщик      ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет                              ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Комплектовщик     ¦   При  занятости  на  комплектовке¦           ¦

¦    ¦                  ¦   изделий из ПКМ:                 ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Контролер качества¦   При занятости на контроле произ-¦           ¦

¦    ¦продукции и техно-¦   водства ПКМ и изделий из них:   ¦           ¦

¦    ¦логического   про-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦цесса             ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Лаборант по  физи-¦   При занятости на испытаниях  из-¦           ¦

¦    ¦ко-механическим   ¦   делий из ПКМ:                   ¦           ¦

¦    ¦испытаниям        ¦Халат хлопчатобумажный или полуком-¦           ¦

¦    ¦                  ¦бинезон хлопчатобумажный           ¦1          ¦

¦    ¦                  ¦Рубашка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦149.¦Лаборант  химичес-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦кого анализа      ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦150.¦Маркировщик;   по-¦Костюм  хлопчатобумажный  или халат¦           ¦

¦    ¦мощник    мастера;¦хлопчатобумажный                   ¦1          ¦

¦    ¦сновальщик;  ткач;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦укладчик-упаков-  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦щик; швея         ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦151.¦Мастер            ¦Костюм  хлопчатобумажный  или халат¦           ¦

¦    ¦                  ¦хлопчатобумажный                   ¦1          ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦152.¦Оператор установок¦Халат хлопчатобумажный или         ¦           ¦

¦    ¦изготовления сото-¦костюм хлопчатобумажный            ¦1          ¦

¦    ¦вых пакетов; сбор-¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦щик-клейщик конст-¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦рукций (из сотовых¦Фартук прорезиненный               ¦1          ¦

¦    ¦наполнителей)     ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦153.¦Подсобный рабочий;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦транспортировщик  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук брезентовый                 ¦2          ¦

¦    ¦                  ¦Берет                              ¦1          ¦

¦    ¦                  ¦ На наружных работах зимой допол-  ¦           ¦

¦    ¦                  ¦ нительно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦154.¦Резчик заготовок и¦ При занятости на резке и раскрое  ¦           ¦

¦    ¦изделий из пласти-¦ изделий из ПКМ:                   ¦           ¦

¦    ¦ческих масс       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Слесарь механо-   ¦ При занятости в основном про-     ¦           ¦

¦    ¦сборочных работ;  ¦ изводстве:                        ¦           ¦

¦    ¦токарь; фрезеров- ¦Халат хлопчатобумажный или         ¦           ¦

¦    ¦щик               ¦костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет                              ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦156.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный или        ¦           ¦

¦    ¦                  ¦халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Берет                              ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Уборщик  производ-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ственных и служеб-¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦ных помещений     ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет или косынка хлопчатобумажная ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦158.¦Формовщик стеклоп-¦   При  занятости  на  формировании¦           ¦

¦    ¦ластиковых изделий¦   изделий из ПКМ:                 ¦           ¦

¦    ¦                  ¦Костюм лавсано-хлопковый или  халат¦           ¦

¦    ¦                  ¦лавсано-хлопковый                  ¦1          ¦

¦    ¦                  ¦Ботинки антистатические            ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦До износа  ¦

¦    ¦                  ¦Берет                              ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦159.¦Электромонтер   по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ремонту и обслужи-¦Берет                              ¦1          ¦

¦    ¦ванию  электрообо-¦Галоши диэлектрические             ¦Дежурные   ¦

¦    ¦рудования         ¦Перчатки диэлектрические           ¦Дежурные   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦                                                                       ¦

¦                  XIV. Прочие профессии авиационной                    ¦

¦                      и оборонной промышленности                       ¦

¦                                                           ¦           ¦

¦160.¦Аппаратчик        ¦   При выполнении работ в производ-¦           ¦

¦    ¦                  ¦   стве кремнийорганических  соеди-¦           ¦

¦    ¦                  ¦   нений:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦161.¦Варщик селена     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Косынка или шапочка  хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦162.¦Герметизаторщик   ¦Костюм хлопчатобумажный или  комби-¦           ¦

¦    ¦                  ¦незон хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки антистатические или тапочки¦           ¦

¦    ¦                  ¦антистатические                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное хлопчатобумажное   ¦1 комплект ¦

¦    ¦                  ¦Носки хлопчатобумажные             ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦2 пары     ¦

¦    ¦                  ¦Головной убор хлопчатобумажный     ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦Маска лицевая изолирующая          ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦163.¦Глазуровщик элект-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦рокерамических из-¦                                   ¦           ¦

¦    ¦делий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦164.¦Дробильщик-раз-   ¦   При выполнении работ по размолке¦           ¦

¦    ¦мольщик           ¦   селена:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Косынка или шапочка  хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦165.¦Клеевар           ¦   При выполнении  работ по  приго-¦           ¦

¦    ¦                  ¦   товлению казеинового клея:      ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   При выполнении  работ по  приго-¦           ¦

¦    ¦                  ¦   товлению клея ВИАМ-БЗ:          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦166.¦Консервировщик    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦оборудования     и¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦металлоизделий    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦167.¦Контролер  сбороч-¦   При постоянной занятости на  ис-¦           ¦

¦    ¦но-монтажных и ре-¦   пытании инжекторных подогревате-¦           ¦

¦    ¦монтных работ     ¦   лей:                            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦168.¦Машинист  компрес-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сорных установок  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Противогаз                         ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦169.¦Машинист просеива-¦   При выполнении работ по  просеи-¦           ¦

¦    ¦ющих установок    ¦   ванию медных, свинцовых и других¦           ¦

¦    ¦                  ¦   порошков:                       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦170.¦Намазчик деталей  ¦   При выполнении работ  по намазке¦           ¦

¦    ¦                  ¦   селеном:                        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Косынка или шапочка  хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦171.¦Обжигальщик  мате-¦   При выполнении работ  по  обжигу¦           ¦

¦    ¦риалов            ¦   металлокерамических изделий:    ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦172.¦Освинцевальщик    ¦   При выполнении работ по освинце-¦           ¦

¦    ¦                  ¦   ванию стволов ружей:            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук брезентовый                 ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Пескослепщик      ¦   При занятости  на работах  с фе-¦           ¦

¦    ¦                  ¦   нольным клеем и песочной пылью: ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦174.¦Плавильщик металла¦   При выполнении работ  по  плавке¦           ¦

¦    ¦и сплавов         ¦   свинца:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦175.¦Полировщик        ¦   При выполнении работ по полиров-¦           ¦

¦    ¦                  ¦   ке лопастей авиационных винтов: ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный из  пы-¦           ¦

¦    ¦                  ¦ленепроницаемой ткани              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Рукавицы виброзащитные             ¦До износа  ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦   При выполнении работ на полиров-¦           ¦

¦    ¦                  ¦   ке деревянных частей оружия:    ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦176.¦Правильщик вручную¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук клеенчатый                  ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦177.¦Прессовщик  элект-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦рокерамических из-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦делий из  порошко-¦Респиратор                         ¦До износа  ¦

¦    ¦вых масс          ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦178.¦Пропитчик         ¦   При выполнении работ  в спецпро-¦           ¦

¦    ¦                  ¦   изводстве:                      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦179.¦Протяжчик         ¦   При выполнении работ по  нарезке¦           ¦

¦    ¦                  ¦   стволов:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦180.¦Работник          ¦   При постоянной занятости на  ис-¦           ¦

¦    ¦                  ¦   пытании  авиационной  техники  в¦           ¦

¦    ¦                  ¦   натурных  трубах  и препараторс-¦           ¦

¦    ¦                  ¦   ких:                            ¦           ¦

¦    ¦                  ¦Костюм комбинированный  хлопчатобу-¦           ¦

¦    ¦                  ¦мажный с ватным вкладышем          ¦1 на 2 года¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦Ушные заглушки                     ¦До износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Валенки                            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   При занятости на испытании изде-¦           ¦

¦    ¦                  ¦   лий  при  низких  температурах в¦           ¦

¦    ¦                  ¦   холодильных камерах:            ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная  на меху  с¦           ¦

¦    ¦                  ¦меховым воротником                 ¦1 на 4 года¦

¦    ¦                  ¦Брюки  хлопчатобумажные  на утепля-¦           ¦

¦    ¦                  ¦ющей прокладке                     ¦1 на 2 года¦

¦    ¦                  ¦Валенки                            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Галоши                             ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦181.¦Рабочий           ¦   При выполнении работ по склеива-¦           ¦

¦    ¦                  ¦   нию деталей клеем на  дихлорэта-¦           ¦

¦    ¦                  ¦   не:                             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работ с  примене-¦           ¦

¦    ¦                  ¦   нием клея ВИАМ-БЗ:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении работ по полиров-¦           ¦

¦    ¦                  ¦   ке деревянных частей оружия:    ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦182.¦Сборщик-клепальщик¦   При работе на самолетостроитель-¦           ¦

¦    ¦                  ¦   ных заводах:                    ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Перчатки виброзащитные             ¦6 пар      ¦

¦    ¦                  ¦Ушные заглушки                     ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦183.¦Слесарь-инструмен-¦   При работе по ремонту  свинцово-¦           ¦

¦    ¦тальщик           ¦   цинковых штампов:               ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦184.¦Слесарь-испытатель¦   При постоянной занятости на мон-¦           ¦

¦    ¦                  ¦   таже  и  испытании  катапульт на¦           ¦

¦    ¦                  ¦   открытом воздухе:               ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦   При занятости на испытании  ави-¦           ¦

¦    ¦                  ¦   ационных радиаторов гидравличес-¦           ¦

¦    ¦                  ¦   ким способом:                   ¦           ¦

¦    ¦                  ¦Фартук текстовиниловый             ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦   При занятости на испытании  мас-¦           ¦

¦    ¦                  ¦   ленки сжатым воздухом:          ¦           ¦

¦    ¦                  ¦Фартук текстовиниловый с  нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Нарукавники текстовиниловые        ¦2 пары     ¦

¦    ¦                  ¦   При постоянной занятости на  ис-¦           ¦

¦    ¦                  ¦   пытании инжекторных подогревате-¦           ¦

¦    ¦                  ¦   лей:                            ¦           ¦

¦    ¦                  ¦Костюм текстовиниловый             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При занятости  на статических  и¦           ¦

¦    ¦                  ¦   динамических испытаниях  самоле-¦           ¦

¦    ¦                  ¦   тов:                            ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦185.¦Слесарь    механо-¦   При выполнении работ по  запрес-¦           ¦

¦    ¦сборочных работ   ¦   совке свинцовых изделий:        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   При выполнении  работ по  сборке¦           ¦

¦    ¦                  ¦   накатников и заправке их  специ-¦           ¦

¦    ¦                  ¦   альными жидкостями:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работ  по монтажу¦           ¦

¦    ¦                  ¦   башенных установок вне завода:  ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦По поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦По поясам  ¦

¦    ¦                  ¦Валенки                            ¦По поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦186.¦Слесарь  по  изго-¦   При занятости на обработке дета-¦           ¦

¦    ¦товлению и доводке¦   лей из  титана в  горячем состо-¦           ¦

¦    ¦деталей  летатель-¦   янии:                           ¦           ¦

¦    ¦ных аппаратов     ¦Фартук текстовиниловый с  нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы с асбестовыми наладонника-¦           ¦

¦    ¦                  ¦ми                                 ¦12 пар     ¦

¦    ¦                  ¦   При  занятости  на  выколоточных¦           ¦

¦    ¦                  ¦   молотах:                        ¦           ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦187.¦Слесарь-ремонтник ¦   При выполнении работ в производ-¦           ¦

¦    ¦                  ¦   стве кремнийорганических  соеди-¦           ¦

¦    ¦                  ¦   нений:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦Дежурные   ¦

¦    ¦                  ¦   При выполнении работ  по ремонту¦           ¦

¦    ¦                  ¦   бензосмесительных установок:    ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный с огне-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Противогаз                         ¦Дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦188.¦Смазчик           ¦   При  выполнении  работ по смазке¦           ¦

¦    ¦                  ¦   готовых изделий:                ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦1          ¦

¦    ¦                  ¦Фартук клеенчатый                  ¦1          ¦

¦    ¦                  ¦   При выполнении  работ по  смазке¦           ¦

¦    ¦                  ¦   лент эмульсией:                 ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦189.¦Станочник широкого¦   При выполнении работ по обработ-¦           ¦

¦    ¦профиля           ¦   ке графита:                     ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦До износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦190.¦Чистильщик        ¦   При выполнении  работ по  чистке¦           ¦

¦    ¦                  ¦   стволов  после  оксидирования  и¦           ¦

¦    ¦                  ¦   стрельбы:                       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦191.¦Штамповщик        ¦   При выполнении работ на  гидрош-¦           ¦

¦    ¦                  ¦   тамповке:                       ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Чуни резиновые                     ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

_________________________________________________________________________

Приложение N 2

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

организаций бытового обслуживания

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                 3                  ¦      4    ¦

_________________________________________________________________________

¦              I. Предприятия химической чистки и крашения              ¦

¦                                                                       ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 1.¦Аппаратчик химиче-¦   При выполнении работы по  обезжи-¦           ¦

¦   ¦ской чистки       ¦   риванию растворителями:          ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Гладильщик        ¦   При выполнении работы по  влажно-¦           ¦

¦   ¦                  ¦   тепловой обработке вещей при  по-¦           ¦

¦   ¦                  ¦   мощи утюга:                      ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При работе на каландрах:         ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Комплектовщик  из-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦делий             ¦   При выполнении работы по упаковке¦           ¦

¦   ¦                  ¦   готовых заказов:                 ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный вместо хала-¦           ¦

¦   ¦                  ¦та хлопчатобумажного                ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Контролер качества¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦обработки изделий;¦                                    ¦           ¦

¦   ¦приемщик  заказов;¦                                    ¦           ¦

¦   ¦модистка  головных¦                                    ¦           ¦

¦   ¦уборов; отделочник¦                                    ¦           ¦

¦   ¦головных   уборов;¦                                    ¦           ¦

¦   ¦реставратор   тка-¦                                    ¦           ¦

¦   ¦ней,  гобеленов  и¦                                    ¦           ¦

¦   ¦ковров;  сушильщик¦                                    ¦           ¦

¦   ¦изделий           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Красильщик        ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦Машинист   моечных¦   При выполнении работы по стерили-¦           ¦

¦   ¦машин             ¦   зации бритвенных кистей:         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Отпарщик-прессов- ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦щик, занятый рабо-¦ком                                 ¦1          ¦

¦   ¦той на  прессах  и¦                                    ¦           ¦

¦   ¦отпаривающих уста-¦                                    ¦           ¦

¦   ¦новках;  швея, за-¦                                    ¦           ¦

¦   ¦нятая  на  работах¦                                    ¦           ¦

¦   ¦по  наметке,  под-¦                                    ¦           ¦

¦   ¦порке,    нашивке,¦                                    ¦           ¦

¦   ¦сшивке            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Пятновыводчик     ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦   При выполнении работ с мыльно-со-¦           ¦

¦   ¦                  ¦   довым раствором и по чистке  ков-¦           ¦

¦   ¦                  ¦   ров дополнительно:               ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Транспортировщик  ¦   При выполнении работ по  приемке,¦           ¦

¦   ¦                  ¦   сдаче, разгрузке и  сопровождении¦           ¦

¦   ¦                  ¦   грузов:                          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦2          ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦                 II. Предприятия индивидуального пошива                ¦

¦                            и ремонта одежды                           ¦

¦                                                                       ¦

¦10.¦Комплектовщик     ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦материала, кроя  и¦                                    ¦           ¦

¦   ¦изделий;  модистка¦                                    ¦           ¦

¦   ¦головных   уборов;¦                                    ¦           ¦

¦   ¦портной,   занятый¦                                    ¦           ¦

¦   ¦художественной   и¦                                    ¦           ¦

¦   ¦простой  текстиль-¦                                    ¦           ¦

¦   ¦ной штопкой и  ре-¦                                    ¦           ¦

¦   ¦монтом одежды     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Контролер  сырья и¦   При работе в скорняжном производ-¦           ¦

¦   ¦полуфабрикатов    ¦   стве:                            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Красильщик  меха и¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦шубной овчины     ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Плиссировщик-гоф- ¦Халат хлопчатобумажный с  водооттал-¦           ¦

¦   ¦рировщик          ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Правщик    меховых¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦шкурок  и   скроев¦ком                                 ¦1          ¦

¦   ¦изделий;  скорняк-¦                                    ¦           ¦

¦   ¦раскройщик        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Приемщик  материа-¦   При выполнении работы по  приемке¦           ¦

¦   ¦лов,  полуфабрика-¦   шкурок:                          ¦           ¦

¦   ¦тов и готовых  из-¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦делий             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Рабочий,   занятый¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦чисткой сухих заг-¦                                    ¦           ¦

¦   ¦рязнений   (чистка¦                                    ¦           ¦

¦   ¦карманов, швов)   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Термоотделочник   ¦   При   влажно-тепловой   обработке¦           ¦

¦   ¦швейных изделий   ¦   вещей при помощи утюга:          ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При работе на прессах:           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Чистильщик  венти-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ляционных  устано-¦                                    ¦           ¦

¦   ¦вок;    чистильщик¦                                    ¦           ¦

¦   ¦оборудования      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Швея              ¦   При  выполнении  работ  по пошиву¦           ¦

¦   ¦                  ¦   меховых изделий и ремонту одежды,¦           ¦

¦   ¦                  ¦   а также при работе вручную:      ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦                                                                       ¦

¦             III. Предприятия по ремонту бытовой техники               ¦

¦                     и радиотелевизионной аппаратуры                   ¦

¦                                                                       ¦

¦20.¦Заточник          ¦   При выполнении работы по  заточке¦           ¦

¦   ¦                  ¦   режущего инструмента:            ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Приемщик заказов  ¦   При выполнении работы по приему и¦           ¦

¦   ¦                  ¦   ремонту бытовых машин и приборов:¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Радиомеханик    по¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦обслуживанию     и¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦ремонту радиотеле-¦Маска предохранительная             ¦до износа  ¦

¦   ¦визионной  аппара-¦   При работе в сельской  местности,¦           ¦

¦   ¦туры              ¦   пригородах  и  рабочих   поселках¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Плащ непромокаемый с капюшоном      ¦1 на 3 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Радиомонтер прием-¦Плащ непромокаемый с капюшоном      ¦1 на 3 года¦

¦   ¦ных  телевизионных¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦антенн, занятый на¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦наружных работах  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   При работе в сельской  местности,¦           ¦

¦   ¦                  ¦   пригородах и рабочих поселках:   ¦           ¦

¦   ¦                  ¦Сапоги кирзовые вместо ботинок кожа-¦           ¦

¦   ¦                  ¦ных                                 ¦1 пара     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Реставратор  духо-¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦вых инструментов  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Реставратор   кла-¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦вишных  инструмен-¦ком                                 ¦2          ¦

¦   ¦тов;   реставратор¦                                    ¦           ¦

¦   ¦смычковых и щипко-¦                                    ¦           ¦

¦   ¦вых  инструментов;¦                                    ¦           ¦

¦   ¦реставратор  языч-¦                                    ¦           ¦

¦   ¦ковых инструментов¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Слесарь  по  конт-¦   При выполнении  работ по  ремонту¦           ¦

¦   ¦рольно-измеритель-¦   фотоаппаратов,  электросчетчиков,¦           ¦

¦   ¦ным приборам и ав-¦   весов и др.:                     ¦           ¦

¦   ¦томатике          ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Слесарь по ремонту¦   При выполнении работ по ремонту и¦           ¦

¦   ¦автомобилей       ¦   техническому обслуживанию автомо-¦           ¦

¦   ¦                  ¦   билей, мотоциклов, мопедов:      ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦   На мойке автомобилей дополнитель-¦           ¦

¦   ¦                  ¦   но:                              ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Слесарь по топлив-¦   При выполнении  работ по  регули-¦           ¦

¦   ¦ной аппаратуре    ¦   ровке и ремонту карбюраторов  ав-¦           ¦

¦   ¦                  ¦   томобилей, мотоколясок,  мотоцик-¦           ¦

¦   ¦                  ¦   лов:                             ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Слесарь-ремонтник ¦   При выполнении  работ по  ремонту¦           ¦

¦   ¦                  ¦   сейфов, железных шкафов, весов  и¦           ¦

¦   ¦                  ¦   др.:                             ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦   При выполнении  работ по  ремонту¦           ¦

¦   ¦                  ¦   весов автомобильных зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦   При выполнении  работ по  ремонту¦           ¦

¦   ¦                  ¦   предметов домашнего обихода  (ке-¦           ¦

¦   ¦                  ¦   росинки, коляски, примусы и др.),¦           ¦

¦   ¦                  ¦   счетных и пишущих машинок,  пате-¦           ¦

¦   ¦                  ¦   фонов, швейных машин и др.:      ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦2          ¦

¦   ¦                  ¦   При выполнении  работ по  ремонту¦           ¦

¦   ¦                  ¦   бытовых  электроприборов   (холо-¦           ¦

¦   ¦                  ¦   дильников,  пылесосов,  электроб-¦           ¦

¦   ¦                  ¦   ритв, электроплиток и др.):      ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Коврик диэлектрический              ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Сторож (вахтер)   ¦   При выполнении работ на  открытых¦           ¦

¦   ¦                  ¦   платных  стоянках  автомобилей  и¦           ¦

¦   ¦                  ¦   других транспортных средств:     ¦           ¦

¦   ¦                  ¦Плащ хлопчатобумажный с водоотталки-¦           ¦

¦   ¦                  ¦вающей пропиткой                    ¦1 на 3 года¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Тулуп в особом и IV поясах          ¦дежурный   ¦

¦   ¦                  ¦Полушубок в III поясе               ¦дежурный   ¦

¦   ¦                  ¦Куртка  на  утепляющей  прокладке  в¦           ¦

¦   ¦                  ¦особом, IV, III поясах              ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке в осо-¦           ¦

¦   ¦                  ¦бом, IV, III поясах                 ¦по поясам  ¦

¦   ¦                  ¦Куртка лавсано-вискозная на  утепля-¦           ¦

¦   ¦                  ¦ющей прокладке во II и I поясах     ¦по поясам  ¦

¦   ¦                  ¦Брюки  лавсано-вискозные  на утепля-¦           ¦

¦   ¦                  ¦ющей прокладке во II и I поясах     ¦по поясам  ¦

¦   ¦                  ¦Валенки в особом, IV, III, II, I по-¦           ¦

¦   ¦                  ¦ясах                                ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Часовщик по ремон-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ту    механических¦                                    ¦           ¦

¦   ¦часов; часовщик по¦                                    ¦           ¦

¦   ¦ремонту  электрон-¦                                    ¦           ¦

¦   ¦ных кварцевых  ча-¦                                    ¦           ¦

¦   ¦сов               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Электромонтер   по¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ремонту и обслужи-¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦ванию  электрообо-¦                                    ¦           ¦

¦   ¦рудования         ¦                                    ¦           ¦

¦                                                                       ¦

¦              IV. Предприятия по индивидуальному пошиву                ¦

¦                           и ремонту обуви                             ¦

¦                                                                       ¦

¦33.¦Вырубщик  деталей;¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦затяжчик    обуви;¦ком                                 ¦1          ¦

¦   ¦настильщик   мате-¦                                    ¦           ¦

¦   ¦риалов; отделочник¦                                    ¦           ¦

¦   ¦изделий;  раскрой-¦                                    ¦           ¦

¦   ¦щик    материалов;¦                                    ¦           ¦

¦   ¦ремонтировщик кож-¦                                    ¦           ¦

¦   ¦галантерейных  из-¦                                    ¦           ¦

¦   ¦делий;     сборщик¦                                    ¦           ¦

¦   ¦верха обуви; съем-¦                                    ¦           ¦

¦   ¦щик обуви с  коло-¦                                    ¦           ¦

¦   ¦док               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Обработчик   дета-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лей,  полуфабрика-¦Очки защитные                       ¦до износа  ¦

¦   ¦тов   и   изделий;¦                                    ¦           ¦

¦   ¦шлифовщик изделий,¦                                    ¦           ¦

¦   ¦полуфабрикатов   и¦                                    ¦           ¦

¦   ¦материалов        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Обувщик по индиви-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦дуальному   пошиву¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦обуви; обувщик  по¦ком                                 ¦1          ¦

¦   ¦пошиву   ортопеди-¦                                    ¦           ¦

¦   ¦ческой обуви      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Обувщик по ремонту¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦обуви;    приемщик¦ком из плотной ткани                ¦2          ¦

¦   ¦заказов           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Ремонтировщик     ¦   При выполнении  работы по  чистке¦           ¦

¦   ¦обувных   колодок;¦   обуви и колодок:                 ¦           ¦

¦   ¦чистильщик   изде-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦лий,  полуфабрика-¦                                    ¦           ¦

¦   ¦тов и материалов  ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Сборщик  деталей и¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦изделий           ¦ком                                 ¦1          ¦

¦   ¦                  ¦   При работе с клеем и  растворите-¦           ¦

¦   ¦                  ¦   лями дополнительно:              ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦39.¦Сборщик низа обуви¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦40.¦Фрезеровщик обуви ¦Халат хлопчатобумажный              ¦1          ¦

¦                                                                       ¦

¦                      V. Фото- и кинопредприятия                       ¦

¦                                                                       ¦

¦41.¦Окантовщик фотоот-¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦печатков          ¦ком                                 ¦2          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦42.¦Оконтуровщик  ори-¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦гиналов           ¦ком                                 ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦43.¦Приемщик  заказов,¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦занятый приемкой и¦                                    ¦           ¦

¦   ¦сортировкой киноп-¦                                    ¦           ¦

¦   ¦ленки; фотограф   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦44.¦Ретушер           ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦2 пары     ¦

¦   ¦                  ¦   При выполнении работ по раскраске¦           ¦

¦   ¦                  ¦   позитивов:                       ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦45.¦Фотолаборант      ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦   При выполнении  работ по  накатке¦           ¦

¦   ¦                  ¦   фотоотпечатков:                  ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦   При промывке фотоотпечатков:     ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Перчатки резиновые утепленные       ¦до износа  ¦

¦   ¦                  ¦   При выполнении работ по сортиров-¦           ¦

¦   ¦                  ¦   ке-отбраковке фотоотпечатков:    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   При выполнении работ по  фиксиро-¦           ¦

¦   ¦                  ¦   ванию:                           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦                                                                       ¦

¦                  VI. Непроизводственные виды услуг                    ¦

¦                                                                       ¦

¦46.¦Грузчик           ¦   При выполнении работ по погрузке,¦           ¦

¦   ¦                  ¦   доставке и перевозке мебели, топ-¦           ¦

¦   ¦                  ¦   лива и т.п.:                     ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦47.¦Дровокол          ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦до износа  ¦

¦   ¦                  ¦ Зимой дополнительно:               ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦48.¦Кладовщик, товаро-¦   При выполнении  работ по  приемке¦           ¦

¦   ¦вед и приемщик    ¦   вещей на хранение в ломбарде:    ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦49.¦Няня              ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦50.¦Паркетчик         ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦51.¦Приемщик    пункта¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦проката           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦52.¦Рабочий,   занятый¦Фартук  хлопчатобумажный  из плотной¦           ¦

¦   ¦выполнением  работ¦ткани с нагрудником                 ¦2          ¦

¦   ¦по заготовке  дре-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦весной коры и  мо-¦                                    ¦           ¦

¦   ¦чала, сушке, вязке¦                                    ¦           ¦

¦   ¦в пучки,  укладке,¦                                    ¦           ¦

¦   ¦сортировке, прием-¦                                    ¦           ¦

¦   ¦ке; рабочий, заня-¦                                    ¦           ¦

¦   ¦тый работой по ус-¦                                    ¦           ¦

¦   ¦тройству мочищ    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦53.¦Рабочий,   занятый¦Фартук прорезиненный                ¦2          ¦

¦   ¦выполнением  работ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦по загрузке и выг-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦рузке  дублов   на¦                                    ¦           ¦

¦   ¦мочищах           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦54.¦Рабочий,   занятый¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦на   работах    по¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦сбрасыванию  снега¦Валенки                             ¦по поясам  ¦

¦   ¦с крыш и  набивкой¦                                    ¦           ¦

¦   ¦погребов снегом   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦55.¦Рабочий,   занятый¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦уборкой квартир   ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦56.¦Стеклопротирщик   ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦                                                                       ¦

¦                         VII. Сельхозуслуги                            ¦

¦                                                                       ¦

¦57.¦Пастух            ¦Плащ хлопчатобумажный с водоотталки-¦           ¦

¦   ¦                  ¦вающей пропиткой                    ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦58.¦Рабочий,   занятый¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦подготовкой мочала¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦для  рогоже-кулет-¦                                    ¦           ¦

¦   ¦кацкого производс-¦                                    ¦           ¦

¦   ¦тва               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦59.¦Рабочий,   занятый¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦на работах по  из-¦                                    ¦           ¦

¦   ¦готовлению  кулей,¦                                    ¦           ¦

¦   ¦рогож,  по   вязке¦                                    ¦           ¦

¦   ¦метел  и  веников,¦                                    ¦           ¦

¦   ¦по плетению корзин¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦60.¦Рабочий,   занятый¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦на работах по  за-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦готовке прута  для¦                                    ¦           ¦

¦   ¦корзиноплетения   ¦                                    ¦           ¦

¦                                                                       ¦

¦                     VIII. Предприятия ремонта мебели                  ¦

¦                                                                       ¦

¦61.¦Обойщик мебели    ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦   При выполнении работ по перетяжке¦           ¦

¦   ¦                  ¦   матрацев, кресел и другой  мягкой¦           ¦

¦   ¦                  ¦   мебели:                          ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦2          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦62.¦Отделочник изделий¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦из древесины      ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦63.¦Плетельщик мебели;¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦рабочие, занятые в¦                                    ¦           ¦

¦   ¦багетном производ-¦                                    ¦           ¦

¦   ¦стве              ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦64.¦Подготовщик  наби-¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦вочных материалов ¦ком                                 ¦1          ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦65.¦Станочник  дерево-¦   При работе на стружечном станке: ¦           ¦

¦   ¦обрабатывающих    ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦станков           ¦Рукавицы комбинированные            ¦6 пар      ¦

¦                                                                       ¦

¦                  IX. Изготовление памятников                          ¦

¦                                                                       ¦

¦66.¦Камнетес          ¦Фартук брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦67.¦Полировщик   худо-¦   При выполнении работы по шлифовке¦           ¦

¦   ¦жественных изделий¦   по камню:                        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦68.¦Резчик по камню   ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦69.¦Цементатор        ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Брюки хлопчатобумажные              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

_________________________________________________________________________

Приложение N 3

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви

и других средств индивидуальной защиты работникам

жилищно-коммунального хозяйства

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(количество¦

¦    ¦                  ¦                                   ¦единиц  или¦

¦    ¦                  ¦                                   ¦комплектов)¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                   I. Трамвайно-троллейбусное хозяйство                ¦

¦                                                                       ¦

¦  1.¦Бакелитчик   (про-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦питчик)           ¦ком                                ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦  2.¦Бандажник         ¦Фартук  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦дежурный   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦  3.¦Водитель  трамвая;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦водитель  троллей-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦буса              ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   При работе в необогреваемых  ва-¦           ¦

¦    ¦                  ¦   гонах  (кабинах,  машинах) зимой¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке (жен-¦           ¦

¦    ¦                  ¦щинам - юбка утепленная) в IV,  III¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении маневровых  работ¦           ¦

¦    ¦                  ¦   по перегону,  обкатке и  расста-¦           ¦

¦    ¦                  ¦   новке   вагонов   (троллейбусов)¦           ¦

¦    ¦                  ¦   внутри и вне территории депо:   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке (жен-¦           ¦

¦    ¦                  ¦щинам - юбка утепленная) в IV,  III¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  4.¦дежурный  стрелоч-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ного поста  (стар-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ший)              ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  5.¦Диспетчер; ревизор¦Плащ из плащ-палатки               ¦1 на 3 года¦

¦    ¦по    безопасности¦                                   ¦           ¦

¦    ¦движения          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  6.¦Кондуктор; кондук-¦   При работе в необогреваемых  ва-¦           ¦

¦    ¦тор   пассажирских¦   гонах (машинах) трамваев и трол-¦           ¦

¦    ¦воздушно-канатных ¦   лейбусов зимой:                 ¦           ¦

¦    ¦дорог и  фуникуле-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ров               ¦Брюки на утепляющей прокладке (жен-¦           ¦

¦    ¦                  ¦щинам - юбка утепленная) в IV,  III¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  7.¦Маляр             ¦Фартук клеенчатый                  ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы с  пульве-¦           ¦

¦    ¦                  ¦   ризатором:                      ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  8.¦Машинист  железно-¦   При  работе  на шпалоподбивочной¦           ¦

¦    ¦дорожно-строитель-¦   машине:                         ¦           ¦

¦    ¦ных машин         ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При работе  на снегоуборочных  и¦           ¦

¦    ¦                  ¦   уборочных путевых машинах:      ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   При работе в необогреваемых  ва-¦           ¦

¦    ¦                  ¦   гонах (кабинах, машинах) зимой: ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке (жен-¦           ¦

¦    ¦                  ¦щинам - юбка утепленная) в IV,  III¦           ¦

¦    ¦                  ¦поясах                             ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  9.¦Машинист зумпфово-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦го агрегата       ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 10.¦Машинист    (води-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тель)  фуникулера;¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦машинист  канатно-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦кресельной дороги;¦   При работе в необогреваемых  ва-¦           ¦

¦    ¦машинист  канатно-¦   гонах (кабинах, машинах) зимой: ¦           ¦

¦    ¦бугельной  дороги;¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦машинист    (води-¦Брюки на утепляющей прокладке (жен-¦           ¦

¦    ¦тель)  маятниковой¦щинам - юбка утепленная) в IV,  III¦           ¦

¦    ¦дороги;   машинист¦поясах                             ¦по поясам  ¦

¦    ¦локомотива        ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 11.¦Мойщик-уборщик    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦подвижного состава¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 12.¦Монтер  пути;  об-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ходчик пути и  ис-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦кусственных соору-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦жений             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 13.¦Обойщик           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 14.¦Оператор разменных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦автоматов;  опера-¦Рукавицы комбинированные           ¦до износа  ¦

¦    ¦тор электронно-вы-¦   Зимой дополнительно:            ¦           ¦

¦    ¦числительных машин¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 15.¦Пропитчик электро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦технических  изде-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лий               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 16.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦изготовлением форм¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦для      термитной¦Шлем хлопчатобумажный              ¦2          ¦

¦    ¦сварки            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 17.¦Резчик  на  пилах,¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦ножовках и станках¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 18.¦Рессорщик на обра-¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦ботке горячего ме-¦щитной пропиткой                   ¦1          ¦

¦    ¦талла             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 19.¦Сварщик  термитной¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦сварки            ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 20.¦Смазчик           ¦   При выполнении работ на канавах,¦           ¦

¦    ¦                  ¦   ночных и профилактических осмот-¦           ¦

¦    ¦                  ¦   рах:                            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 21.¦Слесарь    механо-¦   При выполнении  работы по  изго-¦           ¦

¦    ¦сборочных работ   ¦   товлению, сборке, монтажу и  ре-¦           ¦

¦    ¦                  ¦   монту стрелок  и путевых  конст-¦           ¦

¦    ¦                  ¦   рукций:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 22.¦Слесарь по ремонту¦   При выполнении работ на линии  и¦           ¦

¦    ¦подвижного  соста-¦   конечных станциях:              ¦           ¦

¦    ¦ва; слесарь-элект-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦рик   по   ремонту¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦электрооборудова- ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ния; электромонтер¦   Зимой дополнительно:            ¦           ¦

¦    ¦по ремонту и  обс-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦луживанию электро-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦оборудования      ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ на канавах,¦           ¦

¦    ¦                  ¦   ночных и профилактических осмот-¦           ¦

¦    ¦                  ¦   рах:                            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 23.¦Составитель  поез-¦Полуплащ из плащ-палатки           ¦дежурный   ¦

¦    ¦дов               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 24.¦Уборщик  производ-¦   При выполнении  работ по  уборке¦           ¦

¦    ¦ственных и служеб-¦   канав:                          ¦           ¦

¦    ¦ных помещений     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 25.¦Экипировщик       ¦Фартук хлопчатобумажный            ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 26.¦Электромонтажник  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦по  кабельным  се-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦тям;   электромон-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦тер-линейщик    по¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦монтажу  воздушных¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦линий     высокого¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦напряжения и  кон-¦   Зимой дополнительно:            ¦           ¦

¦    ¦тактной      сети;¦   Во II и I поясах:               ¦           ¦

¦    ¦электромонтер   по¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ремонту и обслужи-¦   В особом, IV и III поясах:      ¦           ¦

¦    ¦ванию  электрообо-¦Полушубок                          ¦1 на 4 года¦

¦    ¦рудования;  элект-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦ромонтер    связи;¦                                   ¦           ¦

¦    ¦электромонтер уст-¦                                   ¦           ¦

¦    ¦ройств  сигнализа-¦                                   ¦           ¦

¦    ¦ции, централизации¦                                   ¦           ¦

¦    ¦и блокировки      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 27.¦Электромонтер   по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ремонту  и монтажу¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦кабельных линий   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 28.¦Электромонтер-ре- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лейщик            ¦Боты диэлектрические               ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦                                                                       ¦

¦               II. Набережные, гидравлические устройства,              ¦

¦                            дренажные работы                           ¦

¦                                                                       ¦

¦                                 Рабочие                               ¦

¦                                                                       ¦

¦ 29.¦Арматурщик,  заня-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦тый  обслуживанием¦талкивающей пропиткой              ¦1          ¦

¦    ¦дренажных   работ;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦бетонщик;   камен-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦щик; маляр  строи-¦                                   ¦           ¦

¦    ¦тельный;  плотник;¦                                   ¦           ¦

¦    ¦подсобный рабочий,¦                                   ¦           ¦

¦    ¦занятый на подзем-¦                                   ¦           ¦

¦    ¦ных работах;  шту-¦                                   ¦           ¦

¦    ¦катур             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 30.¦Дорожный рабочий  ¦   При выполнении работ на обслужи-¦           ¦

¦    ¦                  ¦   вании мостов и  гидротехнических¦           ¦

¦    ¦                  ¦   сооружений:                     ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 31.¦Машинист   буровой¦   При выполнении работ в  галереях¦           ¦

¦    ¦установки         ¦   глубокого дренажа:              ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 32.¦Машинист  насосных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦установок         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 33.¦Оператор на решет-¦   При выполнении работ в  галереях¦           ¦

¦    ¦ке; уборщик произ-¦   глубокого дренажа и в  коллекто-¦           ¦

¦    ¦водственных и слу-¦   рах на подземных работах:       ¦           ¦

¦    ¦жебных помещений  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 34.¦Осмотрщик   гидро-¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦технических объек-¦кивающей пропиткой                 ¦1 на 3 года¦

¦    ¦тов               ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 35.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦очисткой рек,  от-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦мелей  и  карнизов¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦набережных  и  ко-¦                                   ¦           ¦

¦    ¦лодцев            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 36.¦Рабочий,   занятый¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦на  разработке   и¦талкивающей пропиткой              ¦1          ¦

¦    ¦устройстве   набе-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦режных            ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 37.¦Слесарь мостовой  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 38.¦Слесарь-ремонтник;¦   При выполнении работ в  галереях¦           ¦

¦    ¦подсобный рабочий ¦   глубокого дренажа, коллекторах и¦           ¦

¦    ¦                  ¦   на заглубленных насосных станци-¦           ¦

¦    ¦                  ¦   ях:                             ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 39.¦Электромонтер   по¦   При выполнении работ в  галереях¦           ¦

¦    ¦ремонту и обслужи-¦   глубокого дренажа, коллекторах и¦           ¦

¦    ¦ванию  электрообо-¦   на насосных станциях:           ¦           ¦

¦    ¦рудования         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦ 40.¦Мастер;   инженер;¦   При выполнении работ в  глубоком¦           ¦

¦    ¦техник; диспетчер;¦   дренаже и коллекторах на подзем-¦           ¦

¦    ¦производитель  ра-¦   ных работах:                    ¦           ¦

¦    ¦бот (прораб)      ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 41.¦Мастер мостовой   ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦дежурный   ¦

¦                                                                       ¦

¦                         III. Газовое хозяйство                        ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦ 42.¦Аппаратчик испари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тельной установки ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 43.¦Газогенераторщик  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 44.¦Изолировщик     на¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦гидроизоляции;    ¦защитной пропиткой                 ¦1          ¦

¦    ¦изолировщик     на¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦термоизоляции;    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦изолировщик-пле-  ¦                                   ¦           ¦

¦    ¦ночник            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 45.¦Контролер газового¦   При выполнении работ по  надзору¦           ¦

¦    ¦хозяйства;  обход-¦   за контрольно-измерительной  ап-¦           ¦

¦    ¦чик линейный      ¦   паратурой:                      ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 46.¦Машинист  газораз-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦даточной станции  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 47.¦Монтер  по  защите¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦подземных   трубо-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦проводов от корро-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦зии, занятый элек-¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦трометрическими   ¦   На наружных работах зимой допол-¦           ¦

¦    ¦измерениями     на¦   нительно:                       ¦           ¦

¦    ¦трассе            ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 48.¦Наполнитель балло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦нов               ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 49.¦Приемщик баллонов ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ по контролю¦           ¦

¦    ¦                  ¦   баллонов, наполненных  сжиженным¦           ¦

¦    ¦                  ¦   и сжатым газами:                ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 50.¦Слесарь  аварийно-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦восстановительных ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦работ   в  газовом¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦хозяйстве         ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 51.¦Слесарь по эксплу-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦атации  и  ремонту¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦газового  оборудо-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦вания             ¦   При выполнении  работ по  профи-¦           ¦

¦    ¦                  ¦   лактическому обслуживанию  газо-¦           ¦

¦    ¦                  ¦   наполнительных  станций  жидкого¦           ¦

¦    ¦                  ¦   газа:                           ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦   При выполнении  работ по  профи-¦           ¦

¦    ¦                  ¦   лактическому обслуживанию  газо-¦           ¦

¦    ¦                  ¦   раздаточной   станции    жидкого¦           ¦

¦    ¦                  ¦   газа:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При  ремонте  наружных   газовых¦           ¦

¦    ¦                  ¦   сетей и оборудования  газонапол-¦           ¦

¦    ¦                  ¦   нительных станций, газораспреде-¦           ¦

¦    ¦                  ¦   лительных пунктов, групповых ус-¦           ¦

¦    ¦                  ¦   тановок жидкого  газа зимой  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в IV, III поясах           ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ на  газоре-¦           ¦

¦    ¦                  ¦   гуляторных и газгольдерных стан-¦           ¦

¦    ¦                  ¦   циях:                           ¦           ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию  внутридомового   газового¦           ¦

¦    ¦                  ¦   оборудования:                   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   При опрессовке дворовых газопро-¦           ¦

¦    ¦                  ¦   водов зимой дополнительно:      ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 52.¦Слесарь по эксплу-¦   При выполнении работ по  эксплу-¦           ¦

¦    ¦атации  и  ремонту¦   атации газопроводов,  ликвидации¦           ¦

¦    ¦подземных газопро-¦   утечек газа и аварий на газопро-¦           ¦

¦    ¦водов             ¦   водах:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   При выполнении работ по  откачке¦           ¦

¦    ¦                  ¦   конденсата из  сифонов и  гидро-¦           ¦

¦    ¦                  ¦   затворов:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  обходу¦           ¦

¦    ¦                  ¦   трасс газопроводов:             ¦           ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 53.¦Сливщик-разливщик ¦Костюм брезентовый или             ¦1          ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Противогаз шланговый               ¦дежурный   ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦                                                                       ¦

¦                        Руководители и специалисты                     ¦

¦                                                                       ¦

¦ 54.¦Механик           ¦   При выполнении  работ по  профи-¦           ¦

¦    ¦                  ¦   лактическому обслуживанию  газо-¦           ¦

¦    ¦                  ¦   раздаточной   станции    жидкого¦           ¦

¦    ¦                  ¦   газа:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                IV. Водопроводно-канализационное хозяйство             ¦

¦                                                                       ¦

¦                                Рабочие                                ¦

¦                                                                       ¦

¦ 55.¦Аппаратчик  приго-¦Костюм суконный                    ¦1          ¦

¦    ¦товления сернокис-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦лого глинозема    ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При выполнении  работы по  белой¦           ¦

¦    ¦                  ¦   варке   сернокислого   глинозема¦           ¦

¦    ¦                  ¦   (рафинированного) дополнительно:¦           ¦

¦    ¦                  ¦Костюм резиновый                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 56.¦Дробильщик        ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 57.¦Контролер водопро-¦   При выполнении  работ по  снятию¦           ¦

¦    ¦водного хозяйства ¦   показаний водомеров в сырых  по-¦           ¦

¦    ¦                  ¦   мещениях, затапливаемых водой:  ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 58.¦Лаборант   химико-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦бактериологическо-¦Шапочка хлопчатобумажная           ¦1          ¦

¦    ¦го анализа;  лабо-¦                                   ¦           ¦

¦    ¦рант   химического¦                                   ¦           ¦

¦    ¦анализа           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 59.¦Машинист  насосных¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦установок         ¦рубашкой (блузой)                  ¦1          ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   Постоянно  занятому  только   на¦           ¦

¦    ¦                  ¦   наружных работах зимой  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 60.¦Монтажник наружных¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦трубопроводов     ¦отталкивающей пропиткой            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 61.¦Обходчик  водопро-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦водно-канализаци- ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦онной сети        ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦¦ 62.¦Озонаторщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 63.¦Оператор на  аэро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тенках;   оператор¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦на иловых  площад-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ках;  оператор  на¦   Зимой дополнительно:            ¦           ¦

¦    ¦метантенках;  опе-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦ратор на отстойни-¦                                   ¦           ¦

¦    ¦ках;  оператор  на¦                                   ¦           ¦

¦    ¦эмшерах           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 64.¦Оператор   водоза-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦порных сооружений ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 65.¦Оператор на песко-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ловках  и жиролов-¦Фартук резиновый                   ¦2          ¦

¦    ¦ках;  оператор  на¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦решетке           ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 66.¦Оператор на фильт-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦рах               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 67.¦Оператор  очистных¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сооружений        ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 68.¦Оператор     полей¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦орошения и  фильт-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦рации; оператор на¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦биофильтрах       ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работ на биостан-¦           ¦

¦    ¦                  ¦   ции:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 69.¦Оператор  сооруже-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ний  по   удалению¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦осадка;   оператор¦Фартук резиновый                   ¦2          ¦

¦    ¦установок по обез-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦воживанию  осадка;¦                                   ¦           ¦

¦    ¦оператор установок¦                                   ¦           ¦

¦    ¦по сушке осадка   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 70.¦Подсобный рабочий ¦   При выполнении работ на  вывозке¦           ¦

¦    ¦                  ¦   ила и отбросов с насосных  стан-¦           ¦

¦    ¦                  ¦   ций:                            ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении  работ на  складе¦           ¦

¦    ¦                  ¦   хлора, извести и коагулянта:    ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 71.¦Пробоотборщик     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 72.¦Рабочий,   занятый¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦на высадке труб   ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 73.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на работах по  со-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦оружению,  очистке¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦и ремонту  шахтных¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦колодцев и  фильт-¦Шлем защитный                      ¦дежурный   ¦

¦    ¦ров               ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 74.¦Рабочий,   занятый¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦установкой водоме-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ров в колодцах    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 75.¦Слесарь  аварийно-¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦восстановительных ¦отталкивающей пропиткой            ¦1          ¦

¦    ¦работ             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   При выполнении работ в коллекто-¦           ¦

¦    ¦                  ¦   рах канализационной сети:       ¦           ¦

¦    ¦                  ¦Гидрокостюм  (при  работе  в воде с¦           ¦

¦    ¦                  ¦уровнем выше 1 метра)              ¦дежурный   ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦                  ¦   и  обслуживанию  водопроводных и¦           ¦

¦    ¦                  ¦   канализационных    магистральных¦           ¦

¦    ¦                  ¦   сетей:                          ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Плащ прорезиненный с капюшоном     ¦1 на 3 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы резиновые                 ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 76.¦Слесарь-ремонтник;¦   При выполнении работ по  ремонту¦           ¦

¦    ¦слесарь  по  конт-¦   оборудования и аппаратуры,  соп-¦           ¦

¦    ¦рольно-измеритель-¦   рикасающихся с кислотами, масла-¦           ¦

¦    ¦ным приборам и ав-¦   ми и сточной жидкостью:         ¦           ¦

¦    ¦томатике          ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦                  ¦   насосов на  станции перекачки  и¦           ¦

¦    ¦                  ¦   пневматических автобочек:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦                  ¦   хлорного оборудования:          ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы шерстяные                 ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 77.¦Сливщик-разливщик;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦оператор хлоратор-¦Костюм суконный                    ¦1          ¦

¦    ¦ной установки; ко-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦агулянщик         ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   Сливщику-разливщику при выполне-¦           ¦

¦    ¦                  ¦   нии работы по переливу хлора:   ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы шерстяные                 ¦6 пар      ¦

¦    ¦                  ¦Противогаз шланговый               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 78.¦Электромонтер   по¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ремонту и обслужи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ванию  электрообо-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦рудования         ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦   При постоянной работе по  обслу-¦           ¦

¦    ¦                  ¦   живанию и ремонту  водопроводно-¦           ¦

¦    ¦                  ¦   канализационных  сооружений   на¦           ¦

¦    ¦                  ¦   открытом воздухе дополнительно: ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦                                                                       ¦

¦                         Руководители и специалисты                    ¦

¦                                                                       ¦

¦ 79.¦Линейный персонал:¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦сменный   инженер;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦мастер; техник    ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦                                                                       ¦

¦                         V. Жилищное хозяйство                         ¦

¦                                                                       ¦

¦ 80.¦Истопник          ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 81.¦Монтажник оборудо-¦   При диспетчеризации лифтов:     ¦           ¦

¦    ¦вания связи       ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 82.¦Слесарь-монтажник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦по   электрическим¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦подъемникам  (лиф-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦там)              ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Подшлемник                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 83.¦Уборщик мусоропро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦водов             ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 84.¦Электромеханик  по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦лифтам            ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Каска защитная с подшлемником      ¦до износа  ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 85.¦Электромонтажник- ¦   При выполнении работы по монтажу¦           ¦

¦    ¦наладчик          ¦   и эксплуатации лифтов:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦Каска защитная с подшлемником      ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 86.¦Электромонтер дис-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦петчерского обору-¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦дования  и телеав-¦Каска защитная с подшлемником      ¦до износа  ¦

¦    ¦томатики          ¦Противогаз шланговый               ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                      VI. Садово-парковое хозяйство                    ¦

¦                                                                       ¦

¦ 87.¦Водитель автомоби-¦   При выполнении  работ по  подго-¦           ¦

¦    ¦ля (опрыскивателя,¦   товке  растворов  и опрыскиванию¦           ¦

¦    ¦опыливателя, аэро-¦   растений ядохимикатами:         ¦           ¦

¦    ¦зольного генерато-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ра); озеленитель  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦1          ¦

¦    ¦                  ¦Колпак прорезиненный               ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ по  раскор-¦           ¦

¦    ¦                  ¦   чевке, посадке, обрезке деревьев¦           ¦

¦    ¦                  ¦   и кустарников и сбору  древесно-¦           ¦

¦    ¦                  ¦   кустарниковых семян:            ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦   При  работе  по  обрезке крупных¦           ¦

¦    ¦                  ¦   деревьев:                       ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Пояс предохранительный             ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ на протрав-¦           ¦

¦    ¦                  ¦   ливании семян:                  ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор (при сухом  протравлива-¦           ¦

¦    ¦                  ¦нии)                               ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы в питомни-¦           ¦

¦    ¦                  ¦   ках и цветочных хозяйствах:     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 88.¦Садовник          ¦   При выполнении работы в питомни-¦           ¦

¦    ¦                  ¦   ках и цветочных хозяйствах:     ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 89.¦Слесарь-ремонтник ¦   При постоянной работе по ремонту¦           ¦

¦    ¦                  ¦   опрыскивателей,    опыливателей,¦           ¦

¦    ¦                  ¦   аэрозольных генераторов и  авто-¦           ¦

¦    ¦                  ¦   машин при работе с  ядохимиката-¦           ¦

¦    ¦                  ¦   ми:                             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 90.¦Уборщик территорий¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦                                                                       ¦

¦                       VII. Похоронное обслуживание                    ¦

¦                                                                       ¦

¦ 91.¦Дезинфектор; маши-¦Фартук резиновый                   ¦до износа  ¦

¦    ¦нист моечных машин¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак прорезиненный               ¦до износа  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 92.¦Машинист  ритуаль-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ного оборудования ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 93.¦Рабочий ритуальных¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦услуг             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 94.¦Уборщик территорий¦   При выполнении  работ по  уборке¦           ¦

¦    ¦                  ¦   кладбищ:                        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 95.¦Цветочница        ¦   При выполнении работ по изготов-¦           ¦

¦    ¦                  ¦   лению  искусственных  цветов   и¦           ¦

¦    ¦                  ¦   венков:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦                                                                       ¦

¦                    VIII. Дорожно-мостовое хозяйство                   ¦

¦                                                                       ¦

¦ 96.¦Асфальтобетонщик; ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦подсобный рабочий,¦Ботинки кожаные                    ¦1 пара на 2¦

¦    ¦занятый обслужива-¦                                   ¦года       ¦

¦    ¦нием   асфальтобе-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тонных работ      ¦Жилет сигнальный                   ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 97.¦Битумщик;   весов-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦щик;    дозировщик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦дробленного  камня¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦и битума; дробиль-¦Очки защитные                      ¦до износа  ¦

¦    ¦щик; машинист сме-¦   На наружных работах зимой допол-¦           ¦

¦    ¦сителя асфальтобе-¦   нительно:                       ¦           ¦

¦    ¦тона передвижного;¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦моторист  бетонос-¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦месительных  уста-¦                                   ¦           ¦

¦    ¦новок;    машинист¦                                   ¦           ¦

¦    ¦битумоплавильной  ¦                                   ¦           ¦

¦    ¦передвижной  уста-¦                                   ¦           ¦

¦    ¦новки             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 98.¦Дорожный рабочий  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Жилет сигнальный                   ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 99.¦Монтажник наружных¦Костюм прорезиненный               ¦1          ¦

¦    ¦трубопроводов     ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Слесарь-ремонтник;¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦форсунщик         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦                       IX. Санитарная очистка городов                  ¦

¦                                                                       ¦

¦101.¦Водитель автомоби-¦   При выполнении работ по перевоз-¦           ¦

¦    ¦ля                ¦   ке бытовых отходов:             ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы теплые                    ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работ на  снегоу-¦           ¦

¦    ¦                  ¦   борочных машинах:               ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ на поливоч-¦           ¦

¦    ¦                  ¦   ных машинах:                    ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Возчик            ¦   При выполнении работ по  вывозке¦           ¦

¦    ¦                  ¦   нечистот и гниющего мусора:     ¦           ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Рукавицы теплые                    ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Грузчик           ¦   При выполнении работ по перевоз-¦           ¦

¦    ¦                  ¦   ке нечистот,  гниющего мусора  и¦           ¦

¦    ¦                  ¦   трупов животных:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши на валенки                  ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Машинист бульдозе-¦   При выполнении  работ на  свалке¦           ¦

¦    ¦ра;  машинист экс-¦   бытовых отходов:                ¦           ¦

¦    ¦каватора  одноков-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦шового            ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Подсобный рабочий ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию мусоросжигательных печей: ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦1          ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦   По обслуживанию снегопогрузчика:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Рабочий,   занятый¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦на мойке ассениза-¦талкивающей пропиткой              ¦1          ¦

¦    ¦ционных и  убороч-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦ных машин         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук резиновый                   ¦до износа  ¦

¦    ¦                  ¦Колпак прорезиненный               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Рабочий,   занятый¦Костюм прорезиненный               ¦1          ¦

¦    ¦обеззараживанием  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦кож и  утилизацией¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦трупов            ¦Колпак прорезиненный               ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦отловом  собак   и¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦уходом за ними    ¦Рукавицы кожаные с крагами         ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦съемкой кож с  жи-¦Фартук прорезиненный               ¦2          ¦

¦    ¦вотных и захороне-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦нием трупов       ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦эксплуатацией  во-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦доемов            ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Рабочий по  благо-¦   При выполнении работ:           ¦           ¦

¦    ¦устройству   насе-¦   На мусорных свалках:            ¦           ¦

¦    ¦ленных пунктов    ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук брезентовый                 ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На перевозке нечистот,  гниющего¦           ¦

¦    ¦                  ¦   мусора и трупов животных:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   На обслуживании пескобаз и  сне-¦           ¦

¦    ¦                  ¦   госвалок  (при  постоянной рабо-¦           ¦

¦    ¦                  ¦   те):                            ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На очистке выгребных ям и  кана-¦           ¦

¦    ¦                  ¦   лизационных колодцев:           ¦           ¦

¦    ¦                  ¦Комбинезон брезентовый             ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук клеенчатый                  ¦до износа  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак прорезиненный               ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   На обслуживании сливных станций:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Слесарь-ремонтник;¦   При выполнении работ по оборудо-¦           ¦

¦    ¦плотник; столяр   ¦   ванию и ремонту спецмашин и  ас-¦           ¦

¦    ¦                  ¦   сенизационного инвентаря:       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦               X. Утилизация и переработка бытовых отходов;            ¦

¦                          утилизационные заводы                        ¦

¦                                                                       ¦

¦113.¦Бондарь           ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Весовщик          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Водитель автомоби-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ля                ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Водитель погрузчи-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ка                ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Грохотовщик       ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Шлем защитный                      ¦1          ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Грузчик           ¦   При выполнении  работ по  уборке¦           ¦

¦    ¦                  ¦   трупов павших животных:         ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Дезинфектор       ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук резиновый                   ¦до износа  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Дробильщик        ¦   При выполнении работ по  дробле-¦           ¦

¦    ¦                  ¦   нию крупных компонентов бытового¦           ¦

¦    ¦                  ¦   мусора:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Кладовщик         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Машинист     крана¦   При выполнении работ по обслужи-¦           ¦

¦    ¦(крановщик)       ¦   ванию бункеров и  транспортеров,¦           ¦

¦    ¦                  ¦   перегружающих мусор:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Машинист   моечных¦   При выполнении работ по санитар-¦           ¦

¦    ¦машин             ¦   ной  обработке   мусоросборочных¦           ¦

¦    ¦                  ¦   контейнеров:                    ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки                           ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Прессовщик лома  и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦отходов металла   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Рабочий           ¦   При выполнении работ:           ¦           ¦

¦    ¦                  ¦   По съемке и загрузке трупов  жи-¦           ¦

¦    ¦                  ¦   вотных:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   По приемке трупов животных:     ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦   При  обслуживании   вращающегося¦           ¦

¦    ¦                  ¦   биобарабана с мусором:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При ремонте биобарабанов:       ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Рабочий по  благо-¦   При выполнении  работ по  уборке¦           ¦

¦    ¦устройству   насе-¦   гниющего мусора вручную:        ¦           ¦

¦    ¦ленных пунктов    ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и   ремонту  спец-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦одежды            ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Сепараторщик      ¦   При выполнении работ на электро-¦           ¦

¦    ¦                  ¦   магнитном сепараторе:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рольно-измеритель-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ным приборам и ав-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦томатике          ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦                  ¦   технологического оборудования:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию  биобарабанов  и   другого¦           ¦

¦    ¦                  ¦   технологического оборудования:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦131.¦Слесарь-сантехник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Собаковод         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Транспортерщик;   ¦   При выполнении работ на конвейе-¦           ¦

¦    ¦машинист конвейера¦   ре-транспортере подачи  бытового¦           ¦

¦    ¦                  ¦   мусора в биобарабан:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Фартук брезентовый                 ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Уборщик производс-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦твенных и  служеб-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ных помещений     ¦Косынка хлопчатобумажная или       ¦1          ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Электромонтер   по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ремонту и обслужи-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ванию  электрообо-¦Шлем защитный                      ¦до износа  ¦

¦    ¦рудования         ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦                                                                       ¦

¦                           XI. Общие профессии                         ¦

¦                                                                       ¦

¦136.¦Газосварщик; газо-¦Комбинезон хлопчатобумажный с огне-¦           ¦

¦    ¦резчик            ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Зарядчик огнетуши-¦Фартук прорезиненный               ¦1          ¦

¦    ¦телей             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Машинист (кочегар)¦   При обслуживании бойлерных уста-¦           ¦

¦    ¦котельной         ¦   новок:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Монтер  по  защите¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦подземных  трубоп-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦роводов от  корро-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦зии               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦140.¦Оператор котельной¦   При выполнении работы в  газовых¦           ¦

¦    ¦                  ¦   котельных:                      ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Слесарь  аварийно-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦восстановительных ¦талкивающей пропиткой              ¦1          ¦

¦    ¦работ             ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦142.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Слесарь-сантехник ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦144.¦Электросварщик    ¦Костюм брезентовый                 ¦1          ¦

¦    ¦ручной     сварки;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦электрогазосварщик¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Транспортерщик    ¦   При выполнении работ на конвейе-¦           ¦

¦    ¦                  ¦   ре-транспортере подачи  бытового¦           ¦

¦    ¦                  ¦   мусора в биобарабан:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Фартук брезентовый                 ¦до износа  ¦

¦    ¦                  ¦Шлем защитный                      ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Электромонтер   по¦   При работе  на участках  перера-¦           ¦

¦    ¦ремонту и обслужи-¦   ботки мусора:                   ¦           ¦

¦    ¦ванию  электрообо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рудования         ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦                                                                       ¦

¦          XII. Государственная инспекция по маломерным судам           ¦

¦                                                                       ¦

¦147.¦Капитан;  капитан-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦механик;  капитан-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦дублер; механик   ¦Рукавицы комбинированные           ¦4 пары     ¦

_________________________________________________________________________

Приложение N 4

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам лесозаготовительных,

лесосплавных, лесоперевалочных, лесохозяйственных

организаций и химлесхозов

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(количество¦

¦   ¦                  ¦                                    ¦единиц  или¦

¦   ¦                  ¦                                    ¦комплектов)¦

_________________________________________________________________________

¦ 1 ¦        2         ¦              3                     ¦       4   ¦

_________________________________________________________________________

¦                      I. Лесозаготовительные работы                    ¦

¦                                                                       ¦

¦ 1.¦Вальщик леса;  во-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦дитель погрузчика,¦кивающей пропиткой                  ¦1          ¦

¦   ¦занятый  вождением¦Сапоги кирзовые с защитным подноском¦1 пара     ¦

¦   ¦самоходного   пог-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦рузчика;    возчик¦Комплект одежды "Лес"               ¦по поясам  ¦

¦   ¦леса;     дорожный¦Валенки                             ¦по поясам  ¦

¦   ¦рабочий,   занятый¦                                    ¦           ¦

¦   ¦на   строительстве¦                                    ¦           ¦

¦   ¦лесовозных дорог и¦                                    ¦           ¦

¦   ¦усов; лебедчик  на¦                                    ¦           ¦

¦   ¦трелевке     леса;¦                                    ¦           ¦

¦   ¦лебедчик на штабе-¦                                    ¦           ¦

¦   ¦левке  и  погрузке¦                                    ¦           ¦

¦   ¦леса,  занятый  на¦                                    ¦           ¦

¦   ¦верхнем    складе;¦                                    ¦           ¦

¦   ¦лесоруб;  машинист¦                                    ¦           ¦

¦   ¦трелевочной  маши-¦                                    ¦           ¦

¦   ¦ны; монтажник тре-¦                                    ¦           ¦

¦   ¦левочного и погру-¦                                    ¦           ¦

¦   ¦зочного оборудова-¦                                    ¦           ¦

¦   ¦ния,  занятый   на¦                                    ¦           ¦

¦   ¦лесосеках и  лесо-¦                                    ¦           ¦

¦   ¦возных    дорогах;¦                                    ¦           ¦

¦   ¦навальщик-свальщик¦                                    ¦           ¦

¦   ¦лесоматериалов,   ¦                                    ¦           ¦

¦   ¦занятый на лесосе-¦                                    ¦           ¦

¦   ¦ках   и    верхнем¦                                    ¦           ¦

¦   ¦складе;   обрубщик¦                                    ¦           ¦

¦   ¦сучьев, занятый на¦                                    ¦           ¦

¦   ¦лесосеках и  верх-¦                                    ¦           ¦

¦   ¦нем  складе;  под-¦                                    ¦           ¦

¦   ¦собный рабочий  на¦                                    ¦           ¦

¦   ¦лесозаготовках,   ¦                                    ¦           ¦

¦   ¦занятый на  подго-¦                                    ¦           ¦

¦   ¦товке  лесосек   и¦                                    ¦           ¦

¦   ¦верхнем    складе;¦                                    ¦           ¦

¦   ¦разметчик хлыстов,¦                                    ¦           ¦

¦   ¦занятый на лесосе-¦                                    ¦           ¦

¦   ¦ках   и    верхнем¦                                    ¦           ¦

¦   ¦складе; раскряжев-¦                                    ¦           ¦

¦   ¦щик,  занятый   на¦                                    ¦           ¦

¦   ¦лесосеках и  верх-¦                                    ¦           ¦

¦   ¦нем складе; тесчик¦                                    ¦           ¦

¦   ¦спецсортиментов,  ¦                                    ¦           ¦

¦   ¦занятый на лесосе-¦                                    ¦           ¦

¦   ¦ках   и    верхнем¦                                    ¦           ¦

¦   ¦складе; тракторист¦                                    ¦           ¦

¦   ¦на трелевке и  вы-¦                                    ¦           ¦

¦   ¦возке леса,  заня-¦                                    ¦           ¦

¦   ¦тый на  подготовке¦                                    ¦           ¦

¦   ¦лесосек  к  рубке,¦                                    ¦           ¦

¦   ¦на   строительстве¦                                    ¦           ¦

¦   ¦лесовозных  дорог,¦                                    ¦           ¦

¦   ¦усов и на  верхнем¦                                    ¦           ¦

¦   ¦складе; тракторист¦                                    ¦           ¦

¦   ¦и грузчик, занятые¦                                    ¦           ¦

¦   ¦на трелевке и  вы-¦                                    ¦           ¦

¦   ¦возке живицы и ос-¦                                    ¦           ¦

¦   ¦мола;  штабелевщик¦                                    ¦           ¦

¦   ¦древесины, занятый¦                                    ¦           ¦

¦   ¦на верхнем складе ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Водитель автомоби-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦ля,   занятый   на¦кивающей пропиткой                  ¦1          ¦

¦   ¦вывозке леса,  жи-¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦вицы   и   осмола;¦                                    ¦года       ¦

¦   ¦трелевщик;   чоке-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ровщик            ¦Костюм зимний "Тайга"               ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Грузчик;  дорожный¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦рабочий,   занятый¦кивающей пропиткой                  ¦1          ¦

¦   ¦на    обслуживании¦Сапоги кирзовые с защитным подноском¦1 пара на 2¦

¦   ¦лесовозных дорог и¦                                    ¦года       ¦

¦   ¦усов;    контролер¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦деревообрабатыва- ¦Костюм зимний "Тайга"               ¦по поясам  ¦

¦   ¦ющего  производст-¦Валенки                             ¦по поясам  ¦

¦   ¦ва;  лебедчик   на¦    Машинисту-крановщику,   занятому¦           ¦

¦   ¦штабелевке и  пог-¦    на погрузке, разгрузке и  штабе-¦           ¦

¦   ¦рузке леса,  заня-¦    левке  древесины  на  лесовозных¦           ¦

¦   ¦тый   на    нижнем¦    дорогах, обрубщику сучьев, заня-¦           ¦

¦   ¦складе;  машинист-¦    тому на  нижнем складе,  раскря-¦           ¦

¦   ¦крановщик, занятый¦    жевщику,  занятому   на   нижнем¦           ¦

¦   ¦на погрузке, разг-¦    складе:                         ¦           ¦

¦   ¦рузке и штабелевке¦Комплект одежды "Лес" вместо костюма¦           ¦

¦   ¦древесины на лесо-¦зимнего "Тайга"                     ¦по поясам  ¦

¦   ¦возных    дорогах;¦                                    ¦           ¦

¦   ¦навальщик - сваль-¦                                    ¦           ¦

¦   ¦щик   лесоматериа-¦                                    ¦           ¦

¦   ¦лов,  занятый   на¦                                    ¦           ¦

¦   ¦нижнем     складе,¦                                    ¦           ¦

¦   ¦лесоперевалочных  ¦                                    ¦           ¦

¦   ¦базах  и   биржах;¦                                    ¦           ¦

¦   ¦обрубщик   сучьев,¦                                    ¦           ¦

¦   ¦занятый на  нижнем¦                                    ¦           ¦

¦   ¦складе;   оператор¦                                    ¦           ¦

¦   ¦раскряжевочной ус-¦                                    ¦           ¦

¦   ¦тановки;  оператор¦                                    ¦           ¦

¦   ¦сучкорезной  уста-¦                                    ¦           ¦

¦   ¦новки;    оператор¦                                    ¦           ¦

¦   ¦автоматизированно-¦                                    ¦           ¦

¦   ¦го лесотранспорте-¦                                    ¦           ¦

¦   ¦ра; подсобный  ра-¦                                    ¦           ¦

¦   ¦бочий на лесозаго-¦                                    ¦           ¦

¦   ¦товках, занятый на¦                                    ¦           ¦

¦   ¦нижнем     складе;¦                                    ¦           ¦

¦   ¦разметчик хлыстов,¦                                    ¦           ¦

¦   ¦занятый на  нижнем¦                                    ¦           ¦

¦   ¦складе; раскряжев-¦                                    ¦           ¦

¦   ¦щик,  занятый   на¦                                    ¦           ¦

¦   ¦нижнем     складе;¦                                    ¦           ¦

¦   ¦слесарь по ремонту¦                                    ¦           ¦

¦   ¦лесозаготовитель- ¦                                    ¦           ¦

¦   ¦ного оборудования;¦                                    ¦           ¦

¦   ¦транспортерщик;   ¦                                    ¦           ¦

¦   ¦штабелевщик древе-¦                                    ¦           ¦

¦   ¦сины,  занятый  на¦                                    ¦           ¦

¦   ¦нижнем складе     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Заготовщик        ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Комплект одежды "Лес"               ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Окорщик; дровокол;¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦раскряжевщик      ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые с защитным подноском¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Костюм зимний "Тайга"               ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦Плотник,   занятый¦Костюм зимний "Тайга"               ¦по поясам  ¦

¦   ¦на наружных  рабо-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦тах;  слесарь   по¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦ремонту  лесозаго-¦                                    ¦года       ¦

¦   ¦товительного  обо-¦Валенки                             ¦по поясам  ¦

¦   ¦рудования; станоч-¦    Навальщику-свальщику лесоматери-¦           ¦

¦   ¦ник   шпалорезного¦    алов,  занятому  у  шпалорезного¦           ¦

¦   ¦станка;  навальщи-¦    станка, слесарю по ремонту лесо-¦           ¦

¦   ¦к-свальщик лесома-¦    заготовительного оборудования  и¦           ¦

¦   ¦териалов,  занятый¦    станочнику  шпалорезного  станка¦           ¦

¦   ¦у     шпалорезного¦    дополнительно:                  ¦           ¦

¦   ¦станка            ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦    Навальщику-свальщику лесоматери-¦           ¦

¦   ¦                  ¦    алов,  занятому  у  шпалорезного¦           ¦

¦   ¦                  ¦    станка:                         ¦           ¦

¦   ¦                  ¦Сапоги кирзовые с защитным подноском¦1 пара на 2¦

¦   ¦                  ¦вместо сапог кирзовых               ¦года       ¦

¦                                                                       ¦

¦                           II. Лесосплав                               ¦

¦                                                                       ¦

¦ 7.¦Боновщик,  занятый¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦на   строительстве¦кивающей  пропиткой  на   утепляющей¦           ¦

¦   ¦бонов  и   запаней¦прокладке                           ¦по поясам  ¦

¦   ¦зимой             ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Выгрузчик древеси-¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦ны из воды; запан-¦Сапоги кирзовые с защитным          ¦           ¦

¦   ¦щик;     подсобный¦подноском                           ¦1 пара на 2¦

¦   ¦рабочий на лесосп-¦                                    ¦года       ¦

¦   ¦лаве;    сплавщик;¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦сплотчик;   форми-¦Жилет спасательный                  ¦1 на 2 года¦

¦   ¦ровщик плотов     ¦    Сплотчику,  занятому  на  зимней¦           ¦

¦   ¦                  ¦    сплотке, дополнительно:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей  пропиткой  на   утепляющей¦           ¦

¦   ¦                  ¦прокладке                           ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Лебедчик на лесос-¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦плаве; лебедчик на¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦штабелевке и  пог-¦    Лебедчику на лесосплаве и сплав-¦           ¦

¦   ¦рузке леса,  заня-¦    щику дополнительно:             ¦           ¦

¦   ¦тый  на   сплавных¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦работах; машинист-¦                                    ¦года       ¦

¦   ¦крановщик,   заня-¦                                    ¦           ¦

¦   ¦тый  на   сплавных¦                                    ¦           ¦

¦   ¦работах;  машинист¦                                    ¦           ¦

¦   ¦сплоточной (сорти-¦                                    ¦           ¦

¦   ¦ровочной)  машины;¦                                    ¦           ¦

¦   ¦сплавщик;  тракто-¦                                    ¦           ¦

¦   ¦рист на трелевке и¦                                    ¦           ¦

¦   ¦вывозке леса,  за-¦                                    ¦           ¦

¦   ¦нятый на  сплавных¦                                    ¦           ¦

¦   ¦работах           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Сортировщик древе-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦сины на воде      ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Полуплащ брезентовый                ¦1 на 3 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Такелажник        ¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦                                                           ¦           ¦

¦                         III. Подсочка леса                            ¦

¦                                                                       ¦

¦12.¦Аппаратчик лесохи-¦Ботинки кожаные                     ¦1 пара на 2¦

¦   ¦мической  установ-¦                                    ¦года       ¦

¦   ¦ки;    выжигальщик¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦древесного угля   ¦    Выжигальщику и аппаратчику,  ра-¦           ¦

¦   ¦                  ¦    ботающим  на  открытом  воздухе,¦           ¦

¦   ¦                  ¦    дополнительно:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей  пропиткой  на   утепляющей¦           ¦

¦   ¦                  ¦прокладке                           ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Вздымщик;  подсоб-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦ный   рабочий   на¦кивающей пропиткой                  ¦1 на 2 года¦

¦   ¦подсочке     леса;¦Сапоги кирзовые                     ¦1 пара на 3¦

¦   ¦сборщик живицы    ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки резинотекстильные           ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦    Вздымщику  и  сборщику   живицы,¦           ¦

¦   ¦                  ¦    постоянно работающим на подрумя-¦           ¦

¦   ¦                  ¦    нивании деревьев, дополнительно:¦           ¦

¦   ¦                  ¦Комплект одежды "Лес"               ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦    Вздымщику, занятому на работе  с¦           ¦

¦   ¦                  ¦    химическим воздействием,  допол-¦           ¦

¦   ¦                  ¦    нительно:                       ¦           ¦

¦   ¦                  ¦Костюм нитроновый                   ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Ботинки резинотекстильные           ¦1 пара     ¦

¦   ¦                  ¦Рукавицы кислотозащитные            ¦6 пар      ¦

¦                                                                       ¦

¦   Примечание.  При  работе  в  заболоченных  местах рабочим, профессии¦

¦которых предусмотрены в  пунктах 12 и  13 настоящих Норм,  вместо сапог¦

¦кирзовых могут выдаваться сапоги резиновые со сроком носки 1 год.      ¦

¦                                                                       ¦

¦                      IV. Лесохозяйственные работы                     ¦

¦                                                                       ¦

¦14.¦Бондарь           ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Заготовщик,  заня-¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦тый  на  заготовке¦                                    ¦           ¦

¦   ¦щепы и драни      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Рабочий,   занятый¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦на поливе питомни-¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦ков               ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Рабочий,   занятый¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦на разделке топоч-¦                                    ¦           ¦

¦   ¦ных  дров  в лесу,¦                                    ¦           ¦

¦   ¦на площадках      ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Рабочий,   занятый¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦на очистке и  сор-¦                                    ¦           ¦

¦   ¦тировке семян,  на¦                                    ¦           ¦

¦   ¦плодотерочных  ма-¦                                    ¦           ¦

¦   ¦шинах при  горячей¦                                    ¦           ¦

¦   ¦переработке,    на¦                                    ¦           ¦

¦   ¦лесопатологических¦                                    ¦           ¦

¦   ¦обследованиях,    ¦                                    ¦           ¦

¦   ¦лесоустройстве    ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Рабочий,   занятый¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦заготовкой коры   ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Рабочий,   занятый¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦на    изготовлении¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦ободьев,    колес,¦                                    ¦           ¦

¦   ¦телег,      саней,¦                                    ¦           ¦

¦   ¦ободного  полуфаб-¦                                    ¦           ¦

¦   ¦риката и клепки   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Рабочий,   занятый¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦на замочке и выем-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ке луба           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Рабочий,   занятый¦Фартук хлопчатобумажный с кислотоза-¦           ¦

¦   ¦на консервировании¦щитной пропиткой                    ¦1          ¦

¦   ¦плодов с использо-¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦ванием  сернистого¦                                    ¦           ¦

¦   ¦ангидрида         ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Рабочий,   занятый¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦ошпаркой плодов   ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Рабочий,   занятый¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦холодной  обработ-¦                                    ¦           ¦

¦   ¦кой плодов        ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Рабочий,   занятый¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦на  шишкосемяносу-¦Очки защитные                       ¦до износа  ¦

¦   ¦шилке             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Рабочий,   занятый¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦борьбой с вредите-¦щитной пропиткой                    ¦1          ¦

¦   ¦лями  леса  ручным¦Шлем суконный                       ¦1 на 2 года¦

¦   ¦способом          ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Рабочий,   занятый¦Фартук прорезиненный с нагрудником  ¦до износа  ¦

¦   ¦на  лесокультурных¦Нарукавники прорезиненные           ¦до износа  ¦

¦   ¦работах           ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Рабочий,   занятый¦Фартук прорезиненный с нагрудником  ¦до износа  ¦

¦   ¦на  лесных пожаро-¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦химических   стан-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦циях              ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦Противогаз                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Рабочий,   занятый¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦на  тушении лесных¦Очки защитные                       ¦до износа  ¦

¦   ¦пожаров           ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦Противогаз                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Радиотехник и  ра-¦Фартук хлопчатобумажный с кислотоза-¦           ¦

¦   ¦диооператор,  обс-¦щитной пропиткой                    ¦1          ¦

¦   ¦луживающие радиос-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦танции с аккумуля-¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦торными установка-¦Очки защитные                       ¦до износа  ¦

¦   ¦ми на предприятиях¦                                    ¦           ¦

¦   ¦лесного хозяйства ¦                                    ¦           ¦

¦                                                                       ¦

¦                            V. Прочие работы                           ¦

¦                                                                       ¦

¦31.¦Мастер, занятый на¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦лесосеках, верхних¦кивающей пропиткой                  ¦1          ¦

¦   ¦и нижних  складах,¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦лесосплаве, ремон-¦                                    ¦года       ¦

¦   ¦те  и   содержании¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦лесовозных  дорог,¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦подсочке     леса,¦кивающей  пропиткой  на   утепляющей¦           ¦

¦   ¦лесоперевалочных  ¦прокладке                           ¦по поясам  ¦

¦   ¦базах и биржах    ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Подсобный рабочий ¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Костюм зимний "Тайга"               ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦                                                                       ¦

¦   Примечания. 1. Сезонным рабочим, занятым на работах, перечисленных в¦

¦пунктах  1  и  3  настоящих  Норм,  на  время их работы в организациях,¦

¦предусмотренных  в  настоящих   Нормах,  должны  выдаваться   следующие¦

¦спецодежда, спецобувь и другие средства индивидуальной защиты:         ¦

¦                           Зимой:                                      ¦

¦                      ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦                      ¦кивающей  пропиткой  на   утепляющей¦           ¦

¦                      ¦прокладке                           ¦по поясам  ¦

¦                      ¦Валенки                             ¦по поясам  ¦

¦                      ¦Рукавицы комбинированные            ¦12 пар     ¦

¦                      ¦    Летом:                          ¦           ¦

¦                      ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦                      ¦кивающей пропиткой                  ¦1 на 2 года¦

¦                      ¦Сапоги кирзовые с защитным подноском¦1 пара на 2¦

¦                      ¦                                    ¦года       ¦

¦                      ¦Рукавицы комбинированные            ¦12 пар     ¦

¦                                                                       ¦

¦   2. Сезонным рабочим, занятым на работах, перечисленных в пунктах 8 и¦

¦10 настоящих Норм, на время их работы в организациях, предусмотренных в¦

¦настоящих Нормах, должны  выдаваться следующие спецодежда,  спецобувь и¦

¦другие средства индивидуальной защиты:                                 ¦

¦                                                                       ¦

¦                      ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦                      ¦кивающей пропиткой                  ¦1 на 2 года¦

¦                      ¦Сапоги резиновые                    ¦1 пара     ¦

¦                      ¦Рукавицы комбинированные            ¦6 пар      ¦

¦                                                                       ¦

¦   3.  Сезонным  рабочим,  работающим  на  лесозаготовке,  лесосплаве и¦

¦перевалке  леса  сроком   до  3  месяцев,   выдаются  только   рукавицы¦

¦комбинированные сроком носки 3 месяца.                                 ¦

¦   4.   Рабочим   на    лесосплаве,   постоянно   выполняющим    работу¦

¦непосредственно в воде, кирзовые сапоги могут быть заменены  резиновыми¦

¦со сроком носки 12 месяцев.                                            ¦

¦   5. При работе в  районах, где наблюдается массовый  лет кровососущих¦

¦насекомых,  или  в  районах,  зараженных  энцефалитным  клещом, рабочим¦

¦должен выдаваться дополнительно следующий комплект защитной одежды:    ¦

¦                                                                       ¦

¦                      ¦Рубашка верхняя из тонкого защитного¦           ¦

¦                      ¦полотна                             ¦1 на 2 года¦

¦                      ¦Рубашка нижняя из толстого защитного¦           ¦

¦                      ¦полотна                             ¦1 на 2 года¦

¦                      ¦Головная  накидка,  пропитанная диэ-¦           ¦

¦                      ¦тилтолуамидом                       ¦1 на 2 года¦

¦                                                                       ¦

¦   6.   Работникам,   занятым   на   работах,   где  имеется  опасность¦

¦травмирования головы,  работодатель по  согласованию с  государственным¦

¦инспектором по охране труда  и соответствующим профсоюзным органом  или¦

¦иным  уполномоченным   работниками  представительным   органом   должен¦

¦выдавать следующие средства индивидуальной защиты:                     ¦

¦                                                                       ¦

¦                      ¦Каска                               ¦до износа  ¦

¦                      ¦Подшлемник хлопчатобумажный         ¦1          ¦

¦                                                                       ¦

¦   7. Работникам, занятым на лесозаготовительных, лесосплавных и других¦

¦работах,   предусмотренных   настоящими    Нормами,   вместо    костюма¦

¦хлопчатобумажного с водоотталкивающей пропиткой может выдаваться костюм¦

¦летний для лесозаготовителей.                                          ¦

¦   8.  Рабочим,  профессии  которых  предусмотрены  в  пунктах  7  и  8¦

¦настоящих Норм,  вместо костюма  хлопчатобумажного с  водоотталкивающей¦

¦пропиткой  на  утепляющей  прокладке  может  выдаваться  костюм  зимний¦

¦универсальный для лесозаготовителей.                                   ¦

¦   9.  Мастерам,  занятым  на  лесосеках,  верхних  и  нижних  складах,¦

¦лесосплаве,  ремонте  и  содержании  лесовозных  дорог,  подсочке леса,¦

¦лесоперевалочных  базах  и  биржах,  вместо костюма хлопчатобумажного с¦

¦водоотталкивающей  пропиткой  может  выдаваться  костюм  летний "Мастер¦

¦леса" и вместо костюма хлопчатобумажного с водоотталкивающей  пропиткой¦

¦на утепляющей прокладке может выдаваться костюм зимний "Мастер леса".  ¦

¦   10.  Рабочим,  профессии  которых  предусмотрены в остальных пунктах¦

¦настоящих Норм,  вместо костюма  хлопчатобумажного с  водоотталкивающей¦

¦пропиткой  на  утепляющей  прокладке  может  выдаваться  костюм  зимний¦

¦"Тайга".                                                               ¦

¦   11. Работникам, занятым на лесозаготовительных, лесосплавных работах¦

¦и  подсочке  леса,  вместо  предусмотренных  по  нормам  валенок  могут¦

¦выдаваться валенки армейские.                                          ¦

¦                                                                       ¦

¦33.¦Механик, занятый в¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦лесопунктах,    на¦кивающей  пропиткой  на   утепляющей¦           ¦

¦   ¦рейдах и  сплавных¦прокладке                           ¦по поясам  ¦

¦   ¦участках          ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

_________________________________________________________________________

Приложение N 5

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви

и других средств индивидуальной защиты работникам,

занятым на эксплуатации метрополитена

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(количество¦

¦   ¦                  ¦                                    ¦единиц  или¦

¦   ¦                  ¦                                    ¦комплектов)¦

_________________________________________________________________________

¦ 1 ¦         2        ¦               3                    ¦       4   ¦

_________________________________________________________________________

¦ 1.¦Бандажник;   штам-¦   При выполнении работы по съему  и¦           ¦

¦   ¦повщик            ¦   насадке колесных пар:            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные с металлическим нос-¦           ¦

¦   ¦                  ¦ком                                 ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Бригадир (освобож-¦   При выполнении работ по  погрузке¦           ¦

¦   ¦денный) по текуще-¦   и замене шпал, пропитанных  анти-¦           ¦

¦   ¦му  содержанию   и¦   септиками, замене и промывке щеб-¦           ¦

¦   ¦ремонту пути и ис-¦   ня:                              ¦           ¦

¦   ¦кусственных соору-¦Костюм брезентовый                  ¦1          ¦

¦   ¦жений; монтер пути¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка из плащ-палатки              ¦1 на 3 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   На работе со шпалоподбойками:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук брезентовый                  ¦дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы виброзащитные              ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При производстве  работ по  водо-¦           ¦

¦   ¦                  ¦   борьбе и очистке лотков:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При производстве других работ  по¦           ¦

¦   ¦                  ¦   текущему  содержанию,  ремонту  и¦           ¦

¦   ¦                  ¦   реконструкции пути и  контактного¦           ¦

¦   ¦                  ¦   рельса:                          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные с металлическим нос-¦           ¦

¦   ¦                  ¦ком                                 ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При работе с  электроинструментом¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При работе по изготовлению  клее-¦           ¦

¦   ¦                  ¦   болтовых стыков дополнительно:   ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦2          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦до износа  ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Водитель  дрезины;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦машинист  автомот-¦Рукавицы комбинированные            ¦3 пары     ¦

¦   ¦рисы;     машинист¦Очки защитные                       ¦до износа  ¦

¦   ¦мотовоза; помощник¦   Зимой дополнительно:             ¦           ¦

¦   ¦водителя  дрезины;¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦помощник машиниста¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦автомотрисы;   по-¦   На открытых участках:            ¦           ¦

¦   ¦мощник   машиниста¦Валенки                             ¦1 пара на 3¦

¦   ¦мотовоза          ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦дежурный   локомо-¦   При  выполнении  работы  в  депо,¦           ¦

¦   ¦тивного депо;  по-¦   пункте оборота локомотивов и  мо-¦           ¦

¦   ¦мощник   дежурного¦   тор-вагонных электросетей:       ¦           ¦

¦   ¦локомотивного депо¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Помощнику дежурного локомотивного¦           ¦

¦   ¦                  ¦   депо дополнительно:              ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Дежурный по  стан-¦   На наземных  станциях и  холодных¦           ¦

¦   ¦ции метрополитена;¦   станциях мелкого залегания зимой:¦           ¦

¦   ¦дежурный по приему¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦и отправлению  по-¦Валенки                             ¦1 пара на 3¦

¦   ¦ездов метрополите-¦                                    ¦года       ¦

¦   ¦на; контролер  ав-¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦томатических  про-¦                                    ¦года       ¦

¦   ¦пускных    пунктов¦                                    ¦           ¦

¦   ¦метрополитена     ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦дежурный  стрелоч-¦   На работе в тоннелях и на  откры-¦           ¦

¦   ¦ного поста        ¦   тых линиях метрополитена:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Плащ из плащ-палатки                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При работе на бетонном покрытии и¦           ¦

¦   ¦                  ¦   пропитанных креозотом шпалах  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Дефектоскопист  по¦   При выполнении работы по  осмотру¦           ¦

¦   ¦магнитному контро-¦   колесных пар и других частей (де-¦           ¦

¦   ¦лю; дефектоскопист¦   талей) подвижного состава:       ¦           ¦

¦   ¦по ультразвуковому¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦контролю          ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦   На работах в рельсосварочных  по-¦           ¦

¦   ¦                  ¦   ездах:                           ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Краскотер;  маляр,¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦занятый   окраской¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦подвижного  соста-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ва; отделочник из-¦Шлем хлопчатобумажный               ¦до износа  ¦

¦   ¦делий из древесины¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   Краскотеру дополнительно:        ¦           ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦до износа  ¦

¦   ¦                  ¦   При работе пульверизатором допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Мастер  и  старший¦Костюм хлопчатобумажный             ¦1 на 3 года¦

¦   ¦мастер, занятые на¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦эксплуатационных  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦предприятиях  мет-¦   Зимой дополнительно:             ¦           ¦

¦   ¦рополитена        ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При выполнении работы по  ремонту¦           ¦

¦   ¦                  ¦   эскалаторов:                     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Машинист  железно-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦дорожно-строитель-¦Полуплащ брезентовый                ¦1 на 3 года¦

¦   ¦ных машин;  помощ-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ник машиниста  же-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦лезнодорожно-стро-¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦ительных    машин;¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦наладчик   путевых¦Очки защитные                       ¦до износа  ¦

¦   ¦машин  и  механиз-¦   Зимой дополнительно:             ¦           ¦

¦   ¦мов;  слесарь   по¦Теплозащитный костюм                ¦по поясам  ¦

¦   ¦ремонту    путевых¦   При выполнении работы по обслужи-¦           ¦

¦   ¦машин и механизмов¦   ванию  уборочных,  звеносборочных¦           ¦

¦   ¦                  ¦   машин дополнительно:             ¦           ¦

¦   ¦                  ¦Специальная зимняя  шапка с  приспо-¦           ¦

¦   ¦                  ¦соблением, обеспечивающим нормальную¦           ¦

¦   ¦                  ¦слышимость                          ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Машинист зумпфово-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦го агрегата;  сле-¦кивающей пропиткой                  ¦1          ¦

¦   ¦сарь    зумпфового¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦агрегата;  дренаж-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ник               ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   Дренажнику в промерзаемых  тонне-¦           ¦

¦   ¦                  ¦   лях и на открытых участках  зимой¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦   При работе в глубоких водостоках:¦           ¦

¦   ¦                  ¦Сапоги резиновые с высокими  голени-¦           ¦

¦   ¦                  ¦щами                                ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Машинист  компрес-¦   При выполнении работы по ремонту,¦           ¦

¦   ¦сорных  установок;¦   реконструкции и текущему содержа-¦           ¦

¦   ¦машинист электрос-¦   нию пути и тоннельных сооружений:¦           ¦

¦   ¦варочного   перед-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вижного агрегата с¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦двигателем   внут-¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦реннего сгорания  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Машинист   моечной¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦установки;   маши-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦нист  моечных  ма-¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦шин, занятый  про-¦Нарукавники прорезиненные           ¦до износа  ¦

¦   ¦мывкой и выщелачи-¦Фартук прорезиненный                ¦2          ¦

¦   ¦ванием  состава  в¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ваннах  и  моечных¦Очки защитные                       ¦до износа  ¦

¦   ¦машинах           ¦   При выполнении работы по  очистке¦           ¦

¦   ¦                  ¦   и  мойке  роликовых   подшипников¦           ¦

¦   ¦                  ¦   подвижного состава:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки кислотощелочестойкие       ¦6 пар      ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦до износа  ¦

¦   ¦                  ¦Полусапоги  юфтевые  с   повышенными¦           ¦

¦   ¦                  ¦берцами нефтемасложирозащитные или  ¦1 пара     ¦

¦   ¦                  ¦Ботинки  женские  облегченные нефте-¦           ¦

¦   ¦                  ¦масложирозащитные                   ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Машинист  электро-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦поезда, работающий¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦на   моторвагонном¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦электропоезде;    ¦                                    ¦           ¦

¦   ¦машинист-инструк- ¦                                    ¦           ¦

¦   ¦тор   локомотивных¦                                    ¦           ¦

¦   ¦бригад;   помощник¦                                    ¦           ¦

¦   ¦машиниста электро-¦                                    ¦           ¦

¦   ¦поезда, работающе-¦                                    ¦           ¦

¦   ¦го на  моторвагон-¦                                    ¦           ¦

¦   ¦ном электропоезде ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Машинист эскалато-¦   При промывке водой наклонных  хо-¦           ¦

¦   ¦ра;  ремонтировщик¦   дов эскалаторов:                 ¦           ¦

¦   ¦резиновых изделий,¦Костюм прорезиненный                ¦дежурный   ¦

¦   ¦занятый  ремонтом,¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦обслуживанием    и¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ревизионными рабо-¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦тами  эскалаторных¦Каска защитная                      ¦1 на 2 года¦

¦   ¦машин;    слесарь-¦Шлем хлопчатобумажный               ¦до износа  ¦

¦   ¦электрик по обслу-¦   На остальных работах:            ¦           ¦

¦   ¦живанию и  ремонту¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦эскалаторов       ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦Шлем хлопчатобумажный               ¦до износа  ¦

¦   ¦                  ¦   На наружных работах и при  работе¦           ¦

¦   ¦                  ¦   в тоннеле зимой дополнительно:   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Мойщик-уборщик    ¦   На  протирке  механических частей¦           ¦

¦   ¦подвижного состава¦   под вагонами (в канавах):        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦Шлем хлопчатобумажный               ¦1          ¦

¦   ¦                  ¦   При чистке и обмывке мотор-вагон-¦           ¦

¦   ¦                  ¦   ных электросекций:               ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Галоши резиновые (при мытье полов)  ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Наладчик контроль-¦   При  работе  в путеизмерительных,¦           ¦

¦   ¦но-измерительных  ¦   путеобследовательских и дефектос-¦           ¦

¦   ¦вагонов           ¦   копных вагонах:                  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Полуплащ брезентовый с капюшоном    ¦1 на 3 года¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Облицовщик-мрамор-¦   На  обслуживании  и  ремонте тон-¦           ¦

¦   ¦щик;   облицовщик-¦   нельных сооружений:              ¦           ¦

¦   ¦плиточник;   обли-¦     На работах в сухих условиях:   ¦           ¦

¦   ¦цовщик-полировщик ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦     На работах в мокрых условиях:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Нарукавники резиновые               ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Обрубщик;  термист¦   При выполнении работ по обработке¦           ¦

¦   ¦на установках ТВЧ;¦   рельсов:                         ¦           ¦

¦   ¦шлифовщик         ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Обходчик  пути   и¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦искусственных  со-¦Плащ из плащ-палатки                ¦1          ¦

¦   ¦оружений          ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При работе на щебне и пропитанных¦           ¦

¦   ¦                  ¦   креозотом шпалах дополнительно:  ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Оператор дефектос-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦копной    тележки;¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦оператор по  путе-¦   При работе на щебеночных участках¦           ¦

¦   ¦вым    измерениям;¦   дополнительно:                   ¦           ¦

¦   ¦помощник оператора¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦дефектоскопной    ¦   На наружных работах  дополнитель-¦           ¦

¦   ¦тележки           ¦   но:                              ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦1          ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦1          ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Оператор разменных¦   При работе на станциях:          ¦           ¦

¦   ¦автоматов;  опера-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тор электронно-вы-¦                                    ¦           ¦

¦   ¦числительных машин¦                                    ¦           ¦

¦   ¦и   вычислительных¦                                    ¦           ¦

¦   ¦машин             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Осмотрщик вагонов;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦слесарь по ремонту¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦подвижного  соста-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ва;  бригадир (ос-¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦вобожденный) орга-¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦низаций железнодо-¦Каска                               ¦1 на 2 года¦

¦   ¦рожного транспорта¦   Зимой дополнительно:             ¦           ¦

¦   ¦и метрополитена   ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   На продувке подвагонного оборудо-¦           ¦

¦   ¦                  ¦   вания дополнительно:             ¦           ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Отделочник        ¦   При выполнении работы по полиров-¦           ¦

¦   ¦                  ¦   ке эскалаторных балюстрад:       ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Подсобный рабочий ¦   При  работе  по   транспортировке¦           ¦

¦   ¦                  ¦   колесных пар:                    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Рабочий,   занятый¦   При работе на скорой  технической¦           ¦

¦   ¦на  скорой  техни-¦   помощи служб метрополитена и вос-¦           ¦

¦   ¦ческой     помощи;¦   становительных базах:            ¦           ¦

¦   ¦мастер, занятый на¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦скорой технической¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦помощи            ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Щиток защитный                      ¦до износа  ¦

¦   ¦                  ¦Шлем защитный                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Ремонтник искусст-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦венных сооружений ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Чуни войлочные или веревочные       ¦до износа  ¦

¦   ¦                  ¦Каска                               ¦до износа  ¦

¦   ¦                  ¦Пояс  предохранительный  (при работе¦           ¦

¦   ¦                  ¦на высоте)                          ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Слесарь-ремонтник ¦   При выполнении работы по  ремонту¦           ¦

¦   ¦                  ¦   стрелок, стрелочных замков, шлаг-¦           ¦

¦   ¦                  ¦   баумов и по ремонту  оборудования¦           ¦

¦   ¦                  ¦   пневмообдувки:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Наколенники брезентовые (на вате)   ¦до износа  ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Слесарь-электрик  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦по обслуживанию  и¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ремонту   металло-¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦конструкций метро-¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦политена          ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При работе в стволах и  коллекто-¦           ¦

¦   ¦                  ¦   рах  вентиляционных  шахт   зимой¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Слесарь-электрик  ¦   При выполнении работ по очистке и¦           ¦

¦   ¦по ремонту и  обс-¦   ремонту водостоков, канализации и¦           ¦

¦   ¦луживанию оборудо-¦   фекальных перекачек:             ¦           ¦

¦   ¦вания метрополите-¦Костюм брезентовый                  ¦1          ¦

¦   ¦на                ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦3 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦                  ¦   ванию и ремонту оборудования вен-¦           ¦

¦   ¦                  ¦   тиляции в тоннелях и на  станциях¦           ¦

¦   ¦                  ¦   метрополитена:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При работе на электрифицированных¦           ¦

¦   ¦                  ¦   агрегатах дополнительно:         ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных  работах и  в стволах¦           ¦

¦   ¦                  ¦   линейной вентиляции зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Слесарь-электрик  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦по обслуживанию  и¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦ремонту  станцион-¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦ного и тоннельного¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦оборудования  мет-¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦рополитена        ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При работах в стволах и коллекто-¦           ¦

¦   ¦                  ¦   рах  вентиляционных  шахт   зимой¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию и ремонту автокасс, убороч-¦           ¦

¦   ¦                  ¦   ных и мраморомоечных машин, элек-¦           ¦

¦   ¦                  ¦   тронагревательных приборов и дру-¦           ¦

¦   ¦                  ¦   гого электрооборудования на стан-¦           ¦

¦   ¦                  ¦   циях и в тоннелях:               ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Старший   инженер;¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦инженер           ¦   ванию и ремонту устройств освеще-¦           ¦

¦   ¦                  ¦   ния, защиты и  автотелеуправления¦           ¦

¦   ¦                  ¦   (по испытанию и ремонту электроп-¦           ¦

¦   ¦                  ¦   риборов и электрооборудования):  ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦   На работах в мокрых условиях:    ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Старший электроме-¦   При выполнении работы по обслужи-¦           ¦

¦   ¦ханик;  электроме-¦   ванию и ремонту устройств автома-¦           ¦

¦   ¦ханик; электромон-¦   тики, телемеханики и связи,  рас-¦           ¦

¦   ¦тер устройств сиг-¦   положенных  на  наружном воздухе,¦           ¦

¦   ¦нализации, центра-¦   на станциях, подвижном составе  и¦           ¦

¦   ¦лизации, блокиров-¦   перегонах:                       ¦           ¦

¦   ¦ки                ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦1 на 3 года¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦1 на 3 года¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Теплозащитный костюм                ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Столяр            ¦   При выполнении работ по  содержа-¦           ¦

¦   ¦                  ¦   нию и ремонту вестибюльных наруж-¦           ¦

¦   ¦                  ¦   ных дверей, эскалаторных  балюст-¦           ¦

¦   ¦                  ¦   рад, других работ в  метрополите-¦           ¦

¦   ¦                  ¦   не:                              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Фартук брезентовый                  ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Техник            ¦   При выполнении  работы по  замеру¦           ¦

¦   ¦                  ¦   бандажей  и  деталей   подвижного¦           ¦

¦   ¦                  ¦   состава:                         ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Токарь;  фрезеров-¦   При выполнении работы по  обточке¦           ¦

¦   ¦щик               ¦   бандажей без выкатки колесных пар¦           ¦

¦   ¦                  ¦   из-под подвижного состава:       ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Тоннельный рабочий¦   При выполнении работ по  содержа-¦           ¦

¦   ¦                  ¦   нию тоннельных сооружений:       ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При выполнении  работ по  уходу и¦           ¦

¦   ¦                  ¦   содержанию промерзаемых  тоннелей¦           ¦

¦   ¦                  ¦   и открытых станций зимой дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При выполнении работы по  очистке¦           ¦

¦   ¦                  ¦   витражей:                        ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦   При выполнении работы по  ремонту¦           ¦

¦   ¦                  ¦   тоннельных сооружений:           ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦Жилет сигнальный зимний             ¦1          ¦

¦   ¦                  ¦Жилет сигнальный летний             ¦1          ¦

¦   ¦                  ¦   При выполнении геодезическо-марк-¦           ¦

¦   ¦                  ¦   шейдерских работ:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦   При работе в стволах и  коллекто-¦           ¦

¦   ¦                  ¦   рах  вентиляционных  шахт   зимой¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Уборщик производс-¦   На уборке станций метрополитена: ¦           ¦

¦   ¦твенных и  служеб-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ных     помещений;¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦машинист уборочных¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦машин             ¦Перчатки резиновые                  ¦1 пара     ¦

¦   ¦                  ¦   Уборщику производственных помеще-¦           ¦

¦   ¦                  ¦   ний  на  наружных  работах  зимой¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦                                    ¦           ¦

¦39.¦Электромеханик    ¦   При работе на скорой  технической¦           ¦

¦   ¦                  ¦   помощи служб  метрополитена и  на¦           ¦

¦   ¦                  ¦   восстановительных базах:         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦   При выполнении работ по очистке и¦           ¦

¦   ¦                  ¦   ремонту водостоков, канализации и¦           ¦

¦   ¦                  ¦   фекальных перекачек:             ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦3 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦                  ¦   ванию и ремонту оборудования вен-¦           ¦

¦   ¦                  ¦   тиляции в тоннелях и на  станциях¦           ¦

¦   ¦                  ¦   метрополитена:                   ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При работе на электрифицированных¦           ¦

¦   ¦                  ¦   агрегатах дополнительно:         ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных  работах зимой  и при¦           ¦

¦   ¦                  ¦   работе в стволах линейной  венти-¦           ¦

¦   ¦                  ¦   ляции дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При выполнении работы по обслужи-¦           ¦

¦   ¦                  ¦   ванию и ремонту автокасс, убороч-¦           ¦

¦   ¦                  ¦   ных и мраморомоечных машин, элек-¦           ¦

¦   ¦                  ¦   тронагревательных приборов и дру-¦           ¦

¦   ¦                  ¦   гого электрооборудования на стан-¦           ¦

¦   ¦                  ¦   циях и в тоннелях:               ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При выполнении работы по электро-¦           ¦

¦   ¦                  ¦   монтажу  и  обслуживанию  тяговых¦           ¦

¦   ¦                  ¦   трансформаторных    понизительных¦           ¦

¦   ¦                  ¦   подстанций:                      ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦   На работах в мокрых условиях:    ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При выполнении  работ по  ремонту¦           ¦

¦   ¦                  ¦   маслонаполненной аппаратуры и об-¦           ¦

¦   ¦                  ¦   работке трансформаторного масла: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦   При работе в мокрых условиях  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При выполнении работы по проклад-¦           ¦

¦   ¦                  ¦   ке кабеля, ремонту и обслуживанию¦           ¦

¦   ¦                  ¦   кабельной сети в тоннелях, венти-¦           ¦

¦   ¦                  ¦   ляционных  шахтах,  колодцах, ка-¦           ¦

¦   ¦                  ¦   бельных коллекторах  и по  метро-¦           ¦

¦   ¦                  ¦   мосту:                           ¦           ¦

¦   ¦                  ¦   На работах в сухих условиях:     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦до износа  ¦

¦   ¦                  ¦   На работах в мокрых условиях:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦до износа  ¦

¦   ¦                  ¦   На покраске кабеля дополнительно:¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой, а так-¦           ¦

¦   ¦                  ¦   же в кабельных коллекторах и  ко-¦           ¦

¦   ¦                  ¦   лодцах дополнительно:            ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При работе по обслуживанию и  ре-¦           ¦

¦   ¦                  ¦   монту устройств освещения, защиты¦           ¦

¦   ¦                  ¦   и автотелеуправления (по  испыта-¦           ¦

¦   ¦                  ¦   нию и  ремонту электроприборов  и¦           ¦

¦   ¦                  ¦   электрооборудования):            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦3 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦   На работах в мокрых условиях  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   При работе  по ремонту  и ревизии¦           ¦

¦   ¦                  ¦   эскалаторных машин:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Каска защитная                      ¦1 на 2 года¦

¦   ¦                  ¦Шлем хлопчатобумажный               ¦до износа  ¦

¦   ¦                  ¦   На наружных работах и при  работе¦           ¦

¦   ¦                  ¦   в тоннеле зимой дополнительно:   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦40.¦Электромонтажник  ¦   При прокладке  кабеля, ремонте  и¦           ¦

¦   ¦по кабельным сетям¦   обслуживании  кабельной  сети   в¦           ¦

¦   ¦                  ¦   тоннелях, вентиляционных  шахтах,¦           ¦

¦   ¦                  ¦   колодцах, кабельных коллекторах и¦           ¦

¦   ¦                  ¦   по метромосту:                   ¦           ¦

¦   ¦                  ¦   На работах в сухих условиях:     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦до износа  ¦

¦   ¦                  ¦   На работах в мокрых условиях:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Противогаз                          ¦до износа  ¦

¦   ¦                  ¦   На покраске кабеля дополнительно:¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой, а так-¦           ¦

¦   ¦                  ¦   же при работе в кабельных коллек-¦           ¦

¦   ¦                  ¦   торах и колодцах дополнительно:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦41.¦Электромонтер кон-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тактной сети      ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦42.¦Электромонтер   по¦   При выполнении работы по  ремонту¦           ¦

¦   ¦ремонту и обслужи-¦   маслонаполненной аппаратуры и об-¦           ¦

¦   ¦ванию  электрообо-¦   работке трансформаторного масла: ¦           ¦

¦   ¦рудования;  элект-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ромонтер-релейщик ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦   На работах в мокрых условиях  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе по обслуживанию и  ре-¦           ¦

¦   ¦                  ¦   монту устройств освещения, защиты¦           ¦

¦   ¦                  ¦   и автотелеуправления (по  испыта-¦           ¦

¦   ¦                  ¦   нию и  ремонту электроприборов  и¦           ¦

¦   ¦                  ¦   электрооборудования):            ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦3 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦   На работах в мокрых условиях  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦                                    ¦           ¦

¦43.¦Электромонтер  тя-¦   На электромонтаже и  обслуживании¦           ¦

¦   ¦говой подстанции  ¦   тяговых трансформаторных  понизи-¦           ¦

¦   ¦                  ¦   тельных подстанций:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦4 пары     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   При работе в тоннеле зимой допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦                  ¦   На работах в мокрых условиях:    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Плащ из плащ-палатки или            ¦дежурный   ¦

¦   ¦                  ¦Плащ из прорезиненной ткани         ¦дежурный   ¦

_________________________________________________________________________

Примечание. Работникам текущего содержания и ремонта санитарно-технического оборудования, кабельного и осветительного хозяйства (слесари, электрики) и уборщикам производственных и служебных помещений станций выдается дополнительно халат хлопчатобумажный (дежурный).

Приложение N 6

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной защиты

работникам целлюлозно-бумажного, гидролизного

и лесохимического производств

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(количество¦

¦    ¦                  ¦                                   ¦единиц  или¦

¦    ¦                  ¦                                   ¦комплектов)¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                 I. Целлюлозно-бумажное производство                   ¦

¦                                                                       ¦

¦                     1. Производство целлюлозы                         ¦

¦                                                                       ¦

¦  1.¦Аппаратчик   пере-¦   При выполнении работы по  произ-¦           ¦

¦    ¦гонки;  аппаратчик¦   водству скипидара и канифоли:   ¦           ¦

¦    ¦скипидарной  уста-¦Костюм суконный                    ¦1          ¦

¦    ¦новки;  аппаратчик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦талловой установки¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  произ-¦           ¦

¦    ¦                  ¦   водству таллового масла:        ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на 2 года¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  2.¦Варщик  химической¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦древесной   массы;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦варщик целлюлозы  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При  выполнении  работ  по варке¦           ¦

¦    ¦                  ¦   сульфитной целлюлозы:           ¦           ¦

¦    ¦                  ¦Костюм суконный   или              ¦1 на 2 года¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  3.¦Выпарщик щелоков  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  4.¦Диффузорщик целлю-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лозы              ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  5.¦Дробильщик  колче-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦дана              ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦  6.¦Загрузчик   колче-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦данных,     серных¦Фартук прорезиненный               ¦1          ¦

¦    ¦печей и турм      ¦Полусапоги  мужские  с  внутренними¦           ¦

¦    ¦                  ¦защитными носками                  ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по отвозке¦           ¦

¦    ¦                  ¦   огарков:                        ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Шляпа войлочная                    ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  7.¦Загрузчик сульфата¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  8.¦Кислотчик         ¦   При выполнении работ на турмах: ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Ботинки  кожаные  с   металлическим¦           ¦

¦    ¦                  ¦носком                             ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   При выполнении других работ:    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1 на 2 года¦

¦    ¦                  ¦Костюм грубошерстный               ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  9.¦Миксовщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 10.¦Отбельщик         ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 11.¦Промывщик целлюло-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦зы                ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные с  водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 12.¦Регенераторщик    ¦Костюм суконный                    ¦1 на 2 года¦

¦    ¦сернистой кислоты ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 13.¦Слесарь-ремонтник ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию и ремонту кислотных, хлор-¦           ¦

¦    ¦                  ¦   ных, регенерационных и  варочных¦           ¦

¦    ¦                  ¦   цехов:                          ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При выполнении  работ по  произ-¦           ¦

¦    ¦                  ¦   водству целлюлозы щелочным  спо-¦           ¦

¦    ¦                  ¦   собом:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной  пропиткой  вместо костюма¦           ¦

¦    ¦                  ¦суконного                          ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 14.¦Содовщик          ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Щиток наголовный                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 15.¦Хлорщик           ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 16.¦Электромонтер   по¦   При выполнении работы в  кислот-¦           ¦

¦    ¦ремонту и обслужи-¦   ных, варочных, хлорных и регене-¦           ¦

¦    ¦ванию  электрообо-¦   рационных цехах:                ¦           ¦

¦    ¦рудования         ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦                                                                       ¦

¦              2. Производство древесной массы и картона                ¦

¦                                                                       ¦

¦ 17.¦Дефибрерщик       ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Ботинки  кожаные  с   металлическим¦           ¦

¦    ¦                  ¦носком                             ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 18.¦Древопар          ¦Фартук резиновый с нагрудником     ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 19.¦Загрузчик балансов¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦в дефибреры       ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Ботинки  кожаные  с   металлическим¦           ¦

¦    ¦                  ¦носком                             ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 20.¦Оператор очистного¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦оборудования      ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 21.¦Прессовщик картона¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦и фибры           ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 22.¦Сушильщик  бумаги,¦   При выполнении  работ по  произ-¦           ¦

¦    ¦картона,  фибры  и¦   водству картона:                ¦           ¦

¦    ¦изделий из них    ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1 на 2 года¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 23.¦Съемщик целлюлозы,¦   При выполнении  работ по  произ-¦           ¦

¦    ¦бумаги,  картона и¦   водству картона:                ¦           ¦

¦    ¦изделий из них    ¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦                  ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦1          ¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара     ¦

¦                                                                       ¦

¦                 3. Производство бумаги и пергамента                   ¦

¦                                                                       ¦

¦ 24.¦Аппаратчик  приго-¦Фартук прорезиненный               ¦1          ¦

¦    ¦товления  химичес-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ких растворов     ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 25.¦Варщик тряпья     ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 26.¦Колорист          ¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦                  ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 27.¦Машинист моечных  ¦Фартук резиновый                   ¦1          ¦

¦    ¦машин             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 28.¦Машинист пергамен-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦тной машины       ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 29.¦Сушильщик   перга-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ментной машины    ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦                                                                       ¦

¦                     4. Производство бумаги "Велюр"                    ¦

¦                                                                       ¦

¦ 30.¦Кочегар технологи-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ческих печей      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 31.¦Машинист  агрегата¦   На  проклейке,  намотке  и сушке¦           ¦

¦    ¦искусственного    ¦   ниток:                          ¦           ¦

¦    ¦бархата           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На окраске ворса:               ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦                         5. Производство фибры                         ¦

¦                                                                       ¦

¦ 32.¦Аппаратчик выпари-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦вания             ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 33.¦Аппаратчик  по вы-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦щелачиванию фибры ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 34.¦Вальцовщик  фибро-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦вых трубок        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 35.¦Клейщик  фибры   и¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦литых бумажных из-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦делий             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 36.¦Лакировщик  фибро-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦вых изделий       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 37.¦Мойщик фибры      ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 38.¦Окрасчик картона и¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦фибры             ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 39.¦Опиловщик фибры   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 40.¦Прессовщик картона¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦и фибры           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 41.¦Сушильщик  бумаги,¦   При  выполнении  работ  по сушке¦           ¦

¦    ¦картона,  фибры  и¦   фибры:                          ¦           ¦

¦    ¦изделий из них    ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 42.¦Фибровщик         ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦                                                                       ¦

¦              6. Производство технических бумаг и обоев                ¦

¦                                                                       ¦

¦ 43.¦Закройщик картона,¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦фибры   и   других¦                                   ¦           ¦

¦    ¦материалов        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 44.¦Машинист битумиро-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вочной машины     ¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦                  ¦Ботинки на маслобензостойкой подош-¦           ¦

¦    ¦                  ¦ве                                 ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 45.¦Машинист   бумаго-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦красильной  машины¦                                   ¦           ¦

¦    ¦(красильщик)      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 46.¦Машинист   обойно-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦печатной машины   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 47.¦Машинист  сшиваль-¦   При выполнении  работы по  изго-¦           ¦

¦    ¦ной машины        ¦   товлению ящиков из  битумирован-¦           ¦

¦    ¦                  ¦   ного картона:                   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 48.¦Перемотчик  бумаги¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦и бумажной пряжи  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 49.¦Подсобный рабочий ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве лент:                   ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 50.¦Приготовитель     ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦эмульсии          ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 51.¦Пропитчик бумаги и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦бумажных изделий  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 52.¦Размотчик лент    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 53.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                7. Производство литых бумажных изделий                 ¦

¦                                                                       ¦

¦ 54.¦Клейщик  фибры   и¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦литых бумажных из-¦Фартук прорезиненный               ¦1          ¦

¦    ¦делий             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые (лабораторные)  ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 55.¦Комплектовщик  де-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦талей и изделий из¦                                   ¦           ¦

¦    ¦бумаги            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 56.¦Машинист машины по¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦изготовлению гильз¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 57.¦Отделочник   литых¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦бумажных изделий  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые (медицинские)   ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Шланговый противогаз               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 58.¦Отливщик литых бу-¦   При выполнении работ по изготов-¦           ¦

¦    ¦мажных изделий    ¦   лению   бумажных    изоляционных¦           ¦

¦    ¦                  ¦   труб:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦6          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При выполнении других работ:    ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 59.¦Прессовщик   литых¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦бумажных изделий  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 60.¦Пропитчик бумаги и¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦бумажных изделий  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые (медицинские)   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 61.¦Резчик     бумаги,¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦картона и целлюло-¦Очки защитные                      ¦до износа  ¦

¦    ¦зы                ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 62.¦Сборщик   бумажных¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦изделий           ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые (медицинские)   ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 63.¦Сушильщик  бумаги,¦   При  выполнении  работ  по сушке¦           ¦

¦    ¦картона,  фибры  и¦   литых бумажных изделий:         ¦           ¦

¦    ¦изделий из них    ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные для сушильщиков от-¦           ¦

¦    ¦                  ¦ливного   и   сушильно-раскроечного¦           ¦

¦    ¦                  ¦цехов                              ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 64.¦Токарь            ¦   При выполнении  работы по  обра-¦           ¦

¦    ¦                  ¦   ботке литых  бумажных изделий  и¦           ¦

¦    ¦                  ¦   фибры:                          ¦           ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦          8. Общие профессии целлюлозно-бумажного производства         ¦

¦                                                                       ¦

¦ 65.¦Аппаратчик очистки¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦сточных вод       ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 66.¦Каландровщик  цел-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦люлозно-бумажного ¦Полуботинки кожаные                ¦1 пара     ¦

¦    ¦производства      ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 67.¦Машинист бумагоде-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лательной  (карто-¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦ноделательной)    ¦Полуботинки кожаные                ¦1 пара     ¦

¦    ¦машины (сеточник);¦                                   ¦           ¦

¦    ¦машинист  папочной¦                                   ¦           ¦

¦    ¦машины;   машинист¦                                   ¦           ¦

¦    ¦пресс-пата (сеточ-¦                                   ¦           ¦

¦    ¦ник)              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 68.¦Машинист рубитель-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ной машины        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 69.¦Накатчик бумагоде-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦лательной  (карто-¦Полуботинки кожаные                ¦1 пара     ¦

¦    ¦ноделательной)    ¦                                   ¦           ¦

¦    ¦машины;   накатчик¦                                   ¦           ¦

¦    ¦пресс-пата        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 70.¦Оператор очистного¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦оборудования      ¦отталкивающей пропиткой            ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 71.¦Паяльщик          ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 72.¦Прессовщик бумаго-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦делательной  (кар-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦тоноделательной)  ¦Полуботинки кожаные                ¦1 пара     ¦

¦    ¦машины; прессовщик¦                                   ¦           ¦

¦    ¦пресспата         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 73.¦Промывальщик   во-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦локнистых  матери-¦талкивающей пропиткой              ¦1          ¦

¦    ¦алов              ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 74.¦Рабочий,   занятый¦Фартук резиновый                   ¦1          ¦

¦    ¦на промывке машин ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 75.¦Рабочий  на подаче¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦химикатов         ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 76.¦Размольщик        ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 77.¦Раскатчик-сорти-  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ровщик бумаги     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 78.¦Резчик     бумаги,¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦картона и целлюло-¦                                   ¦           ¦

¦    ¦зы                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 79.¦Сгустительщик     ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 80.¦Сортировщик бумаж-¦   При выполнении работы по  сорти-¦           ¦

¦    ¦ного производства ¦   ровке бумаги,  картона, фибры  и¦           ¦

¦    ¦                  ¦   изделий из них:                 ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Напальчники резиновые              ¦до износа  ¦

¦    ¦                  ¦   При выполнении работы по  сорти-¦           ¦

¦    ¦                  ¦   ровке сырья:                    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 81.¦Сушильщик  бумаго-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦делательной  (кар-¦Полуботинки кожаные                ¦1 пара     ¦

¦    ¦тоноделательной)  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦машины;  сушильщик¦                                   ¦           ¦

¦    ¦пресспата         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 82.¦Увлажнительщик бу-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦маги и картона    ¦талкивающей пропиткой              ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 83.¦Укладчик-упаковщик¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦         II. Гидролизное и сульфитно-спиртовое производства            ¦

¦                                                                       ¦

¦ 84.¦Аппаратчик абсорб-¦   При выполнении  работ по  произ-¦           ¦

¦    ¦ции               ¦   водству глюкозы:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 85.¦Аппаратчик бисуль-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦фитирования  вани-¦защитной пропиткой                 ¦1          ¦

¦    ¦лина              ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 86.¦Аппаратчик гашения¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦извести           ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 87.¦Аппаратчик  дегид-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ратации           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 88.¦Аппаратчик   крис-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦таллизации        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 89.¦Аппаратчик окисле-¦Костюм суконный                    ¦1          ¦

¦    ¦ния               ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 90.¦Аппаратчик   пере-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦гонки             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 91.¦Аппаратчик сушки и¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦карбонизации  лиг-¦защитной пропиткой                 ¦1          ¦

¦    ¦нина и целлолигни-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦на                ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 92.¦Аппаратчик  фильт-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦рации             ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 93.¦Аппаратчик экстра-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦гирования         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 94.¦Варщик волокнисто-¦Костюм суконный                    ¦1          ¦

¦    ¦го  сырья;  варщик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦восковой,  клеевой¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦массы и  пропиточ-¦Противогаз                         ¦дежурный   ¦

¦    ¦ной смеси;  варщик¦                                   ¦           ¦

¦    ¦тряпья;     варщик¦                                   ¦           ¦

¦    ¦хлопка            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 95.¦Выпарщик щелоков  ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 96.¦Диффузорщик целлю-¦Костюм суконный                    ¦1          ¦

¦    ¦лозы              ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 97.¦Кислотчик         ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 98.¦Литейщик катализа-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тора              ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 99.¦Мастер;   механик;¦   При выполнении  работы в  гидро-¦           ¦

¦    ¦инженер-технолог  ¦   лизно-сульфитно-спиртовых  цехах¦           ¦

¦    ¦                  ¦   и цехах по производству глюкозы,¦           ¦

¦    ¦                  ¦   ванилина, ксилозы, триоксиглута-¦           ¦

¦    ¦                  ¦   ровой кислоты:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Машинист   моечных¦   При выполнении  работы по  мытью¦           ¦

¦    ¦машин             ¦   фильтрополотен и сеток:         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Нейтрализаторщик  ¦Комбинезон хлопчатобумажный или    ¦1          ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Оператор выращива-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ния дрожжей       ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Оператор ионообме-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦на                ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Оператор отстаива-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ния и теплообмена ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Оператор приготов-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦ления    растворов¦защитной пропиткой                 ¦1          ¦

¦    ¦питательной  среды¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦и солей           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Промывщик целлюло-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦зы                ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Реакторщик        ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Сепараторщик  био-¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦массы             ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Слесарь-ремонтник ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве   гидролизного   спирта,¦           ¦

¦    ¦                  ¦   фурфурола  и  его   производных,¦           ¦

¦    ¦                  ¦   глюкозы, ксилозы,  коллактивита,¦           ¦

¦    ¦                  ¦   лигнина, триоксиглутаровой  кис-¦           ¦

¦    ¦                  ¦   лоты, ванилина:                 ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Сушильщик         ¦   При выполнении  работы в  произ-¦           ¦

¦    ¦                  ¦   водстве коллактевита:           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Сушильщик  ванили-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦на;      сушильщик¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦дрожжей           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Футеровщик (кисло-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦тоупорщик)        ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Чистильщик        ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                    III. Лесохимическое производство                   ¦

¦                                                                       ¦

¦                         1. Пиролиз древесины                          ¦

¦                                                                       ¦

¦114.¦Аппаратчик пироли-¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦за                ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Выжигальщик   дре-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦весного угля      ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Кочегар технологи-¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦ческих печей      ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   При  ручной  загрузке   твердого¦           ¦

¦    ¦                  ¦   топлива:                        ¦           ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                    2. Производство уксусной кислоты                   ¦

¦                                                                       ¦

¦118.¦Аппаратчик очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦газа              ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Аппаратчик  разло-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦жения             ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Костюм суконный                    ¦до износа  ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦чик               ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Машинист   моечных¦   При выполнении работы по промыв-¦           ¦

¦    ¦машин             ¦   ке флаконов уксусной кислоты:   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые (медицинские)   ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Сливщик-разливщик ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Укладчик-упаковщик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Перчатки  резиновые  кислотощелоче-¦           ¦

¦    ¦                  ¦стойкие                            ¦до износа  ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Чистильщик        ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦                                                                       ¦

¦               3.  Производство ацетатных растворителей                ¦

¦                                                                       ¦

¦127.¦Аппаратчик очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦газа              ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Аппаратчик  этери-¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦фикации           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦              4. Производство древесно-уксусного порошка               ¦

¦                                                                       ¦

¦129.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лизации           ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Аппаратчик очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦газа              ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                        5. Производство формалина                      ¦

¦                                                                       ¦

¦131.¦Аппаратчик  дегид-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рирования         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦                                                                       ¦

¦                      6. Производство карбюризатора                    ¦

¦                                                                       ¦

¦132.¦Аппаратчик варки  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Аппаратчик сушки  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Машинист мельниц  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦                                                                       ¦

¦           7. Производство антиокислителя, антиполимеризатора,         ¦

¦                 древесно-смоляных, флотационных, дегтярных            ¦

¦                        масел и литейного крепителя                    ¦

¦                                                                       ¦

¦136.¦Аппаратчик варки  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Загрузчик-выгруз- ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦чик               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦               8. Канифольно-экстракционное производство               ¦

¦                                                                       ¦

¦140.¦Аппаратчик экстра-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦гирования         ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦¦142.¦Машинист   моечных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машин             ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦143.¦Машинист рубитель-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ной машины        ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦                9. Канифольно-терпентинное производство                ¦

¦                                                                       ¦

¦144.¦Аппаратчик  охлаж-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦дения             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Гетры шерстяные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦145.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Аппаратчик плавле-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния               ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Аппаратчик  фильт-¦Фартук брезентовый с нагрудником   ¦1          ¦

¦    ¦рации             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Гетры шерстяные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦149.¦Машинист   моечных¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦машин             ¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦150.¦Чистильщик        ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦          10. Производство абиетиновой смолы из еловой серки           ¦

¦                                                                       ¦

¦151.¦Аппаратчик окисле-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния;    аппаратчик¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦перегонки         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦152.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования         ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦153.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                   11. Производство хвойного экстракта,                ¦

¦                  соляно-хвойного брикета и хвойной муки               ¦

¦                                                                       ¦

¦154.¦Аппаратчик сепари-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦рования;  аппарат-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦чик  сушки;  аппа-¦   Аппаратчику сушки:              ¦           ¦

¦    ¦ратчик экстрагиро-¦Костюм хлопчатобумажный вместо  по-¦           ¦

¦    ¦вания             ¦лукомбинезона хлопчатобумажного    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Дробильщик;  рабо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чий,  занятый   на¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦обдирочных бараба-¦                                   ¦           ¦

¦    ¦нах; укладчик-упа-¦                                   ¦           ¦

¦    ¦ковщик            ¦                                   ¦           ¦

¦                                                                       ¦

¦         12. Производство камфоры (синтетической и медицинской)        ¦

¦                                                                       ¦

¦156.¦Аппаратчик выпари-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦вания             ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Аппаратчик  дегид-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рирования         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦158.¦Аппаратчик  изоме-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ризации;  аппарат-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦чик перегонки; ап-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦паратчик  этерифи-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦кации             ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Аппаратчику этерификации:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной  пропиткой  вместо костюма¦           ¦

¦    ¦                  ¦хлопчатобумажного                  ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦159.¦Аппаратчик   крис-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦таллизации        ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦160.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦лизации           ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦161.¦Аппаратчик  омыле-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦центрифугирования ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Аппаратчику  омыления   дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦162.¦Аппаратчик промыв-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ки                ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦163.¦Аппаратчик  приго-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦товления катализа-¦защитной пропиткой                 ¦2          ¦

¦    ¦тора              ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦164.¦Аппаратчик  разло-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦жения             ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦165.¦Аппаратчик раство-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦рения             ¦защитной пропиткой                 ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦166.¦Аппаратчик  смеши-¦   При работе по производству меди-¦           ¦

¦    ¦вания             ¦   цинской камфоры:                ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦167.¦Аппаратчик сушки  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦168.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены; механик    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦169.¦Подсобный рабочий ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦170.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦171.¦Укладчик-упаковщик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦                                                                       ¦

¦        13. Производство окситерпеновой смолы, окситерпенового         ¦

¦          растворителя и мебельных терпеноколоксилиновых лаков         ¦

¦                                                                       ¦

¦172.¦Аппаратчик окисле-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния               ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Аппаратчик получе-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ния лаков и эмалей¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦на полимеризацион-¦Респиратор                         ¦до износа  ¦

¦    ¦ных смолах        ¦Ботинки кожаные                    ¦1 пара     ¦

¦                                                                       ¦

¦                     14. Производство эфиров канифоли                  ¦

¦                                                                       ¦

¦174.¦Аппаратчик  дегид-¦   При работе по производству  сос-¦           ¦

¦    ¦рирования         ¦   нового масла:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦175.¦Аппаратчик  этери-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦фикации           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦            15. Общие профессии лесохимического производства           ¦

¦                                                                       ¦

¦176.¦Аппаратчик нагрева¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦теплоносителей    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦177.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лизации           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦178.¦Мастер; механик   ¦   При работе в пиролизных уксусно-¦           ¦

¦    ¦                  ¦   кислотных,   смоло-перерабатыва-¦           ¦

¦    ¦                  ¦   ющих -  древесных смол,  ацетат-¦           ¦

¦    ¦                  ¦   ных,     канифольно-скипидарных,¦           ¦

¦    ¦                  ¦   камфорных производствах и  цехах¦           ¦

¦    ¦                  ¦   по  производству  вторичных про-¦           ¦

¦    ¦                  ¦   дуктов на основе канифоли и ски-¦           ¦

¦    ¦                  ¦   пидара:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦179.¦Машинист  насосных¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦установок         ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦180.¦Слесарь-ремонтник ¦   При выполнении работ в  пиролиз-¦           ¦

¦    ¦                  ¦   ном, уксусно-кислотном,  ацетат-¦           ¦

¦    ¦                  ¦   ном, смолоперерабатывающем,  ка-¦           ¦

¦    ¦                  ¦   нифольно-скипидарном,  камфорном¦           ¦

¦    ¦                  ¦   производствах и цехах по  произ-¦           ¦

¦    ¦                  ¦   водству вторичных продуктов  ка-¦           ¦

¦    ¦                  ¦   нифоли:                         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦181.¦Транспортировщик  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦182.¦Футеровщик (кисло-¦Костюм хлопчатобумажный с кис-     ¦           ¦

¦    ¦тоупорщик)        ¦лотозащитной пропиткой             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                  IV. Изготовление дефибрерных камней                  ¦

¦                                                                       ¦

¦183.¦Арматурщик        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦184.¦Камнетес          ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦185.¦Оператор заготови-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тельного отделения¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦186.¦Подсобный рабочий ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦187.¦Стропальщик       ¦Фартук брезентовый                 ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦188.¦Сушильщик заполни-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦телей             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦189.¦Формовщик  железо-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦бетонных изделий  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦и конструкций     ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦1          ¦

¦                                                                       ¦

¦                      V. Картонажное производство                      ¦

¦                                                                       ¦

¦190.¦Закройщик картона,¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦фибры и других ма-¦Напальчники                        ¦12 пар     ¦

¦    ¦териалов          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦191.¦Клеильщик         ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Напальчники                        ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦192.¦Машинист высекаль-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦но-штамповочной   ¦Напальчники                        ¦12 пар     ¦

¦    ¦машины            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦193.¦Подсобный рабочий ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦194.¦Сборщик бумажных  ¦   При выполнении работы по  сборке¦           ¦

¦    ¦изделий           ¦   коробочек из картона:           ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                     VI. Производство двуокиси хлора                   ¦

¦                                                                       ¦

¦195.¦Аппаратчик конден-¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦сации;  аппаратчик¦ном                                ¦1 на 2 года¦

¦    ¦производства  дву-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦окиси хлора       ¦защитной пропиткой                 ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦196.¦Кислотчик         ¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦                  ¦ном                                ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦197.¦Слесарь-ремонтник,¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦занятый в основных¦ном                                ¦1          ¦

¦    ¦производственных  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦цехах             ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦198.¦Футеровщик (кисло-¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦тоупорщик)        ¦ном                                ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦199.¦Хлорщик           ¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦                  ¦ном                                ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦200.¦Электромонтер   по¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦ремонту и обслужи-¦ном                                ¦1          ¦

¦    ¦ванию  электрообо-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦рудования, занятый¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦в основных  произ-¦                                   ¦           ¦

¦    ¦водственных цехах ¦                                   ¦           ¦

¦                                                                       ¦

¦                    VII. Производство хлората натрия                   ¦

¦                                                                       ¦

¦201.¦Аппаратчик   крис-¦Костюм полушерстяной с полипропиле-¦           ¦

¦    ¦таллизации;  аппа-¦ном                                ¦1          ¦

¦    ¦ратчик  осаждения;¦Белье нательное                    ¦1 комплект ¦

¦    ¦аппаратчик  приго-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦товления  химичес-¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦ких растворов; ап-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦паратчик центрифу-¦   На наружных работах зимой допол-¦           ¦

¦    ¦гирования;   аппа-¦   нительно:                       ¦           ¦

¦    ¦ратчик электролиза¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦            VIII. Общие профессии целлюлозно-бумажного,                ¦

¦      гидролизного, лесохимического и картонажного производств,        ¦

¦             производства двуокиси хлора и хлората натрия              ¦

¦                                                                       ¦

¦202.¦Аппаратчик очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦газа;   аппаратчик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦очистки жидкости  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦203.¦Варщик     битума;¦Комбинезон хлопчатобумажный        ¦1 на 2 года¦

¦    ¦рабочий,   занятый¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦варкой смолы      ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦204.¦Водитель автомоби-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ля; водитель  пог-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦рузчика;  машинист¦   При работе на кранах и машинах с¦           ¦

¦    ¦крана (крановщик) ¦   открытыми кабинами  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦1 на 3 года¦

¦    ¦                  ¦   На наружных  работах при  работе¦           ¦

¦    ¦                  ¦   на кранах и машинах с  неотапли-¦           ¦

¦    ¦                  ¦   ваемыми кабинами зимой  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦205.¦Выгрузчик древеси-¦Костюм из плащ-палатки             ¦1 на 2 года¦

¦    ¦ны из воды        ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работы по  вылову¦           ¦

¦    ¦                  ¦   топлива вручную:                ¦           ¦

¦    ¦                  ¦Рукавицы брезентовые вместо рукавиц¦           ¦

¦    ¦                  ¦комбинированных                    ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦206.¦Грузчик; подсобный¦   При выполнении работы по  подго-¦           ¦

¦    ¦рабочий           ¦   товке и погрузке лесных и целлю-¦           ¦

¦    ¦                  ¦   лозно-бумажных грузов на судах в¦           ¦

¦    ¦                  ¦   морских портах и у морских  при-¦           ¦

¦    ¦                  ¦   чалов предприятий:              ¦           ¦

¦    ¦                  ¦Куртка из ткани "Шахтерка"         ¦1          ¦

¦    ¦                  ¦Полукомбинезон из ткани "Шахтерка" ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Наплечники                         ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Полуплащ непромокаемый с капюшоном ¦1 на 3 года¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦207.¦Дробильщик        ¦   При выполнении работы на дробле-¦           ¦

¦    ¦                  ¦   нии химикатов и стекла:         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦208.¦Изолировщик     на¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦гидроизоляции;    ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦изолировщик     на¦                                   ¦           ¦

¦    ¦теплоизоляции     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦209.¦Контролер  дерево-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦обрабатывающего   ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦производства      ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦210.¦Лебедчик          ¦   При выполнении работы на  биржах¦           ¦

¦    ¦                  ¦   сырья:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦211.¦Машинист   моечных¦   При выполнении  работы по  мойке¦           ¦

¦    ¦машин             ¦   технологической посуды:         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦212.¦Машинист рубитель-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ной машины        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦213.¦Обмуровщик кислот-¦   При выполнении  работы по  обму-¦           ¦

¦    ¦ных резервуаров   ¦   ровке резервуаров для  агрессив-¦           ¦

¦    ¦                  ¦   ной среды  и деталей  оборудова-¦           ¦

¦    ¦                  ¦   ния:                            ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦214.¦Окорщик           ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦215.¦Плотник           ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦216.¦Подсобный рабочий ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦217.¦Прессовщик коры   ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦218.¦Приемосдатчик гру-¦   При выполнении работы на  речном¦           ¦

¦    ¦за и багажа; сдат-¦   транспорте и нефтеналивных судах¦           ¦

¦    ¦чик экспортных ма-¦   в морских портах:               ¦           ¦

¦    ¦териалов          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Рейтузы (женщинам) вместо          ¦           ¦

¦    ¦                  ¦брюк на утепляющей прокладке       ¦1          ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦219.¦Сортировщик древе-¦   При выполнении работы по  подаче¦           ¦

¦    ¦сины на воде      ¦   древесины в производство:       ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦   При  работе  в  мокрых  условиях¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работы на рейде и¦           ¦

¦    ¦                  ¦   бирже:                          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦                  ¦отталкивающей пропиткой            ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦   При выполнении других работ:    ¦           ¦

¦    ¦                  ¦Костюм из плащ-палатки             ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦220.¦Станочник-распи-  ¦Полукомбинезон хлопчатобумажный    ¦1 на 2 года¦

¦    ¦ловщик            ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦221.¦Стивидор          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦222.¦Транспортировщик  ¦   При выполнении работы по  транс-¦           ¦

¦    ¦                  ¦   портировке шлама, глины и  хими-¦           ¦

¦    ¦                  ¦   катов:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении других работ:    ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   Постоянно  занятым  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦по поясам  ¦

¦    ¦                  ¦Валенки в особом, IV и III поясах  ¦по поясам  ¦

_________________________________________________________________________

Приложение N 7

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты

работникам торговли

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(единицы   ¦

¦   ¦                  ¦                                    ¦или   комп-¦

¦   ¦                  ¦                                    ¦лекты)     ¦

_________________________________________________________________________

¦ 1 ¦         2        ¦                   3                ¦     4     ¦

_________________________________________________________________________

¦                    I. Торгово-складские организации                   ¦

¦                                                                       ¦

¦ 1.¦Комплектовщик     ¦  При выполнении работ на складах:  ¦           ¦

¦   ¦товаров           ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При  выполнении  работ  на складах¦           ¦

¦   ¦                  ¦  москательно-химических  и  посудо-¦           ¦

¦   ¦                  ¦  хозяйственных товаров дополнитель-¦           ¦

¦   ¦                  ¦  но:                               ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Подсобный рабочий ¦  При выполнении работ на складах  и¦           ¦

¦   ¦                  ¦  в магазинах по продаже  москатель-¦           ¦

¦   ¦                  ¦  но-химических и строительных мате-¦           ¦

¦   ¦                  ¦  риалов:                           ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦2          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При работе с кислотами и химиката-¦           ¦

¦   ¦                  ¦  ми дополнительно:                 ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Продавец  непродо-¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦вольственных това-¦  нефтепродуктов:                   ¦           ¦

¦   ¦ров               ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦                  ¦  москательных товаров:             ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦                  ¦  посудо-хозяйственных товаров:     ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦                  ¦  стройматериалов, угля  и на  лесо-¦           ¦

¦   ¦                  ¦  торговых базах и складах:         ¦           ¦

¦   ¦                  ¦Костюм  хлопчатобумажный  или костюм¦           ¦

¦   ¦                  ¦хлопчатобумажный с водоотталкивающей¦           ¦

¦   ¦                  ¦пропиткой                           ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или сапоги кирзовые ¦1 пара     ¦

¦   ¦                  ¦  При работе зимой в  неотапливаемых¦           ¦

¦   ¦                  ¦  помещениях и на открытом воздухе: ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦                  ¦  семян,  рассады,  цветочной земли,¦           ¦

¦   ¦                  ¦  цветов:                           ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Продавец    продо-¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦вольственных това-¦  мясных и рыбных товаров:          ¦           ¦

¦   ¦ров; буфетчик     ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦                  ¦  картофеля и овощей:               ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦1 пара     ¦

¦   ¦                  ¦  При постоянной работе в  неотапли-¦           ¦

¦   ¦                  ¦  ваемых палатках, киосках,  ларьках¦           ¦

¦   ¦                  ¦  или при разносной и развозной тор-¦           ¦

¦   ¦                  ¦  говле на наружных работах зимой:  ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦  При непосредственном  обслуживании¦           ¦

¦   ¦                  ¦  населения  в  осенне-зимний период¦           ¦

¦   ¦                  ¦  на открытом воздухе или в  неотап-¦           ¦

¦   ¦                  ¦  ливаемых  помещениях  на ярмарках,¦           ¦

¦   ¦                  ¦  уличных базарах,  выставках-прода-¦           ¦

¦   ¦                  ¦  жах:                              ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦дежурная   ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Галоши на валенки                   ¦1 пара     ¦

¦   ¦                  ¦  При  выполнении  работ  по продаже¦           ¦

¦   ¦                  ¦  пищевого льда:                    ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Товаровед         ¦  При выполнении работ по разбраков-¦           ¦

¦   ¦                  ¦  ке метизных, силикатных товаров  и¦           ¦

¦   ¦                  ¦  строительных материалов:          ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный             ¦дежурный   ¦

¦   ¦                  ¦Нарукавники хлопчатобумажные        ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦                                                                       ¦

¦                II. Предприятия общественного питания                  ¦

¦                                                                       ¦

¦ 6.¦Изготовитель пище-¦  При  выполнении  работ  по  чистке¦           ¦

¦   ¦вых полуфабрикатов¦  корнеплодов:                      ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦  При выполнении работ по мойке кар-¦           ¦

¦   ¦                  ¦  тофеля дополнительно:             ¦           ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Кухонный рабочий  ¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Мойщик посуды     ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦  При выполнении работ по мойке кот-¦           ¦

¦   ¦                  ¦  лов дополнительно:                ¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Рабочий           ¦  При выполнении работ по мойке кот-¦           ¦

¦   ¦                  ¦  лов:                              ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦                                                                       ¦

¦                            III. Рынки                                 ¦

¦                                                                       ¦

¦10.¦Разрубщик  мяса на¦Фартук прорезиненный с нагрудником  ¦дежурный   ¦

¦   ¦рынке             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Уборщик производс-¦  При выполнении работ по мойке сто-¦           ¦

¦   ¦твенных и  служеб-¦  лов:                              ¦           ¦

¦   ¦ных помещений     ¦Фартук прорезиненный                ¦1          ¦

¦   ¦                  ¦Галоши резиновые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦1 пара     ¦

¦                                                                       ¦

¦               IV. Плодоовощные и плодоперерабатывающие                ¦

¦                             организации                               ¦

¦                                                                       ¦

¦12.¦Аппаратчик сульфи-¦Фартук прорезиненный                ¦2          ¦

¦   ¦тации   овощей   и¦Рукавицы комбинированные            ¦2 пары     ¦

¦   ¦фруктов           ¦Противогаз                          ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Бланшировщик      ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Варщик    пищевого¦  При выполнении работ по варке пло-¦           ¦

¦   ¦сырья и продуктов ¦  доовощной продукции:              ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦2          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦2 пары     ¦

¦   ¦                  ¦  При  работе  с  открытыми  котлами¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Засольщик овощей  ¦  При выполнении работ по засолке  и¦           ¦

¦   ¦                  ¦  замочке овощей:                   ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Машинист протироч-¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦ных машин         ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Мойщик посуды     ¦  При выполнении работ по мойке  бо-¦           ¦

¦   ¦                  ¦  чек и другой деревянной тары:     ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Подготовитель  пи-¦  При выполнении работ по мойке пло-¦           ¦

¦   ¦щевого сырья и ма-¦  дов и овощей:                     ¦           ¦

¦   ¦териалов          ¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦2 пары     ¦

¦   ¦                  ¦  При  выполнении  работ  по  чистке¦           ¦

¦   ¦                  ¦  овощей, плодов и ягод:            ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Рабочий           ¦  При выполнении  работ у  волчков и¦           ¦

¦   ¦                  ¦  финишеров:                        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦  При выполнении работ в крахмальных¦           ¦

¦   ¦                  ¦  (картофелетерочных) цехах:        ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Сортировщик в про-¦  При выполнении работ по  переборке¦           ¦

¦   ¦изводстве  пищевой¦  и сортировке солений:             ¦           ¦

¦   ¦продукции         ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦  При  выполнении  работ  в ледниках¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦дежурная   ¦

¦   ¦                  ¦Валенки                             ¦дежурные   ¦

¦   ¦                  ¦Галоши на валенки                   ¦дежурные   ¦

¦   ¦                  ¦  При  выполнении  работ  в подвалах¦           ¦

¦   ¦                  ¦  дополнительно:                    ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦  При выполнении работ по  переборке¦           ¦

¦   ¦                  ¦  картофеля, овощей и фруктов:      ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Укладчик-упаковщик¦  При  выполнении  работ  по фасовке¦           ¦

¦   ¦                  ¦  готовой продукции:                ¦           ¦

¦   ¦                  ¦Фартук прорезиненный с нагрудником  ¦1          ¦

¦   ¦                  ¦Нарукавники прорезиненные           ¦2 пары     ¦

¦   ¦                  ¦  При  выполнении  работ  по фасовке¦           ¦

¦   ¦                  ¦  соленых,   маринованных    овощей,¦           ¦

¦   ¦                  ¦  фруктов и томатов дополнительно:  ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦                                                                       ¦

¦                         V. Общие профессии                            ¦

¦                                                                       ¦

¦22.¦Машинист холодиль-¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦ных установок     ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Слесарь-ремонтник ¦  При  выполнении  работ  по ремонту¦           ¦

¦   ¦                  ¦  кассовых  аппаратов  и весоизмери-¦           ¦

¦   ¦                  ¦  тельных приборов:                 ¦           ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦  При  выполнении  работ  по ремонту¦           ¦

¦   ¦                  ¦  холодильных установок:            ¦           ¦

¦   ¦                  ¦Полукомбинезон хлопчатобумажный     ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

_________________________________________________________________________

Приложение N 8

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам,

занятым на геологических, топографо-геодезических,

изыскательских, землеустроительных работах

и в картографическом производстве

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(количество¦

¦   ¦                  ¦                                    ¦единиц  или¦

¦   ¦                  ¦                                    ¦комплектов)¦

_________________________________________________________________________

¦ 1 ¦        2         ¦                 3                  ¦      4    ¦

_________________________________________________________________________

¦  I. Сезонные и круглогодичные геологоразведочные, геолого-съемочные,  ¦

¦        поисковые, гидрогеологические, инженерно-геологические,        ¦

¦        топографогеодезические, аэрогеологические, геофизические,      ¦

¦изыскательские, землеустроительные и другие работы в полевых условиях -¦

¦ в отрядах, партиях, нефтеразведках, экспедициях и геоконторах, включая¦

¦   отряды, партии и экспедиции научно-исследовательских институтов и   ¦

¦                       изыскательских организаций                      ¦

¦                                                                       ¦

¦1. ¦Бурильщик плавуче-¦Костюм брезентовый                  ¦1          ¦

¦   ¦го бурильного  аг-¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦регата   в   море;¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦дизелист плавучего¦                                    ¦1,5 года   ¦

¦   ¦бурильного агрега-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦та  в  море; маши-¦Куртка на утепляющей прокладке      ¦1 на 3 года¦

¦   ¦нист буровых уста-¦Брюки на утепляющей прокладке       ¦1 на 3 года¦

¦   ¦новок  на  нефть и¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦газ,  занятый   на¦                                    ¦           ¦

¦   ¦плавучем бурильном¦                                    ¦           ¦

¦   ¦агрегате; помощник¦                                    ¦           ¦

¦   ¦бурильщика  плаву-¦                                    ¦           ¦

¦   ¦чего    бурильного¦                                    ¦           ¦

¦   ¦агрегата в море   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦2. ¦Бурильщик шпуров  ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦   На сухих работах:                ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на       ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦   На мокрых работах:               ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦   На поверхностных работах:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦   При работе  с электросверлом  до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   На проходке поверхностных  горных¦           ¦

¦   ¦                  ¦   выработок дополнительно:         ¦           ¦

¦   ¦                  ¦   В IV поясе:                      ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 4 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   В  Омской,  Новосибирской,  Саха-¦           ¦

¦   ¦                  ¦   линской, Оренбургской,  Иркутской¦           ¦

¦   ¦                  ¦   и Читинской областях,  Красноярс-¦           ¦

¦   ¦                  ¦   ком и  Хабаровском краях,  в Рес-¦           ¦

¦   ¦                  ¦   публике Башкортостан, в Республи-¦           ¦

¦   ¦                  ¦   ке Бурятия и в Республике Татарс-¦           ¦

¦   ¦                  ¦   тан, расположенных в III поясе:  ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 4 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦3 года     ¦

¦3. ¦Бурильщик  эксплу-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦атационного и раз-¦кивающей пропиткой и костюм  брезен-¦           ¦

¦   ¦ведочного  бурения¦товый или                           ¦1 на 2 года¦

¦   ¦скважин на нефть и¦Костюм брезентовый                  ¦1          ¦

¦   ¦газ; машинист  бу-¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦ровой   установки,¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦занятый на  струк-¦Портянки суконные                   ¦1 пара     ¦

¦   ¦турно-поисковом   ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦бурении;  машинист¦   нительно:                        ¦           ¦

¦   ¦буровых  установок¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦на  нефть  и  газ;¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦моторист   буровой¦Валенки                             ¦по поясам  ¦

¦   ¦установки;  помощ-¦Полушубок в IV поясе                ¦1 на 4 года¦

¦   ¦ник бурильщика эк-¦Полушубок  в  Омской, Новосибирской,¦           ¦

¦   ¦сплуатационного  и¦Сахалинской, Оренбургской,  Томской,¦           ¦

¦   ¦разведочного буре-¦Пермской  и  Тюменской  областях,  в¦           ¦

¦   ¦ния   скважин   на¦Красноярском крае, в Республике Баш-¦           ¦

¦   ¦нефть и газ;  сле-¦кортостан и в Республике  Татарстан,¦           ¦

¦   ¦сарь по обслужива-¦расположенных в III поясе           ¦1 на 5 лет ¦

¦   ¦нию буровых; элек-¦   Помощнику бурильщика эксплуатаци-¦           ¦

¦   ¦тромонтер по  обс-¦   онного  и  разведочного   бурения¦           ¦

¦   ¦луживанию буровых,¦   скважин на нефть и газ при выпол-¦           ¦

¦   ¦занятый в  составе¦   нении  верховых  работ  в  зимнее¦           ¦

¦   ¦буровой    бригады¦   время в IV,  III и II  поясах до-¦           ¦

¦   ¦при электробурении¦   полнительно (если правом на полу-¦           ¦

¦   ¦                  ¦   чение полушубка  он не  пользует-¦           ¦

¦   ¦                  ¦   ся):                             ¦           ¦

¦   ¦                  ¦Полушубок                           ¦дежурный   ¦

¦   ¦                  ¦   При работе на катушках:          ¦           ¦

¦   ¦                  ¦Перчатки  вигоневые  вместо  рукавиц¦           ¦

¦   ¦                  ¦брезентовых                         ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦4. ¦Взрывник          ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦Костюм брезентовый или              ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1 на       ¦

¦   ¦                  ¦                                    ¦9 месяцев  ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Перчатки вигоневые                  ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   При работе в мокрых выработках:  ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо сапог кирзо-¦           ¦

¦   ¦                  ¦вых                                 ¦1 пара     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦   На поверхностных работах:        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Полуплащ непромокаемый              ¦дежурный   ¦

¦   ¦                  ¦Сапоги кирзовые или                 ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки вигоневые                  ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   На проходке поверхностных  горных¦           ¦

¦   ¦                  ¦   выработок:                       ¦           ¦

¦   ¦                  ¦   В IV поясе:                      ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 4 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦   В  Омской,  Новосибирской,  Саха-¦           ¦

¦   ¦                  ¦   линской, Оренбургской,  Иркутской¦           ¦

¦   ¦                  ¦   и Читинской областях,  Красноярс-¦           ¦

¦   ¦                  ¦   ком и  Хабаровском краях,  в Рес-¦           ¦

¦   ¦                  ¦   публике Башкортостан, в Республи-¦           ¦

¦   ¦                  ¦   ке Бурятия и в Республике Татарс-¦           ¦

¦   ¦                  ¦   тан, расположенных в III поясе:  ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 4 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦3 года     ¦

¦   ¦                  ¦                                    ¦           ¦

¦5. ¦Водитель автомоби-¦   При обслуживании спецмашин и дру-¦           ¦

¦   ¦ля                ¦   гих автомобилей (кроме  легковых)¦           ¦

¦   ¦                  ¦   в  экспедиции,  партии,  отряде и¦           ¦

¦   ¦                  ¦   геоконторе:                      ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный или     ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Полушубок в IV, III и II поясах     ¦1 на 5 лет ¦

¦   ¦                  ¦                                    ¦           ¦

¦6. ¦Возчик            ¦   При работе в экспедиции, партии и¦           ¦

¦   ¦                  ¦   отряде:                          ¦           ¦

¦   ¦                  ¦Плащ прорезиненный                  ¦дежурный   ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Рукавицы теплые                     ¦1 пара     ¦

¦   ¦                  ¦   В IV,  III и  II поясах  дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Тулуп                               ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦7. ¦Вышкомонтажник;   ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦вышкомонтажник-   ¦кивающей пропиткой и костюм  брезен-¦           ¦

¦   ¦сварщик; вышкомон-¦товый или                           ¦1 на 2 года¦

¦   ¦тажник-электромон-¦Костюм брезентовый                  ¦1          ¦

¦   ¦тер               ¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   Зимой в IV и III поясах (в Самар-¦           ¦

¦   ¦                  ¦   ской,  Саратовской  областях  и в¦           ¦

¦   ¦                  ¦   Республике  Татарстан)   дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦   Вышкомонтажнику-сварщику дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Костюм  брезентовый  с  огнезащитной¦           ¦

¦   ¦                  ¦пропиткой вместо костюма хлопчатобу-¦           ¦

¦   ¦                  ¦мажного с водоотталкивающей  пропит-¦           ¦

¦   ¦                  ¦кой                                 ¦1          ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Щиток защитный                      ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦8. ¦Гелиотропист;  за-¦   При  работе  в  полевых  отрядах,¦           ¦

¦   ¦мерщик на топогра-¦   партиях и экспедициях:           ¦           ¦

¦   ¦фо-геодезических и¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦маркшейдерских    ¦кивающей пропиткой                  ¦1          ¦

¦   ¦работах; монтажник¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦геодезических зна-¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦ков;  рабочий   на¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦геологосъемочных и¦   На наружных работах зимой  допол-¦           ¦

¦   ¦поисковых    рабо-¦   нительно:                        ¦           ¦

¦   ¦тах;  рабочий   на¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦геофизических  ра-¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦ботах; рабочий  на¦Валенки                             ¦по поясам  ¦

¦   ¦гидрогеологических¦   Рабочему геофизических и топогра-¦           ¦

¦   ¦работах; радиомет-¦   фо-геодезических отрядов и партий¦           ¦

¦   ¦рист; реперщик    ¦   в IV и III поясах:               ¦           ¦

¦   ¦                  ¦Полушубок вместо  куртки на  утепля-¦           ¦

¦   ¦                  ¦ющей прокладке                      ¦1 на 5 лет ¦

¦   ¦                  ¦   При работе  в заболоченных  мест-¦           ¦

¦   ¦                  ¦   ностях:                          ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо сапог кирзо-¦           ¦

¦   ¦                  ¦вых                                 ¦1 пара     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦   Рабочим на геофизических работах,¦           ¦

¦   ¦                  ¦   занятым на экспедиционных  судах,¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Портянки суконные                   ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦9. ¦Гидромониторщик;  ¦Костюм прорезиненный                ¦1          ¦

¦   ¦горнорабочий  рос-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦сыпных месторожде-¦Портянки суконные                   ¦4 пары     ¦

¦   ¦ний               ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Горнорабочий; гор-¦   При выполнении  горно-разведочных¦           ¦

¦   ¦норабочий  подзем-¦   работ:                           ¦           ¦

¦   ¦ный; мастер  (гор-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦ный)              ¦кивающей пропиткой или костюм проре-¦           ¦

¦   ¦                  ¦зиненный                            ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На проходке поверхностных  горных¦           ¦

¦   ¦                  ¦   выработок дополнительно:         ¦           ¦

¦   ¦                  ¦   В IV поясе:                      ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 4 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   В  Омской,  Новосибирской,  Саха-¦           ¦

¦   ¦                  ¦   линской, Оренбургской,  Иркутской¦           ¦

¦   ¦                  ¦   и Читинской областях,  Красноярс-¦           ¦

¦   ¦                  ¦   ком и  Хабаровском краях,  в Рес-¦           ¦

¦   ¦                  ¦   публике Башкортостан, в Республи-¦           ¦

¦   ¦                  ¦   ке Бурятия и в Республике Татарс-¦           ¦

¦   ¦                  ¦   тан, расположенных в III поясе:  ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 4 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦   На сухих работах:                ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах:               ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   При проходке стволов шахт, шурфов¦           ¦

¦   ¦                  ¦   и околоствольных выработок допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦   На работах в канавах и траншеях: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Грохотовщик;  дро-¦Комбинезон хлопчатобумажный из пыле-¦           ¦

¦   ¦бильщик;   загруз-¦непроницаемой ткани                 ¦1          ¦

¦   ¦чик; сепараторщик ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор                          ¦до износа  ¦

¦   ¦                  ¦   Грохотовщику на мокрых работах:  ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок  ко-¦           ¦

¦   ¦                  ¦жаных                               ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦12.¦Дорожно-путевой   ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦рабочий           ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые или                ¦           ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦13.¦Каротажник;  маши-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦нист    подъемника¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦каротажной   стан-¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦ции; моторист  са-¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦моходной  каротаж-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦ной станции       ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Каюр              ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦2 года     ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Полушубок                           ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Контролер  матери-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦алов,    металлов,¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦полуфабрикатов   и¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦изделий; опрессов-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦щик труб; установ-¦   нительно:                        ¦           ¦

¦   ¦щик бурильных зам-¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦ков               ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Концентраторщик;  ¦Костюм прорезиненный                ¦1          ¦

¦   ¦промывальщик  гео-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦логических проб   ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   Промывальщику геологических  проб¦           ¦

¦   ¦                  ¦   на наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Крепильщик        ¦   На работе в подземных выработках:¦           ¦

¦   ¦                  ¦   На сухих работах:                ¦           ¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах:               ¦           ¦

¦   ¦                  ¦Костюм брезентовый или              ¦1          ¦

¦   ¦                  ¦Костюм прорезиненный                ¦1          ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   При креплении стволов шахт,  шур-¦           ¦

¦   ¦                  ¦   фов  и  околоствольных  выработок¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦18.¦Лаборант-коллектор¦   При работе по  замеру  глинистого¦           ¦

¦   ¦                  ¦   раствора:                        ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Машинист автогрей-¦   При работе в экспедиции, партии и¦           ¦

¦   ¦дера;     машинист¦   отряде:                          ¦           ¦

¦   ¦бульдозера;  маши-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦нист грейдера при-¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦цепного;   тракто-¦                                    ¦года       ¦

¦   ¦рист              ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   При работе  на машинах  без кабин¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   В IV, III  и II поясах  зимой до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Полушубок в IV поясе                ¦1 на 4 года¦

¦   ¦                  ¦Полушубок в III и II поясах         ¦1 на 5 лет ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Машинист   буровой¦Костюм брезентовый                  ¦1          ¦

¦   ¦установки;   маши-¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦нист бурильно-кра-¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦новой   самоходной¦   На наружных работах зимой  допол-¦           ¦

¦   ¦машины            ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦Полушубок в IV поясе                ¦1 на 4 года¦

¦   ¦                  ¦Полушубок  в  Омской, Новосибирской,¦           ¦

¦   ¦                  ¦Сахалинской, Оренбургской,  Томской,¦           ¦

¦   ¦                  ¦Пермской  и  Тюменской  областях,  в¦           ¦

¦   ¦                  ¦Красноярском крае, в Республике Баш-¦           ¦

¦   ¦                  ¦кортостан  и  Республике  Татарстан,¦           ¦

¦   ¦                  ¦расположенных в III поясе; во II по-¦           ¦

¦   ¦                  ¦ясе                                 ¦1 на 5 лет ¦

¦   ¦                  ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых участках подземных  ра-¦           ¦

¦   ¦                  ¦   бот дополнительно:               ¦           ¦

¦   ¦                  ¦Костюм прорезиненный                ¦2          ¦

¦   ¦                  ¦Костюм хлопчатобумажный вместо  брюк¦           ¦

¦   ¦                  ¦брезентовых и куртки брезентовой    ¦1          ¦

¦   ¦                  ¦   Машинисту  буровой  установки до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Машинист   буровых¦   В экспедиции, партии и отряде при¦           ¦

¦   ¦установок на нефть¦   выезде на ремонт бурового, горно-¦           ¦

¦   ¦и  газ;   моторист¦   го  и  энергетического оборудова-¦           ¦

¦   ¦буровой установки;¦   ния:                             ¦           ¦

¦   ¦слесарь по  обслу-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦живанию   буровых;¦кивающей пропиткой                  ¦1          ¦

¦   ¦электромонтер   по¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦обслуживанию буро-¦Рукавицы комбинированные            ¦1  пара  на¦

¦   ¦вых               ¦                                    ¦1,5 месяца ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   Электромонтеру  по   обслуживанию¦           ¦

¦   ¦                  ¦   буровых дополнительно:           ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦22.¦Машинист (кочегар)¦   При  обслуживании  установки   на¦           ¦

¦   ¦котельной         ¦   буровых:                         ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с огнезащит-¦           ¦

¦   ¦                  ¦ной пропиткой                       ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Машинист по цемен-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦тажу скважин;  ма-¦кивающей пропиткой и костюм  брезен-¦           ¦

¦   ¦шинист  подъемника¦товый или                           ¦1 на 2 года¦

¦   ¦по     опробованию¦Костюм брезентовый                  ¦1          ¦

¦   ¦скважин;  машинист¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦электростанции    ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦передвижной; мото-¦                                    ¦на 1,5 года¦

¦   ¦рист цементировоч-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ного     агрегата;¦   На наружных работах зимой  допол-¦           ¦

¦   ¦моторист  цементо-¦   нительно:                        ¦           ¦

¦   ¦пескосмесительного¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦агрегата          ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   При  работе  с  кислотой дополни-¦           ¦

¦   ¦                  ¦   тельно:                          ¦           ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Машинист  электро-¦   На подземных работах:            ¦           ¦

¦   ¦воза;     машинист¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦компрессорных  ус-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦тановок;  машинист¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦насосных   устано-¦Каска                               ¦1 на 2 года¦

¦   ¦вок; машинист  па-¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦ровой   машины   и¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦локомобиля;  маши-¦   При проходке  горных выработок  в¦           ¦

¦   ¦нист     подъемной¦   условиях капежа:                 ¦           ¦

¦   ¦машины;   машинист¦Костюм прорезиненный вместо комбине-¦           ¦

¦   ¦скреперной лебедки¦зона хлопчатобумажного              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок  ко-¦           ¦

¦   ¦                  ¦жаных                               ¦1 пара     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦   На поверхностных работах:        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с  водо-¦           ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 месяца ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Наладчик  геофизи-¦   При работе на геофизических  исс-¦           ¦

¦   ¦ческой аппаратуры ¦   ледованиях в скважинах:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦26.¦Обмотчик элементов¦ При работе на каротажных базах     ¦           ¦

¦   ¦электрических  ма-¦ и в экспедициях:                   ¦           ¦

¦   ¦шин               ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Оператор передвиж-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦ной   сейсмической¦кивающей пропиткой                  ¦1          ¦

¦   ¦установки         ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Фартук из винилискожи с нагрудником ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1 пара     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   В IV поясе дополнительно:        ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Оператор по цемен-¦   Приготовителю бурового раствора: ¦           ¦

¦   ¦тажу скважин; при-¦Костюм брезентовый                  ¦1 на 2 года¦

¦   ¦готовитель бурово-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦го раствора       ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   Оператору по цементажу скважин:  ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой или              ¦1 на 2 года¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦                  ¦Сапоги кирзовые вместо сапог резино-¦1  пара  на¦

¦   ¦                  ¦вых                                 ¦1,5 года   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Подсобный рабочий ¦   При работе  на трубной  и инстру-¦           ¦

¦   ¦                  ¦   ментальной базах:                ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Пробоотборщик     ¦   При выполнении работ на сортиров-¦           ¦

¦   ¦                  ¦   ке породы:                       ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемой ткани                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На подземных мокрых работах:     ¦           ¦

¦   ¦                  ¦Костюм прорезиненный вместо  костюма¦           ¦

¦   ¦                  ¦хлопчатобумажного из  пыленепроница-¦           ¦

¦   ¦                  ¦емой ткани                          ¦1          ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок  ко-¦           ¦

¦   ¦                  ¦жаных                               ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Проводник на  гео-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦логических поисках¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦и съемке          ¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Проходчик         ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦   На сухих работах:                ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1  на   1,5¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых работах:               ¦           ¦

¦   ¦                  ¦Куртка брезентовая                  ¦1          ¦

¦   ¦                  ¦Брюки брезентовые                   ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦2 пары     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   При проходке стволов шахт, шурфов¦           ¦

¦   ¦                  ¦   и околоствольных выработок допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦   На работах в канавах и траншеях: ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей прокладкой                 ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦   На проходке поверхностных  горных¦           ¦

¦   ¦                  ¦   выработок дополнительно:         ¦           ¦

¦   ¦                  ¦   В IV поясе:                      ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 4 года¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   В  Омской,  Новосибирской,  Саха-¦           ¦

¦   ¦                  ¦   линской, Оренбургской,  Иркутской¦           ¦

¦   ¦                  ¦   и Читинской областях,  Красноярс-¦           ¦

¦   ¦                  ¦   ком и  Хабаровском краях,  в Рес-¦           ¦

¦   ¦                  ¦   публике Башкортостан, в Республи-¦           ¦

¦   ¦                  ¦   ке Бурятия и в Республике Татарс-¦           ¦

¦   ¦                  ¦   тан, расположенных в III поясе:  ¦           ¦

¦   ¦                  ¦Полушубок                           ¦1 на 5 лет ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 4 года¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара на  ¦

¦   ¦                  ¦                                    ¦3 года     ¦

¦   ¦                  ¦   При выполнении  работ на  породо-¦           ¦

¦   ¦                  ¦   погрузочной машине:              ¦           ¦

¦   ¦                  ¦   На подземных работах:            ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   При проходке горных выработок:   ¦           ¦

¦   ¦                  ¦   В условиях капежа:               ¦           ¦

¦   ¦                  ¦Костюм прорезиненный вместо комбине-¦           ¦

¦   ¦                  ¦зона хлопчатобумажного              ¦1          ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок  ко-¦           ¦

¦   ¦                  ¦жаных                               ¦1 пара     ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦   На поверхностных работах:        ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный с  водо-¦           ¦

¦   ¦                  ¦отталкивающей пропиткой             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 месяца ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦   Зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Радиооператор     ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦                  ¦Сапоги геологические или            ¦1 пара на 3¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по   поясам¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦(с увеличе-¦

¦   ¦                  ¦Валенки                             ¦нием  срока¦

¦   ¦                  ¦                                    ¦носки в 1,5¦

¦   ¦                  ¦                                    ¦раза)      ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Слесарь  по  конт-¦   При  работе  по  ремонту бурового¦           ¦

¦   ¦рольно-измеритель-¦   оборудования, приборов и  агрега-¦           ¦

¦   ¦ным приборам и ав-¦   тов:                             ¦           ¦

¦   ¦томатике; слесарь-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦-ремонтник; элект-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ромонтер по ремон-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ту и  обслуживанию¦   На наружных работах зимой  допол-¦           ¦

¦   ¦электрооборудова- ¦   нительно:                        ¦           ¦

¦   ¦ния               ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Слесарь по  обслу-¦   На подземных горных работах:     ¦           ¦

¦   ¦живанию   буровых;¦   На сухих работах:                ¦           ¦

¦   ¦электромонтер   по¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ремонту и обслужи-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦ванию  электрообо-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦рудования;  элект-¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦рослесарь    (сле-¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦сарь)  дежурный  и¦   На мокрых работах:               ¦           ¦

¦   ¦по ремонту  обору-¦Костюм прорезиненный                ¦1          ¦

¦   ¦дования           ¦Сапоги резиновые                    ¦1 пара на 9¦

¦   ¦                  ¦                                    ¦месяцев    ¦

¦   ¦                  ¦Портянки суконные                   ¦4 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦   На поверхностных горных работах: ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   Электрослесарю (слесарю) дежурно-¦           ¦

¦   ¦                  ¦   му  и  по  ремонту оборудования и¦           ¦

¦   ¦                  ¦   электромонтеру по ремонту и  обс-¦           ¦

¦   ¦                  ¦   луживанию     электрооборудования¦           ¦

¦   ¦                  ¦   дополнительно:                   ¦           ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Сортировщик       ¦   При выполнении работ на сортиров-¦           ¦

¦   ¦                  ¦   ке породы:                       ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемой ткани                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦   На подземных мокрых работах:     ¦           ¦

¦   ¦                  ¦Костюм прорезиненный вместо  костюма¦           ¦

¦   ¦                  ¦хлопчатобумажного из  пыленепроница-¦           ¦

¦   ¦                  ¦емой ткани                          ¦1          ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок  ко-¦           ¦

¦   ¦                  ¦жаных                               ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Сортировщик  изде-¦   При выполнении работ на сортиров-¦           ¦

¦   ¦лий, сырья и мате-¦   ке пьезокварцевого сырья:        ¦           ¦

¦   ¦риалов            ¦Костюм хлопчатобумажный из  пыленеп-¦           ¦

¦   ¦                  ¦роницаемой ткани                    ¦1          ¦

¦   ¦                  ¦Валенки или ботинки кожаные         ¦1 пара     ¦

¦   ¦                  ¦Напальчники кожаные                 ¦12 пар     ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦12 пар     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Стволовой         ¦   При  выполнении  горноразведочных¦           ¦

¦   ¦                  ¦   работ:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой или костюм проре-¦           ¦

¦   ¦                  ¦зиненный                            ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или сапоги резиновые¦1 пара     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦                                    ¦           ¦

¦39.¦Электромонтер   по¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦обслуживанию буро-¦кивающей пропиткой и костюм  брезен-¦           ¦

¦   ¦вых               ¦товый или                           ¦1 на 2 года¦

¦   ¦                  ¦Костюм брезентовый                  ¦1          ¦

¦   ¦                  ¦Ботинки кожаные или                 ¦1 пара     ¦

¦   ¦                  ¦Сапоги кирзовые                     ¦1  пара  на¦

¦   ¦                  ¦                                    ¦1,5 года   ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦12 пар     ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Каска                               ¦1 на 2 года¦

¦   ¦                  ¦Пояс предохранительный              ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦40.¦Электромонтер свя-¦   При работе по обслуживанию и  ре-¦           ¦

¦   ¦зи                ¦   монту линий связи полевых  геоло-¦           ¦

¦   ¦                  ¦   горазведочных организаций:       ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   В заболоченной местности на  мон-¦           ¦

¦   ¦                  ¦   таже и демонтаже опор линий:     ¦           ¦

¦   ¦                  ¦Сапоги резиновые вместо ботинок  ко-¦           ¦

¦   ¦                  ¦жаных                               ¦1 пара     ¦

¦                                                                       ¦

¦                   II. Сезонные геолого-съемочные,                     ¦

¦       поисковые, гидрогеологические, инженерно-геологические,         ¦

¦      топографо-геодезические, аэрогеологические, геофизические,       ¦

¦    землеустроительные и другие сезонные работы в полевых условиях -   ¦

¦       в отрядах, партиях, нефтеразведках и экспедициях, включая       ¦

¦         отряды, партии и экспедиции научно-исследовательских          ¦

¦                институтов и изыскательских организаций                ¦

¦                                                                       ¦

¦41.¦Астроном; геобота-¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦ник;      географ;¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦главный    геолог;¦Сапоги геологические или            ¦1 пара на 3¦

¦   ¦главный  геофизик;¦                                    ¦года       ¦

¦   ¦главный  гидрогео-¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦лог; главный  гид-¦                                    ¦года       ¦

¦   ¦ролог; главный ин-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦женер;   начальник¦   нительно:                        ¦           ¦

¦   ¦экспедиции  и  его¦Куртка на утепляющей прокладке      ¦по   поясам¦

¦   ¦заместители;  поч-¦Брюки на утепляющей прокладке       ¦(с увеличе-¦

¦   ¦вовед; технический¦Валенки                             ¦нием  срока¦

¦   ¦руководитель      ¦                                    ¦носки в 1,5¦

¦   ¦                  ¦                                    ¦раза)      ¦

¦   ¦                  ¦                                    ¦           ¦

¦42.¦Аэролог; аэрофото-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦геодезист; геолог;¦кивающей пропиткой                  ¦1          ¦

¦   ¦геофизик; гидроге-¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦олог;   гидрограф;¦Сапоги геологические или            ¦1 пара на 2¦

¦   ¦инженер по  земле-¦                                    ¦года       ¦

¦   ¦устройству;   мас-¦Сапоги кирзовые                     ¦1 пара     ¦

¦   ¦тер; механик; кол-¦   Геологу и геофизику при работе на¦           ¦

¦   ¦лектор;  начальник¦   экспедиционных судах или плавучих¦           ¦

¦   ¦нефтегазоразведки;¦   буровых установках дополнительно:¦           ¦

¦   ¦начальник  отряда;¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦начальник  партии;¦Портянки суконные                   ¦2 пары     ¦

¦   ¦производитель  ра-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦бот;     топограф;¦   нительно:                        ¦           ¦

¦   ¦энергетик;  (веду-¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦щие    специалисты¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦всех   должностей,¦Валенки                             ¦по поясам  ¦

¦   ¦перечисленных    в¦   Инженеру  по  землеустройству  на¦           ¦

¦   ¦п.42); инженеры  и¦   время  выполнения  полевых работ,¦           ¦

¦   ¦техники всех  спе-¦   работающему вне отряда, партии  и¦           ¦

¦   ¦циальностей, заня-¦   экспедиции:                      ¦           ¦

¦   ¦тые непосредствен-¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦но на полевых  ра-¦                                    ¦года       ¦

¦   ¦ботах             ¦Плащ непромокаемый                  ¦дежурный   ¦

¦                                                                       ¦

¦    Примечание. Аэрофотогеодезист на время выполнения аэрофотосъемочных¦

¦работ  на  борту  самолета  обеспечивается  спецодеждой  и спецобувью в¦

¦соответствии  с   п.1  Типовых   отраслевых  норм   бесплатной   выдачи¦

¦спецодежды, спецобуви и других средств индивидуальной защиты работникам¦

¦гражданской авиации (п.2), как бортовой оператор.                      ¦

¦                                                                       ¦

¦               III. Круглогодичные геологоразведочные,                 ¦

¦             гидрогеологические, инженерно-геологические,              ¦

¦       геофизические, топографо-геодезические и изыскательские         ¦

¦             работы в полевых условиях в отрядах, партиях,             ¦

¦               конторах, экспедициях и гидрогеологические              ¦

¦                           оползневые станции                          ¦

¦                                                                       ¦

¦                      Руководители и специалисты                       ¦

¦                                                                       ¦

¦43.¦Географ; гидролог;¦Костюм  хлопчатобумажный  или костюм¦1  на   1,5¦

¦   ¦главный    геолог;¦прорезиненный  (только  на подземных¦года       ¦

¦   ¦главный  геофизик;¦работах)                            ¦1 на 2 года¦

¦   ¦главный  гидрогео-¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦лог; главный инже-¦                                    ¦года       ¦

¦   ¦нер;     начальник¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦обогатительной ус-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦тановки; начальник¦   нительно:                        ¦           ¦

¦   ¦отряда;  начальник¦Куртка на утепляющей прокладке      ¦по   поясам¦

¦   ¦партии,   конторы,¦Брюки на утепляющей прокладке       ¦(с увеличе-¦

¦   ¦экспедиции  и  его¦Валенки                             ¦нием  срока¦

¦   ¦заместители       ¦                                    ¦носки в 1,5¦

¦   ¦                  ¦                                    ¦раза)      ¦

¦   ¦                  ¦                                    ¦           ¦

¦44.¦Геодезист; геолог;¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦геофизик; гидроге-¦кивающей пропиткой                  ¦1          ¦

¦   ¦олог;   гидрограф;¦Сапоги кирзовые                     ¦1 пара на 2¦

¦   ¦коллектор;   марк-¦                                    ¦года       ¦

¦   ¦шейдер;     мастер¦Плащ непромокаемый                  ¦1 на 3 года¦

¦   ¦буровой;  механик;¦   На подземных работах:            ¦           ¦

¦   ¦производитель  ра-¦Костюм прорезиненный вместо  костюма¦           ¦

¦   ¦бот;    энергетик;¦хлопчатобумажного  с  водоотталкива-¦           ¦

¦   ¦топограф; (ведущие¦ющей пропиткой                      ¦1          ¦

¦   ¦специалисты   всех¦   Мастеру буровому на  экспедицион-¦           ¦

¦   ¦должностей,  пере-¦   ных  судах  или  плавучих буровых¦           ¦

¦   ¦численных в п.44);¦   установках дополнительно:        ¦           ¦

¦   ¦руководители     и¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦специалисты, заня-¦   На наружных работах зимой  допол-¦           ¦

¦   ¦тые непосредствен-¦   нительно:                        ¦           ¦

¦   ¦но на производстве¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦по поясам  ¦

¦   ¦                  ¦Валенки                             ¦по поясам  ¦

¦   ¦                  ¦   Старшему мастеру буровому и  мас-¦           ¦

¦   ¦                  ¦   теру буровому на наружных работах¦           ¦

¦   ¦                  ¦   зимой дополнительно:             ¦           ¦

¦   ¦                  ¦Полушубок в IV поясе                ¦1 на 4 года¦

¦   ¦                  ¦Полушубок  в  Омской, Новосибирской,¦           ¦

¦   ¦                  ¦Сахалинской, Оренбургской,  Томской,¦           ¦

¦   ¦                  ¦Пермской и Тюменской областях, Крас-¦           ¦

¦   ¦                  ¦ноярском крае, в Республике  Башкор-¦           ¦

¦   ¦                  ¦тостан  и  в  Республике  Татарстан,¦           ¦

¦   ¦                  ¦расположенных в III поясе           ¦1 на 5 лет ¦

¦                                                                       ¦

¦            IV. Топографо-геодезические и геологические                ¦

¦           экспедиции, партии и отряды, выполняющие работы             ¦

¦                в арктических и антарктических районах                 ¦

¦                                                                       ¦

¦45.¦Работникам,  заня-¦   Дополнительно  (если   настоящими¦           ¦

¦   ¦тым   на   полевых¦   Нормами не предусмотрена их выда-¦           ¦

¦   ¦работах  в  Аркти-¦   ча):                             ¦           ¦

¦   ¦ческих и Антаркти-¦Полушубок                           ¦1 на 4 года¦

¦   ¦ческих районах    ¦Куртка на утепляющей прокладке      ¦1 на 2 года¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦1 на 2 года¦

¦   ¦                  ¦Валенки                             ¦1 пара на 2¦

¦   ¦                  ¦                                    ¦года       ¦

¦   ¦                  ¦Галоши на валенки                   ¦дежурные   ¦

¦   ¦                  ¦Рукавицы меховые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки шерстяные                  ¦2 пары     ¦

¦   ¦                  ¦Рукавицы брезентовые                ¦6 пар      ¦

¦   ¦                  ¦Шапка-ушанка                        ¦1 на 3 года¦

¦   ¦                  ¦Подшлемник шерстяной                ¦1 на 2 года¦

¦   ¦                  ¦   На мокрых участках дополнительно:¦           ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦                                                                       ¦

¦                  V. Полевые топографо-геодезические                   ¦

¦            и геологические работы на континентальном шельфе           ¦

¦                морей и морские гравиметрические работы                ¦

¦                                                                       ¦

_________________________________________________________________________

¦46.¦  Наименование    ¦   Вид спецодежды   ¦   Сроки носки по морским  ¦

¦   ¦  профессий и     ¦    и спецобуви     ¦   районам (в годах)       ¦

¦   ¦  должностей      ¦                    _____________________________

¦   ¦                  ¦                    ¦ I  ¦ II ¦ III ¦ IV  ¦  V  ¦

_________________________________________________________________________

¦   ¦Работники экспеди-¦Полупальто  кирзовое¦    ¦    ¦     ¦     ¦     ¦

¦   ¦ций, партий и  от-¦на меху             ¦ -  ¦  - ¦  4  ¦  3  ¦  3  ¦

¦   ¦рядов, непосредст-¦Полушубок           ¦ -  ¦  - ¦  -  ¦  3  ¦  3  ¦

¦   ¦венно  занятые  на¦Куртка на утепляющей¦    ¦    ¦     ¦     ¦     ¦

¦   ¦полевых   геологи-¦прокладке           ¦ 3  ¦  3 ¦  2,5¦  2  ¦  1,5¦

¦   ¦ческих    работах,¦Брюки  на утепляющей¦    ¦    ¦     ¦     ¦     ¦

¦   ¦топографо-геодези-¦прокладке           ¦ -  ¦  3 ¦  2,5¦  2  ¦  1,5¦

¦   ¦ческих работах  по¦Валенки             ¦ -  ¦  4 ¦  3  ¦  2  ¦  2  ¦

¦   ¦картографированию ¦Шапка-ушанка        ¦ -  ¦  - ¦  -  ¦  -  ¦  3  ¦

¦   ¦континентального  ¦Рукавицы теплые     ¦ -  ¦  - ¦  2  ¦  2  ¦  2  ¦

¦   ¦шельфа   морей   и¦                    ¦    ¦    ¦     ¦     ¦     ¦

¦   ¦морским  гравимет-¦                    ¦    ¦    ¦     ¦     ¦     ¦

¦   ¦рическим съемкам  ¦                    ¦    ¦    ¦     ¦     ¦     ¦

_________________________________________________________________________

¦                       Морские районы                                  ¦

¦                                                                       ¦

¦I морской район:       Черное  море  южнее  44°  северной широты и порт¦

¦                       Ялта                                            ¦

¦                       Каспийское море южнее 40° северной широты       ¦

¦                                                                       ¦

¦II морской район:      Азовское море                                   ¦

¦                       Черное море севернее 44° северной широты        ¦

¦                       Бассейн низовья реки Дунай                      ¦

¦                       Каспийское море севернее 40° северной широты    ¦

¦                       Аральское море                                  ¦

¦                       Балтийское море                                 ¦

¦                                                                       ¦

¦III морской район:     Японское море                                   ¦

¦                                                                       ¦

¦IV  морской район:     Амурский лиман                                  ¦

¦                       Баренцево море                                  ¦

¦                       Белое море                                      ¦

¦                       Охотское море                                   ¦

¦                       Пролив Лаперуза                                 ¦

¦                       Татарский пролив                                ¦

¦                                                                       ¦

¦V морской район:       Северный Ледовитый океан                        ¦

¦                       Карское море                                    ¦

¦                       Море Лаптевых                                   ¦

¦                       Восточно-Сибирское море                         ¦

¦                       Чукотское море                                  ¦

¦                       Берингово море                                  ¦

¦                       Воды Антарктики                                 ¦

¦                                                                       ¦

¦                 IV. Камеральные топографо-геодезические               ¦

¦                  работы и картографическое производство               ¦

¦                                                                       ¦

_________________________________________________________________________

¦ 1 ¦        2         ¦                    3               ¦     4     ¦

_________________________________________________________________________

¦47.¦Копировщик фильмо-¦   При занятости на копировании  фо-¦           ¦

¦   ¦вых    материалов;¦   тоснимков:                       ¦           ¦

¦   ¦гальванотипист;   ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦фотолаборант      ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦48.¦Лаборант-сенсито- ¦Халат хлопчатобумажный с  кислотоза-¦           ¦

¦   ¦метрист           ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые или медицинские  ¦до износа  ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦49.¦Монтажник позитива¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦50.¦Подсобный рабочий ¦   При выполнении работ на  доставке¦           ¦

¦   ¦                  ¦   химикатов, материалов, полуфабри-¦           ¦

¦   ¦                  ¦   катов, фильмокопий:              ¦           ¦

¦   ¦                  ¦Плащ непромокаемый                  ¦дежурный   ¦

¦   ¦                  ¦Фартук хлопчатобумажный с  нагрудни-¦           ¦

¦   ¦                  ¦ком                                 ¦6          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   На наружных работах зимой в  осо-¦           ¦

¦   ¦                  ¦   бом, IV, III,  II и I  поясах до-¦           ¦

¦   ¦                  ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦дежурная   ¦

¦   ¦                  ¦Брюки на утепляющей прокладке       ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦51.¦Работники, занятые¦Халат хлопчатобумажный              ¦1  на   1,5¦

¦   ¦вычерчиванием    и¦                                    ¦года       ¦

¦   ¦гравированием   на¦                                    ¦           ¦

¦   ¦пластиках топогра-¦                                    ¦           ¦

¦   ¦фических,  геогра-¦                                    ¦           ¦

¦   ¦фических, геологи-¦                                    ¦           ¦

¦   ¦ческих, морских  и¦                                    ¦           ¦

¦   ¦специальных планов¦                                    ¦           ¦

¦   ¦и карт            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦52.¦Работники,  непос-¦Халат хлопчатобумажный              ¦1  на   1,5¦

¦   ¦редственно занятые¦                                    ¦года       ¦

¦   ¦на  обработке  то-¦                                    ¦           ¦

¦   ¦пографо-геодези-  ¦                                    ¦           ¦

¦   ¦ческих  материалов¦                                    ¦           ¦

¦   ¦на  фотограмметри-¦                                    ¦           ¦

¦   ¦ческих приборах   ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦53.¦Рабочий           ¦   Занятый  обработкой  пленки   (на¦           ¦

¦   ¦                  ¦   процессах печати, проявки,  конт-¦           ¦

¦   ¦                  ¦   роля, реставрации и подготовки  к¦           ¦

¦   ¦                  ¦   ним):                            ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Перчатки хлопчатобумажные  или      ¦6 пар      ¦

¦   ¦                  ¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦54.¦Руководители     и¦Халат хлопчатобумажный              ¦1  на   1,5¦

¦   ¦специалисты, заня-¦                                    ¦года       ¦

¦   ¦тые     хранением,¦                                    ¦           ¦

¦   ¦подготовкой и  вы-¦                                    ¦           ¦

¦   ¦дачей   топографо-¦                                    ¦           ¦

¦   ¦геодезических  ма-¦                                    ¦           ¦

¦   ¦териалов          ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦55.¦Составитель  хими-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ческих  растворов;¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦электролизерщик,  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦занятый  регенера-¦Перчатки резиновые                  ¦6 пар      ¦

¦   ¦цией серебра      ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦56.¦Техник,  лаборант,¦Халат хлопчатобумажный              ¦дежурный   ¦

¦   ¦приемщик  приборов¦   При работе с кислотами и щелочами¦           ¦

¦   ¦и механик-юстиров-¦   дополнительно:                   ¦           ¦

¦   ¦щик, работающие  в¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦стационарных     и¦Халат хлопчатобумажный с  кислотоза-¦           ¦

¦   ¦передвижных  лабо-¦щитной пропиткой вместо халата хлоп-¦           ¦

¦   ¦раториях: электро-¦чатобумажного                       ¦дежурный   ¦

¦   ¦измерительных    и¦   При работе  по проверке  приборов¦           ¦

¦   ¦приемки приборов  ¦   высокой частоты дополнительно:   ¦           ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦   Технику,  занятому   копированием¦           ¦

¦   ¦                  ¦   фотоснимков:                     ¦           ¦

¦   ¦                  ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Перчатки хлопчатобумажные           ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦57.¦Травильщик        ¦   При выполнении работ на травлении¦           ¦

¦   ¦                  ¦   металла или стекла:              ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦до износа  ¦

¦   ¦                  ¦Рукавицы кислотозащитные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

_________________________________________________________________________

Примечания:

1. Рабочим всех профессий, занятым на подземных работах в условиях вечной мерзлоты, выдаются (если настоящими Нормами им не предусмотрена выдача теплой спецодежды и теплой спецобуви):

¦Куртка на утепляющей прокладке      ¦1 на 2 года

¦Брюки на утепляющей прокладке       ¦1 на 2 года

¦Валенки                             ¦1 пара на

¦                                    ¦2 года

2. Рабочим всех профессий, которым настоящими Нормами предусматривается выдача каски, выдается шлем под каску с тем же сроком носки, что и каска.

3. Работникам, профессии и должности которых перечислены в пунктах 43 и 44 настоящих Норм и работающим постоянно в полевых условиях севернее 62° северной широты (за исключением работников стационарных отрядов, партий, контор и экспедиций), выдается дополнительно полушубок со сроком носки 5 лет.

4. Работникам геологических, топографо-геодезических и землеустроительных партий, экспедиций или отрядов, работающим на территории природных очагов энцефалита, дополнительно выдается противоэнцефалитный костюм со сроком носки 3 года, а в районах массового лета гнуса и комаров - накомарник со сроком носки "до износа".

5. Работникам геологических, топографо-геодезических, изыскательских и землеустроительных партий, экспедиций или отрядов, занятым на работах в полевых условиях в областях, краях и республиках, не отнесенных к климатическим поясам, бесплатно выдается куртка на утепляющей прокладке со сроком носки 3 года.

6. При работе в высокогорных районах (с отметкой свыше 2000 метров над уровнем моря) всем работникам, непосредственно выполняющим полевые топографо-геодезические работы, выдаются: полушубок со сроком носки 5 лет, валенки со сроком носки 3 года и очки светозащитные со сроком носки "до износа", если правом на получение этих средств индивидуальной защиты они не пользуются.

7. При работе в горных районах вместо сапог выдаются специальные горные ботинки.

8. Рабочим всех профессий, поименованных в пунктах 1 и 3 настоящих Норм, которым предусмотрена выдача валенок, в случае необходимости по условиям работы могут выдаваться галоши на валенки.

9. Работникам геологических и топографо-геодезических отрядов, партий и экспедиций, занятым на полевых работах в особом и IV климатических поясах, могут выдаваться сапоги резиновые (рыбацкие) с высокими голенищами вместо сапог резиновых, кирзовых или геологических со сроком носки 1 год.

10. Работникам геологических и топографо-геодезических партий, экспедиций или отрядов, занятым на летних полевых работах в особом и IV климатических поясах, дополнительно выдаются куртка на утепляющей прокладке и брюки на утепляющей прокладке со сроком носки 2 года, портянки суконные на сезон, если их выдача не предусмотрена настоящими Нормами.

11. Работникам геологических и топографо-геодезических партий, экспедиций или отрядов (каждой маршрутной паре (бригаде)), занятым на полевых работах в малонаселенной местности, дополнительно выдается жилет сигнальный на два сезона.

12. Работникам геологических и топографо-геодезических партий, экспедиций или отрядов предусмотренные настоящими Нормами костюм хлопчатобумажный и сапоги кирзовые или резиновые выдаются: при продолжительности полевого сезона более 3,5 месяцев на 1 сезон, от 2 до 3,5 месяцев - на 2 сезона, а при продолжительности полевого сезона меньше 2 месяцев указанные виды спецодежды и спецобуви выдаются на 3 сезона.

13. Работникам, выполняющим геологоразведочные и поисковые работы на нефть и газ в районах IV климатического пояса Тюменской области (если правом на получение меховой спецодежды они не пользуются), выдаются: полушубок со сроком носки 4 года, шапка ушанка со сроком носки 3 года, меховые рукавицы со сроком носки 2 года.

14. Работникам, которым настоящими Нормами предусмотрена бесплатная выдача полушубков, допускается замена их на полупальто меховое или овчинно-шубное с тем же сроком носки, что и полушубок.

Приложение N 9

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

производств медикаментов, медицинских и биологических

препаратов и материалов

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы,  ¦

¦    ¦                  ¦                                   ¦комплекты) ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                  I. Химико-фармацевтические препараты                 ¦

¦                                                                       ¦

¦                    1. Препараты акридинового ряда                     ¦

¦                                                                       ¦

¦             Ацетоуксусный эфир, этилацетат абсолютированный           ¦

¦                                                                       ¦

¦  1.¦Аппаратчик абсолю-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  гидрирова-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦нейтрализации; ап-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦паратчик   осажде-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ния;    аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦перегонки;   аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик экстрагиро-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦вания;     мастер;¦типа                               ¦дежурный   ¦

¦    ¦механик цеха;  на-¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦чальник     смены;¦   III, II и I поясах  дополнитель-¦           ¦

¦    ¦слесарь-ремонтник ¦   но:                             ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦  2.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦сации, занятый  на¦Белье нательное                    ¦2 комплекта¦

¦    ¦распылении  метал-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦лического натрия и¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦конденсации его  с¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦этилацетатом;  ме-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ханик     участка,¦Рукавицы комбинированные           ¦36 пар     ¦

¦    ¦начальник   смены,¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦начальник участка,¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦занятые в  отделе-¦типа                               ¦дежурный   ¦

¦    ¦нии металлического¦    Слесарю-ремонтнику,    занятому¦           ¦

¦    ¦натрия;   слесарь-¦    ремонтом аппаратурного оборудо-¦           ¦

¦    ¦ремонтник         ¦    вания в отделении металлическо-¦           ¦

¦    ¦                  ¦    го натрия, дополнительно:      ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦дежурная   ¦

¦    ¦                  ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦  3.¦Аппаратчик нагрева¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦теплоносителей    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦                                                                       ¦

¦                             Бромид                                    ¦

¦                                                                       ¦

¦  4.¦Аппаратчик  броми-¦Костюм суконный                    ¦2          ¦

¦    ¦рования           ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы кислотозащитные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦  5.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦лизации;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик  сушки;  аппа-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ратчик экстрагиро-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вания             ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Риванол                                 ¦

¦                                                                       ¦

¦  6.¦Аппаратчик  амини-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рования;  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик   восстановле-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кристаллизации;   ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦аппаратчик осажде-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦ния;    аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦очистки  жидкости;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик  синте-¦типа                               ¦до износа  ¦

¦    ¦за;     аппаратчик¦                                   ¦           ¦

¦    ¦сушки;  аппаратчик¦                                   ¦           ¦

¦    ¦плавления; мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                    Трипафлавин, котарнин (стиптицин),                 ¦

¦                         опиановая кислота, тибон                      ¦

¦                                                                       ¦

¦  7.¦Аппаратчик алкили-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦рования;  аппарат-¦защитной пропиткой                 ¦2          ¦

¦    ¦чик   ацетилирова-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ния;    аппаратчик¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦конденсации; аппа-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ратчик   омыления;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  синте-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦за; мастер;  меха-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ник цеха;  началь-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ник  смены;   сле-¦типа                               ¦до износа  ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦                                                                       ¦

¦             Нитрохлорантраниловая кислота, нитрохлоракредин           ¦

¦                                                                       ¦

¦  8.¦Аппаратчик  гидро-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦лиза;   аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦конденсации; аппа-¦Фартук прорезиненный               ¦2          ¦

¦    ¦ратчик фильтрации;¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦аппаратчик  цикли-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦зации;     мастер;¦Рукавицы суконные                  ¦дежурные   ¦

¦    ¦механик цеха;  на-¦Берет суконный                     ¦1 на  9 ме-¦

¦    ¦чальник     смены;¦                                   ¦сяцев      ¦

¦    ¦слесарь-ремонтник ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Для схем циклизации и  конденса-¦           ¦

¦    ¦                  ¦   ции, гидролиза и фильтрации:    ¦           ¦

¦    ¦                  ¦Костюм суконный вместо             ¦           ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦  9.¦Аппаратчик сушки  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                          2. Алкалоиды                                 ¦

¦                                                                       ¦

¦      Апоморфина хлоргидрат, дионин, кодеин, наркотин очищенный,       ¦

¦           омнопон, тебаин, кодеин-фосфат, кодеин-основание            ¦

¦                                                                       ¦

¦ 10.¦Аппаратчик получе-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦ния сильнодейству-¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦ющих алкалоидов  и¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦кристаллических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦гликозидов;   мас-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦тер; механик цеха;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦слесарь-ремонтник ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 11.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦       Лютенурин, мелликтин, кондельфин, элатин (разные алкалоиды)     ¦

¦                                                                       ¦

¦ 12.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния сильнодейству-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ющих алкалоидов  и¦Белье нательное                    ¦2 комплекта¦

¦    ¦кристаллических   ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦гликозидов;   сле-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦сарь-ремонтник;   ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦электромонтер   по¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ремонту и обслужи-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ванию  электрообо-¦типа                               ¦до износа  ¦

¦    ¦рудования         ¦   Электромонтеру по ремонту и обс-¦           ¦

¦    ¦                  ¦   луживанию    электрооборудования¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Перчатки   диэлектрические   вместо¦           ¦

¦    ¦                  ¦рукавиц КР и перчаток резиновых    ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦                                                                       ¦

¦        Морфин, морфин из маковой головки, побочные алкалоиды          ¦

¦                                                                       ¦

¦ 13.¦Аппаратчик выпари-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик осажде-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦получения  сильно-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦действующих  алка-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦лоидов и  кристал-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦лических  гликози-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦дов;    аппаратчик¦типа                               ¦до износа  ¦

¦    ¦сушки;  аппаратчик¦                                   ¦           ¦

¦    ¦фильтрации;  аппа-¦                                   ¦           ¦

¦    ¦ратчик экстрагиро-¦                                   ¦           ¦

¦    ¦вания;     мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦        Соласодин, секуринин, дигиланиды А В С и С, эхинопсин          ¦

¦                                                                       ¦

¦ 14.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния сильнодейству-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кристаллических   ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦гликозидов;   мас-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦тер; механик цеха;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦начальник   смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦слесарь-ремонтник ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 15.¦Аппаратчик сушки  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                        Папаверин синтетический                        ¦

¦                                                                       ¦

¦ 16.¦Аппаратчик алкили-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования,  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик осаждения, ап-¦Белье нательное                    ¦2 комплекта¦

¦    ¦паратчик центрифу-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦гирования, занятые¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦на очистке  техни-¦                                   ¦месяцев    ¦

¦    ¦ческого  пирокате-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦хина,   вератрола;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦аппаратчик  амини-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦рования,  аппарат-¦типа                               ¦до износа  ¦

¦    ¦чик   конденсации,¦    На наружных работах зимой в IV,¦           ¦

¦    ¦аппаратчик окисле-¦    III, II, I поясах  дополнитель-¦           ¦

¦    ¦ния,    аппаратчик¦    но:                            ¦           ¦

¦    ¦этерификации,  за-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦нятые на получении¦                                   ¦           ¦

¦    ¦параформа,  верат-¦                                   ¦           ¦

¦    ¦ролового  альдеги-¦                                   ¦           ¦

¦    ¦да,  аминокарбоно-¦                                   ¦           ¦

¦    ¦вой  кислоты  и ее¦                                   ¦           ¦

¦    ¦эфира,  папаверин-¦                                   ¦           ¦

¦    ¦дигидрокарбоновой ¦                                   ¦           ¦

¦    ¦кислоты и  папаве-¦                                   ¦           ¦

¦    ¦рина; мастер,  на-¦                                   ¦           ¦

¦    ¦чальник     смены,¦                                   ¦           ¦

¦    ¦занятые на очистке¦                                   ¦           ¦

¦    ¦технического пиро-¦                                   ¦           ¦

¦    ¦катехина, вератро-¦                                   ¦           ¦

¦    ¦ла,  на  получении¦                                   ¦           ¦

¦    ¦параформа,  верат-¦                                   ¦           ¦

¦    ¦ролового  альдеги-¦                                   ¦           ¦

¦    ¦да,  амидокарбоно-¦                                   ¦           ¦

¦    ¦вой  кислоты  и ее¦                                   ¦           ¦

¦    ¦эфира,  папаверин-¦                                   ¦           ¦

¦    ¦диандрокарбоновой ¦                                   ¦           ¦

¦    ¦кислоты и  папаве-¦                                   ¦           ¦

¦    ¦рина   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 17.¦Аппаратчик  синте-¦Костюм суконный                    ¦1          ¦

¦    ¦за,   занятый   на¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦получении гиппуро-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦вой  кислоты,  аз-¦                                   ¦месяцев    ¦

¦    ¦лактона  и  верат-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦раль    гиппуровой¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦кислоты;  слесарь-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦-ремонтник        ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                            Анабазина сульфат                          ¦

¦                                                                       ¦

¦ 18.¦Аппаратчик  диффу-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦зии,    аппаратчик¦   диффузии и экстракции:          ¦           ¦

¦    ¦получения  сильно-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦действующих  алка-¦                                   ¦сяцев      ¦

¦    ¦лоидов и  кристал-¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦лических  гликози-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦дов,    аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦экстрагирования   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 19.¦Аппаратчик получе-¦Костюм суконный                    ¦1 на 9  ме-¦

¦    ¦ния сильнодейству-¦                                   ¦сяцев      ¦

¦    ¦ющих алкалоидов  и¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦кристаллических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦гликозидов,  аппа-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ратчик центрифуги-¦Белье нательное                    ¦2 комплекта¦

¦    ¦рования,   занятые¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦на получении  ана-¦                                   ¦           ¦

¦    ¦базина   сульфата;¦                                   ¦           ¦

¦    ¦сливщик-разливщик ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 20.¦Загрузчик-выгруз- ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик               ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 21.¦Транспортировщик; ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦мастер;    механик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦цеха;    начальник¦Белье нательное                    ¦2 комплекта¦

¦    ¦смены; слесарь-ре-¦Рукавицы комбинированные или       ¦ 4 пары    ¦

¦    ¦монтник           ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Транспортировщику и  слесарю-ре-¦           ¦

¦    ¦                  ¦   монтнику  на  наружных   работах¦           ¦

¦    ¦                  ¦   зимой в  IV, III,  II, I  поясах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                  Атропина сульфат и его производные                   ¦

¦     (тропин, гоматропин, аэрон, гиосциамин, диплацин, скополамин)     ¦

¦                                                                       ¦

¦ 22.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ния сильнодейству-¦                                   ¦сяцев      ¦

¦    ¦ющих алкалоидов  и¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦кристаллических   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦гликозидов;   мас-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тер;     начальник¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦смены; слесарь-ре-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦монтник           ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                         Платифиллин, антифебрин                       ¦

¦                                                                       ¦

¦ 23.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния сильнодейству-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кристаллических   ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦гликозидов;   мас-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦тер; механик цеха;¦типа                               ¦до износа  ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                   Сальсолина и сальсолидина хлоргидраты               ¦

¦                                                                       ¦

¦ 24.¦Аппаратчик   крис-¦Костюм суконный                    ¦1          ¦

¦    ¦таллизации;  аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  перегонки;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦аппаратчик экстра-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦гирования         ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                        Скополамина бромгидрат                         ¦

¦                                                                       ¦

¦ 25.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ния сильнодейству-¦                                   ¦сяцев      ¦

¦    ¦ющих алкалоидов  и¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦кристаллических   ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦гликозидов;  аппа-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ратчик экстрагиро-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вания;     мастер;¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦механик      цеха;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦начальник   смены;¦типа                               ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦   Аппаратчикам  получения  сильно-¦           ¦

¦    ¦                  ¦   действующих  алкалоидов  и крис-¦           ¦

¦    ¦                  ¦   таллических гликозидов и экстра-¦           ¦

¦    ¦                  ¦   гирования, занятым на  получении¦           ¦

¦    ¦                  ¦   бромгидрата, дополнительно:     ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦                                                                       ¦

¦        Эфедрина хлоргидрат, питизин, сферофизин, пахикарпин           ¦

¦                                                                       ¦

¦ 26.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания,  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦изомеризации,  ап-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦паратчик  кристал-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лизации,  аппарат-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦чик осаждения, ап-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦паратчик  перегон-¦типа                               ¦до износа  ¦

¦    ¦ки;     аппаратчик¦   Слесарю-ремонтнику  дополнитель-¦           ¦

¦    ¦получения  сильно-¦   но:                             ¦           ¦

¦    ¦действующих  алка-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦лоидов и  кристал-¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦лических  гликози-¦   III, II и I поясах  дополнитель-¦           ¦

¦    ¦дов;    аппаратчик¦   но:                             ¦           ¦

¦    ¦центрифугирования,¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦аппаратчик экстра-¦                                   ¦           ¦

¦    ¦гирования, занятые¦                                   ¦           ¦

¦    ¦на получении  кар-¦                                   ¦           ¦

¦    ¦боната,  бензоата,¦                                   ¦           ¦

¦    ¦сферофизина, суль-¦                                   ¦           ¦

¦    ¦фата, основания  и¦                                   ¦           ¦

¦    ¦моногидрата  пахи-¦                                   ¦           ¦

¦    ¦карпина;   мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 27.¦Аппаратчик  приго-¦    При выполнении  работ в  произ-¦           ¦

¦    ¦товления  химичес-¦    водстве эфедрина:              ¦           ¦

¦    ¦ких растворов     ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 28.¦Резчик сырья      ¦  При  выполнении  работ  на  резке¦           ¦

¦    ¦                  ¦  сырья эфедрина и пахикарпина:    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                          Эфедрин (синтетический)                      ¦

¦                                                                       ¦

¦ 29.¦Аппаратчик  гидро-¦Костюм хлопчатобумажный или        ¦1          ¦

¦    ¦лиза;   аппаратчик¦Костюм суконный                    ¦1          ¦

¦    ¦конденсации; аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  метоксили-¦Нарукавники прорезиненные          ¦6 пар      ¦

¦    ¦рования;  аппарат-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чик   регенерации;¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦аппаратчик  синте-¦                                   ¦месяцев    ¦

¦    ¦за;     аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦хлорирования; мас-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦тер;     начальник¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦смены; слесарь-ре-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                            3. Барбитураты                             ¦

¦                                                                       ¦

¦                    Люминал, барбамил (аминал натрия)                  ¦

¦                                                                       ¦

¦ 30.¦Аппаратчик алкили-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик  бромирования;¦Костюм асбестовый                  ¦дежурный   ¦

¦    ¦аппаратчик конден-¦Белье нательное                    ¦2 комплекта¦

¦    ¦сации;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦кристаллизации;   ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦аппаратчик  омыле-¦                                   ¦месяцев    ¦

¦    ¦ния;    аппаратчик¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦осаждения;   аппа-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ратчик  перегонки;¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦аппаратчик  синте-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦за;     аппаратчик¦типа                               ¦до износа  ¦

¦    ¦сушки;  аппаратчик¦    На  сушке  люминала,  щавелевой¦           ¦

¦    ¦цианирования;  ап-¦    кислоты и дицианиамида:        ¦           ¦

¦    ¦паратчик  этерифи-¦Тапочки кожаные вместо сапог  рези-¦           ¦

¦    ¦кации;     мастер;¦новых                              ¦2 пары     ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 31.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦товления  химичес-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ких     растворов;¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦резчик металличес-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦кого натрия       ¦Рукавицы комбинированные           ¦36 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   При работе с металлическим  нат-¦           ¦

¦    ¦                  ¦   рием дополнительно:             ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦ 32.¦Слесарь-ремонтник ¦   При выполнении работ в отделении¦           ¦

¦    ¦                  ¦   металлического натрия:          ¦           ¦

¦    ¦                  ¦Куртка хлопчатобумажная            ¦дежурная   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                         Барбитал натрия                               ¦

¦                                                                       ¦

¦ 33.¦Аппаратчик   пере-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦гонки;  аппаратчик¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦синтеза;  аппарат-¦Фартук резиновый или               ¦дежурный   ¦

¦    ¦чик  этерификации;¦Фартук полиэтиленовый              ¦дежурный   ¦

¦    ¦мастер;    механик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦участка; начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦участка;  слесарь-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ремонтник         ¦Перчатки резиновые                 ¦           ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в  IV, III, II,  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Гексенал                                  ¦

¦                                                                       ¦

¦ 34.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦за,     аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦этерификации,  за-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦нятые на получении¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦эфиров и гексенал-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦кислоты;   мастер;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦механик   участка;¦типа                               ¦до износа  ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 35.¦Аппаратчик нейтра-¦   При выполнении работ на  получе-¦           ¦

¦    ¦лизации;  аппарат-¦   нии гексенала натрия:           ¦           ¦

¦    ¦чик осаждения; ап-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦паратчик  перегон-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ки;     дозировщик¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦медицинских препа-¦Рукавицы комбинированные           ¦36 пар     ¦

¦    ¦ратов             ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   При работе с металлическим  нат-¦           ¦

¦    ¦                  ¦   рием дополнительно:             ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦                                                                       ¦

¦                             Бензонал                                  ¦

¦                                                                       ¦

¦ 36.¦Аппаратчик абсолю-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦тирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик   конденса-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ции;    аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦кристаллизации;   ¦Ботинки кожаные   или              ¦1 пара     ¦

¦    ¦аппаратчик осажде-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ния;    аппаратчик¦                                   ¦месяцев    ¦

¦    ¦синтеза;  аппарат-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦чик сушки; механик¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦цеха;    начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены;   начальник¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦участка;  рабочий,¦типа                               ¦до износа  ¦

¦    ¦занятый   односта-¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦дийным   синтезом;¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦слесарь-ремонтник ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                    Квиэтал, тиопентал, этаминал натрия                ¦

¦                                                                       ¦

¦ 37.¦Аппаратчик  броми-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования;  аппарат-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чик   конденсации;¦Ботинки кожаные на                 ¦           ¦

¦    ¦аппаратчик нейтра-¦латунных гвоздях                   ¦1 пара     ¦

¦    ¦лизации;  аппарат-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦чик осаждения; ап-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦паратчик  перегон-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ки;     аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦синтеза;  аппарат-¦типа                               ¦до износа  ¦

¦    ¦чик  этерификации;¦   При работе с металлическим  нат-¦           ¦

¦    ¦мастер;    механик¦   рием дополнительно:             ¦           ¦

¦    ¦цеха;    начальник¦Белье нательное                    ¦2 комплекта¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                          Кислота фенилуксусная                        ¦

¦                                                                       ¦

¦ 38.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик   омыления;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦мастер;    механик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦цеха;    начальник¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦смены; слесарь-ре-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦монтник           ¦    На наружных работах зимой в IV,¦           ¦

¦    ¦                  ¦    III, II, I поясах  дополнитель-¦           ¦

¦    ¦                  ¦    но:                            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                      Эфир малоновый и бутилмалоновый                  ¦

¦                                                                       ¦

¦ 39.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦синтеза;  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик  цианирования;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  этери-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦фикации;   мастер;¦                                   ¦месяцев    ¦

¦    ¦механик цеха;  на-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦чальник     смены;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦слесарь-ремонтник ¦Колпак суконный                    ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦                                                                       ¦

¦                      4. Препараты брома и йода                        ¦

¦                                                                       ¦

¦               Адамин, бромурал, билиграфин, нейротраст                ¦

¦                                                                       ¦

¦ 40.¦Аппаратчик солеоб-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦разования;   аппа-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ратчик сушки; мас-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тер;     начальник¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦смены;    рабочий,¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦занятый   односта-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦дийным   синтезом;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦слесарь-ремонтник ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦               Билигност, билитраст, йодгиперсол, совкаин              ¦

¦                                                                       ¦

¦ 41.¦Аппаратчик йодиро-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦конденсации; аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  осаждения;¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦аппаратчик  приго-¦                                   ¦месяцев    ¦

¦    ¦товления  химичес-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦ких растворов; ап-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦паратчик  перегон-¦типа                               ¦до износа  ¦

¦    ¦ки;     аппаратчик¦                                   ¦           ¦

¦    ¦синтеза;  аппарат-¦                                   ¦           ¦

¦    ¦чик  экстрагирова-¦                                   ¦           ¦

¦    ¦ния;  мастер;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦               Йодолипол, йодогност, сайодин (кальциойодин)            ¦

¦                                                                       ¦

¦ 42.¦Аппаратчик йодиро-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦осаждения;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  перегонки;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик  синте-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦за;  мастер;   на-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦чальник     смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦механик цеха; сле-¦типа                               ¦до износа  ¦

¦    ¦сарь-ремонтник    ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                               Йодоформ                                ¦

¦                                                                       ¦

¦ 43.¦Аппаратчик йодиро-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦вания;  аппаратчик¦защитной пропиткой                 ¦2          ¦

¦    ¦сушки; просеиваль-¦Белье нательное                    ¦2 комплекта¦

¦    ¦щик; мастер; меха-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ник цеха;  началь-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ник  смены;   сле-¦                                   ¦месяцев    ¦

¦    ¦сарь-ремонтник    ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Йодинол                                   ¦

¦                                                                       ¦

¦ 44.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦товления  химичес-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ких растворов; ап-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦паратчик солеобра-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦зования           ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦               Соли йода и брома, камфора однобромистая                ¦

¦                                                                       ¦

¦ 45.¦Аппаратчик  броми-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования;  аппарат-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чик   кристаллиза-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ции;    аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦солеобразования;  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦мастер;    механик¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦цеха;    начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены;    рабочий,¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦занятый   односта-¦типа                               ¦до износа  ¦

¦    ¦дийным   синтезом;¦   На  стадии  бромирования камфоры¦           ¦

¦    ¦слесарь-ремонтник ¦   однобромистой:                  ¦           ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦                       ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                             Пропилйодон                               ¦

¦                                                                       ¦

¦ 46.¦Аппаратчик  этери-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦фикации           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                            Триомбрин                                  ¦

¦                                                                       ¦

¦ 47.¦Аппаратчик  ацети-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦лирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  восстанов-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ления;  аппаратчик¦                                   ¦месяцев    ¦

¦    ¦йодирования; аппа-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ратчик  кристалли-¦Фартук прорезиненный               ¦2          ¦

¦    ¦зации             ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                           Кардиотраст                                 ¦

¦                                                                       ¦

¦ 48.¦Аппаратчик  гидро-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦лиза;   аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦йодирования; аппа-¦Фартук резиновый                   ¦до износа  ¦

¦    ¦ратчик карбоксили-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦рования;  аппарат-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦чик   конденсации;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦аппаратчик  хлори-¦Костюм суконный                    ¦до износа  ¦

¦    ¦рования;   мастер;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦механик цеха;  на-¦типа                               ¦до износа  ¦

¦    ¦чальник     смены;¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦слесарь-ремонтник ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                       Сергозин, кордиамин                             ¦

¦                                                                       ¦

¦ 49.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  синте-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦за; мастер;  меха-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦ник цеха;  началь-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ник  смены;   сле-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦сарь-ремонтник    ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                          5. Препараты висмута                         ¦

¦                                                                       ¦

¦                          Висмоверол, бийохинол                        ¦

¦                                                                       ¦

¦ 50.¦Аппаратчик солеоб-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦разования; мастер;¦                                   ¦сяцев      ¦

¦    ¦механик цеха;  на-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чальник     смены;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рабочий,   занятый¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦одностадийным син-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦тезом; слесарь-ре-¦типа                               ¦до износа  ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                               Ксероформ                               ¦

¦                                                                       ¦

¦ 51.¦Аппаратчик  синте-¦Костюм хлопчатобумажный с кис-     ¦1 на  9 ме-¦

¦    ¦за; мастер;  меха-¦лотозащитной пропиткой             ¦сяцев      ¦

¦    ¦ник цеха;  началь-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ник  смены;   сле-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сарь-ремонтник    ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Соли висмута                             ¦

¦                                                                       ¦

¦ 52.¦Аппаратчик окисле-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ния;    аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦солеобразования;  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦мастер;    механик¦                                   ¦месяцев    ¦

¦    ¦цеха;    начальник¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦смены; слесарь-ре-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦монтник           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦    Аппаратчикам окисления  солеоб-¦           ¦

¦    ¦                  ¦    разования и  слесарю-ремонтнику¦           ¦

¦    ¦                  ¦    при работе с кислотами:        ¦           ¦

¦    ¦                  ¦Костюм суконный вместо халата хлоп-¦1 на  9 ме-¦

¦    ¦                  ¦чатобумажного                      ¦сяцев      ¦

¦                                                                       ¦

¦                                Дерматол                               ¦

¦                                                                       ¦

¦ 53.¦Аппаратчик солеоб-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦разования;   рабо-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦чий,  занятый  од-¦                                   ¦месяцев    ¦

¦    ¦ностадийным синте-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦зом               ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                          6. Гваяколовые препараты                     ¦

¦                                                                       ¦

¦                                  Гваякол                              ¦

¦                                                                       ¦

¦ 54.¦Аппаратчик  диазо-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦тирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  кристалли-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦зации;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦перегонки;   аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик разложения;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик  синте-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦за; мастер;  меха-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ник цеха;  началь-¦Берет суконный                     ¦2          ¦

¦    ¦ник  смены;   сле-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦сарь-ремонтник    ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами:         ¦           ¦

¦    ¦                  ¦Костюм суконный вместо             ¦           ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦дежурный   ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦   Аппаратчикам     диазотирования,¦           ¦

¦    ¦                  ¦   кристаллизации, перегонки,  раз-¦           ¦

¦    ¦                  ¦   ложения  и  синтеза,  занятым на¦           ¦

¦    ¦                  ¦   регенерации медного купороса, на¦           ¦

¦    ¦                  ¦   наружных  работах  зимой  в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах,  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                           Ванилин, фенилацетамид                      ¦

¦                                                                       ¦

¦ 55.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик   пере-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦гонки;  аппаратчик¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦экстрагирования;  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦начальник   смены;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦слесарь-ремонтник ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                           Дуотал, прегнантол                          ¦

¦                                                                       ¦

¦ 56.¦Аппаратчик   крис-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  перегонки;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  синте-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦за;     аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦солеобразования;  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  фосге-¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦нирования;    сле-¦Колпак суконный                    ¦2          ¦

¦    ¦сарь-ремонтник    ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 57.¦Аппаратчик осажде-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ния;    аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦сушки             ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦                                                                       ¦

¦                          7. Гормоны синтетические                     ¦

¦                                                                       ¦

¦ 58.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ния  синтетических¦                                   ¦сяцев      ¦

¦    ¦гормонов; слесарь-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ремонтник; механик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦цеха;    начальник¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦смены             ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак суконный или                ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами:         ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦1 на  9 ме-¦

¦    ¦                  ¦хлопчатобумажного                  ¦сяцев      ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦             Синэстрол, диэтифен, диэтилстильбэстрол                   ¦

¦                                                                       ¦

¦ 59.¦Аппаратчик алкили-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦рования;  аппарат-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чик  бромирования;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик конден-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сации;  аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦кристаллизации;   ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦аппаратчик получе-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ния  синтетических¦типа                               ¦до износа  ¦

¦    ¦гормонов;  механик¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦цеха;    начальник¦   работах зимой  в IV, III, II,  I¦           ¦

¦    ¦смены; слесарь-ре-¦   поясах дополнительно:           ¦           ¦

¦    ¦монтник           ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                           Никелевый катализатор                       ¦

¦                                                                       ¦

¦ 60.¦Аппаратчик плавле-¦   При выполнении  работ на  приго-¦           ¦

¦    ¦ния;    аппаратчик¦   товлении сплава катализатора:   ¦           ¦

¦    ¦прокаливания      ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Валенки                            ¦1 пара     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Шляпа войлочная                    ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 61.¦Аппаратчик  приго-¦    При выполнении работ на травле-¦           ¦

¦    ¦товления катализа-¦    нии катализатора:              ¦           ¦

¦    ¦тора              ¦Костюм хлопчатобумажный            ¦1 на 9 ме- ¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦                                                                       ¦

¦                     8. Препараты кофеина, теобромина                  ¦

¦                                                                       ¦

¦                                 Диуретин                              ¦

¦                                                                       ¦

¦ 62.¦Аппаратчик выпари-¦Комбинезон хлопчатобумажный        ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦нейтрализации; ап-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦паратчик  смешива-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ния; мастер; рабо-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чий,  занятый  од-¦типа                               ¦до износа  ¦

¦    ¦ностадийным синте-¦                                   ¦           ¦

¦    ¦зом               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                     Кофеин (из растительного сырья)                   ¦

¦                                                                       ¦

¦ 63.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик экстрагиро-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦вания;     мастер;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦механик цеха;  на-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦чальник     смены;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦слесарь-ремонтник ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Для аппаратчиков  кристаллизации¦           ¦

¦    ¦                  ¦   и  экстрагирования,  занятых  на¦           ¦

¦    ¦                  ¦   диффузии и хлороформной экстрак-¦           ¦

¦    ¦                  ¦   ции, дополнительно:             ¦           ¦

¦                       ¦Белье нательное                    ¦2 комплекта¦

¦                                                                       ¦

¦              Кофеин (синтетический), кофеин салицилат и               ¦

¦                            бензоат натрия                             ¦

¦                                                                       ¦

¦ 64.¦Аппаратчик алкили-¦  На  всех  стадиях,  кроме  стадии¦           ¦

¦    ¦рования;  аппарат-¦  хлорирования метилкофеина:       ¦           ¦

¦    ¦чик гидролиза; ап-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦паратчик  кристал-¦типа                               ¦до износа  ¦

¦    ¦лизации;  аппарат-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦чик осаждения; ап-¦                                   ¦сяцев      ¦

¦    ¦паратчик  синтеза;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  смеши-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вания;  аппаратчик¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦сушки;  аппаратчик¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦экстрагирования;  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦мастер;    механик¦  Аппаратчику сушки,  просеивальщи-¦           ¦

¦    ¦цеха;    начальник¦  ку, укладчику-упаковщику, занято-¦           ¦

¦    ¦смены; просеиваль-¦  му на фасовке, дополнительно:    ¦           ¦

¦    ¦щик;   слесарь-ре-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦монтник; укладчик-¦                                   ¦           ¦

¦    ¦упаковщик, занятый¦                                   ¦           ¦

¦    ¦на фасовке        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 65.¦Аппаратчик  хлори-¦   На стадии хлорирования  метилко-¦           ¦

¦    ¦рования;  слесарь-¦   феина:                          ¦           ¦

¦    ¦ремонтник         ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 66.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                               Теальбин                                ¦

¦                                                                       ¦

¦ 67.¦Аппаратчик осажде-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦ния;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦сушки;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦центрифугирования;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦слесарь-ремонтник ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Теобромин                               ¦

¦                                                                       ¦

¦ 68.¦Аппаратчик алкили-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   ацетилирова-¦Фартук резиновый                   ¦1          ¦

¦    ¦ния;    аппаратчик¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦восстановления;   ¦                                   ¦месяцев    ¦

¦    ¦аппаратчик выпари-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦вания;  аппаратчик¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦изомеризации;  ап-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦паратчик конденса-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ции;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦кристаллизации;   ¦типа                               ¦до износа  ¦

¦    ¦аппаратчик осажде-¦                                   ¦           ¦

¦    ¦ния;    аппаратчик¦                                   ¦           ¦

¦    ¦приготовления  хи-¦                                   ¦           ¦

¦    ¦мических   раство-¦                                   ¦           ¦

¦    ¦ров;    аппаратчик¦                                   ¦           ¦

¦    ¦синтеза;  аппарат-¦                                   ¦           ¦

¦    ¦чик  цианирования;¦                                   ¦           ¦

¦    ¦аппаратчик  цикли-¦                                   ¦           ¦

¦    ¦зации; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник;   мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник смены     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 69.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦               Теофиллин, атофан, абсолютный спирт,                    ¦

¦                 эфир щавелевой кислоты, эуфиллин                      ¦

¦                                                                       ¦

¦ 70.¦Аппаратчик  гидро-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦лиза;   аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Костюм асбестовый                  ¦дежурный   ¦

¦    ¦аппаратчик   пере-¦Белье нательное                    ¦2 комплекта¦

¦    ¦гонки;  аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦синтеза;  аппарат-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦чик    смешивания;¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦аппаратчик  хлори-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦рования;   мастер;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦механик цеха;  на-¦типа                               ¦до износа  ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 71.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           Эфир цианоуксусный                          ¦

¦                                                                       ¦

¦ 72.¦Аппаратчик   пере-¦Костюм суконный                    ¦2          ¦

¦    ¦гонки;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦нейтрализации; ап-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦паратчик солеобра-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦зования;  аппарат-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦чик  этерификации;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦мастер;    механик¦Колпак суконный                    ¦2          ¦

¦    ¦цеха;    начальник¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦смены; слесарь-ре-¦типа                               ¦дежурный   ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 73.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                         9. Препараты мышьяка                          ¦

¦                                                                       ¦

¦                     Кислота нитрооксифениларсоновая                   ¦

¦                                                                       ¦

¦ 74.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦за; мастер;  меха-¦                                   ¦сяцев      ¦

¦    ¦ник цеха;  началь-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ник  смены;   сле-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сарь-ремонтник    ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦дежурное   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                      Миарсенол, новарсенол                            ¦

¦                                                                       ¦

¦ 75.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за; мастер;  меха-¦                                   ¦сяцев      ¦

¦    ¦ник цеха;  началь-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ник  смены;   сле-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сарь-ремонтник    ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦дежурное   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                             Осарсол                                   ¦

¦                                                                       ¦

¦ 76.¦Аппаратчик  ацети-¦Костюм суконный                    ¦1          ¦

¦    ¦лирования;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  восстанов-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ления;  аппаратчик¦                                   ¦месяцев    ¦

¦    ¦осаждения;   аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик    синтеза;¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦мастер;    механик¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦цеха;    начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены; слесарь-ре-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 77.¦Аппаратчик сушки  ¦  При  выполнении  работ  на  сушке¦           ¦

¦    ¦                  ¦  мышьяковистых препаратов:        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦                                                                       ¦

¦                    Фасовка мышьяковистых препаратов                   ¦

¦                                                                       ¦

¦ 78.¦Дозировщик медици-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦нских  препаратов;¦                                   ¦сяцев      ¦

¦    ¦капиллярщик;   за-¦Белье нательное                    ¦2 комплекта¦

¦    ¦пайщик ампул      ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦                                                                       ¦

¦                10. Неорганические препараты - разные                  ¦

¦                                                                       ¦

¦                              Азота закись                             ¦

¦                                                                       ¦

¦ 79.¦Аппаратчик плавле-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦разложения;   мас-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦тер; механик цеха;¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦начальник   смены;¦типа                               ¦дежурный   ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 80.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния закиси  азота;¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦слесарь-ремонтник ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 81.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ванию  электрообо-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦рудования         ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                     Бария сульфат для рентгеноскопии,                 ¦

¦                         бария сульфат реактивный                      ¦

¦                                                                       ¦

¦ 82.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦за;     аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сушки;     мастер;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦механик цеха;  на-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦чальник     смены;¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦слесарь-ремонтник ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                               Гидроперит                              ¦

¦                                                                       ¦

¦ 83.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;     механик¦                                   ¦сяцев      ¦

¦    ¦цеха;    начальник¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦смены; слесарь-ре-¦Белье нательное                    ¦2 комплекта¦

¦    ¦монтник           ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Глина белая                             ¦

¦                                                                       ¦

¦ 84.¦Аппаратчик промыв-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ки;     аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сушки;     мастер;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦машинист  мельниц;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦просеивальщик;    ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦слесарь-ремонтник ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                      Железо, сульфат железа, железо                   ¦

¦                      восстановленное, железа лактат                   ¦

¦                                                                       ¦

¦ 85.¦Аппаратчик выпари-¦Костюм суконный                    ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦осаждения; аппара-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦тчик промывки; ап-¦                                   ¦месяцев    ¦

¦    ¦паратчик солеобра-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦зования;  аппарат-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦чик  сушки;  аппа-¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦ратчик  электроли-¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦за; мастер;  меха-¦                                   ¦           ¦

¦    ¦ник цеха;  началь-¦                                   ¦           ¦

¦    ¦ник  смены;   сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦                                                                       ¦

¦                  Карбонаты и бикарбонаты кальция и натрия             ¦

¦                                                                       ¦

¦ 86.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  осаждения;¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦аппаратчик  смеши-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦вания;  аппаратчик¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦солеобразования;  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик  сушки;¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦мастер;  начальник¦                                   ¦           ¦

¦    ¦смены;    рабочий,¦                                   ¦           ¦

¦    ¦занятый   односта-¦                                   ¦           ¦

¦    ¦дийным   синтезом;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                            Глицерофосфат железа                       ¦

¦                                                                       ¦

¦ 87.¦Аппаратчик промыв-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ки; аппаратчик со-¦Сапоги резиновые или               ¦1 пара на 9¦

¦    ¦леобразования; ап-¦                                   ¦месяцев    ¦

¦    ¦паратчик    сушки;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик  фильт-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦рации             ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   На наружных работах             ¦           ¦

¦    ¦                  ¦   зимой в IV, III, II, I          ¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                          Кислота борная                               ¦

¦                                                                       ¦

¦ 88.¦Аппаратчик  разло-¦   При выполнении работ на разложе-¦           ¦

¦    ¦жения             ¦   нии боратовой руды:             ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 89.¦Аппаратчик  фильт-¦   При выполнении работ на фильтра-¦           ¦

¦    ¦рации;  аппаратчик¦   ции, кристаллизации борной  кис-¦           ¦

¦    ¦кристаллизации    ¦   лоты:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 90.¦Дробильщик; просе-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ивальщик          ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 91.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦мастер;    механик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦цеха;    начальник¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦смены             ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                     Карбонат магния, перекись магния                  ¦

¦                                                                       ¦

¦ 92.¦Аппаратчик  синте-¦Костюм суконный                    ¦1          ¦

¦    ¦за;  мастер;  сле-¦Фартук резиновый                   ¦1          ¦

¦    ¦сарь-ремонтник    ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                  11. Органические препараты - разные                  ¦

¦                                                                       ¦

¦               Натриевая соль аденозинтрифосфорной кислоты             ¦

¦                                                                       ¦

¦ 93.¦Аппаратчик выпари-¦Костюм суконный                    ¦2          ¦

¦    ¦вания;  аппаратчик¦Костюм из асбестовой               ¦           ¦

¦    ¦гидролиза;   аппа-¦ткани со шлемом                    ¦дежурный   ¦

¦    ¦ратчик  осаждения;¦Фартук резиновый                   ¦1          ¦

¦    ¦аппаратчик  приго-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦товления  стериль-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ных растворов; ап-¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦паратчик центрифу-¦Берет суконный                     ¦2          ¦

¦    ¦гирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик экстрагиро-¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦вания;     мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                               Амилнитрит                              ¦

¦                                                                       ¦

¦ 94.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦этерификации; мас-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тер; механик цеха;¦Фартук резиновый                   ¦1 на  9 ме-¦

¦    ¦начальник   смены;¦                                   ¦сяцев      ¦

¦    ¦слесарь-ремонтник ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Парацетамол                              ¦

¦                                                                       ¦

¦ 95.¦Аппаратчик  сушки;¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦аппаратчик   крис-¦                                   ¦сяцев      ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик центрифуги-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦рования;   мастер;¦                                   ¦месяцев    ¦

¦    ¦механик цеха;  на-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦чальник     смены;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦слесарь-ремонтник ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в  IV, III, II,  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                 Производство карбоновых кислот:                       ¦

¦       хлорнитробензойной, дихлорнитробензойной, дихлорбензойной,      ¦

¦            паранитробензойной, бензойной и бензоат натрия             ¦

¦                                                                       ¦

¦ 96.¦Аппаратчик карбок-¦Костюм суконный                    ¦2          ¦

¦    ¦силирования; аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик   конденса-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ции;    аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦кристаллизации;   ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦аппаратчик  нитро-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦вания;  аппаратчик¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦окисления;   аппа-¦Берет суконный                     ¦2          ¦

¦    ¦ратчик   омыления;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик осажде-¦типа                               ¦до износа  ¦

¦    ¦ния;    аппаратчик¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦очистки  жидкости;¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦аппаратчик  синте-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦за;     аппаратчик¦                                   ¦           ¦

¦    ¦хлорирования;  ап-¦                                   ¦           ¦

¦    ¦паратчик  циклиза-¦                                   ¦           ¦

¦    ¦ции;   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                           Хлорэтон-ингалянт                           ¦

¦                                                                       ¦

¦ 97.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦товления  химичес-¦                                   ¦сяцев      ¦

¦    ¦ких растворов     ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                     Аминокапроновая кислота                           ¦

¦                                                                       ¦

¦ 98.¦Аппаратчик  гидро-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦лиза              ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 99.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦товления  стериль-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦ных растворов     ¦Фартук клеенчатый                  ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           Билигност-кислота                           ¦

¦                                                                       ¦

¦100.¦Аппаратчик конден-¦Костюм суконный                    ¦2          ¦

¦    ¦сации;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦синтеза;  аппарат-¦Фартук прорезиненный               ¦2          ¦

¦    ¦чик хлорирования  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Аппаратчик осажде-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния               ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Диэтаноламин                              ¦

¦                                                                       ¦

¦102.¦Аппаратчик солеоб-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦разования         ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Аппаратчик  хлори-¦Костюм суконный                    ¦2          ¦

¦    ¦рования           ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Диазолин                                  ¦

¦                                                                       ¦

¦104.¦Аппаратчик восста-¦Костюм суконный                    ¦2          ¦

¦    ¦новления; аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик   нитрозирова-¦Фартук прорезиненный               ¦2          ¦

¦    ¦ния;    аппаратчик¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦перегонки;   аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик циклизации ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Этимизол                                  ¦

¦                                                                       ¦

¦105.¦Аппаратчик алкили-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования; аппарат- ¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик кристаллизации¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                             Глюкамин                                  ¦

¦                                                                       ¦

¦106.¦Аппаратчик восста-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦новления; аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик кристаллизации¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                    Этилендиаминтетрауксусная кислота                  ¦

¦                                                                       ¦

¦107.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦таллизации;  аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  перегонки;¦Фартук прорезиненный               ¦2          ¦

¦    ¦аппаратчик синтеза¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Сульсен                                   ¦

¦                                                                       ¦

¦108.¦Аппаратчик синтеза¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Сахарин                                ¦

¦                                                                       ¦

¦109.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦4          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                       Ацефен, фенилин, коразол                        ¦

¦                                                                       ¦

¦110.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные  или               ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Циазид, циазон                            ¦

¦                                                                       ¦

¦111.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                           Целновокаин                                 ¦

¦                                                                       ¦

¦112.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                               Дилудин                                 ¦

¦                                                                       ¦

¦113.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные  или               ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Дифрил                                 ¦

¦                                                                       ¦

¦114.¦Аппаратчик синтеза¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ на  синтезе¦           ¦

¦    ¦                  ¦   нипагина, сульфокамфарной кисло-¦           ¦

¦    ¦                  ¦   ты,   мидантана,   циклофосфана,¦           ¦

¦    ¦                  ¦   ремантадиона, дифенацина:       ¦           ¦

¦    ¦                  ¦Костюм суконный или                ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                    Бета-фенилизопропиламин, бромадамантан             ¦

¦                                                                       ¦

¦115.¦Аппаратчик  броми-¦Костюм суконный или                ¦1 на  9 ме-¦

¦    ¦рования           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Цистеин                                 ¦

¦                                                                       ¦

¦116.¦Аппаратчик восста-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦новления          ¦Ботинки кожаные на                 ¦           ¦

¦    ¦                  ¦резиновой подошве                  ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                           Гексилтеобромин                             ¦

¦                                                                       ¦

¦117.¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦товки сырья и  от-¦                                   ¦сяцев      ¦

¦    ¦пуска полуфабрика-¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦тов  и  продукции,¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦занятый  подготов-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦кой  сырья;  аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик    синтеза;¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II, I поясах дополнительно: ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦цеха    (участка);¦                                   ¦сяцев      ¦

¦    ¦начальник участка ¦Фартук прорезиненный               ¦до износа  ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Салазодиметоксин                          ¦

¦                                                                       ¦

¦119.¦Аппаратчик  подго-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦товки сырья и  от-¦                                   ¦сяцев      ¦

¦    ¦пуска полуфабрика-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тов  и  продукции,¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦занятый  подготов-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦кой  сырья;  аппа-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ратчик    синтеза;¦                                   ¦месяцев    ¦

¦    ¦мастер;    механик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦цеха    (участка);¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦начальник участка;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦слесарь-ремонтник ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II, I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Аппаратчик  амини-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования;  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик   конденсации;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик  меток-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦силирования; аппа-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ратчик   омыления;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦аппаратчик осажде-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ния;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦сушки;  аппаратчик¦типа                               ¦до износа  ¦

¦    ¦циклизации;  меха-¦   На стадии сушки:                ¦           ¦

¦    ¦ник  цеха  (участ-¦Халат хлопчатобумажный вместо      ¦           ¦

¦    ¦ка);   слесарь-ре-¦костюма хлопчатобумажного          ¦1 на  9 ме-¦

¦    ¦монтник; укладчик-¦                                   ¦сяцев      ¦

¦    ¦упаковщик, занятый¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦фасовкой          ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Аппаратчик  хлори-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  рабочий,¦                                   ¦сяцев      ¦

¦    ¦занятый обработкой¦Белье нательное                    ¦2 комплекта¦

¦    ¦маточников  произ-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦водства  сульфамо-¦                                   ¦месяцев    ¦

¦    ¦нометоксина       ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак суконный                    ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На  наружных  работах  зимой  IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                               Ратиндан                                ¦

¦                                                                       ¦

¦122.¦Аппаратчик солеоб-¦Костюм суконный                    ¦2          ¦

¦    ¦разования         ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                           Фтазин, нитазол                             ¦

¦                                                                       ¦

¦123.¦Аппаратчик  ацети-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦лирования;   аппа-¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦ратчик   конденса-¦Куртка суконная                    ¦1          ¦

¦    ¦ции;    аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦кристаллизации;   ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦аппаратчик  нитро-¦                                   ¦месяцев    ¦

¦    ¦вания;  аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦фильтрации        ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                                Этамид                                 ¦

¦                                                                       ¦

¦124.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦окисления; мастер;¦Белье нательное                    ¦2 комплекта¦

¦    ¦начальник   смены;¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦слесарь-ремонтник ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                      Оксибутират натрия, лития                        ¦

¦                                                                       ¦

¦125.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за;  мастер;   на-¦                                   ¦сяцев      ¦

¦    ¦чальник     смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦подсобный рабочий;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦слесарь-ремонтник;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦старший мастер    ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Аппаратчик сушки  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                        Сильван, фурфурол                              ¦

¦                                                                       ¦

¦127.¦Аппаратчик  гидри-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования           ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                       Дихлортолуол, 2-хлорфенитидин                   ¦

¦                                                                       ¦

¦128.¦Аппаратчик  диазо-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦тирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик приготовле-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ния  катализатора;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  хлори-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦рования;   механик¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦цеха;  слесарь-ре-¦Рукавицы КР или                    ¦6 пар      ¦

¦    ¦монтник           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                  Концентрат-1, хлор-2 нафтол детойль                  ¦

¦                                                                       ¦

¦129.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за; подсобный  ра-¦                                   ¦сяцев      ¦

¦    ¦бочий             ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Подсобному рабочему зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Аминазин                               ¦

¦                                                                       ¦

¦130.¦Аппаратчик  диазо-¦Комбинезон хлопчатобумажный        ¦4          ¦

¦    ¦тирования;   аппа-¦Белье нательное                    ¦4 комплекта¦

¦    ¦ратчик карбоксили-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦рования;  аппарат-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦чик   конденсации;¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦аппаратчик   крис-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦таллизации;  аппа-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ратчик нейтрализа-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ции;    аппаратчик¦типа                               ¦до износа  ¦

¦    ¦окисления;   аппа-¦                                   ¦           ¦

¦    ¦ратчик  осаждения;¦                                   ¦           ¦

¦    ¦аппаратчик   пере-¦                                   ¦           ¦

¦    ¦гонки;  аппаратчик¦                                   ¦           ¦

¦    ¦приготовления  ка-¦                                   ¦           ¦

¦    ¦тализатора;  аппа-¦                                   ¦           ¦

¦    ¦ратчик    синтеза;¦                                   ¦           ¦

¦    ¦аппаратчик  хлори-¦                                   ¦           ¦

¦    ¦рования;  аппарат-¦                                   ¦           ¦

¦    ¦чик    циклизации;¦                                   ¦           ¦

¦    ¦мастер;  начальник¦                                   ¦           ¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник;   уборщик¦                                   ¦           ¦

¦    ¦служебных и произ-¦                                   ¦           ¦

¦    ¦водственных  поме-¦                                   ¦           ¦

¦    ¦щений;   укладчик-¦                                   ¦           ¦

¦    ¦упаковщик, занятый¦                                   ¦           ¦

¦    ¦фасовкой; электро-¦                                   ¦           ¦

¦    ¦монтер по  ремонту¦                                   ¦           ¦

¦    ¦и     обслуживанию¦                                   ¦           ¦

¦    ¦электрооборудова- ¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦                                                                       ¦

¦                        Хлорацетобутиролактон                          ¦

¦                                                                       ¦

¦131.¦Аппаратчик  хлори-¦Костюм суконный                    ¦2          ¦

¦    ¦рования           ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                   Анестезин, новокаин, новокаиновые                   ¦

¦                   основания, дикаин, метилтиоурацил                   ¦

¦                                                                       ¦

¦132.¦Аппаратчик восста-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦новления; аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик   крис-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦таллизации;  аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик  осаждения;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик   пере-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦гонки;  аппаратчик¦типа                               ¦до износа  ¦

¦    ¦синтеза;  аппарат-¦   На  производстве   новокаина   и¦           ¦

¦    ¦чик  хлорирования;¦   анестезина дополнительно:       ¦           ¦

¦    ¦аппаратчик экстра-¦Белье нательное                    ¦2 комплекта¦

¦    ¦гирования; мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                              Тримекаин                                ¦

¦                                                                       ¦

¦134.¦Аппаратчик алкили-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  синте-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦за;     аппаратчик¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦этерификации; мас-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тер; механик цеха;¦Фартук прорезиненный               ¦2          ¦

¦    ¦начальник   смены;¦Берет суконный                     ¦1          ¦

¦    ¦слесарь-ремонтник ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам алкилирования,  конденсации,¦           ¦

¦    ¦                  ¦   синтеза, этерификации на  наруж-¦           ¦

¦    ¦                  ¦   ных работах зимой в IV, III,  II¦           ¦

¦    ¦                  ¦   и I поясах дополнительно:       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                             Новокаинамид                              ¦

¦                                                                       ¦

¦136.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик осажде-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ния;  мастер;  на-¦                                   ¦месяцев    ¦

¦    ¦чальник     смены;¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦слесарь-ремонтник ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам конденсации,  кристаллизации¦           ¦

¦    ¦                  ¦   и осаждения на наружных  работах¦           ¦

¦    ¦                  ¦   зимой в IV,  III, II и  I поясах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                            Антиформин                                 ¦

¦                                                                       ¦

¦137.¦Аппаратчик  хлори-¦Костюм суконный                    ¦2          ¦

¦    ¦рования           ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                             Тетурам                                   ¦

¦                                                                       ¦

¦138.¦Аппаратчик алкили-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦аппаратчик   крис-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦1          ¦

¦    ¦ратчик    синтеза;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик  сушки;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦аппаратчик  хлори-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦рования;   мастер;¦типа                               ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                           Ацетилхолинхлорид                           ¦

¦                                                                       ¦

¦139.¦Аппаратчик  амини-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   ацетилирова-¦Фартук резиновый                   ¦2          ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦конденсации; аппа-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦ратчик    синтеза;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  сушки;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦дозировщик   меди-¦типа                               ¦до износа  ¦

¦    ¦цинских   препара-¦                                   ¦           ¦

¦    ¦тов; мастер;  сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦                                                                       ¦

¦                            Бензонафтол, салол                         ¦

¦                                                                       ¦

¦140.¦Аппаратчик   крис-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  этерифика-¦Фартук резиновый                   ¦2          ¦

¦    ¦ции; мастер; меха-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ник цеха;  началь-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ник  смены;   сле-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦сарь-ремонтник    ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Цетазол                                 ¦

¦                                                                       ¦

¦141.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦за; начальник сме-¦                                   ¦сяцев      ¦

¦    ¦ны; слесарь-ремон-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тник;             ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и аппаратчику¦           ¦

¦    ¦                  ¦   синтеза  на   наружных   работах¦           ¦

¦    ¦                  ¦   зимой в IV,  III, II и  I поясах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                         Бигумаль, фенотиазин                          ¦

¦                                                                       ¦

¦142.¦Аппаратчик  диазо-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦тирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  изомериза-¦Фартук резиновый                   ¦1          ¦

¦    ¦ции;    аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦конденсации; аппа-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ратчик  кристалли-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦зации;  аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦синтеза;  аппарат-¦типа                               ¦до износа  ¦

¦    ¦чик  сушки;   сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦                                                                       ¦

¦                            Гексахлорэтан                              ¦

¦                                                                       ¦

¦143.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  перегонки;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦мастер;  начальник¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦смены; слесарь-ре-¦                                   ¦месяцев    ¦

¦    ¦монтник           ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам  кристаллизации  и перегонки¦           ¦

¦    ¦                  ¦   на наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II и I поясах  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Бутадион                                  ¦

¦                                                                       ¦

¦                     Отделение гидразобензола                          ¦

¦                                                                       ¦

¦144.¦Аппаратчик конден-¦Комбинезон хлопчатобумажный        ¦4          ¦

¦    ¦сации;  аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦синтеза;  лаборант¦Белье нательное                    ¦4 комплекта¦

¦    ¦химического анали-¦Портянки хлопчатобумажные          ¦6 пар      ¦

¦    ¦за; мастер;  рабо-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦чий по стирке и  и¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ремонту  спецодеж-¦Колпак хлопчатобумажный            ¦4          ¦

¦    ¦ды; уборщик произ-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦водственных и слу-¦типа                               ¦до износа  ¦

¦    ¦жебных  помещений,¦                                   ¦           ¦

¦    ¦занятый на  уборке¦                                   ¦           ¦

¦    ¦производственных  ¦                                   ¦           ¦

¦    ¦помещений         ¦                                   ¦           ¦

¦                                                                       ¦

¦                          Цианбензил, бензоин                          ¦

¦                                                                       ¦

¦145.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гонки;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦цианирования;  ап-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦паратчик  этерифи-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦кации;   начальник¦типа                               ¦до износа  ¦

¦    ¦смены; слесарь-ре-¦   Аппаратчикам перегонки, цианиро-¦           ¦

¦    ¦монтник           ¦   вания и этерификации  и слесарю-¦           ¦

¦    ¦                  ¦   ремонтнику дополнительно:       ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам  перегонки,  цианирования  и¦           ¦

¦    ¦                  ¦   этерификации зимой в IV, III, II¦           ¦

¦    ¦                  ¦   и I поясах дополнительно:       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                            Общее отделение                            ¦

¦                                                                       ¦

¦146.¦Аппаратчик   пере-¦Костюм суконный                    ¦2          ¦

¦    ¦гонки;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦цианирования;  ап-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦паратчик  этерифи-¦Портянки хлопчатобумажные          ¦2 пары     ¦

¦    ¦кации;     мастер;¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦механик цеха; сле-¦Колпак суконный                    ¦2          ¦

¦    ¦сарь-ремонтник    ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                      Отделение бутиломалонового эфира                 ¦

¦                                                                       ¦

¦147.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦синтеза;  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик  этерификации;¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦начальник   смены;¦                                   ¦месяцев    ¦

¦    ¦начальник участка ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                                Дикетен                                ¦

¦                                                                       ¦

¦148.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦перегонки;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  прокалива-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦ния;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦синтеза; начальник¦типа                               ¦до износа  ¦

¦    ¦смены; слесарь-ре-¦   Аппаратчикам конденсации,  пере-¦           ¦

¦    ¦монтник           ¦   гонки,  прокаливания и синтеза и¦           ¦

¦    ¦                  ¦   слесарю-ремонтнику  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам конденсации, перегонки, про-¦           ¦

¦    ¦                  ¦   каливания и синтеза зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II и I поясах  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦ Куртка на утепляющей прокладке    ¦дежурная   ¦

¦                                                                       ¦

¦                          Валидол, изафенин                            ¦

¦                                                                       ¦

¦149.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦гонки;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦этерификации; мас-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦тер;     начальник¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦смены; слесарь-ре-¦                                   ¦месяцев    ¦

¦    ¦монтник           ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦ Куртка на утепляющей прокладке    ¦дежурная   ¦

¦                                                                       ¦

¦                             Гептилрезорцин                            ¦

¦                                                                       ¦

¦150.¦Аппаратчик восста-¦Комбинезон хлопчатобумажный        ¦2 на  8 ме-¦

¦    ¦новления; аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик   крис-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦таллизации;  аппа-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦ратчик   омыления;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦аппаратчик  синте-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦за; слесарь-ремон-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦тник              ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Дипрофиллин                             ¦

¦                                                                       ¦

¦151.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦осаждения;   аппа-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ратчик  перегонки;¦                                   ¦месяцев    ¦

¦    ¦аппаратчик  синте-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦за;     аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦этерификации;  ме-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ханик  цеха;   на-¦Очки защитные                      ¦дежурные   ¦

¦    ¦чальник     смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦слесарь-ремонтник ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  Слесарю-ремонтнику и аппаратчикам¦           ¦

¦    ¦                  ¦  конденсации, осаждения,  перегон-¦           ¦

¦    ¦                  ¦  ки, синтеза, этерификации зимой в¦           ¦

¦    ¦                  ¦  IV, III, II  и I поясах  дополни-¦           ¦

¦    ¦                  ¦  тельно:                          ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                               Нафтизин                                ¦

¦                                                                       ¦

¦152.¦Аппаратчик  синте-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦за;     аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦хлорирования      ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                           Нафтизин-порошок                            ¦

¦                                                                       ¦

¦153.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦сации             ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                              Гемоспоридин                             ¦

¦                                                                       ¦

¦154.¦Аппаратчик восста-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦новления; аппарат-¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦чик   конденсации;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик   крис-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦таллизации;  аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик нитрования;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦аппаратчик  синте-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦за;  мастер;  сле-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦сарь-ремонтник    ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                               Гистидин                                ¦

¦                                                                       ¦

¦155.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1 на 9  ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦гашения   извести;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  гидро-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦лиза;   аппаратчик¦                                   ¦месяцев    ¦

¦    ¦нейтрализации; ап-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦паратчик приготов-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ления   химических¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦растворов;   аппа-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦ратчик фильтрации ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦156.¦Подсобный рабочий;¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦слесарь-ремонтник ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦цеха;    начальник¦                                   ¦сяцев      ¦

¦    ¦смены             ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                    Глюкоза медицинская и реактивная                   ¦

¦                                                                       ¦

¦158.¦Аппаратчик   крис-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦таллизации; мастер¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор противопылевой          ¦до износа  ¦

¦                                                                       ¦

¦                               Дибазол                                 ¦

¦                                                                       ¦

¦159.¦Аппаратчик восста-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦новления; аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик   крис-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦таллизации;  аппа-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ратчик синтеза    ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор противопылевой          ¦до износа  ¦

¦                                                                       ¦

¦                               Корвалол                                ¦

¦                                                                       ¦

¦160.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки;  аппаратчик¦Фартук резиновый                   ¦2          ¦

¦    ¦приготовления  хи-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦мических   раство-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ров;    аппаратчик¦типа                               ¦до износа  ¦

¦    ¦этерификации      ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                         Диметиламинопропанол                          ¦

¦                                                                       ¦

¦161.¦Аппаратчик алкили-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик  гидрирования;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик конден-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сации;  аппаратчик¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦синтеза;  аппарат-¦                                   ¦месяцев    ¦

¦    ¦чик  экстрагирова-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦ния               ¦Колпак суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                 Метиловый эфир дихлоруксусной кислоты                 ¦

¦                                                                       ¦

¦162.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦перегонки         ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Дисульформин                              ¦

¦                                                                       ¦

¦163.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦за;  мастер;   на-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чальник     смены;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦слесарь-ремонтник ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                                 Дифеин                                ¦

¦                                                                       ¦

¦164.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦за; слесарь-ремон-¦                                   ¦сяцев      ¦

¦    ¦тник              ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                             Тионилхлорид                              ¦

¦                                                                       ¦

¦165.¦Аппаратчик  хлори-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Нарукавники комбинированные        ¦дежурные   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                            Этиловый спирт                             ¦

¦                                                                       ¦

¦166.¦Аппаратчик  этери-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦фикации; начальник¦                                   ¦сяцев      ¦

¦    ¦смены; слесарь-ре-¦Белье нательное                    ¦2 комплекта¦

¦    ¦монтник           ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                  Карбонат с сахаром, железо закиси                    ¦

¦                                                                       ¦

¦167.¦Аппаратчик солеоб-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦разования; мастер;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦слесарь-ремонтник ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                              Кальцекс                                 ¦

¦                                                                       ¦

¦168.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦осаждения;   аппа-¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦ратчик сушки; мас-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦тер; механик цеха;¦Нарукавники резиновые              ¦2 пары     ¦

¦    ¦начальник   смены;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦слесарь-ремонтник ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦            Кальция глицерофосфат, кальция фруктозодифосфат            ¦

¦                                                                       ¦

¦169.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦омыления; аппарат-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦чик осаждения; ап-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦паратчик солеобра-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦зования;  аппарат-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чик  сушки;  аппа-¦типа                               ¦до износа  ¦

¦    ¦ратчик фильтрации;¦                                   ¦           ¦

¦    ¦аппаратчик  этери-¦                                   ¦           ¦

¦    ¦фикации;  слесарь-¦                                   ¦           ¦

¦    ¦ремонтник         ¦                                   ¦           ¦

¦                                                                       ¦

¦                            Кальция глюконат                           ¦

¦                                                                       ¦

¦170.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦кристаллизации;   ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик осажде-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ния;    аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦очистки  жидкости;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик  элект-¦типа                               ¦до износа  ¦

¦    ¦ролиза            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦171.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦цеха;    начальник¦Фартук резиновый                   ¦1          ¦

¦    ¦смены; слесарь-ре-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦монтник           ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           Кислота адениловая                          ¦

¦                                                                       ¦

¦172.¦Аппаратчик выпари-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦гидролиза;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик   промывки;¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦аппаратчик  разло-¦                                   ¦месяцев    ¦

¦    ¦жения             ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Механик цеха;  на-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦чальник смены     ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦174.¦Подсобный рабочий;¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦слесарь-ремонтник ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                         Кислота глютаминовая                          ¦

¦                                                                       ¦

¦175.¦Аппаратчик выпари-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦вания;  аппаратчик¦защитной пропиткой                 ¦2          ¦

¦    ¦гидролиза;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  кристалли-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦зации;     мастер;¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦начальник   смены;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦начальник участка;¦Колпак суконный                    ¦2          ¦

¦    ¦слесарь-ремонтник ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                       Кислота молочная и ее соли                      ¦

¦                                                                       ¦

¦176.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦гашения   извести;¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦аппаратчик нейтра-¦Нарукавники резиновые              ¦2 пары     ¦

¦    ¦лизации;  аппарат-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чик осаждения; ап-¦типа                               ¦до износа  ¦

¦    ¦паратчик солеобра-¦                                   ¦           ¦

¦    ¦зования;  аппарат-¦                                   ¦           ¦

¦    ¦чик    фильтрации;¦                                   ¦           ¦

¦    ¦мастер;  начальник¦                                   ¦           ¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                           Кислота стеариновая                         ¦

¦                                                                       ¦

¦177.¦Аппаратчик плавле-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ния;   слесарь-ре-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦монтник           ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                         Кислота трихлоруксусная                       ¦

¦                                                                       ¦

¦178.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гонки;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦окисления; мастер;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦механик цеха;  на-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦чальник     смены;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦начальник участка;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Костюм суконный                    ¦дежурный   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                        Ланолин (фармакопейный)                        ¦

¦                                                                       ¦

¦179.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования; мастер;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦слесарь-ремонтник ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                            Линетол, линол                             ¦

¦                                                                       ¦

¦180.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  этерифика-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ции;     начальник¦                                   ¦месяцев    ¦

¦    ¦смены;   начальник¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦участка;  слесарь-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ремонтник         ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                             Ларусан                                   ¦

¦                                                                       ¦

¦181.¦Аппаратчик осажде-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ния;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦синтеза;   мастер;¦Белье нательное                    ¦2 комплекта¦

¦    ¦начальник   смены;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦слесарь-ремонтник ¦Ботинки кожаные на                 ¦           ¦

¦    ¦                  ¦латунных гвоздях                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                          Литий бензойнокислый                         ¦

¦                                                                       ¦

¦182.¦Аппаратчик солеоб-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦разования;   рабо-¦                                   ¦сяцев      ¦

¦    ¦чий,  занятый  од-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ностадийным синте-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦зом;   слесарь-ре-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦монтник           ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                                Мезатон                                ¦

¦                                                                       ¦

¦183.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на 9  ме-¦

¦    ¦за; механик  цеха;¦                                   ¦сяцев      ¦

¦    ¦начальник   смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                      Ментол кристаллический                           ¦

¦                                                                       ¦

¦184.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦таллизации;  аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик   омыления;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦аппаратчик  синте-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦за; аппаратчик эк-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦страгирования; ап-¦типа                               ¦до износа  ¦

¦    ¦паратчик  этерифи-¦                                   ¦           ¦

¦    ¦кации;     мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник смены     ¦                                   ¦           ¦

¦                                                                       ¦

¦                      Наганин, прозерин, карбохолин,                   ¦

¦                           диэтилкарбинолхлорид                        ¦

¦                                                                       ¦

¦185.¦Аппаратчик алкили-¦   Производство техни-             ¦           ¦

¦    ¦рования;  аппарат-¦   ческих препаратов:              ¦           ¦

¦    ¦чик  аминирования;¦Костюм суконный                    ¦2          ¦

¦    ¦аппаратчик конден-¦Белье нательное                    ¦2 комплекта¦

¦    ¦сации;  аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦кристаллизации;   ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦аппаратчик плавле-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ния;    аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦синтеза;  аппарат-¦Берет суконный                     ¦2          ¦

¦    ¦чик сульфирования;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик  фосге-¦типа                               ¦до износа  ¦

¦    ¦нирования;   аппа-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦ратчик  хлорирова-¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦ния; механик цеха;¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                 Производство фармакопейных препаратов                 ¦

¦                                                                       ¦

¦186.¦Аппаратчик   крис-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦таллизации;  аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик синтеза    ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦               Натрий нуклеиново-кислый, нуклеиновая кислота           ¦

¦                                                                       ¦

¦187.¦Аппаратчик  гидро-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦лиза;   аппаратчик¦                                   ¦сяцев      ¦

¦    ¦осаждения;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик фильтрации;¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦аппаратчик центри-¦                                   ¦месяцев    ¦

¦    ¦фугирования;  мас-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦тер; рабочий,  за-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦нятый  одностадий-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ным синтезом; сле-¦типа                               ¦до износа  ¦

¦    ¦сарь-ремонтник    ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                               Пантоцид                                ¦

¦                                                                       ¦

¦188.¦Аппаратчик  сушки;¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦аппаратчик  фильт-¦                                   ¦месяцев    ¦

¦    ¦рации;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦хлорирования; мас-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦тер;   слесарь-ре-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦монтник           ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Полиглюкин                               ¦

¦                                                                       ¦

¦189.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦товления  стериль-¦                                   ¦сяцев      ¦

¦    ¦ных растворов; ап-¦Фартук резиновый                   ¦1          ¦

¦    ¦паратчик  средова-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦рения;  аппаратчик¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦стерилизации;  ап-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦паратчик фермента-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ции препаратов би-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦осинтеза; аппарат-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чик    фильтрации;¦типа                               ¦до износа  ¦

¦    ¦мастер;   слесарь-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦ремонтник         ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                          Промедол, гексамидин                         ¦

¦                                                                       ¦

¦190.¦Аппаратчик алкили-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик    гидратации;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  дегид-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратации;  аппарат-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦чик   конденсации;¦                                   ¦месяцев    ¦

¦    ¦аппаратчик   крис-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦таллизации;  аппа-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ратчик нейтрализа-¦Колпак суконный                    ¦1 на  9 ме-¦

¦    ¦ции;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦омыления; аппарат-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чик осаждения; ап-¦типа                               ¦до износа  ¦

¦    ¦паратчик  перегон-¦   При выполнении работ в  литиевом¦           ¦

¦    ¦ки;     аппаратчик¦   отделении  на  наружных  работах¦           ¦

¦    ¦синтеза;  аппарат-¦   зимой в IV,  III, II и  I поясах¦           ¦

¦    ¦чик  сушки;  аппа-¦   дополнительно:                  ¦           ¦

¦    ¦ратчик циклизации;¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦аппаратчик экстра-¦                                   ¦           ¦

¦    ¦гирования; механик¦                                   ¦           ¦

¦    ¦цеха;  слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦191.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены             ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦                                                                       ¦

¦                     Резорцин чистый и медицинский                     ¦

¦                                                                       ¦

¦192.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦таллизации;   мас-¦Фартук резиновый                   ¦1          ¦

¦    ¦тер; механик цеха;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦начальник   смены;¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                             Сантонин                                  ¦

¦                                                                       ¦

¦193.¦Аппаратчик выщела-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦чивания;  аппарат-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦чик   кристаллиза-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦ции;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦перегонки         ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦194.¦Аппаратчик гашения¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦извести           ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦195.¦Аппаратчик нейтра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лизации;  аппарат-¦Фартук прорезиненный               ¦2          ¦

¦    ¦чик смешивания    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦196.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦197.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦мастер;    механик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦цеха;    начальник¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦смены             ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                              Солюсурьмин                              ¦

¦                                                                       ¦

¦198.¦Аппаратчик  омыле-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦ния;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦осаждения;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  перегонки;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик получе-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ния    комплексных¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦соединений;  аппа-¦типа                               ¦до износа  ¦

¦    ¦ратчик разложения;¦                                   ¦           ¦

¦    ¦аппаратчик  синте-¦                                   ¦           ¦

¦    ¦за;     аппаратчик¦                                   ¦           ¦

¦    ¦этерификации; мас-¦                                   ¦           ¦

¦    ¦тер;     начальник¦                                   ¦           ¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                  Таннин, таннальбин, галловая кислота                 ¦

¦                                                                       ¦

¦199.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик осажде-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦ния;    аппаратчик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦очистки  жидкости;¦Рукавицы комбинированные или       ¦4 пары     ¦

¦    ¦аппаратчик раство-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦рения;  аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦синтеза;  аппарат-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чик  солеобразова-¦типа                               ¦до износа  ¦

¦    ¦ния;    аппаратчик¦                                   ¦           ¦

¦    ¦сушки;  аппаратчик¦                                   ¦           ¦

¦    ¦фильтрации;  аппа-¦                                   ¦           ¦

¦    ¦ратчик экстрагиро-¦                                   ¦           ¦

¦    ¦вания;    рабочий,¦                                   ¦           ¦

¦    ¦занятый   односта-¦                                   ¦           ¦

¦    ¦дийным синтезом   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦200.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦цеха;    начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦смены; слесарь-ре-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦монтник           ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                             Терпингидрат                              ¦

¦                                                                       ¦

¦201.¦Аппаратчик  гидра-¦   При выполнении работ на гидрата-¦           ¦

¦    ¦тации;  аппаратчик¦   ции:                            ¦           ¦

¦    ¦кристаллизации;   ¦Костюм суконный                    ¦1          ¦

¦    ¦аппаратчик экстра-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦гирования         ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦202.¦Аппаратчик   крис-¦  При выполнении работ на растворе-¦           ¦

¦    ¦таллизации,  аппа-¦  нии и кристаллизации терпингидра-¦           ¦

¦    ¦ратчик экстрагиро-¦  та:                              ¦           ¦

¦    ¦вания             ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦203.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦смены; слесарь-ре-¦                                   ¦сяцев      ¦

¦    ¦монтник           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                             Фенолфталеин                              ¦

¦                                                                       ¦

¦204.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦сации;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦кристаллизации;   ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик осажде-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ния; мастер;  сле-¦                                   ¦месяцев    ¦

¦    ¦сарь-ремонтник    ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                                 Фитин                                 ¦

¦                                                                       ¦

¦205.¦Аппаратчик осажде-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦экстрагирования;  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦мастер;    механик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦цеха;    начальник¦типа                               ¦до износа  ¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                               Цинкундан                               ¦

¦                                                                       ¦

¦206.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления медицинс-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ких масс и  мазей;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик синтеза¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦207.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦             Фтивазид, метазид, тубазид, солюзид растворимый           ¦

¦                              Схема начальная                          ¦

¦                                                                       ¦

¦208.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации; аппаратчик ¦                                   ¦сяцев      ¦

¦    ¦осаждения; аппа-  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик перегонки; ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  разло-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦жения;  аппаратчик¦                                   ¦месяцев    ¦

¦    ¦синтеза;  аппарат-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦чик  солеобразова-¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦ния;    аппаратчик¦Колпак суконный                    ¦2          ¦

¦    ¦хлорирования;  ап-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦паратчик центрифу-¦типа                               ¦до износа  ¦

¦    ¦гирования;   аппа-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦ратчик экстрагиро-¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦вания;  аппаратчик¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦этерификации;  ме-¦                                   ¦           ¦

¦    ¦ханик цеха;  рабо-¦                                   ¦           ¦

¦    ¦чий,  занятый  од-¦                                   ¦           ¦

¦    ¦ностадийным синте-¦                                   ¦           ¦

¦    ¦зом;   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                           Схема фармакопейная                         ¦

¦                                                                       ¦

¦209.¦Аппаратчик  сушки;¦Халат хлопчатобумажный             ¦2  на   1,5¦

¦    ¦мастер            ¦                                   ¦года       ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦210.¦Начальник смены   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦                                                                       ¦

¦                               Солютизон                               ¦

¦                                                                       ¦

¦211.¦Аппаратчик  ацети-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦лирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  восстанов-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ления;  аппаратчик¦                                   ¦месяцев    ¦

¦    ¦конденсации; аппа-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦ратчик  окисления;¦Фартук прорезиненный               ¦2          ¦

¦    ¦аппаратчик  синте-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦за; слесарь-ремон-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦тник              ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦212.¦Мастер;  начальник¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦участка           ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦                               Этоксид                                 ¦

¦                                                                       ¦

¦213.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  осаждения;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  синте-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦за; начальник сме-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ны; слесарь-ремон-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦тник              ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам  кристаллизации,  осаждения,¦           ¦

¦    ¦                  ¦   синтеза  на   наружных   работах¦           ¦

¦    ¦                  ¦   зимой в IV,  III, II и  I поясах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Фурамон                                ¦

¦                                                                       ¦

¦214.¦Аппаратчик алкили-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик  аминирования;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик йодиро-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦осаждения;   аппа-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ратчик  перегонки;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦аппаратчик  синте-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦за;  мастер;   на-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦чальник     смены;¦Берет суконный                     ¦2          ¦

¦    ¦слесарь-ремонтник ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Фурациллин                               ¦

¦                                                                       ¦

¦215.¦Аппаратчик  ацети-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦лирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  гидролиза;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  нитро-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦получения комплек-¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦сных   соединений;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик  синте-¦типа                               ¦до износа  ¦

¦    ¦за;  мастер;   на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                        Хинозол, хлоралгидрат, ятрен                   ¦

¦                                                                       ¦

¦216.¦Аппаратчик восста-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦новления; аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик   конденсации;¦Фартук резиновый                   ¦1          ¦

¦    ¦аппаратчик   пере-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦гонки;  аппаратчик¦                                   ¦месяцев    ¦

¦    ¦синтеза;  аппарат-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦чик  хлорирования;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦мастер;    механик¦Костюм суконный                    ¦дежурный   ¦

¦    ¦цеха;    начальник¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦смены; слесарь-ре-¦типа                               ¦до износа  ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦217.¦Аппаратчик испаре-¦    При выполнении работ на хлорной¦           ¦

¦    ¦ния               ¦    станции:                       ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦218.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик сушки      ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                              Хлороформ                                ¦

¦                                                                       ¦

¦219.¦Аппаратчик   пере-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦гонки;     мастер;¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦механик цеха;  на-¦                                   ¦сяцев      ¦

¦    ¦чальник     смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦           ¦

¦    ¦                  ¦   Аппаратчику перегонки,  занятому¦           ¦

¦    ¦                  ¦   на очистке хлороформа:          ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦1 пара на 9¦

¦    ¦                  ¦кожаных                            ¦месяцев    ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                           Хлорэтил, хлорэтан                          ¦

¦                                                                       ¦

¦220.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦перегонки;   аппа-¦Фартук резиновый                   ¦1          ¦

¦    ¦ратчик приготовле-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ния     химических¦                                   ¦месяцев    ¦

¦    ¦растворов; мастер;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦слесарь-ремонтник ¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦             Этиловый эфир альфа-бромизовалериановой кислоты           ¦

¦                                                                       ¦

¦221.¦Аппаратчик  этери-¦Костюм суконный                    ¦2          ¦

¦    ¦фикации           ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Азафен                                  ¦

¦                                                                       ¦

¦222.¦Аппаратчик нейтра-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦лизации           ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦223.¦Аппаратчик синтеза¦Костюм хлопчатобумажный или        ¦1          ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦                                                                       ¦

¦                    Препараты пиперазинового ряда:                     ¦

¦            дитразиноснование, дитразин цитрат этаперазин              ¦

¦                                                                       ¦

¦224.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦за; мастер;  меха-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ник  цеха  (участ-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ка); слесарь-рере-¦                                   ¦месяцев    ¦

¦    ¦монтник; технолог ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами:         ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦           ¦

¦    ¦                  ¦хлопчатобумажного                  ¦2          ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦2 пары     ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                      Пиперазин и его производные                      ¦

¦                                                                       ¦

¦225.¦Аппаратчик конден-¦Костюм суконный                    ¦1          ¦

¦    ¦сации;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦кристаллизации;   ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик нейтра-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лизации;  аппарат-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦чик перегонки; ап-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦паратчик получения¦типа                               ¦до износа  ¦

¦    ¦комплексных соеди-¦                                   ¦           ¦

¦    ¦нений;  аппаратчик¦                                   ¦           ¦

¦    ¦разложения;  аппа-¦                                   ¦           ¦

¦    ¦ратчик    синтеза;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                             Дитразин-фосфат                           ¦

¦                                                                       ¦

¦226.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦за; мастер;  меха-¦                                   ¦сяцев      ¦

¦    ¦ник цеха;  началь-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ник  смены;   сле-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сарь-ремонтник    ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦              Кислота изоникотиновая, кислота никотиновая              ¦

¦                       (из бетаникотина), цетазол                      ¦

¦                                                                       ¦

¦227.¦Аппаратчик   крис-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  окисления;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик осажде-¦Фартук резиновый                   ¦1          ¦

¦    ¦ния;    аппаратчик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦очистки  жидкости;¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦аппаратчик   пере-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦гонки;  аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦получения комплек-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦сных   соединений;¦типа                               ¦до износа  ¦

¦    ¦аппаратчик  разло-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦жения;  аппаратчик¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦синтеза;  аппарат-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦чик  сушки;  аппа-¦                                   ¦           ¦

¦    ¦ратчик центрифуги-¦                                   ¦           ¦

¦    ¦рования;  аппарат-¦                                   ¦           ¦

¦    ¦чик  экстрагирова-¦                                   ¦           ¦

¦    ¦ния; механик цеха;¦                                   ¦           ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦просеивальщик;    ¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                                 Никодин                               ¦

¦                                                                       ¦

¦228.¦Аппаратчик  амини-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  меток-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦силирования; аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик    синтеза;¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦аппаратчик  этери-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦фикации;   мастер;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦начальник   смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦слесарь-ремонтник ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦               Кислота никотиновая из анабазина и никотина             ¦

¦                                                                       ¦

¦229.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦окисления;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  перегонки;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик центри-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦фугирования;  мас-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦тер; механик цеха;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦начальник   смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦слесарь-ремонтник ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                    Кислота пропиновая, этилпропионат,                 ¦

¦                            хлористый пропионил                        ¦

¦                                                                       ¦

¦230.¦Аппаратчик  омыле-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦ния;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦очистки  жидкости;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик   пере-¦Фартук резиновый                   ¦2          ¦

¦    ¦гонки;     механик¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦цеха;    начальник¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦смены; слесарь-ре-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦монтник           ¦Колпак суконный                    ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦            12. Препараты ряда синтомицина и левомицетина              ¦

¦                           и их полупродукты                           ¦

¦                                                                       ¦

¦                         Паранитроацетофенон                           ¦

¦                                                                       ¦

¦231.¦Аппаратчик  гидро-¦    При выполнении работ на стадиях¦           ¦

¦    ¦лиза;   аппаратчик¦    получения  паранитроальфаметок-¦           ¦

¦    ¦приготовления  хи-¦    систирола,  паранитроацетофено-¦           ¦

¦    ¦мических   раство-¦    на, регенерации метанола:      ¦           ¦

¦    ¦ров;   слесарь-ре-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦монтник;  электро-¦Белье нательное                    ¦2 комплекта¦

¦    ¦монтер по  ремонту¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦и     обслуживанию¦Рукавицы КР                        ¦дежурные   ¦

¦    ¦электрооборудова- ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ния               ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦    Аппаратчикам гидролиза и приго-¦           ¦

¦    ¦                  ¦    товления  химических  растворов¦           ¦

¦    ¦                  ¦    на наружных работах зимой в IV,¦           ¦

¦    ¦                  ¦    III, II и I поясах дополнитель-¦           ¦

¦    ¦                  ¦    но:                            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦232.¦Аппаратчик испаре-¦    При выполнении работ на стадиях¦           ¦

¦    ¦ния;    аппаратчик¦    получения   метилового    эфира¦           ¦

¦    ¦перегонки;   аппа-¦    хлоргидрина, стирола и его нит-¦           ¦

¦    ¦ратчик    синтеза;¦    ровании:                       ¦           ¦

¦    ¦аппаратчик  хлори-¦Костюм суконный                    ¦2          ¦

¦    ¦рования;  слесарь-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ремонтник         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦233.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦цеха;    начальник¦Белье нательное                    ¦2 комплекта¦

¦    ¦смены             ¦Ботинки кожаные                    ¦1 пара     ¦

¦                                                                       ¦

¦                       Оксиметильное соединение                        ¦

¦                                                                       ¦

¦234.¦Аппаратчик  амини-¦   При выполнении работ на  стадиях¦           ¦

¦    ¦рования;  аппарат-¦   аминирования окиси паранитрости-¦           ¦

¦    ¦чик   ацетилирова-¦   рола,  ацетилирования  "оксиами-¦           ¦

¦    ¦ния;    аппаратчик¦   на",  окисления  "оксиацетильно-¦           ¦

¦    ¦окисления;    сле-¦   го", оксиметилирования "оцетиль-¦           ¦

¦    ¦сарь-ремонтник    ¦   ного" и получения "оксиметильно-¦           ¦

¦    ¦                  ¦   го" соединения"                 ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦235.¦Аппаратчик  ацети-¦   При выполнении работ на  стадиях¦           ¦

¦    ¦лирования;   аппа-¦   приготовления раствора  гипохло-¦           ¦

¦    ¦ратчик   конденса-¦   рита кальция  и получения  хлор-¦           ¦

¦    ¦ции;    аппаратчик¦   гидрина стирола:                ¦           ¦

¦    ¦растворения; аппа-¦Костюм суконный                    ¦2          ¦

¦    ¦ратчик  хлорирова-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ния;    аппаратчик¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦центрифугирования;¦                                   ¦месяцев    ¦

¦    ¦слесарь-ремонтник ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  Слесарю-ремонтнику  на   наружных¦           ¦

¦    ¦                  ¦  работах зимой в  IV, III, II  и I¦           ¦

¦    ¦                  ¦  поясах дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦236.¦Аппаратчик конден-¦   При выполнении работ на  стадиях¦           ¦

¦    ¦сации;  аппаратчик¦   получения бромкетона, хлоргидра-¦           ¦

¦    ¦осаждения;    сле-¦   та, аминокетона, ацетильного со-¦           ¦

¦    ¦сарь-ремонтник    ¦   единения  и  получения  "оксиме-¦           ¦

¦    ¦                  ¦   тильного" соединения:           ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦237.¦Аппаратчик  нитро-¦   При выполнении работ на  стадиях¦           ¦

¦    ¦вания;  аппаратчик¦   получения окиси  паранитростиро-¦           ¦

¦    ¦омыления; аппарат-¦   ла:                             ¦           ¦

¦    ¦чик осаждения; ап-¦Костюм суконный                    ¦2          ¦

¦    ¦паратчик  перегон-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ки;     аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦этерификации; сле-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦сарь-ремонтник    ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦238.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦цеха;    начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦отделения         ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                       Синтомицин, эусинтомицин                        ¦

¦                                                                       ¦

¦239.¦Аппаратчик  ацети-¦Костюм суконный                    ¦2          ¦

¦    ¦лирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  восстанов-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ления;  аппаратчик¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦выпаривания; аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик   конденса-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ции;    аппаратчик¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦метоксилирования; ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик нейтра-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦лизации;  аппарат-¦типа                               ¦до износа  ¦

¦    ¦чик    нитрования;¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦аппаратчик окисле-¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦ния;    аппаратчик¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦омыления; аппарат-¦                                   ¦           ¦

¦    ¦чик осаждения; ап-¦                                   ¦           ¦

¦    ¦паратчик  перегон-¦                                   ¦           ¦

¦    ¦ки;     аппаратчик¦                                   ¦           ¦

¦    ¦получения комплек-¦                                   ¦           ¦

¦    ¦сных   соединений;¦                                   ¦           ¦

¦    ¦аппаратчик  синте-¦                                   ¦           ¦

¦    ¦за;     аппаратчик¦                                   ¦           ¦

¦    ¦центрифугирования;¦                                   ¦           ¦

¦    ¦аппаратчик  этери-¦                                   ¦           ¦

¦    ¦фикации;  слесарь-¦                                   ¦           ¦

¦    ¦ремонтник         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦240.¦Аппаратчик конден-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦сации;  аппаратчик¦   получения альфа, 1-треомина     ¦           ¦

¦    ¦нитрования;  аппа-¦Костюм суконный                    ¦2          ¦

¦    ¦ратчик  перегонки;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  хлори-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рования;  аппарат-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦чик  бромирования;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦аппаратчик   крис-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик   омыления;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик осажде-¦типа                               ¦до износа  ¦

¦    ¦ния;    аппаратчик¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦смешивания;  аппа-¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦ратчик  этерифика-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦ции,   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦241.¦Аппаратчик конден-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦сации;  аппаратчик¦   получения   альфа,   1-треомина,¦           ¦

¦    ¦растворения; аппа-¦   синтомицина,     абсолютирования¦           ¦

¦    ¦ратчик  хлорирова-¦   изопропилового спирта:          ¦           ¦

¦    ¦ния;   слесарь-ре-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦монтник           ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦242.¦Мастер;    механик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦цеха;    начальник¦Белье нательное                    ¦2 комплекта¦

¦    ¦смены             ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦243.¦Рабочие           ¦   При  выполнении  работ  на резке¦           ¦

¦    ¦                  ¦   алюминиевой стружки:            ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦                                                                       ¦

¦                      Левомицетин, эулевомицетин                       ¦

¦                                                                       ¦

¦244.¦Аппаратчик  амини-¦   За исключением работ по  получе-¦           ¦

¦    ¦рования;  аппарат-¦   нию бромкетона:                 ¦           ¦

¦    ¦чик   ацетилирова-¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦ния;    аппаратчик¦щитной пропиткой                   ¦2          ¦

¦    ¦восстановления;   ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦аппаратчик конден-¦                                   ¦месяцев    ¦

¦    ¦сации;  аппаратчик¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦кристаллизации;   ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  меток-¦Фартук резиновый                   ¦1          ¦

¦    ¦силирования; аппа-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ратчик нитрования;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик окисле-¦типа                               ¦до износа  ¦

¦    ¦ния;    аппаратчик¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦омыления; аппарат-¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦чик осаждения; ап-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦паратчик получения¦                                   ¦           ¦

¦    ¦комплексных соеди-¦                                   ¦           ¦

¦    ¦нений;  аппаратчик¦                                   ¦           ¦

¦    ¦разложения;  аппа-¦                                   ¦           ¦

¦    ¦ратчик    синтеза;¦                                   ¦           ¦

¦    ¦аппаратчик  этери-¦                                   ¦           ¦

¦    ¦фикации;   механик¦                                   ¦           ¦

¦    ¦цеха;     рабочий,¦                                   ¦           ¦

¦    ¦занятый   односта-¦                                   ¦           ¦

¦    ¦дийным   синтезом;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦245.¦Аппаратчик  броми-¦   При выполнении работ по  получе-¦           ¦

¦    ¦рования;  аппарат-¦   нию бромкетона:                 ¦           ¦

¦    ¦чик гидролиза; ап-¦Костюм суконный                    ¦2          ¦

¦    ¦паратчик приготов-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ления   химических¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦растворов;   аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик    синтеза;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  хлори-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦рования;  слесарь-¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦ремонтник         ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                13. Препараты пирамидона-фенацетина                    ¦

¦                                                                       ¦

¦                          Анальгин, антипирин                          ¦

¦                                                                       ¦

¦246.¦Аппаратчик алкили-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования;  аппарат-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чик гидролиза; ап-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦паратчик  кристал-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦лизации;  аппарат-¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦чик синтеза; аппа-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ратчик центрифуги-¦типа                               ¦до износа  ¦

¦    ¦рования;   мастер;¦   Аппаратчикам алкилирования, гид-¦           ¦

¦    ¦механик цеха;  на-¦   ролиза, кристаллизации,  синтеза¦           ¦

¦    ¦чальник     смены;¦   и  центрифугирования  и слесарю-¦           ¦

¦    ¦слесарь-ремонтник ¦   ремонтнику на работах по получе-¦           ¦

¦    ¦                  ¦   нию  антипирина  и   динатриевой¦           ¦

¦    ¦                  ¦   соли:                           ¦           ¦

¦    ¦                  ¦Костюм суконный вместо             ¦           ¦

¦    ¦                  ¦костюма хлопчатобумажного          ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦   Аппаратчикам алкилирования, гид-¦           ¦

¦    ¦                  ¦   ролиза, кристаллизации,  синтеза¦           ¦

¦    ¦                  ¦   и центрифугирования на  наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                         Амидопирин (пирамидон)                        ¦

¦                                                                       ¦

¦247.¦Аппаратчик алкили-¦   При выполнении работ в цехе тех-¦           ¦

¦    ¦рования;  аппарат-¦   нического пирамидона:           ¦           ¦

¦    ¦чик   восстановле-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦ния;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦насыщения;   аппа-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ратчик  нитрозиро-¦Белье нательное                    ¦2 комплекта¦

¦    ¦вания;  аппаратчик¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦осаждения;   аппа-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦ратчик    синтеза;¦Фартук резиновый                   ¦1          ¦

¦    ¦аппаратчик экстра-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦гирования; мастер;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦механик цеха;  на-¦типа                               ¦до износа  ¦

¦    ¦чальник     смены;¦   Аппаратчикам алкилирования, вос-¦           ¦

¦    ¦слесарь-ремонтник ¦   становления, насыщения, нитрози-¦           ¦

¦    ¦                  ¦   рования, осаждения, синтеза, эк-¦           ¦

¦    ¦                  ¦   страгирования на наружных  рабо-¦           ¦

¦    ¦                  ¦   тах зимой дополнительно:        ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦248.¦Аппаратчик восста-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦новления; аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик гидролиза; ап-¦Белье нательное                    ¦2 комплекта¦

¦    ¦паратчик  диазоти-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦рования;  аппарат-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦чик   конденсации;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦мастер;  начальник¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦смены; слесарь-ре-¦                                   ¦месяцев    ¦

¦    ¦монтник           ¦Колпак суконный                    ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦249.¦Аппаратчик   крис-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦таллизации;  аппа-¦   получения пирамидона-фабриката: ¦           ¦

¦    ¦ратчик  осаждения;¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦аппаратчик  сушки;¦                                   ¦сяцев      ¦

¦    ¦аппаратчик  цикли-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦зации;  аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦экстрагирования   ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Салипирин                                ¦

¦                                                                       ¦

¦250.¦Аппаратчики, заня-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦тые в  производст-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ве     салипирина;¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦мастер;    механик¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦цеха;    начальник¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦смены;    рабочий,¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦занятый   односта-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦дийным   синтезом;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                              Фенацетин                                ¦

¦                                                                       ¦

¦251.¦Аппаратчик алкили-¦   При выполнении работ на  стадиях¦           ¦

¦    ¦рования;  аппарат-¦   получения нитрофенетола и  фена-¦           ¦

¦    ¦чик   ацетилирова-¦   цитина на водно-спиртовой  крис-¦           ¦

¦    ¦ния;    аппаратчик¦   таллизации:                     ¦           ¦

¦    ¦восстановления;   ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦аппаратчик карбок-¦                                   ¦сяцев      ¦

¦    ¦силирования; аппа-¦Костюм суконный                    ¦1          ¦

¦    ¦ратчик   конденса-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ции;    аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦кристаллизации;   ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦аппаратчик насыще-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ния;    аппаратчик¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦перегонки;   аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик  осаждения;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик  синте-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦за;     аппаратчик¦типа                               ¦до износа  ¦

¦    ¦сушки;     мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦252.¦Аппаратчик алкили-¦   При выполнении работы по получе-¦           ¦

¦    ¦рования;  аппарат-¦   нию фенацетина:                 ¦           ¦

¦    ¦чик   конденсации;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦аппаратчик  синте-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦за;     аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦циклизации;   мас-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦тер; механик цеха;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦начальник   смены;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦слесарь-ремонтник ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                    Эфир метиловый бензолсульфокислоты                 ¦

¦                                                                       ¦

¦253.¦Аппаратчик  этери-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦фикации;   мастер;¦                                   ¦сяцев      ¦

¦    ¦механик цеха;  на-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чальник     смены;¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦слесарь-ремонтник ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На стадии подготовки сырья  бен-¦           ¦

¦    ¦                  ¦   зосульфохлорида:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный вместо кос-¦1 на  9 ме-¦

¦    ¦                  ¦тюма суконного                     ¦сяцев      ¦

¦                                                                       ¦

¦                         14. Препараты ртути                           ¦

¦                                                                       ¦

¦                           Каломель и сулема                           ¦

¦                                                                       ¦

¦254.¦Аппаратчик солеоб-¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦разования; мастер;¦защитной пропиткой с капюшоном     ¦2          ¦

¦    ¦слесарь-ремонтник ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Моносепт                               ¦

¦                                                                       ¦

¦255.¦Аппаратчик  диазо-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦тирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  осаждения;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  разло-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦жения;  аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦синтеза;   мастер;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦механик цеха;  на-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦чальник     смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦слесарь-ремонтник ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                                 Диоцид                                ¦

¦                                                                       ¦

¦256.¦Аппаратчик  броми-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦рования;  аппарат-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦чик   конденсации;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик осажде-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦приготовления  хи-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦мических   раство-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦ров;    аппаратчик¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦синтеза;   мастер;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦начальник   смены;¦типа                               ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам  бромирования,  конденсации,¦           ¦

¦    ¦                  ¦   осаждения,  приготовления  хими-¦           ¦

¦    ¦                  ¦   ческих  растворов,  синтеза   на¦           ¦

¦    ¦                  ¦   наружных  работах  зимой  в  IV,¦           ¦

¦    ¦                  ¦   III, II и I поясах  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                         Разные препараты ртути                        ¦

¦                                                                       ¦

¦257.¦Рабочий,   занятый¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦одностадийным син-¦щитной пропиткой                   ¦2          ¦

¦    ¦тезом;     мастер;¦Белье нательное                    ¦2 комплекта¦

¦    ¦механик цеха;  на-¦Фартук прорезиненный               ¦3          ¦

¦    ¦чальник     смены;¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦слесарь-ремонтник ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                       15. Салициловые препараты                       ¦

¦                                                                       ¦

¦                 Аспирин (кислота ацетилсалициловая) из                ¦

¦                      уксусного ангидрида, ацесол                      ¦

¦                                                                       ¦

¦258.¦Аппаратчик  ацети-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦лирования;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик   возгонки;¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦аппаратчик карбок-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦силирования; аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик  перегонки;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦аппаратчик центри-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦фугирования;  мас-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦тер; механик цеха;¦типа                               ¦до износа  ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                 Аспирин (ацетилсалициловая кислота) из                ¦

¦               уксусной кислоты и треххлористого фосфора               ¦

¦                                                                       ¦

¦259.¦Аппаратчик  ацети-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦лирования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик   возгонки;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик карбок-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦силирования; аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик  перегонки;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦аппаратчик центри-¦Колпак суконный                    ¦2          ¦

¦    ¦фугирования;  мас-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦тер; механик цеха;¦типа                               ¦до износа  ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                          Кислота салициловая                          ¦

¦                                                                       ¦

¦260.¦Аппаратчик возгон-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦ки;     аппаратчик¦                                   ¦сяцев      ¦

¦    ¦карбоксилирования;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик конден-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦сации;   подсобный¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦рабочий;   мастер;¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦механик цеха;  на-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦чальник     смены;¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦слесарь-ремонтник ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Оксафенамид                              ¦

¦                                                                       ¦

¦261.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик   конденса-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ции;    аппаратчик¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦перегонки; мастер;¦                                   ¦месяцев    ¦

¦    ¦начальник   смены;¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦слесарь-ремонтник ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и  аппаратчи-¦           ¦

¦    ¦                  ¦   кам кристаллизации, конденсации,¦           ¦

¦    ¦                  ¦   перегонки  на  наружных  работах¦           ¦

¦    ¦                  ¦   зимой в IV,  III, II и  I поясах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                Натрия салицилат, бензойнокислый натрий                ¦

¦                                                                       ¦

¦262.¦Аппаратчик солеоб-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦разования;   аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик сушки; мас-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦тер; механик цеха;¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦начальник   смены;¦Перчатки резиновые                 ¦дежурная   ¦

¦    ¦рабочий,   занятый¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦одностадийным син-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦тезом; слесарь-ре-¦типа                               ¦до износа  ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦            Эфиры салициловой кислоты и производство бепаска           ¦

¦                                                                       ¦

¦263.¦Аппаратчик  этери-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦фикации;   мастер;¦                                   ¦сяцев      ¦

¦    ¦механик цеха;  на-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦чальник     смены;¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦слесарь-ремонтник ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                        16. Препараты серебра                          ¦

¦                                                                       ¦

¦                    Альбаргин, колларгол, проторгол                    ¦

¦                                                                       ¦

¦264.¦Аппаратчик  гидро-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦лиза;   аппаратчик¦                                   ¦сяцев      ¦

¦    ¦осаждения; мастер;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦механик цеха;  на-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦чальник     смены;¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦рабочий,   занятый¦Нарукавники резиновые              ¦4 пары     ¦

¦    ¦одностадийным син-¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦тезом             ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                     17. Сульфаниламидные препараты                    ¦

¦                                                                       ¦

¦             Мета-фенилендиамин, амид, натрий, сульфохлорид,           ¦

¦               амино-пиридин, белый стрептоцид, стрептоцид             ¦

¦                растворимый, сульфоцил натрия, уросульфан,             ¦

¦                        этазол, сульфодимизин                          ¦

¦                                                                       ¦

¦265.¦Аппаратчик  амини-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   ацетилирова-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ния;    аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦восстановления;   ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦аппаратчик  гидро-¦                                   ¦месяцев    ¦

¦    ¦лиза;   аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦изомеризации;  ап-¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦паратчик конденса-¦Берет суконный                     ¦2          ¦

¦    ¦ции;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦кристаллизации;   ¦типа                               ¦до износа  ¦

¦    ¦аппаратчик  омыле-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦ния;    аппаратчик¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦осаждения;   аппа-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦ратчик  перегонки;¦                                   ¦           ¦

¦    ¦аппаратчик плавле-¦                                   ¦           ¦

¦    ¦ния;    аппаратчик¦                                   ¦           ¦

¦    ¦разложения;  аппа-¦                                   ¦           ¦

¦    ¦ратчик    синтеза;¦                                   ¦           ¦

¦    ¦аппаратчик солеоб-¦                                   ¦           ¦

¦    ¦разования;   аппа-¦                                   ¦           ¦

¦    ¦ратчик сульфирова-¦                                   ¦           ¦

¦    ¦ния;    аппаратчик¦                                   ¦           ¦

¦    ¦хлорирования;  ап-¦                                   ¦           ¦

¦    ¦паратчик центрифу-¦                                   ¦           ¦

¦    ¦гирования;   аппа-¦                                   ¦           ¦

¦    ¦ратчик  этерифика-¦                                   ¦           ¦

¦    ¦ции; мастер; меха-¦                                   ¦           ¦

¦    ¦ник цеха;  началь-¦                                   ¦           ¦

¦    ¦ник участка;  сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦                                                                       ¦

¦                     Кристаллизация, фильтрация, сушка                 ¦

¦                                                                       ¦

¦266.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦таллизации;  аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик сушки; мас-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦тер;   слесарь-ре-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦монтник           ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Сульгин                                 ¦

¦                                                                       ¦

¦267.¦Аппаратчик   крис-¦Костюм хлопчатобумажный или        ¦2          ¦

¦    ¦таллизации;  аппа-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ратчик    синтеза;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик центри-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦фугирования       ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦             Сульфапиридазин натрия, мефенаминовая кислота             ¦

¦                                                                       ¦

¦268.¦Аппаратчик восста-¦   При выполнении работ на  получе-¦           ¦

¦    ¦новления; аппарат-¦   нии мефенаминовой кислоты:      ¦           ¦

¦    ¦чик   конденсации;¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦аппаратчик  нитро-¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦вания             ¦Куртка суконная                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦269.¦Аппаратчик синтеза¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                    18. Производство норсульфазола                     ¦

¦                                                                       ¦

¦270.¦Аппаратчик восста-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦новления; аппарат-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦чик гашения извес-¦                                   ¦месяцев    ¦

¦    ¦ти;     аппаратчик¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦конденсации; аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик нейтрализа-¦Противогаз                         ¦дежурный   ¦

¦    ¦ции;    аппаратчик¦Очки защитные                      ¦до износа  ¦

¦    ¦омыления; аппарат-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦чик осаждения; ап-¦типа                               ¦до износа  ¦

¦    ¦паратчик приготов-¦   На стадиях  хлорирования, I и II¦           ¦

¦    ¦ления   химических¦   конденсации,  омыления  дополни-¦           ¦

¦    ¦растворов;   аппа-¦   тельно:                         ¦           ¦

¦    ¦ратчик    синтеза;¦Костюм суконный                    ¦дежурный   ¦

¦    ¦аппаратчик солеоб-¦                                   ¦           ¦

¦    ¦разования;   аппа-¦                                   ¦           ¦

¦    ¦ратчик  хлорирова-¦                                   ¦           ¦

¦    ¦ния; мастер; меха-¦                                   ¦           ¦

¦    ¦ник цеха;  началь-¦                                   ¦           ¦

¦    ¦ник  смены;   сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                    19. Препараты сульфотинового ряда                  ¦

¦                                                                       ¦

¦                   Сульфотин, сулюсульфон, сульфодиамин,               ¦

¦                            диаминдифенилсульфон                       ¦

¦                                                                       ¦

¦271.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за; мастер;  меха-¦                                   ¦сяцев      ¦

¦    ¦ник цеха;  началь-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ник  смены;   сле-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦сарь-ремонтник    ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                        20. Производство эпилина                       ¦

¦                                                                       ¦

¦272.¦Аппаратчик восста-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦новления; аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   диазотирова-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ния;    аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦конденсации; аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик  кристалли-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦зации;  аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦омыления; аппарат-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦чик  экстрагирова-¦типа                               ¦до износа  ¦

¦    ¦ния; мастер; меха-¦                                   ¦           ¦

¦    ¦ник цеха;  началь-¦                                   ¦           ¦

¦    ¦ник участка; рабо-¦                                   ¦           ¦

¦    ¦чий,  занятый  од-¦                                   ¦           ¦

¦    ¦ностадийным синте-¦                                   ¦           ¦

¦    ¦зом;   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                               Фталазол                                ¦

¦                                                                       ¦

¦273.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦сации;   начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦смены; слесарь-ре-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦монтник           ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и аппаратчику¦           ¦

¦    ¦                  ¦   конденсации на наружных  работах¦           ¦

¦    ¦                  ¦   зимой в IV,  III, II и  I поясах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                                Мадрибон                               ¦

¦                                                                       ¦

¦274.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  омыле-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ния;    аппаратчик¦                                   ¦месяцев    ¦

¦    ¦осаждения;   аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  перегонки;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦аппаратчик  приго-¦Колпак суконный                    ¦1          ¦

¦    ¦товления  химичес-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ких растворов; ап-¦типа                               ¦до износа  ¦

¦    ¦паратчик  синтеза;¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦аппаратчик  этери-¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦фикации;   мастер;¦   поясах дополнительно:           ¦           ¦

¦    ¦начальник   смены;¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦275.¦Аппаратчик   крис-¦   При выполнении работ на  стадиях¦           ¦

¦    ¦таллизации;  аппа-¦   кристаллизации,   фильтрации   и¦           ¦

¦    ¦ратчик сушки;  ап-¦   сушки мадрибона:                ¦           ¦

¦    ¦паратчик  фильтра-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ции;  мастер;  на-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чальник     смены;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦слесарь-ремонтник ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   На стадии сушки:                ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный вместо  кос-¦1 на  9 ме-¦

¦    ¦                  ¦тюма хлопчатобумажного             ¦сяцев      ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦276.¦Механик   участка;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦механик цеха;  на-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦чальник участка   ¦                                   ¦           ¦

¦                                                                       ¦

¦        21. Экраны рентгеновские (просвечивающие и усиливающие)        ¦

¦                                                                       ¦

¦277.¦Аппаратчик   изго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления   рентге-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦новских   экранов;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик осажде-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ния;    аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦получения составов¦  Аппаратчику  получения   составов¦           ¦

¦    ¦для  рентгеновских¦  для рентгеновских экранов на при-¦           ¦

¦    ¦экранов;  аппарат-¦  готовлении смесей:               ¦           ¦

¦    ¦чик промывки; мас-¦Рукавицы брезентовые вместо        ¦           ¦

¦    ¦тер; механик цеха;¦перчаток резиновых                 ¦12 пар     ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                     22. Производство трифтазина                       ¦

¦                                                                       ¦

¦278.¦Аппаратчик  ацети-¦   При выполнении работ на ста-    ¦           ¦

¦    ¦лирования;   аппа-¦   диях хлорирования, восстанов-   ¦           ¦

¦    ¦ратчик  восстанов-¦   ления, ацетилирования, кон-     ¦           ¦

¦    ¦ления;  аппаратчик¦   денсации с бромбензолом:        ¦           ¦

¦    ¦конденсации; аппа-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦ратчик нитрования;¦                                   ¦сяцев      ¦

¦    ¦аппаратчик  омыле-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ния;    аппаратчик¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦хлорирования; под-¦                                   ¦месяцев    ¦

¦    ¦собный    рабочий,¦Рукавицы суконные                  ¦4 пары     ¦

¦    ¦слесарь-ремонтник ¦Берет суконный                     ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦279.¦Аппаратчик   крис-¦   При выполнении работы на  стадии¦           ¦

¦    ¦таллизации;   под-¦   получения готового продукта:    ¦           ¦

¦    ¦собный    рабочий;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦слесарь-ремонтник ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦280.¦Мастер;    механик¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦цеха;    начальник¦защитной пропиткой                 ¦1          ¦

¦    ¦смены             ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦281.¦Слесарь  по  конт-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦рольно-измеритель-¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦ным приборам и ав-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦томатике; электро-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦монтер по  ремонту¦                                   ¦           ¦

¦    ¦и     обслуживанию¦                                   ¦           ¦

¦    ¦электрооборудова- ¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦                                                                       ¦

¦          II. Реактивы и фармакопейные органические красители          ¦

¦                                                                       ¦

¦    Азур I, азур-эозин, азур II, азарин, антрахинон, амидоазобензол,   ¦

¦          бриллиантовая зелень, гимза сухая, диазоамидобензол,         ¦

¦    диметиламидоазобензол, диметиламида-бензольдегид, индигокармин,    ¦

¦ иодэозин, кислота антраниловая, кислота сульфаниловая, кристаллвиолет,¦

¦  конго красный, лейшман сухой, майгрюнвальд сухой, метиловая голубая  ¦

¦медицинская, метиловый зеленый, метиловый красный, метиловый оранжевый,¦

¦ нитрозодиметиламин, нитрозодиметиланилин, нитрозобетанафтол, судан I, ¦

¦судан III, тимолфталеин, тионин, тропеолин 00, тропеолин 000, феноловый¦

¦          красный, эозин-К, эозин-натрий, эритрозин, тропеолин         ¦

¦                                                                       ¦

¦282.¦Аппаратчик возгон-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ки;     аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик осажде-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ния;    аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦приготовления  хи-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦мических   раство-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ров;    аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦производства хими-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ческих  реактивов;¦типа                               ¦до износа  ¦

¦    ¦аппаратчик солеоб-¦                                   ¦           ¦

¦    ¦разования; мастер;¦                                   ¦           ¦

¦    ¦рабочий,   занятый¦                                   ¦           ¦

¦    ¦одностадийным син-¦                                   ¦           ¦

¦    ¦тезом; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦    Ацетаты аммония, бария, калия; сульфаты калия, кальция, натрия,    ¦

¦     кадмия; хлориды бария, кальция, натрия, аммония; барий едкий,     ¦

¦                       роданистые соли, соль Мора                      ¦

¦                                                                       ¦

¦283.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик  осаждения;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик солеоб-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦разования; мастер;¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦механик цеха;  на-¦   При работе с кислотами:         ¦           ¦

¦    ¦чальник     смены;¦Костюм  суконный   вместо   костюма¦           ¦

¦    ¦рабочий,   занятый¦хлопчатобумажного                  ¦1          ¦

¦    ¦одностадийным син-¦                                   ¦           ¦

¦    ¦тезом; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                Кислота виннокаменная, кислота лимонная                ¦

¦              реактивная, виннокислые соли, лимоннокислые              ¦

¦             соли, щавелевые соли, нафталин для внутреннего            ¦

¦            употребления, молочный сахар, крахмал растворимый          ¦

¦                                                                       ¦

¦284.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦таллизации;  аппа-¦                                   ¦сяцев      ¦

¦    ¦ратчик  осаждения;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик  приго-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦товления  химичес-¦                                   ¦месяцев    ¦

¦    ¦ких растворов; ап-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦паратчик производ-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ства    химических¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦реактивов;   аппа-¦   Аппаратчикам     кристаллизации,¦           ¦

¦    ¦ратчик    синтеза;¦   осаждения,  приготовления  хими-¦           ¦

¦    ¦мастер;   рабочий,¦   ческих  растворов,  производства¦           ¦

¦    ¦занятый   односта-¦   химических  реактивов,  синтеза,¦           ¦

¦    ¦дийным   синтезом;¦   занятым на подсобных работах:   ¦           ¦

¦    ¦слесарь-ремонтник ¦Тапочки кожаные вместо             ¦           ¦

¦    ¦                  ¦сапог резиновых                    ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦  Квасцы, нитрат натрия, тиосульфат натрия (гипосульфит), ферроцианид  ¦

¦  калия (желтая кровяная соль), формиат натрия, фосфаты, цинковые соли ¦

¦                                                                       ¦

¦285.¦Аппаратчик алкили-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик   крис-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦таллизации;  аппа-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦ратчик    синтеза;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  сушки;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик  хлори-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦рования;   мастер;¦типа                               ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦   Аппаратчикам алкилирования, кон-¦           ¦

¦    ¦                  ¦   денсации, кристаллизации, синте-¦           ¦

¦    ¦                  ¦   за, сушки, хлорирования, занятым¦           ¦

¦    ¦                  ¦   на подсобных работах:           ¦           ¦

¦    ¦                  ¦Тапочки кожаные вместо ботинок  ко-¦           ¦

¦    ¦                  ¦жаных                              ¦2 пары     ¦

¦                                                                       ¦

¦             Соль карлсбадская, детская присыпка, гальманин            ¦

¦                                                                       ¦

¦286.¦Аппаратчик  смеши-¦Комбинезон хлопчатобумажный        ¦1 на  9 ме-¦

¦    ¦вания; слесарь-ре-¦                                   ¦сяцев      ¦

¦    ¦монтник           ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                               Уротропин                               ¦

¦                                                                       ¦

¦287.¦Аппаратчик  сушки;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦мастер;    механик¦Фартук резиновый                   ¦1          ¦

¦    ¦цеха;    начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦смены;    рабочий,¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦занятый   односта-¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦дийным   синтезом;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦     Производство малотоннажных препаратов методом многостадийного     ¦

¦         синтеза: апрессин, апрофен, армин, бензамон, гексоний,        ¦

¦      гидрокодеинон, димедрол, дипрофен, допан, изадрин, лейкоген,     ¦

¦    мезаконин, миелосан, пантамин, пентоксил, пиральдин, сарколизин,   ¦

¦      спазмолитин, тетридин, триметин, тропацин, унитиол, фенадон,     ¦

¦      феназол, тифен, фенамин, фенатин, фосфакол, этамид, азидин,      ¦

¦   диколин, димеколин, трихомонацид, фепранон, аминохинол, нафтамон,   ¦

¦    хлоракон-циклозилин, бета-фенилизопропиламин, амизил, циклодол,    ¦

¦      рединол, дифенин, метилурацил, азлактон, бензил, бензиловая      ¦

¦    кислота, дифенилуксусная кислота, цистамин, амиказол, хлорбутин,   ¦

¦  аминокапроновая кислота, диазолин, димекарбин, никотиновая кислота,  ¦

¦           никотинамид, ментол рацемический, пирофос, нибуфин          ¦

¦                                                                       ¦

¦288.¦Аппаратчик алкили-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик  аминирования;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик  броми-¦Фартук прорезиненный               ¦2          ¦

¦    ¦рования;  аппарат-¦Ботинки кожаные или                ¦           ¦

¦    ¦чик   восстановле-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ния;    аппаратчик¦                                   ¦месяцев    ¦

¦    ¦конденсации; аппа-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ратчик  кристалли-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦зации;  аппаратчик¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦окисления;   аппа-¦типа                               ¦до износа  ¦

¦    ¦ратчик  перегонки;¦   При работе с кислотами:         ¦           ¦

¦    ¦аппаратчик  приго-¦Костюм  суконный   вместо   костюма¦1 на  9 ме-¦

¦    ¦товления  химичес-¦хлопчатобумажного                  ¦сяцев      ¦

¦    ¦ких растворов; ап-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦паратчик  синтеза;¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦аппаратчик солеоб-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦разования;   аппа-¦                                   ¦           ¦

¦    ¦ратчик  хлорирова-¦                                   ¦           ¦

¦    ¦ния;  мастер;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦рабочий,   занятый¦                                   ¦           ¦

¦    ¦одностадийным син-¦                                   ¦           ¦

¦    ¦тезом; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                      III. Синтетические витамины                      ¦

¦                                                                       ¦

¦                             Метилвинилкетон                           ¦

¦                                                                       ¦

¦289.¦Аппаратчик  разло-¦    При выполнении работ на получе-¦           ¦

¦    ¦жения; слесарь-ре-¦    нии хлоргидрата диэтиламина:   ¦           ¦

¦    ¦монтник           ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦290.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦за;  мастер;  сле-¦                                   ¦сяцев      ¦

¦    ¦сарь-ремонтник    ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ по  получе-¦           ¦

¦    ¦                  ¦   нию хлоргидрата основания Манни-¦           ¦

¦    ¦                  ¦   ха и пиролиза, на стадии регене-¦           ¦

¦    ¦                  ¦   рации диэтиламина:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги  взрывобезопасные       ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   На разливе дополнительно:       ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦дежурный   ¦

¦                                                                       ¦

¦                               Витамин А                               ¦

¦                                                                       ¦

¦291.¦Аппаратчик  ацети-¦   При выполнении работ на  получе-¦           ¦

¦    ¦лирования;   аппа-¦   нии А-ацетата экстракта  витами-¦           ¦

¦    ¦ратчик  дегидрата-¦   на:                             ¦           ¦

¦    ¦ции               ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦292.¦Аппаратчик  броми-¦   При выполнении работ на  получе-¦           ¦

¦    ¦рования           ¦   нии бромистоводородной кислоты: ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦293.¦Аппаратчик  гидри-¦   При выполнении работ на  получе-¦           ¦

¦    ¦рования           ¦   нии диола С20:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы КР                        ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦294.¦Аппаратчик  изоме-¦   При выполнении работ на  получе-¦           ¦

¦    ¦ризации           ¦   нии   первичного   ацетиленового¦           ¦

¦    ¦                  ¦   карбинола                       ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦295.¦Аппаратчик конден-¦    При выполнении работ на        ¦           ¦

¦    ¦сации             ¦    получении диолина С20:         ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦296.¦Аппаратчик конден-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦сации;     мастер;¦                                   ¦сяцев      ¦

¦    ¦механик цеха; сле-¦Белье нательное                    ¦2 комплекта¦

¦    ¦сарь-ремонтник    ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦297.¦Аппаратчик  приго-¦   При выполнении работ на  получе-¦           ¦

¦    ¦товления катализа-¦   нии палладиевого катализатора:  ¦           ¦

¦    ¦тора              ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦298.¦Аппаратчик  приго-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦товления  химичес-¦                                   ¦сяцев      ¦

¦    ¦ких растворов, ап-¦Белье нательное                    ¦2 комплекта¦

¦    ¦паратчик  этерифи-¦Фартук прорезиненный               ¦2          ¦

¦    ¦кации, занятые  на¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦получении этилово-¦                                   ¦месяцев    ¦

¦    ¦го эфира  монохло-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦руксусной кислоты;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  этери-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦фикации, занятый в¦Берет шерстяной                    ¦1          ¦

¦    ¦подготовительном  ¦Очки защитные                      ¦до износа  ¦

¦    ¦отделении         ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦299.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за,   занятый   на¦                                   ¦сяцев      ¦

¦    ¦получении альдеги-¦Белье нательное                    ¦2 комплекта¦

¦    ¦да  С14;   мастер;¦Фартук прорезиненный               ¦2          ¦

¦    ¦начальник смены   ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦       Витамин А (французская технология). Реакционное отделение       ¦

¦     синтеза (получение ацеталей, оксиацеталей, ретиненгидрохинона,    ¦

¦               кетона, витамина А, ацетилметиониноктила)               ¦

¦                                                                       ¦

¦300.¦Аппаратчик  гидро-¦Костюм суконный или                ¦1          ¦

¦    ¦лиза;   аппаратчик¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦конденсации; аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  подготовки¦Фартук прорезиненный               ¦2          ¦

¦    ¦сырья  и   отпуска¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦полуфабрикатов   и¦                                   ¦месяцев    ¦

¦    ¦продукции;   аппа-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ратчик    синтеза;¦Рукавицы комбинированные или       ¦12 пар     ¦

¦    ¦аппаратчик экстра-¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦гирования;   аппа-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ратчик  этерифика-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ции;  мастер;  на-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦чальник     смены;¦Очки защитные                      ¦до износа  ¦

¦    ¦слесарь-ремонтник ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                Отделение получения этилата натрия                     ¦

¦                                                                       ¦

¦301.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦за; слесарь-ремон-¦Костюм прорезиненный               ¦дежурный   ¦

¦    ¦тник              ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦6 пар      ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                  Отделение ректификации растворителей                 ¦

¦                                                                       ¦

¦302.¦Аппаратчик   пере-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦гонки;   начальник¦                                   ¦сяцев      ¦

¦    ¦смены             ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Плащ прорезиненный с капюшоном     ¦дежурный   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦303.¦Кладовщик         ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦304.¦Лаборант  химичес-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦кого анализа;  хи-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦мик               ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦305.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦306.¦Слесарь  по  конт-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦рольно-измеритель-¦                                   ¦сяцев      ¦

¦    ¦ным приборам и ав-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦томатике          ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦2 пары     ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦307.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦308.¦Электромонтер   по¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ремонту и обслужи-¦                                   ¦сяцев      ¦

¦    ¦ванию  электрообо-¦Белье нательное                    ¦2 комплекта¦

¦    ¦рудования         ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Микровит                               ¦

¦                                                                       ¦

¦309.¦Аппаратчик  грану-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦лирования;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик  подготовки¦Полусапоги резиновые               ¦1 пара на 9¦

¦    ¦сырья  и   отпуска¦                                   ¦месяцев    ¦

¦    ¦полуфабрикатов   и¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦продукции;   аппа-¦Очки защитные                      ¦до износа  ¦

¦    ¦ратчик приготовле-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ния эмульсии      ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦310.¦Аппаратчик пере-  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦гонки, занятый на ¦Белье нательное                    ¦2 комплекта¦

¦    ¦молекулярной дис- ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦тилляции кетона,  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦ацеталя, ретинена,¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦витамина; аппарат-¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦чик установки     ¦талкивающей пропиткой              ¦2          ¦

¦    ¦опытного производ-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦ства              ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦ дежурная  ¦

¦    ¦                  ¦                                   ¦           ¦

¦311.¦Инженер-технолог; ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦механик       цеха¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦(участка); началь-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ник смены; началь-¦Химику дополнительно:              ¦           ¦

¦    ¦ник участка; стар-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ший химик; химик  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦312.¦Кладовщик         ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦313.¦Лаборант  химичес-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦кого анализа      ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦314.¦Мастер по ремонту;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦начальник участка ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦КИП и автоматики; ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦энергетик цеха    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦315.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦316.¦Слесарь  по  конт-¦Комбинезон хлопчатобумажный        ¦1 на  9 ме-¦

¦    ¦рольно-измеритель-¦                                   ¦сяцев      ¦

¦    ¦ным приборам и ав-¦Белье нательное                    ¦2 комплекта¦

¦    ¦томатике; электро-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦монтер по  ремонту¦                                   ¦месяцев    ¦

¦    ¦и     обслуживанию¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦электрооборудова- ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ния               ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦317.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги резиновые               ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Витамин В1                               ¦

¦                                                                       ¦

¦318.¦Аппаратчик  амини-¦   При выполнении работ на  получе-¦           ¦

¦    ¦рования           ¦   нии формамида:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦319.¦Аппаратчик  амини-¦   При выполнении работ на  получе-¦           ¦

¦    ¦рования,  аппарат-¦   нии  хлоргидрата   ацетиленового¦           ¦

¦    ¦чик фильтрации    ¦   эфира и хлоргидрата ацетамидина:¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦320.¦Аппаратчик  броми-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦рования           ¦   бромацепропилацетата:           ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦321.¦Аппаратчик  броми-¦    При выполнении работ на получе-¦           ¦

¦    ¦рования;  аппарат-¦    нии бромаминопиридина,  хлорис-¦           ¦

¦    ¦чик синтеза; аппа-¦    того и бромистого водорода:    ¦           ¦

¦    ¦ратчик фильтрации;¦Костюм суконный                    ¦1          ¦

¦    ¦аппаратчик экстра-¦Белье нательное                    ¦2 комплекта¦

¦    ¦гирования; мастер;¦Фартук прорезиненный               ¦2          ¦

¦    ¦механик цеха; сле-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦сарь-ремонтник    ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦322.¦Аппаратчик  броми-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦рования,  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик синтеза, аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик фильтрации,¦Фартук прорезиненный               ¦2          ¦

¦    ¦аппаратчик экстра-¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦гирования, занятые¦                                   ¦месяцев    ¦

¦    ¦на стадии  выделе-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ния аминопиридина;¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦аппаратчик регене-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦рации, занятый  на¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦регенерации  раст-¦Очки защитные                      ¦до износа  ¦

¦    ¦ворителей         ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦323.¦Аппаратчик выпари-¦   При выполнении работ на         ¦           ¦

¦    ¦вания; аппаратчик ¦   получении медицинского          ¦           ¦

¦    ¦кристаллизации;   ¦   витамина В1:                    ¦           ¦

¦    ¦аппаратчик центри-¦Халат хлопчатобумажный белый       ¦1          ¦

¦    ¦фугирования; мас- ¦Белье нательное                    ¦2 комплекта¦

¦    ¦тер               ¦Фартук хлопчатобумажный с во-      ¦           ¦

¦    ¦                  ¦доотталкивающей пропиткой          ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦324.¦Аппаратчик конден-¦   При выполнении работ на  получе-¦           ¦

¦    ¦сации,  занятый на¦   нии бета-этоксипропионитрила:   ¦           ¦

¦    ¦получении    бета-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦этоксипропионитри-¦                                   ¦сяцев      ¦

¦    ¦ла                ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦325.¦Аппаратчик конден-¦   При выполнении работ на  получе-¦           ¦

¦    ¦сации;  аппаратчик¦   нии технического витамина В1:   ¦           ¦

¦    ¦перегонки;   аппа-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ратчик сушки;  ап-¦                                   ¦сяцев      ¦

¦    ¦паратчик центрифу-¦Белье нательное                    ¦2 комплекта¦

¦    ¦гирования         ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦326.¦Аппаратчик   пере-¦    При выполнении работ на разгон-¦           ¦

¦    ¦гонки;  аппаратчик¦    ке тиазола и отгонке хлороформа¦           ¦

¦    ¦фильтрации        ¦    стадии тиазола:                ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦327.¦Аппаратчик  синте-¦   При выполнении работ на  получе-¦           ¦

¦    ¦за;     аппаратчик¦   нии тиазола и омылении тиазола: ¦           ¦

¦    ¦омыления; аппарат-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦чик фильтрации    ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦328.¦Аппаратчик  синте-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦за, занятый на по-¦                                   ¦сяцев      ¦

¦    ¦лучении спиртового¦Белье нательное                    ¦2 комплекта¦

¦    ¦раствора  аминопи-¦Фартук прорезиненный               ¦2          ¦

¦    ¦ридина;    мастер;¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦начальник смены   ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦329.¦Аппаратчик  этери-¦   При выполнении работ на  получе-¦           ¦

¦    ¦фикации           ¦   нии этилформиата:               ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦330.¦Рабочий,   занятый¦   При выполнении работ на  получе-¦           ¦

¦    ¦одностадийным син-¦   нии ацетонитрила:               ¦           ¦

¦    ¦тезом             ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ на  получе-¦           ¦

¦    ¦                  ¦   нии этилата натрия:             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Полусапоги взрывобезопасные        ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦331.¦Резчик металличес-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦кого натрия       ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                               Витамин В2                              ¦

¦                                                                       ¦

¦332.¦Аппаратчик  броми-¦   При выполнении работ на  получе-¦           ¦

¦    ¦рования;  аппарат-¦   нии бромксилидина:              ¦           ¦

¦    ¦чик     перегонки;¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦мастер;  начальник¦                                   ¦сяцев      ¦

¦    ¦смены;   подсобный¦Белье нательное                    ¦2 комплекта¦

¦    ¦рабочий;  слесарь-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ремонтник         ¦Фартук резиновый с нагрудником     ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику и аппаратчику¦           ¦

¦    ¦                  ¦   на наружных работах зимой в  IV,¦           ¦

¦    ¦                  ¦   III, II и I поясах  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦333.¦Аппаратчик выпари-¦   При выполнении работ на  получе-¦           ¦

¦    ¦вания;  аппаратчик¦   нии Д-арабоната калия:          ¦           ¦

¦    ¦конденсации; аппа-¦Комбинезон хлопчатобумажный        ¦1 на  9 ме-¦

¦    ¦ратчик окисления  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦334.¦Аппаратчик выпари-¦     При выполнении работ на  полу-¦           ¦

¦    ¦вания;  аппаратчик¦     чении рибоновой кислоты, упар-¦           ¦

¦    ¦изомеризации;  ап-¦     ке ее и получении рибонолакто-¦           ¦

¦    ¦паратчик  кристал-¦     на:                           ¦           ¦

¦    ¦лизации;  аппарат-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦чик     осаждения;¦                                   ¦сяцев      ¦

¦    ¦мастер смены      ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦335.¦Аппаратчик  гидри-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   конденсации;¦Белье нательное                    ¦2 комплекта¦

¦    ¦аппаратчик   пере-¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦гонки, занятые  на¦                                   ¦месяцев    ¦

¦    ¦получении  3,  4 -¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦ксилидин-NД-рибо- ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦пиранозида, 3, 4 -¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ксилил-NД-риботи- ¦Фартук прорезиненный               ¦2          ¦

¦    ¦ламина,  регенера-¦Берет шерстяной                    ¦1          ¦

¦    ¦ции спирта, азори-¦Очки защитные                      ¦до износа  ¦

¦    ¦битиламина, барби-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦туровой   кислоты,¦типа                               ¦до износа  ¦

¦    ¦технического   ри-¦                                   ¦           ¦

¦    ¦бофлавина; мастер;¦                                   ¦           ¦

¦    ¦начальник смены   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦336.¦Аппаратчик конден-¦   При выполнении работ на  получе-¦           ¦

¦    ¦сации;  аппаратчик¦   нии медицинского рибофлавина:   ¦           ¦

¦    ¦кристаллизации;   ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦аппаратчик сушки  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полусапоги взрывобезопасные        ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦337.¦Аппаратчик  приго-¦    При выполнении работ на  приго-¦           ¦

¦    ¦товления  химичес-¦    товлении едкого калия:         ¦           ¦

¦    ¦ких растворов     ¦Комбинезон хлопчатобумажный        ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  При выполнении работ на приготов-¦           ¦

¦    ¦                  ¦  лении раствора серной кислоты:   ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Рукавицы КР                        ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦338.¦Аппаратчик регене-¦    При выполнении работ на перера-¦           ¦

¦    ¦рации             ¦    ботке отходов:                 ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦2 пары     ¦

¦    ¦                  ¦Берет шерстяной                    ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦339.¦Рабочий,   занятый¦    При выполнении работ на получе-¦           ¦

¦    ¦одностадийным син-¦    нии ксилидина:                 ¦           ¦

¦    ¦тезом             ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦340.¦Рабочий,   занятый¦   При выполнении работ на  получе-¦           ¦

¦    ¦одностадийным син-¦   нии Д-рибозы:                   ¦           ¦

¦    ¦тезом;   подсобный¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦рабочий;  слесарь-¦талкивающей пропиткой              ¦2          ¦

¦    ¦-ремонтник; элект-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ромонтер по ремон-¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦ту и  обслуживанию¦Перчатки комбинированные           ¦4 пары     ¦

¦    ¦электрооборудова- ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦ния; механик цеха;¦Фартук прорезиненный               ¦4          ¦

¦    ¦начальник участка ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦   Электромонтеру по ремонту и обс-¦           ¦

¦    ¦                  ¦   луживанию электрооборудования:  ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦Перчатки   диэлектрические   вместо¦           ¦

¦    ¦                  ¦перчаток комбинированных           ¦дежурные   ¦

¦                                                                       ¦

¦                     Витамин В3 (пантотенат кальция)                   ¦

¦                                                                       ¦

¦341.¦Аппаратчик  амини-¦    При выполнении работ на  стадии¦           ¦

¦    ¦рования;  слесарь-¦    получения фталимида:           ¦           ¦

¦    ¦ремонтник         ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦342.¦Аппаратчик  вакуу-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦мирования         ¦   вакуумразгонки лактона,  регене-¦           ¦

¦    ¦                  ¦   рации метанола, ацетона и  полу-¦           ¦

¦    ¦                  ¦   чения спиртового раствора панто-¦           ¦

¦    ¦                  ¦   тената кальция:                 ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Нарукавники брезентовые            ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦343.¦Аппаратчик гашения¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦извести           ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦344.¦Аппаратчик   крис-¦   При выполнении работ на  получе-¦           ¦

¦    ¦таллизации        ¦   нии пантотената кальция:        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Перчатки КР                        ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦345.¦Аппаратчик нейтра-¦   При выполнении работ на  получе-¦           ¦

¦    ¦лизации           ¦   нии кальциевой соли  бета-алани-¦           ¦

¦    ¦                  ¦   на:                             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦346.¦Аппаратчик  омыле-¦   При выполнении работ на  получе-¦           ¦

¦    ¦ния               ¦   нии фталимидопропионитрила:     ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦347.¦Рабочий,   занятый¦   При выполнении работ на  получе-¦           ¦

¦    ¦одностадийным син-¦   нии фталимидопропионитрила и  на¦           ¦

¦    ¦тезом; слесарь-ре-¦   применении цианистых  соединений¦           ¦

¦    ¦монтник           ¦   и других аналогичных веществ:   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦    При работе с кислотами:        ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦                                                                       ¦

¦                     Витамин В3 (оптически активный)                   ¦

¦                                                                       ¦

¦348.¦Аппаратчик  гидро-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦лиза,  занятый  на¦Белье нательное                    ¦2 комплекта¦

¦    ¦стадиях  перекрис-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦таллизации  (+)  -¦                                   ¦месяцев    ¦

¦    ¦треоамина, получе-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ния натриевой соли¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦Д-пантоевой кисло-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ты,    расщепления¦Берет суконный                     ¦1 на  9 ме-¦

¦    ¦натриевой    соли;¦                                   ¦сяцев      ¦

¦    ¦аппаратчик конден-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦сации, занятый  на¦типа                               ¦дежурный   ¦

¦    ¦стадии   получения¦                                   ¦           ¦

¦    ¦медицинского вита-¦                                   ¦           ¦

¦    ¦мина В3  оптически¦                                   ¦           ¦

¦    ¦активного;   аппа-¦                                   ¦           ¦

¦    ¦ратчик   омыления,¦                                   ¦           ¦

¦    ¦занятый на получе-¦                                   ¦           ¦

¦    ¦нии пантолактона и¦                                   ¦           ¦

¦    ¦рацемации   панто-¦                                   ¦           ¦

¦    ¦лактона;  аппарат-¦                                   ¦           ¦

¦    ¦чик  экстрагирова-¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦                                                                       ¦

¦                     Витамин В6 (пиридоксин)                           ¦

¦                                                                       ¦

¦349.¦Аппаратчик  гидро-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦лиза,   аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦экстрагирования,  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦занятые на получе-¦                                   ¦месяцев    ¦

¦    ¦нии   технического¦Фартук резиновый                   ¦2          ¦

¦    ¦пиридоксина; аппа-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ратчик  кристалли-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦зации, занятый  на¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦перекристаллизации¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦пиридоксина; аппа-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦ратчик сушки      ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦350.¦Аппаратчик конден-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦сации,  аппаратчик¦Костюм суконный                    ¦дежурный   ¦

¦    ¦сушки,  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦циклизации,  заня-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦тые  на  получении¦                                   ¦месяцев    ¦

¦    ¦цианоксипиридона; ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦аппаратчик  циани-¦Фартук резиновый                   ¦2          ¦

¦    ¦рования,  аппарат-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦чик  этерификации,¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦занятые на получе-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦нии  циануксусного¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦эфира             ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦351.¦Аппаратчик   крис-¦   При выполнении работ на  получе-¦           ¦

¦    ¦таллизации;  аппа-¦   нии нитроцианоксипиридона:      ¦           ¦

¦    ¦ратчик нитрования;¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик сушки  ¦Костюм суконный                    ¦дежурный   ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦352.¦Аппаратчик  меток-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦силирования, аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик   конденса-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦ции,    аппаратчик¦                                   ¦месяцев    ¦

¦    ¦перегонки,   аппа-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ратчик  этерифика-¦Костюм прорезиненный               ¦дежурный   ¦

¦    ¦ции,  занятые   на¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦получении  метило-¦Перчатки брезентовые               ¦дежурные   ¦

¦    ¦вого эфира  меток-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦сиуксусной  кисло-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ты; резчик  метал-¦Очки защитные                      ¦до износа  ¦

¦    ¦лического натрия  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦353.¦Аппаратчик регене-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рации;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦сушки;    рабочий,¦Фартук резиновый                   ¦2          ¦

¦    ¦занятый   односта-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦дийным синтезом   ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦354.¦Аппаратчик синтеза¦   При выполнении работ на гидриро-¦           ¦

¦    ¦                  ¦   вании   хлорида,   приготовлении¦           ¦

¦    ¦                  ¦   катализатора,    диазотировании,¦           ¦

¦    ¦                  ¦   регенерации катализатора,  выпа-¦           ¦

¦    ¦                  ¦   ривании и сушке эфира пиридокси-¦           ¦

¦    ¦                  ¦   на:                             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм суконный                    ¦дежурный   ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦                                                                       ¦

¦                               Витамин Е                               ¦

¦                                                                       ¦

¦355.¦Аппаратчик   пере-¦   При выполнении работ на  счистке¦           ¦

¦    ¦гонки             ¦   альфа-токоферилацитата   методом¦           ¦

¦    ¦                  ¦   молекулярной дистилляции:       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный белый       ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦356.¦Механик цеха; на- ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чальник смены; на-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦чальник участка   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦357.¦Рабочий,   занятый¦   При выполнении работ на  получе-¦           ¦

¦    ¦одностадийным син-¦   нии альфатокоферилацетата:      ¦           ¦

¦    ¦тезом; слесарь-ре-¦Костюм суконный                    ¦1          ¦

¦    ¦монтник           ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                    Витамин С (аскорбиновая кислота)                   ¦

¦                                                                       ¦

¦358.¦Автоклавщик, аппа-¦   При выполнении  работ на  стадии¦           ¦

¦    ¦ратчик  гидрирова-¦   гидрирования глюкозы:           ¦           ¦

¦    ¦ния,     начальник¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦смены             ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦359.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦кристаллизации;   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик  сушки;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик центри-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦фугирования; маши-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦нист мельниц,  за-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦нятый  на  размоле¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦сорбозы           ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦360.¦Аппаратчик  еноли-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦зации,  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦центрифугирования,¦Белье нательное                    ¦1  комплект¦

¦    ¦занятые на получе-¦                                   ¦на 9  меся-¦

¦    ¦нии    технической¦                                   ¦цев        ¦

¦    ¦аскорбиновой  кис-¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦лоты, на регенера-¦                                   ¦месяцев    ¦

¦    ¦ции   дихлорэтана;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦мастер;  начальник¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦смены             ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦12 пар     ¦

¦    ¦                  ¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Щиток защитный                     ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦361.¦Аппаратчик конден-¦Костюм суконный                    ¦1          ¦

¦    ¦сации,  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦экстрагирования,  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦занятые на  ацето-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦нировании  сорбозы¦Рукавицы комбинированные  или      ¦12 пар     ¦

¦    ¦и экстракции  диа-¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦цетонсорбозы; сле-¦Фартук прорезиненный               ¦1          ¦

¦    ¦сарь-ремонтник;   ¦Берет суконный                     ¦1          ¦

¦    ¦мастер;  начальник¦Очки защитные                      ¦до износа  ¦

¦    ¦смены             ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦362.¦Аппаратчик нейтра-¦Костюм суконный                    ¦1          ¦

¦    ¦лизации,   занятый¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦на очистке  диаце-¦Фартук прорезиненный               ¦2          ¦

¦    ¦тонсорбозы, ректи-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦фикации   ацетона;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦аппаратчик   пере-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦гонки             ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Щиток защитный                     ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦363.¦Аппаратчик окисле-¦   При выполнении работ на  получе-¦           ¦

¦    ¦ния               ¦   нии диацетонсорбозы:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦12 пар     ¦

¦    ¦                  ¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦364.¦Аппаратчик  приго-¦   При выполнении  работ на  приго-¦           ¦

¦    ¦товления катализа-¦   товлении алюмо-никелевого  ката-¦           ¦

¦    ¦тора              ¦   лизатора:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦365.¦Аппаратчик  синте-¦     При выполнении работ на  полу-¦           ¦

¦    ¦за;     аппаратчик¦     чении медицинской аскорбиновой¦           ¦

¦    ¦регенерации  акти-¦     кислоты:                      ¦           ¦

¦    ¦вированного  угля;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦аппаратчик  сушки;¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦аппаратчик центри-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦фугирования;  мас-¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦тер               ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦366.¦Аппаратчик  хлори-¦     При выполнении работ на  полу-¦           ¦

¦    ¦рования           ¦     чении хлористого водорода и на¦           ¦

¦    ¦                  ¦     насыщении   этилового   спирта¦           ¦

¦    ¦                  ¦     хлористым водородом:          ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Щиток защитный                     ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦367.¦Рабочий,   занятый¦    При выполнении работ на выделе-¦           ¦

¦    ¦одностадийным син-¦    нии  гидрата  ДКГК,   промывке,¦           ¦

¦    ¦тезом             ¦    центрифугировании и сушке  гид-¦           ¦

¦    ¦                  ¦    рата:                          ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Щиток защитный                     ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Холинхлорид                              ¦

¦                                                                       ¦

¦368.¦Мастер;  начальник¦    При выполнении работ на получе-¦           ¦

¦    ¦участка;  рабочий,¦    нии холинхлорида:              ¦           ¦

¦    ¦занятый   односта-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦дийным синтезом   ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦                                                                       ¦

¦         Витамины, получаемые методом молекулярной дистилляции         ¦

¦             Витамины А, Д2, Е, Р, дрожжевой биостимулятор             ¦

¦                                                                       ¦

¦369.¦Мастер;  начальник¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦смены;   начальник¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦участка           ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦370.¦Рабочий,   занятый¦   При выполнении работ на  получе-¦           ¦

¦    ¦одностадийным син-¦   нии витаминов А, Д2, Е, Р  мето-¦           ¦

¦    ¦тезом             ¦   дом молекулярной дистилляции:   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный белый       ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦2          ¦

¦    ¦                  ¦   При работах на облучательных ус-¦           ¦

¦    ¦                  ¦   тановках дополнительно:         ¦           ¦

¦    ¦                  ¦Очки темные защитные               ¦до износа  ¦

¦                                                                       ¦

¦          Витамины и пищевые красители из растительного сырья          ¦

¦                          Пищевые красители                            ¦

¦                                                                       ¦

¦371.¦Аппаратчик экстра-¦   При выполнении работ на  получе-¦           ¦

¦    ¦гирования         ¦   нии пищевых красителей:         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Тапочки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   Для мойки оборудования  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦         Производство  сиропа с витаминами С и Р из шиповника          ¦

¦                                                                       ¦

¦372.¦Аппаратчик экстра-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦гирования         ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦              Производство масла с витамином Е из шиповника            ¦

¦                                                                       ¦

¦373.¦Аппаратчик экстра-¦   При выполнении работ на  получе-¦           ¦

¦    ¦гирования         ¦   нии масла с витамином Е  методом¦           ¦

¦    ¦                  ¦   экстракции дихлорэтаном:        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные на                 ¦           ¦

¦    ¦                  ¦латунных гвоздях                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦                              Витамин В12                              ¦

¦                                                                       ¦

¦374.¦Аппаратчик ионооб-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦менной     очистки¦Белье нательное                    ¦2 комплекта¦

¦    ¦химико-фармацевти-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ческих препаратов;¦Сапоги резиновые или               ¦1 пара     ¦

¦    ¦аппаратчик  приго-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦товления  стериль-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ных растворов; ап-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦паратчик сепариро-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦вания;  аппаратчик¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦средоварения;  ап-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦паратчик  стерили-¦                                   ¦           ¦

¦    ¦зации;  аппаратчик¦                                   ¦           ¦

¦    ¦ферментации препа-¦                                   ¦           ¦

¦    ¦ратов  биосинтеза;¦                                   ¦           ¦

¦    ¦аппаратчик  фильт-¦                                   ¦           ¦

¦    ¦рации;  аппаратчик¦                                   ¦           ¦

¦    ¦химической очистки¦                                   ¦           ¦

¦    ¦препаратов биосин-¦                                   ¦           ¦

¦    ¦теза; мастер;  ме-¦                                   ¦           ¦

¦    ¦ханик  цеха;  сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник    ¦                                   ¦           ¦

¦                                                                       ¦

¦                    Витамины, получаемые в результате                  ¦

¦                микробиологических процессов витамина В12              ¦

¦                                                                       ¦

¦375.¦Аппаратчик сепари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рования,  аппарат-¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик сушки, занятые¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦на   сепарации   и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦сушке     биомассы¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦витамина В12; сле-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦сарь-ремонтник,   ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦занятый на  обслу-¦типа                               ¦до износа  ¦

¦    ¦живании и  ремонте¦                                   ¦           ¦

¦    ¦оборудования; мас-¦                                   ¦           ¦

¦    ¦тер               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦376.¦Механик цеха      ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                          Витамин Д3, видеин Д3                        ¦

¦                                                                       ¦

¦377.¦Рабочий,   занятый¦   При выполнении работ на  получе-¦           ¦

¦    ¦одностадийным син-¦   нии холекальциферола и  витамина¦           ¦

¦    ¦тезом; слесарь-ре-¦   Д3:                             ¦           ¦

¦    ¦монтник           ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦                  ¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦                  ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦378.¦Механик цеха;  на-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чальник смены     ¦Костюм суконный                    ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦                              Витамин Д2                               ¦

¦                                                                       ¦

¦379.¦Аппаратчик выпари-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания;  аппаратчик¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦перегонки;   аппа-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦ратчик растворения¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦380.¦Аппаратчик  подго-¦Костюм суконный                    ¦1          ¦

¦    ¦товки сырья и  от-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦пуска полуфабрика-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦тов и продукции   ¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦381.¦Аппаратчик получе-¦    При выполнении работ по фитохи-¦           ¦

¦    ¦ния сильнодейству-¦    мическому синтезу:             ¦           ¦

¦    ¦ющих алкалоидов  и¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦кристаллических   ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦гликозидов        ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦382.¦Аппаратчик  приго-¦Костюм суконный                    ¦1          ¦

¦    ¦товления  химичес-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ких     растворов;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦транспортировщик  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На транспортировке:             ¦           ¦

¦    ¦                  ¦Рукавицы  суконные  вместо перчаток¦           ¦

¦    ¦                  ¦резиновых                          ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦383.¦Аппаратчик синтеза¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦384.¦Аппаратчик  хлори-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рования           ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦385.¦Аппаратчик экстра-¦    При выполнении работ по экстра-¦           ¦

¦    ¦гирования         ¦    гированию эргостерина:         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦386.¦Аппаратчик  этери-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦фикации           ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦387.¦Контролер         ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦388.¦Машинист  компрес-¦    При выполнении работ в основном¦           ¦

¦    ¦сорных установок  ¦    производстве:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Сапоги диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦389.¦Приемщик    сырья,¦Костюм суконный                    ¦1          ¦

¦    ¦полуфабрикатов   и¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦готовой продукции ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный с             ¦           ¦

¦    ¦                  ¦нагрудником                        ¦2          ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦390.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки  резиновые                ¦дежурные   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                            Фолиевая кислота                           ¦

¦                                                                       ¦

¦391.¦Аппаратчик  гидри-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦рования;  аппарат-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦чик синтеза, заня-¦Фартук прорезиненный               ¦2          ¦

¦    ¦тый  на  получении¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦нитрозодиаминоок- ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦сипиримидина      ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦392.¦Аппаратчик конден-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦сации;  аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦очистки  жидкости;¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦аппаратчик  фильт-¦Фартук прорезиненный               ¦2          ¦

¦    ¦рации             ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦393.¦Аппаратчик конден-¦    При выполнении работ на получе-¦           ¦

¦    ¦сации             ¦    нии    нитробензоилглутаминовой¦           ¦

¦    ¦                  ¦    кислоты:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦394.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦товления  химичес-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦ких растворов     ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦395.¦Аппаратчик  хлори-¦Костюм хлопчатобумажный или        ¦1          ¦

¦    ¦рования           ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Берет суконный                     ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦396.¦Машинист мельниц  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Наушники противошумные             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦397.¦Подсобный рабочий ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                   Малотоннажные витамины, витаминные                  ¦

¦                 препараты и полупродукты для витаминов                ¦

¦                                                                       ¦

¦                                Изофитол                               ¦

¦                                                                       ¦

¦398.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за;  мастер;   на-¦                                   ¦сяцев      ¦

¦    ¦чальник     смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                         Псевдоионон, бета-ионон                       ¦

¦                                                                       ¦

¦399.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦за;  мастер;   на-¦                                   ¦сяцев      ¦

¦    ¦чальник     смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Ботинки кожаные или                ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами:         ¦           ¦

¦    ¦                  ¦Костюм  суконный   вместо   костюма¦1 на  9 ме-¦

¦    ¦                  ¦хлопчатобумажного                  ¦сяцев      ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                       Липоевая кислота, липамид                       ¦

¦                                                                       ¦

¦400.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦за;  мастер;   на-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦чальник     смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Ботинки кожаные на латунных гвоздях¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                    Витамин В-15 (пангамат кальция)                    ¦

¦                                                                       ¦

¦401.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦за;  мастер;   на-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦чальник     смены;¦Рукавицы хлопчатобумажные          ¦12 пар     ¦

¦    ¦слесарь-ремонтник ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦                                                                       ¦

¦               Витамин "И" (метилметионинсульфония хлорид)             ¦

¦                                                                       ¦

¦402.¦Аппаратчик  синте-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦за;  мастер;   на-¦Костюм суконный                    ¦дежурный   ¦

¦    ¦чальник     смены;¦Белье нательное                    ¦2 комплекта¦

¦    ¦слесарь-ремонтник ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦               Производство водорода (электролизом воды)               ¦

¦                                                                       ¦

¦403.¦Аппаратчик  элект-¦Полукомбинезон хлопчатобумажный    ¦1 на  9 ме-¦

¦    ¦ролиза;   машинист¦                                   ¦сяцев      ¦

¦    ¦компрессорных  ус-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦тановок           ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                     Компримирование и очистка азота                   ¦

¦                                                                       ¦

¦404.¦Машинист  компрес-¦Полукомбинезон хлопчатобумажный    ¦1 на  9 ме-¦

¦    ¦сорных установок  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                   Производство поливинилпирролидина                   ¦

¦                           и метилпирролидина                          ¦

¦                                                                       ¦

¦405.¦Аппаратчик  амини-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦рования;  аппарат-¦                                   ¦сяцев      ¦

¦    ¦чик   дегидрирова-¦Ботинки кожаные на                 ¦           ¦

¦    ¦ния;    аппаратчик¦латунных гвоздях                   ¦1 пара на 9¦

¦    ¦перегонки;   аппа-¦                                   ¦месяцев    ¦

¦    ¦ратчик полимериза-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ции;    аппаратчик¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦синтеза;  аппарат-¦Очки защитные                      ¦до износа  ¦

¦    ¦чик  экстрагирова-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦ния;   слесарь-ре-¦типа                               ¦до износа  ¦

¦    ¦монтник           ¦    На наружных работах зимой в IV,¦           ¦

¦    ¦                  ¦    III, II и I поясах дополнитель-¦           ¦

¦    ¦                  ¦    но:                            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦406.¦Аппаратчик нагрева¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦теплоносителей    ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Берет шерстяной                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦407.¦Аппаратчик сушки  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                            IV. Антибиотики                            ¦

¦                                                                       ¦

¦                            Отделение штаммов                          ¦

¦                                                                       ¦

¦408.¦Препаратор  произ-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦водства  биосинте-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦тических  лечебных¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦средств           ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                       Отделение средоварки                            ¦

¦                                                                       ¦

¦409.¦Аппаратчик  средо-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦варения;  аппарат-¦Фартук резиновый                   ¦1          ¦

¦    ¦чик  приготовления¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦химических раство-¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦ров; мастер;  сле-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦сарь-ремонтник,   ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦занятый обслужива-¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦нием оборудования ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦             Отделение глубинной ферментации, коагуляции и             ¦

¦             предварительной очистки культуральной жидкости            ¦

¦                                                                       ¦

¦410.¦Аппаратчик очистки¦   При выполнении  работ на  подго-¦           ¦

¦    ¦жидкости; аппарат-¦   товке  нативного  раствора,   на¦           ¦

¦    ¦чик  приготовления¦   осаждении щелочно-земельных  ме-¦           ¦

¦    ¦химических раство-¦   таллов,  на  обработке  готового¦           ¦

¦    ¦ров;    аппаратчик¦   концентрата активированным углем¦           ¦

¦    ¦регенерации; аппа-¦   и на приготовлении  активирован-¦           ¦

¦    ¦ратчик  стерилиза-¦   ного угля:                      ¦           ¦

¦    ¦ции;    аппаратчик¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦химической очистки¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦препаратов биосин-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦теза              ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦411.¦Аппаратчик  приго-¦   При выполнении работ на стериль-¦           ¦

¦    ¦товления  стериль-¦   ной фильтрации:                 ¦           ¦

¦    ¦ных растворов     ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦412.¦Аппаратчик фермен-¦   При выполнении работ на  фермен-¦           ¦

¦    ¦тации   препаратов¦   тации, на посевных аппаратах:   ¦           ¦

¦    ¦биосинтеза;   мас-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦тер;   слесарь-ре-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦монтник           ¦Перчатки резиновые                 ¦ дежурные  ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   Для отделения мясной воды в про-¦           ¦

¦    ¦                  ¦   изводстве пиоцида и при  очистке¦           ¦

¦    ¦                  ¦   ферментеров:                    ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный  вместо¦           ¦

¦    ¦                  ¦халата хлопчатобумажного           ¦дежурный   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые вместо            ¦           ¦

¦    ¦                  ¦тапочек кожаных                    ¦1 пара     ¦

¦    ¦                  ¦   При  зарядке  воздушных фильтров¦           ¦

¦    ¦                  ¦   стеклянной ватой:               ¦           ¦

¦    ¦                  ¦Комбинезон   прорезиненный   вместо¦1 на  9 ме-¦

¦    ¦                  ¦халата хлопчатобумажного           ¦сяцев      ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   тапочек¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦413.¦Аппаратчик  фильт-¦   При выполнении работ:           ¦           ¦

¦    ¦рации             ¦   На фильтрации препаратов биосин-¦           ¦

¦    ¦                  ¦   теза:                           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На коагуляции:                  ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦414.¦Слесарь-ремонтник ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦            Отделение химочистки и регенерации растворителей           ¦

¦                                                                       ¦

¦415.¦Аппаратчик ионооб-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦менной     очистки¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦химико-фармацевти-¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦ческих препаратов;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦аппаратчик обессо-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦ливания воды;  ап-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦паратчик  химводо-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦очистки           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦416.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦таллизации;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик   регенера-¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦ции;    аппаратчик¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦химической очистки¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦препаратов биосин-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦теза; мастер;  на-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦чальник   участка;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦417.¦Аппаратчик пропит-¦   При выполнении  работ на  приго-¦           ¦

¦    ¦ки                ¦   товлении антибактериальных  дис-¦           ¦

¦    ¦                  ¦   ков:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На упарке элюатов, концентрата и¦           ¦

¦    ¦                  ¦   промывных вод дополнительно:    ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На получении новоциллина и  гра-¦           ¦

¦    ¦                  ¦   мицидина дополнительно:         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦418.¦Аппаратчик   хими-¦   При выполнении  работ на  приго-¦           ¦

¦    ¦ческой     очистки¦   товлении антибактериальных  дис-¦           ¦

¦    ¦препаратов биосин-¦   ков:                            ¦           ¦

¦    ¦теза              ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На упарке элюатов, концентрата и¦           ¦

¦    ¦                  ¦   промывных вод дополнительно:    ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На получении новоциллина и  гра-¦           ¦

¦    ¦                  ¦   мицидина дополнительно:         ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работ на  получе-¦           ¦

¦    ¦                  ¦   нии дигидрострептомицина:       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   При загрузке боргидриднатрия:   ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо   ботинок¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦                                                                       ¦

¦                     Отделение разлива и укупорки                      ¦

¦                                                                       ¦

¦419.¦Аппаратчик сушки  ¦   При выполнении работ на  замора-¦           ¦

¦    ¦                  ¦   живании и сушке препаратов  (ли-¦           ¦

¦    ¦                  ¦   офильная и распылительная сушка)¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦   На замораживании дополнительно: ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦Валенки                            ¦дежурные   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦дежурная   ¦

¦    ¦                  ¦Рукавицы меховые                   ¦дежурные   ¦

¦    ¦                  ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию вакуумдиффузного агрегата:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦420.¦Дозировщик   меди-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦цинских   препара-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦тов; закатчик  ме-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦дицинской  продук-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ции;     контролер¦   Стерилизаторщику   материалов  и¦           ¦

¦    ¦продукции медицин-¦   препаратов дополнительно:       ¦           ¦

¦    ¦ского  назначения;¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦просмотрщик   про-¦                                   ¦           ¦

¦    ¦дукции медицинско-¦                                   ¦           ¦

¦    ¦го     назначения;¦                                   ¦           ¦

¦    ¦стерилизаторщик   ¦                                   ¦           ¦

¦    ¦материалов и  пре-¦                                   ¦           ¦

¦    ¦паратов; укладчик-¦                                   ¦           ¦

¦    ¦упаковщик         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦421.¦Мастер;  начальник¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦смены;   начальник¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦участка           ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦422.¦Машинист   моечных¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦машин             ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   На мойке фильтрополотен и сеток:¦           ¦

¦    ¦                  ¦Сапоги резиновые вместо ботинок ко-¦1 пара на 9¦

¦    ¦                  ¦жанных                             ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦423.¦Механик цеха; сле-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦сарь-ремонтник    ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦424.¦Мойщик  посуды   и¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ампул             ¦Фартук резиновый                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦425.¦Просеивальщик; ук-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦ладчик-упаковщик, ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦занятый фасовкой  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                    Лекарственные формы антибиотиков                   ¦

¦                                                                       ¦

¦426.¦Аппаратчик   хими-¦   При выполнении работ в производ-¦           ¦

¦    ¦ческой     очистки¦   стве лекарственных форм  антиби-¦           ¦

¦    ¦препаратов биосин-¦   отиков:                         ¦           ¦

¦    ¦теза              ¦Халат хлопчатобумажный или         ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦427.¦Мастер;   слесарь-¦Халат хлопчатобумажный или         ¦2          ¦

¦    ¦ремонтник         ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦428.¦Механик цеха  (ос-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦новного);  началь-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ник участка       ¦                                   ¦           ¦

¦                                                                       ¦

¦               V. Галеновые и фармацевтические препараты               ¦

¦                                                                       ¦

¦        Настойки, экстракты (жидкие, густые, сухие, галеновые и        ¦

¦   неогаленовые препараты), спирты (камфорный, мыльный, гебры и др.)   ¦

¦         Адонизид, кристаллические гликозиды, хологон, холосас,        ¦

¦             эризид, сок подорожника, бумага бактерицидная             ¦

¦                                                                       ¦

¦429.¦Аппаратчик выпари-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦кристаллизации;   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик осажде-¦Перчатки резиновые                 ¦дежурный   ¦

¦    ¦ния;    аппаратчик¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦перколяции;  аппа-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ратчик   получения¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦сильнодействующих ¦типа                               ¦до износа  ¦

¦    ¦алкалоидов и крис-¦   При  производстве  бактерицидной¦           ¦

¦    ¦таллических глико-¦   бумаги:                         ¦           ¦

¦    ¦зидов;  аппаратчик¦Галоши резиновые вместо            ¦           ¦

¦    ¦приготовления  ме-¦ботинок кожаных                    ¦2 пары     ¦

¦    ¦дицинских  масс  и¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦мазей;  аппаратчик¦   работах зимой дополнительно:    ¦           ¦

¦    ¦приготовления  хи-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦мических   раство-¦                                   ¦           ¦

¦    ¦ров;    аппаратчик¦                                   ¦           ¦

¦    ¦пропитки; аппарат-¦                                   ¦           ¦

¦    ¦чик  сушки;  аппа-¦                                   ¦           ¦

¦    ¦ратчик фильтрации;¦                                   ¦           ¦

¦    ¦аппаратчик центри-¦                                   ¦           ¦

¦    ¦фугирования; аппа-¦                                   ¦           ¦

¦    ¦ратчик экстрагиро-¦                                   ¦           ¦

¦    ¦вания;     мастер;¦                                   ¦           ¦

¦    ¦механик цеха;  на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                        Производство антрогликозидов                   ¦

¦                         Экстракт марены красильной                    ¦

¦                                                                       ¦

¦430.¦Аппаратчик выпари-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кристаллизации;   ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦аппаратчик экстра-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦гирования         ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурные   ¦

¦    ¦                  ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦431.¦Дробильщик        ¦    При выполнении работ на дробле-¦           ¦

¦    ¦                  ¦    нии сырья:                     ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦432.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦                              Полиспонин                               ¦

¦                                                                       ¦

¦433.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦ник  цеха  (участ-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦ка);     начальник¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦смены; слесарь-ре-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦монтник           ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦434.¦Аппаратчик  этери-¦   При выполнении работ с  этиловым¦           ¦

¦    ¦фикации           ¦   эфиром:                         ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Сапоги резиновые                   ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦                  ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                                Абицин                                 ¦

¦                                                                       ¦

¦435.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ник  цеха  (участ-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ка);     начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены; слесарь-ре-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                               Целанид                                 ¦

¦                                                                       ¦

¦436.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ник  цеха  (участ-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ка);     начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены; слесарь-ре-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                          Глауцин гидрохлорид                          ¦

¦                                                                       ¦

¦437.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ник  цеха  (участ-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ка);     начальник¦Колпак хлопчатобумажный            ¦2 пары     ¦

¦    ¦смены; слесарь-ре-¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦дежурный   ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                       Гиндарин гидрохлорид                            ¦

¦                                                                       ¦

¦438.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ник  цеха  (участ-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ка);     начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены; слесарь-ре-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                      Анабазина гидрохлорид                            ¦

¦                                                                       ¦

¦439.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ник  цеха  (участ-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ка);     начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены; слесарь-ре-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                              Гипсофилин                               ¦

¦                                                                       ¦

¦440.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦ния сильнодейству-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦кристаллических   ¦                                   ¦месяцев    ¦

¦    ¦гликозидов;  меха-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ник  цеха  (участ-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ка);     начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦смены; слесарь-ре-¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦монтник           ¦типа                               ¦до износа  ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                       Тауремизин, келлин-порошок                      ¦

¦                                                                       ¦

¦441.¦Аппаратчик   крис-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦таллизации;  аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик экстрагиро-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦вания             ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                               Алкалоиды                               ¦

¦                                                                       ¦

¦                            Колхамин-порошок                           ¦

¦                                                                       ¦

¦442.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ния сильнодейству-¦                                   ¦сяцев      ¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кристаллических   ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦гликозидов,  заня-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦тый в производстве¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦алкалоидов;  аппа-¦                                   ¦           ¦

¦    ¦ратчик экстрагиро-¦                                   ¦           ¦

¦    ¦вания;     мастер;¦                                   ¦           ¦

¦    ¦механик       цеха¦                                   ¦           ¦

¦    ¦(участка); старший¦                                   ¦           ¦

¦    ¦мастер            ¦                                   ¦           ¦

¦                                                                       ¦

¦                       Бревиколин, берберинбисульфат                   ¦

¦                                                                       ¦

¦443.¦Аппаратчик получе-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ния сильнодейству-¦                                   ¦сяцев      ¦

¦    ¦ющих алкалоидов  и¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦кристаллических   ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦гликозидов;  аппа-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ратчик центрифуги-¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦рования;  аппарат-¦                                   ¦           ¦

¦    ¦чик  экстрагирова-¦                                   ¦           ¦

¦    ¦ния; мастер; меха-¦                                   ¦           ¦

¦    ¦ник  цеха  (участ-¦                                   ¦           ¦

¦    ¦ка); старший  мас-¦                                   ¦           ¦

¦    ¦тер;   слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦444.¦Дробильщик        ¦    При выполнении работ на дробле-¦           ¦

¦    ¦                  ¦    нии сырья:                     ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                             Рутин, фламин                             ¦

¦                                                                       ¦

¦445.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦2          ¦

¦    ¦кристаллизации;   ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦аппаратчик осажде-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦ния;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦перегонки;   аппа-¦типа                               ¦до износа  ¦

¦    ¦ратчик сушки;  ап-¦                                   ¦           ¦

¦    ¦паратчик  фильтра-¦                                   ¦           ¦

¦    ¦ции;    аппаратчик¦                                   ¦           ¦

¦    ¦экстрагирования;  ¦                                   ¦           ¦

¦    ¦мастер;    механик¦                                   ¦           ¦

¦    ¦цеха;    начальник¦                                   ¦           ¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                                Флицид                                 ¦

¦                                                                       ¦

¦446.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные на латун-          ¦           ¦

¦    ¦кристаллизации;   ¦ных гвоздях                        ¦1 пара     ¦

¦    ¦аппаратчик осажде-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ния;    аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦перегонки;   аппа-¦типа                               ¦до износа  ¦

¦    ¦ратчик сушки;  ап-¦                                   ¦           ¦

¦    ¦паратчик  фильтра-¦                                   ¦           ¦

¦    ¦ции;    аппаратчик¦                                   ¦           ¦

¦    ¦экстрагирования;  ¦                                   ¦           ¦

¦    ¦подсобный рабочий;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                        Зоокумарин, неодикумарин                       ¦

¦                                                                       ¦

¦447.¦Аппаратчик алкили-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рования; аппарат- ¦Белье нательное                    ¦2 комплекта¦

¦    ¦чик конденсации;  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦аппаратчик крис-  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦таллизации; аппа- ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦ратчик синтеза;   ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик сушки; ¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик хлори- ¦типа                               ¦до износа  ¦

¦    ¦рования; мастер;  ¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦                     Препараты фитохимические                          ¦

¦          Ависан, анетин, даукарин, коргликон, кордигит,               ¦

¦             плантаклюцид, раунатин, строфантин и др.                  ¦

¦                                                                       ¦

¦448.¦Аппаратчик выпари-¦Костюм хлопчатобумажный с  кислото-¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦защитной пропиткой                 ¦сяцев      ¦

¦    ¦осаждения;   аппа-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ратчик перколяции;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦аппаратчик  приго-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦товления  химичес-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ких растворов; ап-¦Очки защитные                      ¦дежурные   ¦

¦    ¦паратчик    сушки;¦Противогаз  фильтрующе-поглощающего¦           ¦

¦    ¦аппаратчик  фильт-¦типа                               ¦дежурный   ¦

¦    ¦рации;  аппаратчик¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦экстрагирования;  ¦типа                               ¦дежурный   ¦

¦    ¦начальник смены   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦449.¦Начальник участка ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦450.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           Галеновые препараты                         ¦

¦                     Бальзам Шостаковского (винилин)                   ¦

¦                                                                       ¦

¦451.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦осаждения;   аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик перколяции;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦аппаратчик  приго-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦товления  химичес-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ких растворов; ап-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦паратчик  фильтра-¦                                   ¦           ¦

¦    ¦ции;    аппаратчик¦                                   ¦           ¦

¦    ¦экстрагирования;  ¦                                   ¦           ¦

¦    ¦мастер;    механик¦                                   ¦           ¦

¦    ¦цеха;    начальник¦                                   ¦           ¦

¦    ¦смены; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник           ¦                                   ¦           ¦

¦                                                                       ¦

¦                            Мыло К (препарат К)                        ¦

¦                                                                       ¦

¦452.¦Аппаратчик  перко-¦Костюм суконный                    ¦1          ¦

¦    ¦ляции;  аппаратчик¦Белье нательное                    ¦2 комплекта¦

¦    ¦приготовления  ме-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦дицинских  масс  и¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦мазей;     мастер;¦                                   ¦месяцев    ¦

¦    ¦механик цеха;  на-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦чальник     смены;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦слесарь-ремонтник ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦             Дезинсекталь, лизоформ, паста гексахлорановая,            ¦

¦                   паста мыльно-сольвентная, пиретрум,                 ¦

¦                       эмульсия гексахлорана и ДДТ                     ¦

¦                                                                       ¦

¦453.¦Аппаратчик  перко-¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦ляции;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦приготовления  ме-¦Белье нательное                    ¦2 комплекта¦

¦    ¦дицинских  масс  и¦Фартук резиновый                   ¦2          ¦

¦    ¦мазей;     мастер;¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦механик цеха;  на-¦                                   ¦месяцев    ¦

¦    ¦чальник     смены;¦Перчатки резиновые (кроме начальни-¦           ¦

¦    ¦слесарь-ремонтник ¦ка смены и механика цеха)          ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦                              Линименты                                ¦

¦                                                                       ¦

¦454.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦товления медицинс-¦                                   ¦сяцев      ¦

¦    ¦ких масс и  мазей;¦Фартук резиновый                   ¦2          ¦

¦    ¦аппаратчик  фильт-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦рации             ¦Нарукавники резиновые              ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с кислотами и щелоча-¦           ¦

¦    ¦                  ¦   ми дополнительно:               ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦455.¦Мастер;    механик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦цеха;    начальник¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦смены;   начальник¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦участка           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦456.¦Слесарь-ремонтник ¦   При выполнении работ по обслужи-¦           ¦

¦    ¦                  ¦   ванию и ремонту технологического¦           ¦

¦    ¦                  ¦   оборудования:                   ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦                                                                       ¦

¦                Дусты аэрозольные, инсектициды, ДДТ, ДФА               ¦

¦                                                                       ¦

¦457.¦Аппаратчик  перко-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ляции;  аппаратчик¦Белье нательное                    ¦1  комплект¦

¦    ¦сушки;     мастер;¦                                   ¦на 9  меся-¦

¦    ¦слесарь-ремонтник ¦                                   ¦цев        ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦                                                                       ¦

¦                Гидроксал, жидкость Бурова (электролизом)              ¦

¦                                                                       ¦

¦458.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦товления  химичес-¦                                   ¦сяцев      ¦

¦    ¦ких     растворов;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦мастер;  начальник¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦смены; слесарь-ре-¦                                   ¦месяцев    ¦

¦    ¦монтник           ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦                                                                       ¦

¦                Мази, пластыри, пасты и растирания                     ¦

¦                                                                       ¦

¦459.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления медицинс-¦Фартук резиновый                   ¦2          ¦

¦    ¦ких масс и  мазей;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦мастер;  начальник¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦смены; слесарь-ре-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦монтник           ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                            Масла медицинские:                         ¦

¦                  беленое, камфарное, нейтральное и др.                ¦

¦                       Смеси: парафино-масляная и др.                  ¦

¦                      (кроме мыльно-крезоловой смеси)                  ¦

¦                                                                       ¦

¦460.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦перколяции;  аппа-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦ратчик приготовле-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ния    медицинских¦Респиратор  фильтрующе-поглощающего¦           ¦

¦    ¦масс и мазей;  ап-¦типа                               ¦до износа  ¦

¦    ¦паратчик    сушки;¦                                   ¦           ¦

¦    ¦аппаратчик экстра-¦                                   ¦           ¦

¦    ¦гирования; мастер;¦                                   ¦           ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник;¦                                   ¦           ¦

¦    ¦укладчик-упаковщик¦                                   ¦           ¦

¦                                                                       ¦

¦                     Масса БЛО, масса липкая для мух                   ¦

¦                                                                       ¦

¦461.¦Аппаратчик осажде-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦ния;    аппаратчик¦                                   ¦сяцев      ¦

¦    ¦смешивания;  аппа-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ратчик солеобразо-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вания;  аппаратчик¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦сушки             ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦462.¦Мастер;  начальник¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦смены;   начальник¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦участка           ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                     Мыло гексахлорановое, мыло ДДТ,                   ¦

¦                        смесь мыльно-крезоловая                        ¦

¦                                                                       ¦

¦463.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления медицинс-¦Белье нательное                    ¦1 комплект ¦

¦    ¦ких масс и  мазей;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦слесарь-ремонтник ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦   Слесарю-ремонтнику  дополнитель-¦           ¦

¦    ¦                  ¦   но:                             ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                    Горчичники и лейкопластыри                         ¦

¦                                                                       ¦

¦464.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления медицинс-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ких масс и  мазей;¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦аппаратчик рекупе-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦рации;  аппаратчик¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦экстрагирования;  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦вальцовщик; намот-¦                                   ¦           ¦

¦    ¦чик  материалов  и¦                                   ¦           ¦

¦    ¦полуфабрикатов;   ¦                                   ¦           ¦

¦    ¦резчик  полуфабри-¦                                   ¦           ¦

¦    ¦катов изделий  ме-¦                                   ¦           ¦

¦    ¦дицинского  назна-¦                                   ¦           ¦

¦    ¦чения; слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник;  шпредин-¦                                   ¦           ¦

¦    ¦гист              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦465.¦Машинист  расфасо-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вочно-упаковочных ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦машин;     мастер;¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦начальник   смены,¦                                   ¦           ¦

¦    ¦занятый фасовкой  ¦                                   ¦           ¦

¦                                                                       ¦

¦                                Желатоза                               ¦

¦                                                                       ¦

¦466.¦Аппаратчик  гидро-¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦лиза              ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           Ингаляторы карманные                        ¦

¦                                                                       ¦

¦467.¦Аппаратчик йодиро-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания;  аппаратчик¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦осаждения;   аппа-¦                                   ¦           ¦

¦    ¦ратчик   пропитки;¦                                   ¦           ¦

¦    ¦зарядчик ингалято-¦                                   ¦           ¦

¦    ¦ров               ¦                                   ¦           ¦

¦                                                                       ¦

¦                  Капсулы желатиновые мягкие и жесткие                 ¦

¦                                                                       ¦

¦468.¦Формовщик медицин-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ских   препаратов,¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦полуфабрикатов   и¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦изделий; мастер   ¦                                   ¦           ¦

¦                                                                       ¦

¦                         Карандаши медицинские                         ¦

¦                                                                       ¦

¦469.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления медицинс-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦ких масс и мазей  ¦                                   ¦           ¦

¦                                                                       ¦

¦                          Облатки крахмальные                          ¦

¦                                                                       ¦

¦470.¦Приготовитель сме-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦сей  и  масс меди-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦цинского  назначе-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ния; мастер;  сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник;   ¦                                   ¦           ¦

¦    ¦формовщик медицин-¦                                   ¦           ¦

¦    ¦ских   препаратов,¦                                   ¦           ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦                                                                       ¦

¦                              Свечи, шарики                            ¦

¦                                                                       ¦

¦471.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления медицинс-¦Фартук резиновый                   ¦1          ¦

¦    ¦ких масс и  мазей;¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦мастер;   слесарь-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦ремонтник; формов-¦                                   ¦           ¦

¦    ¦щик    медицинских¦                                   ¦           ¦

¦    ¦препаратов,  полу-¦                                   ¦           ¦

¦    ¦фабрикатов и изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦                                                                       ¦

¦                 Производство готовых лекарственных форм               ¦

¦        (таблетки, драже, капсулы, суспензии, инъекционные формы)      ¦

¦                                                                       ¦

¦472.¦Аппаратчик  приго-¦   При работе  с препаратами  групп¦           ¦

¦    ¦товления  стериль-¦   4, 3:                           ¦           ¦

¦    ¦ных растворов     ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦473.¦Аппаратчик  приго-¦   При работе с препаратами  группы¦           ¦

¦    ¦товления  химичес-¦   4:                              ¦           ¦

¦    ¦ких растворов     ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При  работе  с  препаратами всех¦           ¦

¦    ¦                  ¦   групп на наружных работах  зимой¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦474.¦Аппаратчик  произ-¦   При работе  с препаратами  групп¦           ¦

¦    ¦водства ферментов;¦   4, 3:                           ¦           ¦

¦    ¦варщик    сиропов,¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦соков,  экстрактов¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦и плазмозаменяющих¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦препаратов; грану-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦лировщик;   дражи-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ровщик;   машинист¦Респиратор                         ¦до износа  ¦

¦    ¦мельниц; машинист-¦Очки защитные                      ¦до износа  ¦

¦    ¦таблетировщик;    ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦просеивальщик;    ¦Фартук прорезиненный               ¦2          ¦

¦    ¦таблетировщик     ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Носки трикотажные                  ¦6 пар      ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦475.¦Аппаратчик  смеши-¦   При работе с препаратами  группы¦           ¦

¦    ¦вания             ¦   4:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   3:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Бахилы хлопчатобумажные            ¦2 пары     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Бахилы хлопчатобумажные            ¦2 пары     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦476.¦Аппаратчик  стери-¦   При работе  с препаратами  групп¦           ¦

¦    ¦лизации;  наполни-¦   4, 3:                           ¦           ¦

¦    ¦тель ампул; стери-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦лизаторщик матери-¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦алов и препаратов ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   При работе  с препаратами  групп¦           ¦

¦    ¦                  ¦   2, 1:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦477.¦Аппаратчик сушки  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   4:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   3:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурные   ¦

¦    ¦                  ¦Пневмомаска                        ¦           ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Респиратор фильтрующий             ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Бахилы хлопчатобумажные            ¦2 пары     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Бахилы хлопчатобумажные            ¦2 пары     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   При  работе  с  препаратами всех¦           ¦

¦    ¦                  ¦   групп на замораживании  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦Валенки                            ¦дежурные   ¦

¦    ¦                  ¦Рукавицы меховые                   ¦дежурные   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦478.¦Дозировщик   меди-¦   При работе  с препаратами  групп¦           ¦

¦    ¦цинских   препара-¦   4, 3:                           ¦           ¦

¦    ¦тов; закатчик  ме-¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦дицинской  продук-¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦ции; укладчик-упа-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦ковщик            ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦479.¦Запайщик ампул    ¦   При работе  с препаратами  групп¦           ¦

¦    ¦                  ¦   4, 3:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Бахилы                             ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦480.¦Капиллярщик       ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   4:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   3:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦481.¦Контролер  продук-¦    При выполнении работ на браков-¦           ¦

¦    ¦ции   медицинского¦    ке ампул:                      ¦           ¦

¦    ¦назначения        ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Напальчники резиновые              ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦482.¦Мастер;    старший¦Костюм хлопчатобумажный или        ¦1 на  9 ме-¦

¦    ¦мастер;  начальник¦                                   ¦сяцев      ¦

¦    ¦смены;   начальник¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦участка; начальник¦                                   ¦сяцев      ¦

¦    ¦цеха              ¦Ботинки кожаные или                ¦2 пары     ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦483.¦Машинист   моечных¦Костюм хлопчатобумажный или        ¦2          ¦

¦    ¦машин; мойщик  по-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦суды и ампул      ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   Мойщику посуды и ампул  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦484.¦Механик цеха; сле-¦   При работе  с препаратами  групп¦           ¦

¦    ¦сарь-ремонтник    ¦   4, 3:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Каска защитная                     ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   При  работе  с  препаратами всех¦           ¦

¦    ¦                  ¦   групп на наружных работах  зимой¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При работе с летучими, пахучими,¦           ¦

¦    ¦                  ¦   раздражающими  и  удушающими ве-¦           ¦

¦    ¦                  ¦   ществами дополнительно:         ¦           ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦485.¦Наполнитель ампул ¦   При работе  с препаратами  групп¦           ¦

¦    ¦                  ¦   4, 3:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦12 пар     ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦486.¦Оплавщик стекла   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Фартук клеенчатый                  ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦487.¦Печатник   флексо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦графской печати   ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦488.¦Подсобный рабочий ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦489.¦Приемщик    сырья,¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦полуфабрикатов   и¦                                   ¦сяцев      ¦

¦    ¦готовой продукции ¦Ботинки кожаные                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦490.¦Просмотрщик  ампул¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦с    инъекционными¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦растворами;  прос-¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦мотрщик  продукции¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦медицинского  наз-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦начения; контролер¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦491.¦Рабочий           ¦    При выполнении  работ на  резке¦           ¦

¦    ¦                  ¦    заусенцев:                     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   При работе с  сильнодействующими¦           ¦

¦    ¦                  ¦   и ядовитыми веществами  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Носки трикотажные или              ¦6 пар      ¦

¦    ¦                  ¦Гольфы трикотажные                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦492.¦Разливщик стериль-¦   При работе  с препаратами  групп¦           ¦

¦    ¦ных растворов     ¦   4, 3:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦493.¦Резчик   ампул   и¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦трубок            ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Напальчники резиновые              ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦494.¦Уборщик производс-¦   В производстве препаратов  групп¦           ¦

¦    ¦твенных и  служеб-¦   4, 3:                           ¦           ¦

¦    ¦ных помещений     ¦Костюм хлопчатобумажный или        ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦   В производстве препаратов  групп¦           ¦

¦    ¦                  ¦   2, 1:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный или        ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦495.¦Укладчик продукции¦Костюм хлопчатобумажный или        ¦1 на  9 ме-¦

¦    ¦медицинского  наз-¦                                   ¦сяцев      ¦

¦    ¦начения           ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦496.¦Укладчик-упаковщик¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Чувяки кожаные                     ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При упаковке в крупную тару:    ¦           ¦

¦    ¦                  ¦Ботинки кожаные вместо             ¦           ¦

¦    ¦                  ¦чувяков кожаных                    ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные вместо    ¦           ¦

¦    ¦                  ¦перчаток резиновых                 ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦497.¦Укладчик-упаковщик¦   При выполнении работ по  фасовке¦           ¦

¦    ¦и   распределитель¦   сыпучих материалов:             ¦           ¦

¦    ¦работ             ¦   При работе  с препаратами  групп¦           ¦

¦    ¦                  ¦   4, 3:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦2          ¦

¦    ¦                  ¦Бахилы хлопчатобумажные            ¦2 пары     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Пневмошлем или                     ¦дежурный   ¦

¦    ¦                  ¦Пневмомаска                        ¦дежурная   ¦

¦    ¦                  ¦   При выполнении работ по  фасовке¦           ¦

¦    ¦                  ¦   жидких и густых препаратов:     ¦           ¦

¦    ¦                  ¦   При работе  с препаратами  групп¦           ¦

¦    ¦                  ¦   4, 3:                           ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   2:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦   При работе с препаратами  группы¦           ¦

¦    ¦                  ¦   1:                              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Чувяки кожаные                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки трикотажные хлопчатобумаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Бахилы хлопчатобумажные            ¦2 пары     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦   При фасовке препаратов в крупную¦           ¦

¦    ¦                  ¦   тару:                           ¦           ¦

¦    ¦                  ¦Ботинки кожаные вместо чувяков  ко-¦1 пара на 9¦

¦    ¦                  ¦жаных                              ¦месяцев    ¦

¦    ¦                  ¦Рукавицы   комбинированные   вместо¦           ¦

¦    ¦                  ¦перчаток резиновых                 ¦6 пар      ¦

¦                                                                       ¦

¦    Примечания:                                                        ¦

¦    К  1  группе  препаратов  относятся:  ядовитые  и сильнодействующие¦

¦медицинские препараты  групп А  и Б,  проникающие через  неповрежденную¦

¦кожу;  медицинские  препараты,  способные  вызвать  отдаленные  эффекты¦

¦(мутагенный,  канцерогенный,   повреждающий  репродуктивную   функцию);¦

¦медицинские препараты, обладающие резко раздражающим, либо  прижигающим¦

¦действием,  либо  фотосенсибилизирующим   действием,  либо   вызывающие¦

¦пигментацию и  обесцвечивание кожи,  красящие. Ко  2 группе  препаратов¦

¦относятся:   медицинские   препараты,   обладающие    сенсибилизирующим¦

¦эффектом; малотоксичные медицинские препараты, обладающие раздражающими¦

¦свойствами.                                                            ¦

¦    К  3  группе  препаратов  относятся:  ядовитые  и сильнодействующие¦

¦медицинские   препараты   (групп   А   и   Б),   не  проникающие  через¦

¦неповрежденную кожу.                                                   ¦

¦    К  4   группе  препаратов   относятся:  малотоксичные   медицинские¦

¦препараты  (не  относящиеся  к  группам  А  и  Б), не проникающие через¦

¦неповрежденную кожу и не действующие на нее.                           ¦

¦                                                                       ¦

¦                 Эндокринные препараты (гормональные)                  ¦

¦                                                                       ¦

¦498.¦Аппаратчик выпари-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вания;  аппаратчик¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦осаждения;   аппа-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ратчик приготовле-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦ния     стерильных¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦растворов;   аппа-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ратчик сушки;  ап-¦   Аппаратчикам выпаривания,  осаж-¦           ¦

¦    ¦паратчик  фильтра-¦   дения, приготовления  стерильных¦           ¦

¦    ¦ции;    аппаратчик¦   растворов,  сушки,   фильтрации,¦           ¦

¦    ¦экстрагирования;  ¦   экстрагирования и слесарю-ремон-¦           ¦

¦    ¦резчик сырья; мас-¦   тнику на наружных работах  зимой¦           ¦

¦    ¦тер; механик цеха;¦   дополнительно:                  ¦           ¦

¦    ¦начальник   смены;¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦начальник участка;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦                                                                       ¦

¦               Галаскорбин, иманин, спленин, желудочный сок            ¦

¦                                                                       ¦

¦499.¦Аппаратчик экстра-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦гирования; мастер;¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦начальник   смены;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦слесарь-ремонтник ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦500.¦Механик цеха      ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                      VI. Перевязочные материалы                       ¦

¦                                                                       ¦

¦                                 Бинты                                 ¦

¦                                                                       ¦

¦501.¦Аппаратчик  сушки;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦заготовщик   полу-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦фабрикатов перевя-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦зочных материалов;¦                                   ¦           ¦

¦    ¦машинист  расфасо-¦                                   ¦           ¦

¦    ¦вочно-упаковочных ¦                                   ¦           ¦

¦    ¦машин;    намотчик¦                                   ¦           ¦

¦    ¦материалов и полу-¦                                   ¦           ¦

¦    ¦фабрикатов; прием-¦                                   ¦           ¦

¦    ¦щик  сырья,  полу-¦                                   ¦           ¦

¦    ¦фабрикатов и гото-¦                                   ¦           ¦

¦    ¦вой     продукции;¦                                   ¦           ¦

¦    ¦прессовщик перевя-¦                                   ¦           ¦

¦    ¦зочных материалов;¦                                   ¦           ¦

¦    ¦резчик  полуфабри-¦                                   ¦           ¦

¦    ¦катов изделий  ме-¦                                   ¦           ¦

¦    ¦дицинского  назна-¦                                   ¦           ¦

¦    ¦чения             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦502.¦Мастер;  начальник¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦смены;   начальник¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦участка           ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦503.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                      Перевязочные пакеты, салфетки                    ¦

¦                                                                       ¦

¦504.¦Аппаратчик пропит-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦ки;    вальцовщик;¦                                   ¦сяцев      ¦

¦    ¦заготовщик   полу-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦фабрикатов перевя-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦зочных материалов;¦                                   ¦           ¦

¦    ¦просмотрщик   про-¦                                   ¦           ¦

¦    ¦дукции медицинско-¦                                   ¦           ¦

¦    ¦го     назначения;¦                                   ¦           ¦

¦    ¦сборщик перевязоч-¦                                   ¦           ¦

¦    ¦ных    материалов;¦                                   ¦           ¦

¦    ¦сварщик пластмасс;¦                                   ¦           ¦

¦    ¦стерилизаторщик   ¦                                   ¦           ¦

¦    ¦материалов и  пре-¦                                   ¦           ¦

¦    ¦паратов; укладчик-¦                                   ¦           ¦

¦    ¦упаковщик         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦505.¦Мастер            ¦   При выполнении работ на  участке¦           ¦

¦    ¦                  ¦   изготовления перевязочных  паке-¦           ¦

¦    ¦                  ¦   тов:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦506.¦Мастер;  начальник¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦участка изготовле-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦ния салфеток      ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦                                   ¦           ¦

¦507.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                                Кетгут                                 ¦

¦                                                                       ¦

¦508.¦Аппаратчик промыв-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ки;     аппаратчик¦Фартук резиновый                   ¦1          ¦

¦    ¦пропитки;  заклад-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦чик хирургического¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦шовного материала;¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦запайщик    ампул;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦изготовитель  кет-¦                                   ¦           ¦

¦    ¦гута; мастер; сле-¦                                   ¦           ¦

¦    ¦сарь-ремонтник;   ¦                                   ¦           ¦

¦    ¦стерилизаторщик   ¦                                   ¦           ¦

¦    ¦материалов и  пре-¦                                   ¦           ¦

¦    ¦паратов; фиксатор-¦                                   ¦           ¦

¦    ¦щик;     шлифовщик¦                                   ¦           ¦

¦    ¦медицинских  изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦                                                                       ¦

¦                     VII. Зубоврачебные материалы                      ¦

¦                                                                       ¦

¦                              Зубы стальные                            ¦

¦                                                                       ¦

¦509.¦Модельщик  выплав-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ляемых моделей    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦510.¦Плавильщик        ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦511.¦Шлифовщик медицин-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦ских изделий      ¦                                   ¦           ¦

¦                                                                       ¦

¦                           Зубы из пластмасс                           ¦

¦                                                                       ¦

¦512.¦Комплектовщик  по-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦луфабрикатов меди-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦цинских   изделий;¦                                   ¦           ¦

¦    ¦лакировщик;  моде-¦                                   ¦           ¦

¦    ¦лировщик  искусст-¦                                   ¦           ¦

¦    ¦венных зубов; мон-¦                                   ¦           ¦

¦    ¦тировщик  искусст-¦                                   ¦           ¦

¦    ¦венных зубов; при-¦                                   ¦           ¦

¦    ¦емщик сырья, полу-¦                                   ¦           ¦

¦    ¦фабрикатов и гото-¦                                   ¦           ¦

¦    ¦вой     продукции;¦                                   ¦           ¦

¦    ¦сортировщик;  фор-¦                                   ¦           ¦

¦    ¦мовщик искусствен-¦                                   ¦           ¦

¦    ¦ных зубов;  уклад-¦                                   ¦           ¦

¦    ¦чик-упаковщик;    ¦                                   ¦           ¦

¦    ¦шлифовщик медицин-¦                                   ¦           ¦

¦    ¦ских изделий      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦513.¦Подборщик  расцве-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ток  искусственных¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦зубов             ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                           Зубы фарфоровые                             ¦

¦                                                                       ¦

¦514.¦Автоматчик        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦515.¦Дробильщик        ¦   При выполнении работ на разбивке¦           ¦

¦    ¦                  ¦   вручную крупных кусков сырья:   ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦516.¦Калибровщик  изде-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лий   медицинского¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦назначения;  моде-¦                                   ¦           ¦

¦    ¦лировщик  искусст-¦                                   ¦           ¦

¦    ¦венных зубов; при-¦                                   ¦           ¦

¦    ¦готовитель  смесей¦                                   ¦           ¦

¦    ¦и масс медицинско-¦                                   ¦           ¦

¦    ¦го     назначения;¦                                   ¦           ¦

¦    ¦подборщик  расцве-¦                                   ¦           ¦

¦    ¦ток  искусственных¦                                   ¦           ¦

¦    ¦зубов;    приемщик¦                                   ¦           ¦

¦    ¦сырья,  полуфабри-¦                                   ¦           ¦

¦    ¦катов  и   готовой¦                                   ¦           ¦

¦    ¦продукции;  сорти-¦                                   ¦           ¦

¦    ¦ровщик;  формовщик¦                                   ¦           ¦

¦    ¦искусственных  зу-¦                                   ¦           ¦

¦    ¦бов;     шлифовщик¦                                   ¦           ¦

¦    ¦медицинских  изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦517.¦Обжигальщик фарфо-¦Костюм суконный                    ¦1          ¦

¦    ¦ровых  и фаянсовых¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦изделий           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦                                                                       ¦

¦                         Зуболечебные материалы                        ¦

¦                                                                       ¦

¦518.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления  зубовра-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦чебных материалов ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦                                                                       ¦

¦                   Восковые и термопластические массы,                 ¦

¦                   воск технический и оттискные массы                  ¦

¦                                                                       ¦

¦519.¦Аппаратчик  варки;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦аппаратчик  приго-¦Фартук прорезиненный               ¦1          ¦

¦    ¦товления  зубовра-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦чебных материалов;¦                                   ¦           ¦

¦    ¦вальцовщик;   фор-¦                                   ¦           ¦

¦    ¦мовщик медицинских¦                                   ¦           ¦

¦    ¦препаратов,  полу-¦                                   ¦           ¦

¦    ¦фабрикатов и изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦                                                                       ¦

¦                            Легкоплавкий металл                        ¦

¦                                                                       ¦

¦520.¦Плавильщик        ¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                      Полиметилакрилаты и полистирол                   ¦

¦                                                                       ¦

¦521.¦Аппаратчик дозиро-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦вания;  аппаратчик¦                                   ¦сяцев      ¦

¦    ¦полимеризации; ап-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦паратчик промывки;¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦аппаратчик  рассе-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦ва;     аппаратчик¦                                   ¦           ¦

¦    ¦сушки; комплектов-¦                                   ¦           ¦

¦    ¦щик               ¦                                   ¦           ¦

¦                                                                       ¦

¦                      Медицинские изделия из пластмасс                 ¦

¦                                                                       ¦

¦522.¦Литейщик    пласт-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦масс;   прессовщик¦Рукавицы комбинированные или       ¦12 пар     ¦

¦    ¦изделий из  пласт-¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦масс              ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦523.¦Обработчик изделий¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦из пластмасс; шли-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦фовщик медицинских¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦                                                                       ¦

¦                      Препараты для зубопротезирования:                ¦

¦                  АКР, ЭГ-массы 12, гипс зуботехнический               ¦

¦                             для слепков и др.                         ¦

¦                                                                       ¦

¦524.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления  зубовра-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦чебных материалов;¦                                   ¦           ¦

¦    ¦машинист-таблети- ¦                                   ¦           ¦

¦    ¦ровщик; прессовщик¦                                   ¦           ¦

¦    ¦изделий из  пласт-¦                                   ¦           ¦

¦    ¦масс;    шлифовщик¦                                   ¦           ¦

¦    ¦медицинских  изде-¦                                   ¦           ¦

¦    ¦лий               ¦                                   ¦           ¦

¦                                                                       ¦

¦                              Амальгамы медные                         ¦

¦                                                                       ¦

¦525.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления  зубовра-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦чебных материалов;¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦аппаратчик плавле-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦ния               ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                           Медицинский цемент                          ¦

¦                                                                       ¦

¦526.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления  химичес-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ких растворов     ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦527.¦Приготовитель сме-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦сей и масс медици-¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦нского назначения ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦528.¦Укладчик-упаковщик¦   При выполнении работ на  фасовке¦           ¦

¦    ¦                  ¦   и упаковке цементной жидкости  и¦           ¦

¦    ¦                  ¦   порошка:                        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                    Производство карборундовых изделий                 ¦

¦                                                                       ¦

¦529.¦Аппаратчик  приго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товления  зубовра-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦чебных материалов;¦                                   ¦           ¦

¦    ¦аппаратчик  прока-¦                                   ¦           ¦

¦    ¦ливания           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦530.¦Формовщик медицин-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ских   препаратов,¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦полуфабрикатов   и¦                                   ¦           ¦

¦    ¦изделий           ¦                                   ¦           ¦

¦                                                                       ¦

¦                   Карборундовые сепарационные диски на                ¦

¦              вулканитовой связке и на металлической основе            ¦

¦                                                                       ¦

¦531.¦Аппаратчик  приго-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦товления  зубовра-¦Фартук брезентовый                 ¦1          ¦

¦    ¦чебных материалов ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦532.¦Аппаратчик  смеши-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вания; вальцовщик ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   Вальцовщику дополнительно:      ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦533.¦Накатчик   полиро-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вальных    кругов;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦формовщик абразив-¦                                   ¦           ¦

¦    ¦ных   изделий   на¦                                   ¦           ¦

¦    ¦керамической связ-¦                                   ¦           ¦

¦    ¦ке; формовщик  аб-¦                                   ¦           ¦

¦    ¦разивных   изделий¦                                   ¦           ¦

¦    ¦на  бакелитовой  и¦                                   ¦           ¦

¦    ¦эпоксидной связках¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦534.¦Мастер  цеха;  на-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦чальник участка   ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                     Круги для бормашин, шлифмашин и                   ¦

¦              карборундовые головки на металлическом стержне           ¦

¦                                                                       ¦

¦535.¦Приготовитель сме-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦сей и масс медици-¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦нского назначения ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦536.¦Формовщик медицин-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ских   препаратов,¦   При выполнении работы по формов-¦           ¦

¦    ¦полуфабрикатов   и¦   ке  эластичных  кругов  дополни-¦           ¦

¦    ¦изделий           ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           Лед искусственный                           ¦

¦                                                                       ¦

¦537.¦Машинист     крана¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦(крановщик)       ¦Брюки на утепляющей прокладке      ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦3 пары     ¦

¦    ¦                  ¦Портянки суконные                  ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦538.¦Машинист холодиль-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ных установок     ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦                                                                       ¦

¦         VIII. Производство систем переливания и взятия крови          ¦

¦                                                                       ¦

¦539.¦Аппаратчик  приго-¦   При выполнении работ с раствора-¦           ¦

¦    ¦товления  химичес-¦   ми перекиси водорода:           ¦           ¦

¦    ¦ких растворов     ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦540.¦Дробильщик;  маши-¦Халат шелковый                     ¦2          ¦

¦    ¦нист экструдера   ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Рукавицы суконные                  ¦6 пар      ¦

¦    ¦                  ¦Колпак шелковый                    ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦541.¦Комплектовщик  по-¦Халат шелковый                     ¦2          ¦

¦    ¦луфабрикатов меди-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦цинских   изделий;¦Колпак шелковый или                ¦2          ¦

¦    ¦литейщик    пласт-¦Косынка шелковая                   ¦2          ¦

¦    ¦масс; мастер;  ма-¦                                   ¦           ¦

¦    ¦шинист  гранулиро-¦                                   ¦           ¦

¦    ¦вания пластических¦                                   ¦           ¦

¦    ¦масс;    начальник¦                                   ¦           ¦

¦    ¦смены;   подсобный¦                                   ¦           ¦

¦    ¦рабочий;  приемщик¦                                   ¦           ¦

¦    ¦сырья,  полуфабри-¦                                   ¦           ¦

¦    ¦катов  и   готовой¦                                   ¦           ¦

¦    ¦продукции; сборщик¦                                   ¦           ¦

¦    ¦изделий из  пласт-¦                                   ¦           ¦

¦    ¦масс; сборщик  ин-¦                                   ¦           ¦

¦    ¦ъекционных    игл;¦                                   ¦           ¦

¦    ¦сварщик пластмасс;¦                                   ¦           ¦

¦    ¦техник-технолог;  ¦                                   ¦           ¦

¦    ¦ткач              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦542.¦Машинист   моечных¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦машин             ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦543.¦Машинист  расфасо-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦вочно-упаковочных ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦машин;    инженер-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦технолог;  механик¦   При работе на  расфасовочно-упа-¦           ¦

¦    ¦цеха    (участка);¦   ковочных машинах дополнительно: ¦           ¦

¦    ¦начальник участка;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦просмотрщик   про-¦                                   ¦           ¦

¦    ¦дукции медицинско-¦                                   ¦           ¦

¦    ¦го     назначения;¦                                   ¦           ¦

¦    ¦старший мастер    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦544.¦Прессовщик изделий¦Халат шелковый                     ¦2          ¦

¦    ¦из пластмасс      ¦   При работе на штангпрессах:     ¦           ¦

¦    ¦                  ¦Рукавицы суконные                  ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦545.¦Резчик заготовок и¦Халат шелковый                     ¦2          ¦

¦    ¦изделий из пласти-¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦ческих масс       ¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦                  ¦Колпак шелковый                    ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦546.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный            ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦547.¦Стеклодув         ¦Халат шелковый                     ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦548.¦Укладчик-упаков-  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦щик,  занятый  фа-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦совкой            ¦Колпак шелковый                    ¦2          ¦

¦                                                                       ¦

¦              IX. Участок стерилизации изделий из пластмасс            ¦

¦               медицинского назначения на гамма-установках             ¦

¦                                                                       ¦

¦549.¦Аппаратчик  стери-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦лизации;  дозимет-¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦рист              ¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦550.¦Слесарь-ремонтник;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦мастер;    механик¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦цеха    (участка);¦Перчатки хлопчатобумажные          ¦12 пар     ¦

¦    ¦электромонтер   по¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦ремонту и обслужи-¦   При  работе  в  камере облучения¦           ¦

¦    ¦ванию  электрообо-¦   дополнительно:                  ¦           ¦

¦    ¦рудования         ¦Халат хлопчатобумажный             ¦ дежурный  ¦

¦                                                                       ¦

¦                     X. Производство оправ для очков                   ¦

¦                                                                       ¦

¦551.¦Изготовитель очко-¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦вых  оправ;  прес-¦ком                                ¦2          ¦

¦    ¦совщик изделий  из¦                                   ¦           ¦

¦    ¦пластмасс         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦552.¦Протяжчик         ¦   При выполнении работ на протяжке¦           ¦

¦    ¦                  ¦   целлулоида:                     ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦553.¦Рабочий           ¦   При выполнении работ по заготов-¦           ¦

¦    ¦                  ¦   ке материалов для оправ:        ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦2 пары     ¦

¦                                                                       ¦

¦                   XI. Производство пластических масс                  ¦

¦                                                                       ¦

¦554.¦Аппаратчик  подго-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦товки сырья и  от-¦Рукавицы хлопчатобумажные          ¦6 пар      ¦

¦    ¦пуска полуфабрика-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦тов и продукции   ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                 XII. Баллоны стеклянные аэрозольные с                 ¦

¦                   защитным полиэтиленовым покрытием                   ¦

¦                                                                       ¦

¦555.¦Градуировщик      ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦556.¦Изготовитель  тра-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦фаретов,  шкал   и¦                                   ¦           ¦

¦    ¦плат; оператор ус-¦                                   ¦           ¦

¦    ¦тановки  вымерения¦                                   ¦           ¦

¦    ¦объема            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦557.¦Печатник   флексо-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦графской печати   ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦558.¦Рабочий           ¦   При выполнении работ по наплавке¦           ¦

¦    ¦                  ¦   пластмассы на стекло:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦                                                                       ¦

¦                         XIII. Общие профессии                         ¦

¦                                                                       ¦

¦559.¦Антикоррозийщик;  ¦Костюм хлопчатобумажный или        ¦1 на  9 ме-¦

¦    ¦мастер            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦560.¦Аппаратчик обессо-¦   При выполнении работ на  получе-¦           ¦

¦    ¦ливания воды;  ап-¦   нии дистиллированной воды:      ¦           ¦

¦    ¦паратчик перегонки¦Халат хлопчатобумажный с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦4 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦561.¦Аппаратчик   пере-¦   При выполнении работ на  регене-¦           ¦

¦    ¦гонки             ¦   рации растворителей:            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦562.¦Водитель  электро-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦и автотележки     ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦563.¦Газогенераторщик  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные на латунных гвоздях¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦564.¦Кладовщик; подсоб-¦   При выполнении  работ на  складе¦           ¦

¦    ¦ный рабочий       ¦   горючих и смазочных материалов: ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При выполнении  работ на  складе¦           ¦

¦    ¦                  ¦   кислот, щелочей  и других  хими-¦           ¦

¦    ¦                  ¦   ческих материалов:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы КР                        ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦565.¦Освинцевальщик    ¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦566.¦Подсобный рабочий;¦    При выполнении работ на  транс-¦           ¦

¦    ¦распределитель ра-¦    портировке сырья, готовой  про-¦           ¦

¦    ¦бот               ¦    дукции  (кроме  кислот  и щело-¦           ¦

¦    ¦                  ¦    чей), на уборке отходов и  тары¦           ¦

¦    ¦                  ¦    из цехов:                      ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦567.¦Пошивщик шорно-се-¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦дельных   изделий;¦                                   ¦           ¦

¦    ¦смазчик           ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦568.¦Промывальщик-про- ¦    При выполнении работ на промыв-¦           ¦

¦    ¦парщик цистерн    ¦    ке и очистке цистерн,  резерву-¦           ¦

¦    ¦                  ¦    аров   из-под   нефтепродуктов,¦           ¦

¦    ¦                  ¦    кислот и других едких  химичес-¦           ¦

¦    ¦                  ¦    ких веществ:                   ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦дежурный   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦569.¦Рабочий по  благо-¦Костюм брезентовый                 ¦1          ¦

¦    ¦устройству     (на¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦работах по  удале-¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦нию нечистот вруч-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ную)              ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦570.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и   ремонту  спец-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦одежды            ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦571.¦Сатураторщик      ¦Куртка хлопчатобумажная            ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦572.¦Слесарь-сантехник ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦4 пары     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦573.¦Стерилизаторщик   ¦    При выполнении работ на  стери-¦           ¦

¦    ¦материалов и  пре-¦    лизации в автоклаве:           ¦           ¦

¦    ¦паратов           ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦574.¦Такелажник        ¦    При выполнении работ в действу-¦           ¦

¦    ¦                  ¦    ющих цехах:                    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые  или          ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦575.¦Транспортировщик  ¦   При выполнении работ по доставке¦           ¦

¦    ¦                  ¦   кислот и едких щелочей в цеха:  ¦           ¦

¦    ¦                  ¦Костюм суконный                    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы суконные  или             ¦4 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦576.¦Уборщик производс-¦    На уборке цеха, душевой,  убор-¦           ¦

¦    ¦твенных и  служеб-¦    ной, бани, умывальных комнат:  ¦           ¦

¦    ¦ных помещений     ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦   На уборке цеха дополнительно:   ¦           ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦577.¦Футеровщик (кисло-¦Костюм суконный                    ¦1          ¦

¦    ¦тоупорщик)        ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦578.¦Электромонтер   по¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ремонту и обслужи-¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦ванию  электрообо-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦рудования   (кроме¦                                   ¦           ¦

¦    ¦предусмотренных по¦                                   ¦           ¦

¦    ¦отдельным   произ-¦                                   ¦           ¦

¦    ¦водствам)         ¦                                   ¦           ¦

¦                                                                       ¦

¦                                  К И П                                ¦

¦                                                                       ¦

¦579.¦Слесарь механосбо-¦    При выполнении работ по  сборке¦           ¦

¦    ¦рочных работ      ¦    медицинских приборов:          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦580.¦Слесарь  по  конт-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦рольно-измеритель-¦Рукавицы комбинированные или       ¦12 пар     ¦

¦    ¦ным приборам и ав-¦Рукавицы КР                        ¦12 пар     ¦

¦    ¦томатике;  мастер;¦   Слесарю-ремонтнику  дополнитель-¦           ¦

¦    ¦слесарь-ремонтник;¦   но:                             ¦           ¦

¦    ¦электромонтер   по¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ремонту и обслужи-¦   Слесарю-ремонтнику  на  наружных¦           ¦

¦    ¦ванию  электрообо-¦   работах зимой в IV, III, II и  I¦           ¦

¦    ¦рудования         ¦   поясах дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦   Электромонтеру по ремонту и обс-¦           ¦

¦    ¦                  ¦   луживанию    электрооборудования¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦581.¦Слесарь  по  конт-¦   При  выполнении  работ  в цехах,¦           ¦

¦    ¦рольно-измеритель-¦   производящих препараты с сильно-¦           ¦

¦    ¦ным приборам и ав-¦   действующими ядовитыми вещества-¦           ¦

¦    ¦томатике;  механик¦   ми:                             ¦           ¦

¦    ¦цеха              ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦582.¦Слесарь-электро-  ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦монтажник         ¦   и   наладке   электромедицинских¦           ¦

¦    ¦                  ¦   приборов и аппаратуры:          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                        Растительное сырье                             ¦

¦                                                                       ¦

¦583.¦Аппаратчик  сушки;¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦приемщик    сырья,¦Рукавицы комбинированные или       ¦6 пар      ¦

¦    ¦полуфабрикатов   и¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦готовой продукции;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦резчик сырья; сор-¦                                   ¦           ¦

¦    ¦тировщик          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦584.¦Дробильщик;   мас-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦тер;      машинист¦Белье нательное                    ¦2 комплекта¦

¦    ¦мельниц;   просеи-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦вальщик           ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦585.¦Машинист   моечных¦    При выполнении работ на промыв-¦           ¦

¦    ¦машин             ¦    ке растительного сырья:        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦586.¦Подсобный рабочий ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦  На наружных  работах зимой  в IV,¦           ¦

¦    ¦                  ¦  III, II и I поясах дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                                                                       ¦

¦                    Регенерация активированного угля                   ¦

¦                                                                       ¦

¦587.¦Аппаратчик регене-¦Костюм суконный                    ¦1 на  9 ме-¦

¦    ¦рации             ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Рукавицы суконные или              ¦6 пар      ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦                                                                       ¦

¦                               Фасовка                                 ¦

¦                                                                       ¦

¦588.¦Контролер  продук-¦   При выполнении работ на  участке¦           ¦

¦    ¦ции   медицинского¦   фасовки медицинских препаратов: ¦           ¦

¦    ¦назначения;   под-¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦собный    рабочий;¦                                   ¦сяцев      ¦

¦    ¦слесарь-ремонтник ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы   комбинированные   (кроме¦           ¦

¦    ¦                  ¦контролера  продукции  медицинского¦           ¦

¦    ¦                  ¦назначения)                        ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦589.¦Начальник смены   ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦590.¦Распределитель    ¦   При фасовке сыпучих  лекарствен-¦           ¦

¦    ¦работ; мастер; ук-¦   ных препаратов:                 ¦           ¦

¦    ¦ладчик-упаковщик  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦   При фасовке жидких и густых пре-¦           ¦

¦    ¦                  ¦   паратов в мелкое стекло и в мел-¦           ¦

¦    ¦                  ¦   кую тару:                       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦   При фасовке жидких и густых пре-¦           ¦

¦    ¦                  ¦   паратов в крупную тару:         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При фасовке сильнодействующих  и¦           ¦

¦    ¦                  ¦   ядовитых химфармпрепаратов:     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При фасовке реактивов, индикато-¦           ¦

¦    ¦                  ¦   ров и красящих препаратов:      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦1  комплект¦

¦    ¦                  ¦                                   ¦на 9  меся-¦

¦    ¦                  ¦                                   ¦цев        ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦   На фасовке бийохинола:          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦591.¦Сортировщик       ¦    При выполнении работ на  сорти-¦           ¦

¦    ¦                  ¦    ровке таблеток                 ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки медицинские               ¦дежурные   ¦

¦    ¦                  ¦Респиратор                         ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦                                                                       ¦

¦                    Цехи и склады готовой продукции                    ¦

¦                                                                       ¦

¦592.¦Заведующий   скла-¦    При выполнении работ с  сильно-¦           ¦

¦    ¦дом; кладовщик    ¦    действующими и ядовитыми вещес-¦           ¦

¦    ¦                  ¦    твами:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦    Кладовщику на наружных  работах¦           ¦

¦    ¦                  ¦    зимой дополнительно:           ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦593.¦Укладчик-упаковщик¦    При выполнении работ на упаков-¦           ¦

¦    ¦                  ¦    ке в крупную тару:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦    При выполнении работ на упаков-¦           ¦

¦    ¦                  ¦    ке в мелкую тару:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦594.¦Штемпелевщик  эти-¦    При выполнении работ на упаков-¦           ¦

¦    ¦кеток             ¦    ке в мелкую тару:              ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1 на  9 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                    Подготовка стеклянной и другой тары                ¦

¦                                                                       ¦

¦595.¦Контролер;  прием-¦   На подготовке стеклянной тары:  ¦           ¦

¦    ¦щик  сырья,  полу-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦фабрикатов и гото-¦                                   ¦           ¦

¦    ¦вой продукции     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦596.¦Машинист   моечных¦   На  мойке  бочек,  стеклянной  и¦           ¦

¦    ¦машин             ¦   другой тары:                    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦597.¦Мойщик  посуды   и¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ампул             ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦                                                                       ¦

¦                  XIV. Контрольно-аналитическая группа и               ¦

¦                     опытно-производственные установки                 ¦

¦                                                                       ¦

¦598.¦Аппаратчик ионооб-¦Костюм суконный или                ¦1          ¦

¦    ¦менной     очистки¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦химико-фармацевти-¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦ческих препаратов;¦Ботинки кожаные или                ¦1 пара     ¦

¦    ¦аппаратчик  синте-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦за;     аппаратчик¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦сушки;  аппаратчик¦Рукавицы комбинированные или       ¦4 пары     ¦

¦    ¦ферментации препа-¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦ратов  биосинтеза;¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦аппаратчик   хими-¦   При работе с  сильнодействующими¦           ¦

¦    ¦ческой     очистки¦   ядовитыми  веществами   дополни-¦           ¦

¦    ¦препаратов биосин-¦   тельно:                         ¦           ¦

¦    ¦теза; мастер;  ме-¦ Белье нательное                   ¦2 комплекта¦

¦    ¦ханик  цеха;   на-¦                                   ¦           ¦

¦    ¦чальник     смены;¦                                   ¦           ¦

¦    ¦слесарь-ремонтник ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦599.¦Виварщик          ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦600.¦Контролер  продук-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ции   медицинского¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦назначения; пробо-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦отборщик          ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы КР                        ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦601.¦Лаборант-микроби- ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦олог;     лаборант¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦химического анали-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦за; паратор произ-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦водства  биосинте-¦                                   ¦           ¦

¦    ¦тических  лечебных¦                                   ¦           ¦

¦    ¦средств;  препара-¦                                   ¦           ¦

¦    ¦тор   производства¦                                   ¦           ¦

¦    ¦стекловидного     ¦                                   ¦           ¦

¦    ¦тела;    начальник¦                                   ¦           ¦

¦    ¦микологической    ¦                                   ¦           ¦

¦    ¦лаборатории;   на-¦                                   ¦           ¦

¦    ¦чальник  микробио-¦                                   ¦           ¦

¦    ¦логической лабора-¦                                   ¦           ¦

¦    ¦тории             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦602.¦Лаборант  химичес-¦   При выполнении  работ в  цеховой¦           ¦

¦    ¦кого анализа      ¦   лаборатории:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦603.¦Подсобный рабочий ¦    При выполнении работ в  лабора-¦           ¦

¦    ¦                  ¦    тории:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук резиновый                   ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦604.¦Химик             ¦   При выполнении работ в  химичес-¦           ¦

¦    ¦                  ¦   кой и аналитической  лаборатори-¦           ¦

¦    ¦                  ¦   ях:                             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦          XV. Лаборатории научно-исследовательских институтов          ¦

¦                                                                       ¦

¦605.¦Лаборант; препара-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦тор   производства¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦    ¦биосинтетических  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦лечебных  средств;¦Нарукавники прорезиненные          ¦до износа  ¦

¦    ¦препаратор  произ-¦Очки защитные                      ¦до износа  ¦

¦    ¦водства стекловид-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦ного  тела;  инже-¦Противогаз                         ¦до износа  ¦

¦    ¦нер; химик;  млад-¦                                   ¦           ¦

¦    ¦ший  научный  сот-¦                                   ¦           ¦

¦    ¦рудник            ¦                                   ¦           ¦

¦                                                                       ¦

¦    Примечания к настоящим Нормам:                                     ¦

¦    1.   Средства   индивидуальной   защиты   (предохранительный  пояс,¦

¦диэлектрический резиновый коврик, защитные очки, респиратор, противогаз¦

¦и  скафандр)  должны   выдаваться  как  дежурные   всем  работникам   в¦

¦зависимости от характера и условий выполняемых работ.                  ¦

¦    2. Выдача белья нательного работникам производств,  предусмотренных¦

¦в  настоящих  Нормах,  осуществляется  при  условии  их   обязательного¦

¦прохождения через санпропускник.                                       ¦

_________________________________________________________________________

Приложение N 10

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви

и других средств индивидуальной защиты работникам

микробиологической промышленности

_________________________________________________________________________

¦N  ¦  Профессия или   ¦       Наименование средств         ¦Норма выда-¦

¦п/п¦  должность       ¦       индивидуальной защиты        ¦чи  на  год¦

¦   ¦                  ¦                                    ¦(количество¦

¦   ¦                  ¦                                    ¦единицы или¦

¦   ¦                  ¦                                    ¦комплектов)¦

_________________________________________________________________________

¦ 1 ¦        2         ¦                 3                  ¦      4    ¦

_________________________________________________________________________

¦                 I. Производство белково-витаминных                    ¦

¦                    концентратов и кормовых дрожжей                    ¦

¦                                                                       ¦

¦ 1.¦Аппаратчик выпари-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 2.¦Мастер;   механик;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦начальник смены   ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 3.¦Оператор выращива-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ния дрожжей       ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 4.¦Оператор выращива-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ния чистой культу-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦ры дрожжей        ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 5.¦Оператор отстаива-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ния и теплообмена ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 6.¦Оператор приготов-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦ления    растворов¦кивающей пропиткой                  ¦1          ¦

¦   ¦питательной  среды¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦и солей           ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 7.¦Рабочий,  обслужи-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦вающий озонаторную¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦установку         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 8.¦Сепараторщик  био-¦Полукомбинезон  хлопчатобумажный   с¦           ¦

¦   ¦массы             ¦водоотталкивающей пропиткой         ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦   При  выполнении  работ  на  мойке¦           ¦

¦   ¦                  ¦   сепараторов дополнительно:       ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦ 9.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦дежурные   ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦10.¦Сушильщик дрожжей ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦11.¦Укладчик-упаковщик¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦                                                                       ¦

¦                      II. Производство фурфурола                       ¦

¦                                                                       ¦

¦12.¦Аппаратчик   пере-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦гонки             ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦                  ¦   ванию фурфурольной установки:    ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки юфтевые взрывобезопасные    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦                                                                       ¦

¦                     III. Производство полиэфиров                      ¦

¦                                                                       ¦

¦13.¦Аппаратчик  гидри-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рования;  аппарат-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦чик перегонки; ап-¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦паратчик    сушки;¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦машинист  насосных¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦установок         ¦типа                                ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦14.¦Аппаратчик  охлаж-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦дения;    машинист¦Ботинки кожаные на латунных гвоздях ¦1 пара     ¦

¦   ¦холодильных  уста-¦Противогаз   фильтрующе-поглощающего¦дежурный   ¦

¦   ¦новок             ¦типа                                ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦15.¦Аппаратчик очистки¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦газа              ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦                                    ¦           ¦

¦16.¦Аппаратчик полиме-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ризации           ¦Ботинки кожаные на латунных гвоздях ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук резиновый                    ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦17.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный             ¦1 на 2 года¦

¦   ¦                  ¦Костюм суконный                     ¦1 на 2 года¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦                                                                       ¦

¦            IV. Производство фурилового и тетрагидрафурилового         ¦

¦                                спирта                                 ¦

¦                                                                       ¦

¦18.¦Аппаратчик  гидри-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рования;  аппарат-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦чик    переработки¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦отходов химическо-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦го производства   ¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦19.¦Машинист  компрес-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦сорных установок  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦                                    ¦           ¦

¦20.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦   ¦                  ¦                                    ¦           ¦

¦21.¦Сливщик-разливщик ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Ботинки кожаные на латунных         ¦           ¦

¦   ¦                  ¦гвоздях                             ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Фартук брезентовый                  ¦дежурный   ¦

¦                                                                       ¦

¦                       V. Производство коллактивита                    ¦

¦                                                                       ¦

¦22.¦Аппаратчик  фильт-¦Костюм суконный                     ¦1 на 9  ме-¦

¦   ¦рации             ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦12 пар     ¦

¦   ¦                  ¦Берет шерстяной                     ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦23.¦Реакторщик        ¦Костюм суконный                     ¦1 на 9  ме-¦

¦   ¦                  ¦                                    ¦сяцев      ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦12 пар     ¦

¦   ¦                  ¦Берет шерстяной                     ¦1          ¦

¦   ¦                  ¦Фартук резиновый                    ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦24.¦Слесарь-ремонтник ¦Костюм суконный                     ¦2          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы суконные                   ¦12 пар     ¦

¦   ¦                  ¦Берет шерстяной                     ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦25.¦Сушильщик         ¦Костюм суконный                     ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Берет шерстяной                     ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦   На наружных работах зимой  допол-¦           ¦

¦   ¦                  ¦   нительно:                        ¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦       VI. Производство антибиотиков немедицинского назначения,        ¦

¦          бактериальных препаратов, средств защиты растений,           ¦

¦                   кормовых витаминов и аминокислот                    ¦

¦                                                                       ¦

¦26.¦Аппаратчик  вакуу-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦мирования;   аппа-¦Белье нательное                     ¦2 комплекта¦

¦   ¦ратчик сушки      ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦   При выполнении  работ по  очистке¦           ¦

¦   ¦                  ¦   сушилок дополнительно:           ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный из      ¦           ¦

¦   ¦                  ¦пыленепроницаемой ткани             ¦дежурный   ¦

¦   ¦                  ¦Шлем хлопчатобумажный из  пыленепро-¦           ¦

¦   ¦                  ¦ницаемой ткани                      ¦дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦27.¦Аппаратчик выпари-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦вания;  аппаратчик¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦осаждения;   аппа-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ратчик фильтрации;¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦аппаратчик   хими-¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦ческой     очистки¦   При  выполнении  работ  по  мойке¦           ¦

¦   ¦препаратов биосин-¦   салфеток, рам и плит фильтра  до-¦           ¦

¦   ¦теза              ¦   полнительно:                     ¦           ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦28.¦Аппаратчик дозиро-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦вания; дробильщик;¦Белье нательное                     ¦2 комплекта¦

¦   ¦машинист  мельниц;¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦машинист  расфасо-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦вочно-упаковочных ¦Очки защитные                       ¦до износа  ¦

¦   ¦машин; просеиваль-¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦щик;   размольщик;¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦укладчик-упаковщик¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦29.¦Аппаратчик ионооб-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦менной     очистки¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦химико-фармацевти-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦ческих препаратов ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦30.¦Аппаратчик  приго-¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦товления  химичес-¦   ванию щелочных и кислотных  уста-¦           ¦

¦   ¦ких растворов     ¦   новок:                           ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой                    ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук хлопчатобумажный с кислотоза-¦           ¦

¦   ¦                  ¦щитной пропиткой с нагрудником      ¦2          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦31.¦Аппаратчик сепари-¦Полукомбинезон  хлопчатобумажный   с¦           ¦

¦   ¦рования           ¦водоотталкивающей пропиткой         ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦32.¦Аппаратчик  средо-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦варения;  аппарат-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦чик  стерилизации;¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦слесарь-ремонтник;¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦стерилизаторщик   ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦материалов и  пре-¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦паратов           ¦типа                                ¦до износа  ¦

¦   ¦                  ¦   На наружных  работах зимой  в IV,¦           ¦

¦   ¦                  ¦   III, II и I поясах дополнительно:¦           ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦дежурная   ¦

¦   ¦                  ¦                                    ¦           ¦

¦33.¦Аппаратчик фермен-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тации   препаратов¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦биосинтеза; иноку-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦ляторщик          ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦   При выполнении  работ по  очистке¦           ¦

¦   ¦                  ¦   ферментов дополнительно:         ¦           ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦34.¦Аппаратчик центри-¦Халат хлопчатобумажный с  водооттал-¦           ¦

¦   ¦фугирования       ¦кивающей пропиткой                  ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Перчатки резиновые                  ¦4 пары     ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦35.¦Лаборант-микроби- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦олог;   препаратор¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦производства  био-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦синтетических  ле-¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦чебных средств    ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦36.¦Мастер;    механик¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦цеха;    начальник¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦смены             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦37.¦Машинист  перегру-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦жателей           ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦38.¦Машинист холодиль-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦ных установок     ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Куртка на утепляющей прокладке      ¦дежурная   ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦                                                                       ¦

¦                  VII. Производство растворителей                      ¦

¦                                                                       ¦

¦39.¦Аппаратчик  варки;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦аппаратчик  смеши-¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦вания;    оператор¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦приготовления  за-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦тора;   стерилиза-¦Очки защитные                       ¦до износа  ¦

¦   ¦торщик питательных¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦сред              ¦типа                                ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦40.¦Аппаратчик   пере-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦гонки             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦                  ¦   ванию бутиловых колонн:          ¦           ¦

¦   ¦                  ¦Костюм хлопчатобумажный вместо хала-¦1          ¦

¦   ¦                  ¦та хлопчатобумажного                ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦41.¦Аппаратчик рекупе-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦рации;    машинист¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦компрессорных  ус-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦тановок           ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦42.¦Аппаратчик фермен-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦тации затора; сле-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦сарь-ремонтник    ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦43.¦Инокуляторщик     ¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦44.¦Мастер;    механик¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦цеха;    начальник¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦смены             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦45.¦Машинист  насосных¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦установок         ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦46.¦Приготовитель  ме-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦лассного    сусла;¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦приготовитель  пи-¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦тательных  раство-¦Фартук прорезиненный                ¦2          ¦

¦   ¦ров               ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦                                                                       ¦

¦                 VIII. Производство пекарских дрожжей                  ¦

¦                                                                       ¦

¦47.¦Аппаратчик  фильт-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦рации;    машинист¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦расфасовочно-упа- ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦ковочных    машин;¦Фартук прорезиненный                ¦1          ¦

¦   ¦прессовщик-отжим- ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦щик  пищевой  про-¦                                    ¦           ¦

¦   ¦дукции            ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦48.¦Маркировщик;   ук-¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦ладчик-упаковщик  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦49.¦Мастер;    механик¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦цеха;    начальник¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦смены             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦50.¦Машинист  газодув-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ных машин         ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦51.¦Машинист холодиль-¦Полукомбинезон хлопчатобумажный     ¦1          ¦

¦   ¦ных установок     ¦Куртка на утепляющей прокладке      ¦дежурная   ¦

¦   ¦                  ¦Галоши диэлектрические              ¦дежурные   ¦

¦   ¦                  ¦Перчатки диэлектрические            ¦дежурные   ¦

¦   ¦                  ¦Противогаз   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦дежурный   ¦

¦   ¦                  ¦                                    ¦           ¦

¦52.¦Оператор выращива-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦ния дрожжей       ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦53.¦Оператор выращива-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦ния культуры дрож-¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦жей               ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦                                    ¦           ¦

¦54.¦Оператор приготов-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦ления    растворов¦кивающей пропиткой                  ¦1          ¦

¦   ¦питательной  среды¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦и солей           ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦55.¦Сборщик изделий из¦Фартук хлопчатобумажный             ¦1          ¦

¦   ¦древесины         ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦56.¦Сепараторщик  био-¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦массы             ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦                  ¦кивающей пропиткой с нагрудником    ¦1          ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦                                                                       ¦

¦                  IX. Производство товарного солода                    ¦

¦                                                                       ¦

¦57.¦Аппаратчик  сушки;¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦сушильщик         ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦58.¦Выбивальщик мягкой¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦тары;     машинист¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦перегружателей;   ¦Очки защитные                       ¦до износа  ¦

¦   ¦мельник;  размоль-¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦щик               ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦59.¦Мастер;    механик¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦цеха;    начальник¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦смены             ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦60.¦Машинист  дробиль-¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦ных установок; со-¦кивающей пропиткой с нагрудником    ¦1          ¦

¦   ¦лодовщик          ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦61.¦Сепараторщик  био-¦Фартук хлопчатобумажный с водооттал-¦           ¦

¦   ¦массы             ¦кивающей пропиткой с нагрудником    ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦   При выполнении работ по  обслужи-¦           ¦

¦   ¦                  ¦   ванию зерноочистительных машин:  ¦           ¦

¦   ¦                  ¦Комбинезон хлопчатобумажный из пыле-¦           ¦

¦   ¦                  ¦непроницаемой ткани                 ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦62.¦Слесарь-ремонтник ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦63.¦Транспортерщик    ¦Комбинезон хлопчатобумажный из пыле-¦           ¦

¦   ¦                  ¦непроницаемой ткани                 ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦                                                                       ¦

¦                      X. Производство премиксов                        ¦

¦                                                                       ¦

¦64.¦Аппаратчик  смеши-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦вания;    рабочий,¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦занятый на загруз-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦ке антибиотиков  и¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦метонина, смешива-¦                                    ¦           ¦

¦   ¦нии  и   дроблении¦                                    ¦           ¦

¦   ¦витаминов, перера-¦                                    ¦           ¦

¦   ¦ботке  минеральных¦                                    ¦           ¦

¦   ¦добавок           ¦                                    ¦           ¦

¦   ¦                  ¦                                    ¦           ¦

¦65.¦Аппаратчик сушки  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦66.¦Дробильщик        ¦Комбинезон хлопчатобумажный из пыле-¦           ¦

¦   ¦                  ¦непроницаемой ткани                 ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦67.¦Маркировщик;   ук-¦Халат хлопчатобумажный из пыленепро-¦           ¦

¦   ¦ладчик-упаковщик  ¦ницаемой ткани                      ¦1          ¦

¦   ¦                  ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦2          ¦

¦   ¦                  ¦                                    ¦           ¦

¦68.¦Мастер;  начальник¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦смены             ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦69.¦Оператор  главного¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦пульта управления;¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦подсобный рабочий;¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦слесарь-ремонтник ¦Респиратор фильтрующий              ¦до износа  ¦

¦                                                                       ¦

¦                XI. Производство ферментных препаратов                 ¦

¦                                                                       ¦

¦70.¦Аппаратчик выпари-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦вания             ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦                                    ¦           ¦

¦71.¦Аппаратчик регене-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рации             ¦Ботинки кожаные на латунных гвоздях ¦1 пара     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦2 пары     ¦

¦   ¦                  ¦                                    ¦           ¦

¦72.¦Аппаратчик сепари-¦Костюм хлопчатобумажный с водооттал-¦           ¦

¦   ¦рования;  аппарат-¦кивающей пропиткой                  ¦1          ¦

¦   ¦чик  центрифугиро-¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦вания             ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦73.¦Аппаратчик  средо-¦Халат хлопчатобумажный              ¦2          ¦

¦   ¦варения           ¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦74.¦Аппаратчик  стери-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦лизации;  аппарат-¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦чик    ферментации¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦препаратов биосин-¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦теза              ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦до износа  ¦

¦   ¦                  ¦   При выполнении работ на чистке  и¦           ¦

¦   ¦                  ¦   мойке ферментов дополнительно:   ¦           ¦

¦   ¦                  ¦Фартук резиновый                    ¦дежурный   ¦

¦   ¦                  ¦Сапоги резиновые                    ¦1 пара     ¦

¦   ¦                  ¦                                    ¦           ¦

¦75.¦Аппаратчик сушки  ¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦                  ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦76.¦Аппаратчик  фильт-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦рации;  аппаратчик¦Ботинки кожаные                     ¦1 пара     ¦

¦   ¦химической очистки¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦препаратов биосин-¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦теза              ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор   фильтрующе-поглощающего¦           ¦

¦   ¦                  ¦типа                                ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦77.¦Весовщик;   транс-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦портерщик         ¦Рукавицы комбинированные            ¦6 пар      ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦78.¦Дробильщик; уклад-¦Комбинезон хлопчатобумажный         ¦1          ¦

¦   ¦чик-упаковщик     ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦79.¦Лаборант-микроби- ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦олог;     оператор¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦выращивания чистой¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦культуры  дрожжей;¦Фартук прорезиненный                ¦дежурный   ¦

¦   ¦лаборант; химик   ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Очки защитные                       ¦до износа  ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦80.¦Начальник смены   ¦Халат хлопчатобумажный              ¦1          ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

¦   ¦                  ¦                                    ¦           ¦

¦81.¦Растильщик грибни-¦Костюм хлопчатобумажный             ¦1          ¦

¦   ¦цы                ¦Белье нательное                     ¦2 комплекта¦

¦   ¦                  ¦Тапочки кожаные                     ¦2 пары     ¦

¦   ¦                  ¦Рукавицы комбинированные            ¦4 пары     ¦

¦   ¦                  ¦Головной убор хлопчатобумажный      ¦1          ¦

¦   ¦                  ¦Перчатки резиновые                  ¦дежурные   ¦

¦   ¦                  ¦Респиратор фильтрующий              ¦до износа  ¦

_________________________________________________________________________

Приложение N 11

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной обуви и других

средств индивидуальной защиты работникам организаций здравоохранения

и социальной защиты населения, медицинских научно-исследовательских

организаций и учебных заведений, производств бактерийных

и биологических препаратов, материалов, учебных наглядных пособий,

по заготовке, выращиванию и обработке медицинских пиявок

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(количество¦

¦    ¦                  ¦                                   ¦единицы или¦

¦    ¦                  ¦                                   ¦комплектов)¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦           I. Лечебно-профилактические учреждения, учреждения          ¦

¦              судебно-медицинской экспертизы и социальной              ¦

¦                            защиты населения                           ¦

¦                                                                       ¦

¦  1.¦Врач   и   средний¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦медицинский персо-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦нал  операционных,¦   При  работе  в  операционных   с¦           ¦

¦    ¦перевязочных     и¦   электроинструментарием  дополни-¦           ¦

¦    ¦гипсовальных  ком-¦   тельно:                         ¦           ¦

¦    ¦нат,   родовых   и¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦послеродовых   па-¦   При работе кварцевых ламп допол-¦           ¦

¦    ¦лат; средний меди-¦   нительно:                       ¦           ¦

¦    ¦цинский   персонал¦Очки защитные                      ¦до износа  ¦

¦    ¦фельдшерско-аку-  ¦                                   ¦           ¦

¦    ¦шерских пунктов   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  2.¦Врач,  средний   и¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦младший  медицинс-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦кий персонал фель-¦Костюм меховой                     ¦1 на 4 года¦

¦    ¦дшерско-акушерских¦Унты меховые                       ¦1 пара на 4¦

¦    ¦пунктов,   выезжа-¦                                   ¦года       ¦

¦    ¦ющие на места  для¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦обслуживания насе-¦                                   ¦года       ¦

¦    ¦ления  в   районах¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦Крайнего Севера  и¦   При  работе  в  операционных   с¦           ¦

¦    ¦приравненных к ним¦   электроинструментарием  дополни-¦           ¦

¦    ¦местностях        ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦   При работе кварцевых ламп допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  3.¦Врач, средний  ме-¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦дицинский персонал¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦процедурных  каби-¦                                   ¦           ¦

¦    ¦нетов, хирургичес-¦                                   ¦           ¦

¦    ¦ких,   гинекологи-¦                                   ¦           ¦

¦    ¦ческих,   урологи-¦                                   ¦           ¦

¦    ¦ческих, стоматоло-¦                                   ¦           ¦

¦    ¦гических и  кожно-¦                                   ¦           ¦

¦    ¦венерологических  ¦                                   ¦           ¦

¦    ¦отделений и  каби-¦                                   ¦           ¦

¦    ¦нетов             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  4.¦Врач,  средний   и¦Платье хлопчатобумажное или        ¦3 на 3 года¦

¦    ¦младший  медицинс-¦Костюм хлопчатобумажный            ¦3 на 3 года¦

¦    ¦кий персонал, кас-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦телянша,   сестра-¦Тапочки кожаные на резиновой подош-¦           ¦

¦    ¦хозяйка,  обслужи-¦ве или                             ¦1 пара     ¦

¦    ¦вающие  инфекцион-¦Тапочки кожаные на кожаной подошве ¦1 пара     ¦

¦    ¦ных, туберкулезных¦Чулки хлопчатобумажные или         ¦2 пары     ¦

¦    ¦и лепрозных  боль-¦Носки хлопчатобумажные             ¦2 пары     ¦

¦    ¦ных в стационарах ¦Респиратор марлевый                ¦до износа  ¦

¦                                                                       ¦

¦   Примечание.         Административно-хозяйственному         персоналу¦

¦противолепрозных  учреждений  для  работы  на  клиническом дворе должны¦

¦выдаваться:    халат    хлопчатобумажный,     колпак    или     косынка¦

¦хлопчатобумажные,  галоши,  куртка  на  утепляющей  прокладке, перчатки¦

¦резиновые  технические,  рукавицы  комбинированные.  Указанный комплект¦

¦должен  находиться  в  проходной  клинического  двора  лепрозория  и не¦

¦подлежит выносу на хозяйственный двор.                                 ¦

¦                                                                       ¦

¦  5.¦Врач   и   средний¦Очки защитные                      ¦до износа  ¦

¦    ¦медицинский персо-¦                                   ¦           ¦

¦    ¦нал, обслуживающие¦                                   ¦           ¦

¦    ¦больных трахомой  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦  6.¦Врач-отоларинголог¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  7.¦Врач,  средний   и¦Костюм хлопчатобумажный            ¦дежурный   ¦

¦    ¦младший  медицинс-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦кий персонал,  за-¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦нятые на работах в¦Каска                              ¦дежурная   ¦

¦    ¦шахтах            ¦   На участках мокрых работ:       ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Каска с подшлемником               ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦  8.¦Врач   и   средний¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦медицинский персо-¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦нал,  занятые   на¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦работе с трупами и¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦трупным материалом¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦  9.¦Врач,  средний   и¦   При выездах и выходах на участки¦           ¦

¦    ¦младший  медицинс-¦   и линии:                        ¦           ¦

¦    ¦кий персонал      ¦Плащ из ткани "плащ-палатка" с  ка-¦           ¦

¦    ¦                  ¦пюшоном или                        ¦дежурный   ¦

¦    ¦                  ¦Плащ из ткани "дрилл-саржа" с капю-¦           ¦

¦    ¦                  ¦шоном                              ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Полуботинки (ботинки) кожаные      ¦2 пары     ¦

¦    ¦                  ¦Сапоги зимние кожаные              ¦2 пары     ¦

¦    ¦                  ¦   При   обслуживании    работников¦           ¦

¦    ¦                  ¦   участков отгонного животноводст-¦           ¦

¦    ¦                  ¦   ва дополнительно:               ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1 пара     ¦

¦    ¦                  ¦   В зимнее время в сельской  мест-¦           ¦

¦    ¦                  ¦   ности дополнительно:            ¦           ¦

¦    ¦                  ¦Тулуп в особом, IV и III поясах    ¦дежурный   ¦

¦    ¦                  ¦Полушубок во II поясе              ¦дежурный   ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в  I¦           ¦

¦    ¦                  ¦поясе                              ¦дежурная   ¦

¦    ¦                  ¦Валенки в особом, IV, III и II  по-¦1 пара на 3¦

¦    ¦                  ¦ясах                               ¦года       ¦

¦    ¦                  ¦   В районах Крайнего Севера и при-¦           ¦

¦    ¦                  ¦   равненных к ним местностях:     ¦           ¦

¦    ¦                  ¦Унты меховые вместо валенок        ¦1 пара на 4¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦   На  время  полетов  в  самолетах¦           ¦

¦    ¦                  ¦   (вертолетах), связанных с оказа-¦           ¦

¦    ¦                  ¦   нием медицинской помощи  населе-¦           ¦

¦    ¦                  ¦   нию:                            ¦           ¦

¦    ¦                  ¦Костюм меховой                     ¦дежурный   ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦дежурные   ¦

¦    ¦                  ¦Унты с галошами                    ¦дежурные   ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦дежурные   ¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Шлем кожаный на меху               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 10.¦Врач   и   средний¦Костюм меховой                     ¦1 на 4 года¦

¦    ¦медицинский персо-¦Унты меховые                       ¦1 пара на 4¦

¦    ¦нал, обслуживающие¦                                   ¦года       ¦

¦    ¦оленеводов,  охот-¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦ников и рыбаков  в¦                                   ¦года       ¦

¦    ¦районах   Крайнего¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦Севера  и  прирав-¦                                   ¦           ¦

¦    ¦ненных к ним мест-¦                                   ¦           ¦

¦    ¦ностях            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 11.¦Врач   и   средний¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦медицинский персо-¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦нал, обслуживающие¦                                   ¦1,5 года   ¦

¦    ¦магистральные тру-¦Плащ из непромокаемой ткани с капю-¦           ¦

¦    ¦бопроводы         ¦шоном                              ¦дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 12.¦Врач   и   средний¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦медицинский персо-¦Ботинки кожаные                    ¦дежурные   ¦

¦    ¦нал, обслуживающие¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦цехи   металлурги-¦                                   ¦           ¦

¦    ¦ческих и  химичес-¦                                   ¦           ¦

¦    ¦ких предприятий   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 13.¦Врач   и   средний¦Костюм хлопчатобумажный            ¦1 на 2 года¦

¦    ¦медицинский персо-¦Плащ из ткани "плащ-палатка"       ¦           ¦

¦    ¦нал, обслуживающие¦с капюшоном                        ¦дежурный   ¦

¦    ¦геолого-съемочные,¦Сапоги кирзовые                    ¦1 пара на 3¦

¦    ¦поисковые,  топог-¦                                   ¦года       ¦

¦    ¦рафо-геодезичес-  ¦Накомарник                         ¦до износа  ¦

¦    ¦кие, гидрогеологи-¦   При работе на территории природ-¦           ¦

¦    ¦ческие,   геофизи-¦   ных очагов клещевого энцефалита:¦           ¦

¦    ¦ческие  и   другие¦Костюм противоэнцефалитный         ¦           ¦

¦    ¦разведывательные  ¦хлопчатобумажный вместо            ¦           ¦

¦    ¦экспедиции, партии¦костюма хлопчатобумажного          ¦1          ¦

¦    ¦и отряды в полевых¦   На  время  выезда  в  поле зимой¦           ¦

¦    ¦условиях          ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Полушубок в особом и IV поясах     ¦дежурный   ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦III, II и I поясах                 ¦дежурная   ¦

¦    ¦                  ¦Валенки в особом, IV, III и II  по-¦           ¦

¦    ¦                  ¦ясах                               ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 14.¦Врач,  средний   и¦Фартук из просвинцованной резины   ¦дежурный   ¦

¦    ¦младший  медицинс-¦Юбка из просвинцованной резины     ¦дежурная   ¦

¦    ¦кий персонал,  ра-¦Перчатки из просвинцованной резины ¦дежурные   ¦

¦    ¦ботающие в рентге-¦Перчатки хлопчатобумажные          ¦дежурные   ¦

¦    ¦новских кабинетах ¦Очки для адаптации                 ¦до износа  ¦

¦    ¦                  ¦   При   проявлении   рентгеновских¦           ¦

¦    ¦                  ¦   пленок дополнительно:           ¦           ¦

¦    ¦                  ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 15.¦Врач,  средний   и¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦младший  медицинс-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦кий персонал,  ру-¦Шапочка хлопчатобумажная           ¦дежурная   ¦

¦    ¦ководители и  спе-¦   При  работе  с бета-излучателями¦           ¦

¦    ¦циалисты,  работа-¦   дополнительно:                  ¦           ¦

¦    ¦ющие  с  закрытыми¦Очки из органического стекла       ¦дежурные   ¦

¦    ¦радиоактивными ис-¦                                   ¦           ¦

¦    ¦точниками         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 16.¦Врач,  средний   и¦                                   ¦           ¦

¦    ¦младший  медицинс-¦                                   ¦           ¦

¦    ¦кий персонал,  ру-¦                                   ¦           ¦

¦    ¦ководители и  спе-¦                                   ¦           ¦

¦    ¦циалисты,  работа-¦                                   ¦           ¦

¦    ¦ющие  с  открытыми¦                                   ¦           ¦

¦    ¦радиоактивными    ¦                                   ¦           ¦

¦    ¦веществами:       ¦                                   ¦           ¦

¦    ¦а)  суммарной  ак-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦тивностью до 1 кБк¦Фартук пленочный                   ¦дежурный   ¦

¦    ¦(килобеккерель)   ¦Перчатки хирургические             ¦до износа  ¦

¦    ¦                  ¦Нарукавники пленочные              ¦дежурные   ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦12         ¦

¦    ¦б)  суммарной  ак-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦тивностью от 10 до¦Фартук пленочный или               ¦дежурный   ¦

¦    ¦100 кБк  (килобек-¦Полукомбинезон пленочный           ¦дежурный   ¦

¦    ¦керель)           ¦Нарукавники пленочные              ¦дежурные   ¦

¦    ¦                  ¦Перчатки хирургические             ¦до износа  ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦12         ¦

¦    ¦в)  суммарной  ак-¦Комбинезон хлопчатобумажный        ¦4          ¦

¦    ¦тивностью от 1  до¦Белье нательное хлопчатобумажное   ¦2 комплекта¦

¦    ¦10 МБк (мегабекке-¦Фартук пленочный или               ¦дежурный   ¦

¦    ¦рель)             ¦Полукомбинезон пленочный или       ¦дежурный   ¦

¦    ¦                  ¦Пневмокостюм ЛГ-2                  ¦дежурный   ¦

¦    ¦                  ¦Тапочки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Галоши или                         ¦дежурные   ¦

¦    ¦                  ¦Бахилы                             ¦дежурные   ¦

¦    ¦                  ¦Перчатки хирургические             ¦до износа  ¦

¦    ¦                  ¦Носки хлопчатобумажные неокрашенные¦4 пары     ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦4          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Полотенце                          ¦12         ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 17.¦Врач,  средний   и¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦младший  медицинс-¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦    ¦кий персонал лабо-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦раторий           ¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На мойке посуды дополнительно:  ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦                  ¦   При работе в химических и биохи-¦           ¦

¦    ¦                  ¦   мических  лабораториях  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 18.¦Врач и средний ме-¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦дицинский персонал¦Очки защитные                      ¦до износа  ¦

¦    ¦светоэлектролечеб-¦                                   ¦           ¦

¦    ¦ных кабинетов     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 19.¦Врач,  занятый от-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦пуском грязелечеб-¦                                   ¦           ¦

¦    ¦ных процедур      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 20.¦Зубной техник     ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 21.¦Лифтер            ¦   При выполнении работ в стациона-¦           ¦

¦    ¦                  ¦   рах:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 22.¦Младший  медицинс-¦Комбинезон хлопчатобумажный        ¦2 на 2 года¦

¦    ¦кий персонал,  за-¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦нятый на работе  с¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦трупами и  трупным¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦материалом        ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 23.¦Младший  медицинс-¦Платье хлопчатобумажное или        ¦2 на 2 года¦

¦    ¦кий персонал,  за-¦Костюм хлопчатобумажный            ¦2 на 2 года¦

¦    ¦нятый     отпуском¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦грязелечебных про-¦Сандалии кожаные                   ¦1 пара     ¦

¦    ¦цедур             ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При транспортировке грязи внутри¦           ¦

¦    ¦                  ¦   грязелечебниц и вытруске брезен-¦           ¦

¦    ¦                  ¦   тов:                            ¦           ¦

¦    ¦                  ¦Сапоги  резиновые  вместо  сандалий¦           ¦

¦    ¦                  ¦кожаных                            ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 24.¦Младший  медицинс-¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦кий персонал,  за-¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦нятый  мойкой  су-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ден,  плевательниц¦                                   ¦           ¦

¦    ¦и другого медицин-¦                                   ¦           ¦

¦    ¦ского инвентаря   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 25.¦Механик;  слесарь-¦   При выполнении работ на смесите-¦           ¦

¦    ¦ремонтник; рабочий¦   лях и насосах по ремонту,  пере-¦           ¦

¦    ¦                  ¦   качке  и  подогреву сероводород-¦           ¦

¦    ¦                  ¦   ной,  радоновой  и  других мине-¦           ¦

¦    ¦                  ¦   ральных вод и подаче их в  ванны¦           ¦

¦    ¦                  ¦   и  душевые  и  по   обслуживанию¦           ¦

¦    ¦                  ¦   штольни:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 26.¦Парикмахер   женс-¦   При обслуживании  больных в  ин-¦           ¦

¦    ¦кий;    парикмахер¦   фекционных, противотуберкулезных¦           ¦

¦    ¦мужской           ¦   и противолепрозных учреждениях: ¦           ¦

¦    ¦                  ¦Платье хлопчатобумажное или        ¦3 на 3 года¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦3 на 3 года¦

¦    ¦                  ¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Респиратор марлевый                ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 27.¦Рабочие, занятые у¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦мусоросжигательных¦щитной пропиткой или               ¦1          ¦

¦    ¦печей  и  печей по¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦кипячению остатков¦талкивающей пропиткой              ¦1          ¦

¦    ¦пищи  из  туберку-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦лезных и  инфекци-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦онных учреждений  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 28.¦Рабочий,   занятый¦Костюм брезентовый или             ¦2 на 2 года¦

¦    ¦добычей,  обработ-¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦кой  грязи  и   ее¦талкивающей пропиткой              ¦2 на 2 года¦

¦    ¦транспортировкой к¦Фартук прорезиненный               ¦1          ¦

¦    ¦грязелечебницам   ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦   На наружных работах зимой в осо-¦           ¦

¦    ¦                  ¦   бом, IV, III, II и I поясах  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 29.¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦2 на 2 года¦

¦    ¦на вытруске и мой-¦Фартук прорезиненный               ¦1          ¦

¦    ¦ке   брезентов   в¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦грязелечебнице    ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 30.¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦раздачей минераль-¦Фартук клеенчатый                  ¦1          ¦

¦    ¦ной воды на источ-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦никах             ¦Колпак хлопчатобумажный или        ¦2 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 31.¦Средний  медицинс-¦Сандалии кожаные                   ¦1 пара     ¦

¦    ¦кий персонал,  за-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦нятый     отпуском¦                                   ¦           ¦

¦    ¦грязелечебных про-¦                                   ¦           ¦

¦    ¦цедур             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 32.¦Средний  и младший¦Фартук непромокаемый с нагрудником ¦дежурный   ¦

¦    ¦медицинский персо-¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦нал,  занятый  от-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦пуском  водолечеб-¦   При  приготовлении  раствора для¦           ¦

¦    ¦ных процедур      ¦   сероводородных ванн:            ¦           ¦

¦    ¦                  ¦Сапоги резиновые вместо галош рези-¦           ¦

¦    ¦                  ¦новых                              ¦до износа  ¦

¦    ¦                  ¦   Дополнительно:                  ¦           ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦  При  приготовлении  раствора  для¦           ¦

¦    ¦                  ¦  радоновых ванн:                  ¦           ¦

¦    ¦                  ¦Фартук пластикатовый вместо фартука¦           ¦

¦    ¦                  ¦непромокаемого с нагрудником       ¦дежурный   ¦

¦    ¦                  ¦Нарукавники пластикатовые          ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 33.¦Средний и младший ¦   На наружных работах             ¦           ¦

¦    ¦медицинский персо-¦   в особом, IV, III, II и         ¦           ¦

¦    ¦нал, обслуживающий¦   I поясах зимой:                 ¦           ¦

¦    ¦психически больных¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦и больных туберку-¦                                   ¦           ¦

¦    ¦лезом             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 34.¦Слесарь-ремонтник ¦   При выполнении работ в  грязеле-¦           ¦

¦    ¦                  ¦   чебнице:                        ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦                                                                       ¦

¦               II. Санитарно-профилактические учреждения               ¦

¦                                                                       ¦

¦ 35.¦Врач,  средний   и¦   При выездах и выходах на участки¦           ¦

¦    ¦младший  медицинс-¦   и линии:                        ¦           ¦

¦    ¦кий персонал сани-¦Плащ из ткани "плащ-палатка" с  ка-¦           ¦

¦    ¦тарно-эпидемиоло- ¦пюшоном                            ¦дежурный   ¦

¦    ¦гических и  дезин-¦Галоши резиновые или               ¦дежурные   ¦

¦    ¦фекционных станций¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При обслуживании персонала учас-¦           ¦

¦    ¦                  ¦   тков  отгонного   животноводства¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1 пара     ¦

¦    ¦                  ¦   В зимнее время в сельской  мест-¦           ¦

¦    ¦                  ¦   ности дополнительно:            ¦           ¦

¦    ¦                  ¦Тулуп в особом, IV и III поясах    ¦дежурный   ¦

¦    ¦                  ¦Полушубок во II поясе              ¦дежурный   ¦

¦    ¦                  ¦Куртка на утепляющей прокладке в  I¦           ¦

¦    ¦                  ¦поясе                              ¦дежурная   ¦

¦    ¦                  ¦Валенки в особом, IV, III и II  по-¦1 пара на 3¦

¦    ¦                  ¦ясах                               ¦года       ¦

¦    ¦                  ¦   В районах Крайнего Севера и при-¦           ¦

¦    ¦                  ¦   равненных к ним местностях:     ¦           ¦

¦    ¦                  ¦Унты меховые                       ¦1 пара на 4¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 36.¦Врач   и   средний¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦медицинский персо-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦нал санитарно-эпи-¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦демиологических   ¦                                   ¦           ¦

¦    ¦станций,  обслужи-¦                                   ¦           ¦

¦    ¦вающие цехи метал-¦                                   ¦           ¦

¦    ¦лургических и  хи-¦                                   ¦           ¦

¦    ¦мических предприя-¦                                   ¦           ¦

¦    ¦тий               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 37.¦Врач,  средний   и¦Платье хлопчатобумажное или        ¦дежурное   ¦

¦    ¦младший  медицинс-¦Костюм хлопчатобумажный            ¦дежурный   ¦

¦    ¦кий персонал,  ра-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ботающие по профи-¦Перчатки  резиновые   анатомические¦           ¦

¦    ¦лактической дезин-¦или                                ¦дежурные   ¦

¦    ¦фекции            ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При газовой дезинфекции дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   При  работе  в  полевых условиях¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Накомарник                         ¦до износа  ¦

¦    ¦                  ¦   При  обследовании  и   обработке¦           ¦

¦    ¦                  ¦   территории природных очагов кле-¦           ¦

¦    ¦                  ¦   щевого энцефалита:              ¦           ¦

¦    ¦                  ¦Костюм  противоэнцефалитный  вместо¦           ¦

¦    ¦                  ¦костюма    хлопчатобумажного    или¦           ¦

¦    ¦                  ¦платья хлопчатобумажного           ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые или                ¦1 пара     ¦

¦    ¦                  ¦Валенки вместо сапог резиновых     ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 38.¦Врач,  средний   и¦Платье хлопчатобумажное или        ¦3 на 3 года¦

¦    ¦младший  медицинс-¦Костюм хлопчатобумажный            ¦3 на 3 года¦

¦    ¦кий персонал,  за-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦нятые   эвакуацией¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦инфекционных боль-¦Чулки хлопчатобумажные или         ¦2 пары     ¦

¦    ¦ных,  в  т.ч.   на¦Носки хлопчатобумажные             ¦2 пары     ¦

¦    ¦станциях  (отделе-¦Респиратор                         ¦до износа  ¦

¦    ¦ниях) скорой и не-¦                                   ¦           ¦

¦    ¦отложной медицинс-¦                                   ¦           ¦

¦    ¦кой помощи        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 39.¦Врач  (в  т.ч. ле-¦   При выездах в очаги инфекционных¦           ¦

¦    ¦чебно-профилакти- ¦   заболеваний:                    ¦           ¦

¦    ¦ческих    учрежде-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦ний), выезжающий в¦Респиратор марлевый                ¦до износа  ¦

¦    ¦очаги инфекционных¦Очки защитные                      ¦до износа  ¦

¦    ¦заболеваний       ¦   При газовой дезинфекции дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 40.¦Врач,  средний   и¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦младший  медицинс-¦Ботинки кожаные                    ¦дежурные   ¦

¦    ¦кий персонал, обс-¦Перчатки резиновые анатомические   ¦до износа  ¦

¦    ¦луживающие  дезин-¦Нарукавники из непромокаемой ткани ¦дежурные   ¦

¦    ¦фекционные  камеры¦Чулки хлопчатобумажные или         ¦2 пары     ¦

¦    ¦и грязные  отделе-¦Носки хлопчатобумажные             ¦2 пары     ¦

¦    ¦ния санпропускника¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе в помещении дезинфек-¦           ¦

¦    ¦                  ¦   ционной камеры дополнительно:   ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При  работе  в   дезинфекционных¦           ¦

¦    ¦                  ¦   камерах  на   открытом   воздухе¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 41.¦Врач,  средний   и¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦младший  медицинс-¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦    ¦кий персонал лабо-¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦раторий           ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На мойке посуды дополнительно:  ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦                  ¦   При работе в химических и биохи-¦           ¦

¦    ¦                  ¦   мических  лабораториях  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 42.¦Врач,  средний   и¦Халат противочумного образца       ¦дежурный   ¦

¦    ¦младший  медицинс-¦Пижама хлопчатобумажная или        ¦3 на 3 года¦

¦    ¦кий персонал,  ве-¦Платье хлопчатобумажное для женщин ¦3 на 3 года¦

¦    ¦теринарный   врач,¦Тапочки кожаные                    ¦1 пара     ¦

¦    ¦биолог, энтомолог,¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦зоолог,    научный¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦сотрудник,  вивар-¦Косынка противочумного образца     ¦дежурная   ¦

¦    ¦щик, занятые в от-¦Чулки хлопчатобумажные или         ¦2 пары     ¦

¦    ¦делах, лаборатори-¦Носки хлопчатобумажные             ¦2 пары     ¦

¦    ¦ях и боксах  особо¦Респиратор                         ¦дежурный   ¦

¦    ¦опасной инфекции  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При выезде в очаги особо опасных¦           ¦

¦    ¦                  ¦   инфекций дополнительно:         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный или    ¦3 на 3 года¦

¦    ¦                  ¦Платье хлопчатобумажное            ¦3 на 3 года¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦дежурные   ¦

¦    ¦                  ¦Валенки в особом, IV, III и II  по-¦           ¦

¦    ¦                  ¦ясах                               ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 43.¦Инженер  и  техник¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦санитарно-эпидеми-¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦ологических  стан-¦                                   ¦           ¦

¦    ¦ций,   контролиру-¦                                   ¦           ¦

¦    ¦ющие эффективность¦                                   ¦           ¦

¦    ¦работы  вентиляци-¦                                   ¦           ¦

¦    ¦онных установок   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 44.¦Работник, выполня-¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦ющий  лабораторные¦Белье нательное                    ¦2 комплекта¦

¦    ¦работы,  связанные¦Носки хлопчатобумажные неокрашенные¦4 пары     ¦

¦    ¦с     возможностью¦Тапочки кожаные или                ¦2 пары     ¦

¦    ¦поступления радио-¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦активных аэрозолей¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦в воздух  рабочего¦Шапочка хлопчатобумажная           ¦2          ¦

¦    ¦помещения  (работы¦Респиратор ШБ-1 "Лепесток"         ¦до износа  ¦

¦    ¦с   радиоактивными¦Полотенце                          ¦12         ¦

¦    ¦порошками,  прием,¦                                   ¦           ¦

¦    ¦сортировка  и  де-¦                                   ¦           ¦

¦    ¦зактивация  спецо-¦                                   ¦           ¦

¦    ¦дежды,  загрязнен-¦                                   ¦           ¦

¦    ¦ной радиоактивными¦                                   ¦           ¦

¦    ¦веществами,  выпа-¦                                   ¦           ¦

¦    ¦ривание   радиоак-¦                                   ¦           ¦

¦    ¦тивных растворов и¦                                   ¦           ¦

¦    ¦т.д.) вне  зависи-¦                                   ¦           ¦

¦    ¦мости от общей ак-¦                                   ¦           ¦

¦    ¦тивности          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 45.¦Средний  медицинс-¦   При выезде на места:            ¦           ¦

¦    ¦кий персонал,  за-¦Платье хлопчатобумажное или        ¦3 на 3 года¦

¦    ¦нятый дезинфекцией¦Костюм хлопчатобумажный            ¦3 на 3 года¦

¦    ¦в очагах  инфекци-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦онных заболеваний ¦Фартук непромокаемый с нагрудником ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые анатомические   ¦до износа  ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Чулки хлопчатобумажные или         ¦2 пары     ¦

¦    ¦                  ¦Носки хлопчатобумажные             ¦2 пары     ¦

¦    ¦                  ¦Берет или шлем                     ¦дежурный   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При газовой дезинфекции дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Фильтрующий промышленный противогаз¦           ¦

¦    ¦                  ¦с патроном марки А                 ¦дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 46.¦Средний и  младший¦   На время уборки помещения:      ¦           ¦

¦    ¦медицинский персо-¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦нал, обслуживающие¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦чистое   отделение¦                                   ¦           ¦

¦    ¦санпропускника    ¦                                   ¦           ¦

¦                                                                       ¦

¦                       Противочумные учреждения                        ¦

¦                                                                       ¦

¦ 47.¦Врач санитарно-ка-¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦рантинной   службы¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦(отдела, отделения¦   На наружных работах зимой допол-¦           ¦

¦    ¦или пункта)       ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦Валенки в особом,IV, III, II, I по-¦           ¦

¦    ¦                  ¦ясах                               ¦дежурные   ¦

¦    ¦                  ¦   При выполнении работы в аэропор-¦           ¦

¦    ¦                  ¦   тах на время выхода на старт:   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке ком-¦           ¦

¦    ¦                  ¦бинированная  с  меховым воротником¦           ¦

¦    ¦                  ¦вместо куртки  на утепляющей  прок-¦           ¦

¦    ¦                  ¦ладке                              ¦дежурная   ¦

¦    ¦                  ¦Галоши резиновые на валенки        ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 48.¦Врач;  средний   и¦Халат противочумного образца       ¦6 на 2 года¦

¦    ¦младший  медицинс-¦Комбинезон из ткани "плащ-палатка" ¦3 на 2 года¦

¦    ¦кий персонал;  би-¦Пижама                             ¦2 на 2 года¦

¦    ¦олог; зоолог      ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦                  ¦Носки хлопчатобумажные или         ¦2 пары на 4¦

¦    ¦                  ¦                                   ¦месяца     ¦

¦    ¦                  ¦Чулки хлопчатобумажные             ¦2 пары на 4¦

¦    ¦                  ¦                                   ¦месяца     ¦

¦    ¦                  ¦Косынка противочумного образца     ¦6 на 2 года¦

¦    ¦                  ¦Респиратор марлевый                ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Полотенце                          ¦2 на 2 года¦

¦    ¦                  ¦   На время выезда дополнительно:  ¦           ¦

¦    ¦                  ¦Халат противочумного образца       ¦2 на 2 года¦

¦    ¦                  ¦Комбинезон из ткани "плащ-палатка" ¦1 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦1 комплект ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Чулки хлопчатобумажные или         ¦3 пары     ¦

¦    ¦                  ¦Носки хлопчатобумажные             ¦3 пары     ¦

¦    ¦                  ¦Косынка противочумного образца     ¦2 на 2 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦    ¦                  ¦Валенки                            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   В условиях работы на  эпизоотиях¦           ¦

¦    ¦                  ¦   и вспышках дополнительно:       ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦                                                                       ¦

¦   Примечание.   Для   зоологов,    принимающих   участие   только    в¦

¦санитарно-профилактической работе, нормы бесплатной выдачи  спецодежды,¦

¦спецобуви  и  других  средств  индивидуальной  защиты устанавливаются в¦

¦соответствии с пунктом 53 настоящих Норм.                              ¦

¦                                                                       ¦

¦ 49.¦Водитель автомоби-¦Комбинезон из ткани "плащ-палатка" ¦1 на 2 года¦

¦    ¦ля,   занятый   на¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦грузовой и  специ-¦                                   ¦года       ¦

¦    ¦ализированной  ма-¦Рукавицы  комбинированные  с  двумя¦           ¦

¦    ¦шине; кучер       ¦пальцами                           ¦2 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦Валенки   (водителям   автомобилей,¦           ¦

¦    ¦                  ¦занятым на машинах с неотапливаемы-¦1 пара на 2¦

¦    ¦                  ¦ми кабинами)                       ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 50.¦Рабочий,   занятый¦Комбинезон из ткани "плащ-палатка" ¦1          ¦

¦    ¦на  истребительных¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦работах  в  свежих¦                                   ¦года       ¦

¦    ¦эпизоотических    ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦точках            ¦Полотенце                          ¦2 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 51.¦Работник,  занятый¦Халат противочумного образца       ¦2          ¦

¦    ¦на работах по  им-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦мунизации животных¦Комбинезон из ткани "плащ-палатка" ¦2 на 2 года¦

¦    ¦                  ¦Фартук клеенчатый                  ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Косынка противочумного образца     ¦2          ¦

¦    ¦                  ¦Колпак                             ¦2 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Полотенце                          ¦2 на 2 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦1 на 2 года¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 52.¦Средний  медицинс-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦кий персонал сани-¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦тарно-карантинной ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦службы    (отдела,¦   На  наружных  работах  в особом,¦           ¦

¦    ¦отделения или пун-¦   IV,  III,  II  и  I поясах зимой¦           ¦

¦    ¦кта)              ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Валенки                            ¦дежурные   ¦

¦    ¦                  ¦   При выполнении работы в аэропор-¦           ¦

¦    ¦                  ¦   тах на время выхода на старт:   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке ком-¦           ¦

¦    ¦                  ¦бинированная  с  меховым воротником¦           ¦

¦    ¦                  ¦вместо куртки  на утепляющей  прок-¦           ¦

¦    ¦                  ¦ладке                              ¦дежурная   ¦

¦    ¦                  ¦Галоши резиновые на валенки        ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 53.¦Средний и  младший¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦медицинский персо-¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦    ¦нал,  занятый   на¦Очки защитные                      ¦до износа  ¦

¦    ¦работах по уничто-¦Противогаз                         ¦дежурный   ¦

¦    ¦жению грызунов    ¦Полотенце                          ¦2 на 2 года¦

¦    ¦                  ¦   На время выезда дополнительно:  ¦           ¦

¦    ¦                  ¦Комбинезон из ткани "плащ-палатка" ¦2          ¦

¦    ¦                  ¦Плащ из ткани "плащ-палатка" с  ка-¦           ¦

¦    ¦                  ¦пюшоном                            ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦2 пары     ¦

¦    ¦                  ¦   В условиях работы на  эпизоотиях¦           ¦

¦    ¦                  ¦   и вспышках:                     ¦           ¦

¦    ¦                  ¦Сапоги резиновые вместо сапог  кир-¦1 пара на 2¦

¦    ¦                  ¦зовых                              ¦года       ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 3 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 3 года¦

¦    ¦                  ¦Валенки                            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 54.¦Средний и  младший¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦медицинский персо-¦Комбинезон из ткани "плащ-палатка" ¦2 на 2 года¦

¦    ¦нал, занятый  при-¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦готовлением отрав-¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦ленных приманок   ¦Респиратор от пылевидных ядов      ¦до износа  ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦Полотенце                          ¦2 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                      III. Аптечные учреждения                         ¦

¦                                                                       ¦

¦ 55.¦Кладовщик; подсоб-¦   При выполнении  работ на  приеме¦           ¦

¦    ¦ный рабочий       ¦   лекарственного     растительного¦           ¦

¦    ¦                  ¦   сырья:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 56.¦Младший  медицинс-¦   При выполнении работ на мойке:  ¦           ¦

¦    ¦кий персонал      ¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Галоши                             ¦дежурные   ¦

¦    ¦                  ¦Очки  защитные  (при  мытье  посуды¦           ¦

¦    ¦                  ¦из-под кислот)                     ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 57.¦Подсобный рабочий ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 58.¦Работник,  занятый¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ремонтом очков    ¦Напальчники резиновые              ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 59.¦Фармацевтический  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦персонал,   непос-¦ком                                ¦дежурный   ¦

¦    ¦редственно занятый¦   При работе с ядовитыми вещества-¦           ¦

¦    ¦изготовлением,    ¦   ми,  оказывающими   раздражающее¦           ¦

¦    ¦контролем и фасов-¦   действие на кожу, дополнительно:¦           ¦

¦    ¦кой лекарств      ¦Фартук прорезиненный вместо фартука¦           ¦

¦    ¦                  ¦хлопчатобумажного с нагрудником    ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые (при работе с кис-¦           ¦

¦    ¦                  ¦лотами и щелочами)                 ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники резиновые              ¦дежурные   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                                                                  ¦

¦                IV. Медицинские научно-исследовательские               ¦

¦                     учреждения и учебные заведения                    ¦

¦                                                                       ¦

¦ 60.¦Научный сотрудник,¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦педагогический    ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦работник  и  лабо-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦рант, работающие в¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦прозекторских    и¦Очки защитные                      ¦до износа  ¦

¦    ¦моргах с трупами и¦                                   ¦           ¦

¦    ¦трупным материалом¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 61.¦Научный  сотрудник¦   На  время  полетов  в  самолетах¦           ¦

¦    ¦и   педагогический¦   (вертолетах), связанных с оказа-¦           ¦

¦    ¦работник          ¦   нием медицинской помощи  населе-¦           ¦

¦    ¦                  ¦   нию:                            ¦           ¦

¦    ¦                  ¦Костюм меховой                     ¦дежурный   ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Унты с галошами                    ¦дежурные   ¦

¦    ¦                  ¦Перчатки кожаные на меху           ¦дежурные   ¦

¦    ¦                  ¦Подшлемник хлопчатобумажный        ¦дежурный   ¦

¦    ¦                  ¦Шлем кожаный на меху               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 62.¦Научный сотрудник,¦Фартук из просвинцованной резины   ¦дежурный   ¦

¦    ¦педагогический    ¦Юбка из просвинцованной резины     ¦дежурная   ¦

¦    ¦работник,    лабо-¦Перчатки из просвинцованной резины ¦до износа  ¦

¦    ¦рант, руководители¦Перчатки хлопчатобумажные          ¦дежурные   ¦

¦    ¦и     специалисты,¦Очки для адаптации                 ¦до износа  ¦

¦    ¦занятые на  работе¦   При   проявлении   рентгеновских¦           ¦

¦    ¦в    рентгеновских¦   пленок дополнительно:           ¦           ¦

¦    ¦кабинетах         ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 63.¦Научный сотрудник,¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦педагогический    ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦работник,    лабо-¦Шапочка хлопчатобумажная           ¦дежурная   ¦

¦    ¦рант, руководители¦   При  работе  с бета-излучателями¦           ¦

¦    ¦и     специалисты,¦   дополнительно:                  ¦           ¦

¦    ¦работающие с  зак-¦Очки из органического стекла       ¦дежурные   ¦

¦    ¦рытыми радиоактив-¦                                   ¦           ¦

¦    ¦ными источниками  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 64.¦Научный сотрудник,¦                                   ¦           ¦

¦    ¦педагогический    ¦                                   ¦           ¦

¦    ¦работник,    лабо-¦                                   ¦           ¦

¦    ¦рант, руководители¦                                   ¦           ¦

¦    ¦и     специалисты,¦                                   ¦           ¦

¦    ¦работающие с  отк-¦                                   ¦           ¦

¦    ¦рытыми радиоактив-¦                                   ¦           ¦

¦    ¦ными веществами:  ¦                                   ¦           ¦

¦    ¦а)  суммарной  ак-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦тивностью до 1 кБк¦Фартук пленочный                   ¦дежурный   ¦

¦    ¦(килобеккерель)   ¦Нарукавники пленочные              ¦дежурные   ¦

¦    ¦                  ¦Перчатки хирургические             ¦до износа  ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦12         ¦

¦    ¦б)  суммарной  ак-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦тивностью от 10 до¦Фартук пленочный или               ¦дежурный   ¦

¦    ¦100 кБк  (килобек-¦Полукомбинезон пленочный           ¦дежурный   ¦

¦    ¦керель)           ¦Нарукавники пленочные              ¦дежурные   ¦

¦    ¦                  ¦Перчатки хирургические             ¦до износа  ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦12         ¦

¦    ¦в)  суммарной  ак-¦Комбинезон хлопчатобумажный        ¦4          ¦

¦    ¦тивностью  от 1 до¦Белье нательное хлопчатобумажное   ¦2 комплекта¦

¦    ¦10 МБк (мегабекке-¦Фартук пленочный или               ¦дежурный   ¦

¦    ¦рель)             ¦Полукомбинезон пленочный или       ¦дежурный   ¦

¦    ¦                  ¦Пневмокостюм ЛГ-2                  ¦дежурный   ¦

¦    ¦                  ¦Нарукавники пленочные              ¦дежурные   ¦

¦    ¦                  ¦Перчатки хирургические             ¦до износа  ¦

¦    ¦                  ¦Тапочки кожаные или                ¦1 пара     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Галоши или                         ¦дежурные   ¦

¦    ¦                  ¦Бахилы                             ¦дежурные   ¦

¦    ¦                  ¦Носки хлопчатобумажные неокрашенные¦4 пары     ¦

¦    ¦                  ¦Шапочка хлопчатобумажная           ¦4          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Полотенце                          ¦12         ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 65.¦Научный сотрудник;¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦лаборант;  руково-¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦    ¦дители  и  специа-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦листы лаборатории ¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На мойке посуды дополнительно:  ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦дежурные   ¦

¦                                                                       ¦

¦             V. Производство бактерийных и биологических               ¦

¦                       препаратов и материалов                         ¦

¦                                                                       ¦

¦ 66.¦Аппаратчик  произ-¦   При выполнении работ в холодиль-¦           ¦

¦    ¦водства  бактерий-¦   ных камерах:                    ¦           ¦

¦    ¦ных    препаратов;¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦лаборант; мастер  ¦Чувяки хромовые                    ¦2 пары     ¦

¦    ¦                  ¦Ботинки хромовые утепленные или    ¦1 пара     ¦

¦    ¦                  ¦Галоши валяные                     ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦3 на 2 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 67.¦Аппаратчик  стери-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦лизации и рабочие,¦Фартук клеенчатый                  ¦дежурный   ¦

¦    ¦занятые   в  авто-¦Чувяки хромовые                    ¦2 пары     ¦

¦    ¦клавной           ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦3 на 2 года¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 68.¦Бактериолог;  био-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦лог; биохимик; ин-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦женер;  контролер;¦Косынка хлопчатобумажная или       ¦2 на 2 года¦

¦    ¦лаборант; препара-¦Колпак хлопчатобумажный            ¦2 на 2 года¦

¦    ¦тор;   пробоотбор-¦                                   ¦           ¦

¦    ¦щик;   просмотрщик¦                                   ¦           ¦

¦    ¦ампул с инъекцион-¦                                   ¦           ¦

¦    ¦ными   растворами;¦                                   ¦           ¦

¦    ¦подсобный рабочий,¦                                   ¦           ¦

¦    ¦занятый  в отделе-¦                                   ¦           ¦

¦    ¦нии,  лаборатории,¦                                   ¦           ¦

¦    ¦цехе;  слесарь-ре-¦                                   ¦           ¦

¦    ¦монтник;   техник;¦                                   ¦           ¦

¦    ¦укладчик-упаков-  ¦                                   ¦           ¦

¦    ¦щик; электромонтер¦                                   ¦           ¦

¦    ¦по ремонту и  обс-¦                                   ¦           ¦

¦    ¦луживанию электро-¦                                   ¦           ¦

¦    ¦оборудования; мас-¦                                   ¦           ¦

¦    ¦тер;     начальник¦                                   ¦           ¦

¦    ¦лаборатории;   на-¦                                   ¦           ¦

¦    ¦чальник отделения;¦                                   ¦           ¦

¦    ¦начальник   смены;¦                                   ¦           ¦

¦    ¦начальник участка;¦                                   ¦           ¦

¦    ¦начальник цеха    ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 69.¦Дозировщик   меди-¦   При выполнении работ в  стериль-¦           ¦

¦    ¦цинских   препара-¦   ных боксах:                     ¦           ¦

¦    ¦тов; закатчик  ме-¦Халат хлопчатобумажный  или        ¦2 на 2 года¦

¦    ¦дицинской  продук-¦Костюм хирургический               ¦2 на 2 года¦

¦    ¦ции; запайщик  ам-¦Белье нательное                    ¦1 комплект ¦

¦    ¦пул;   наполнитель¦Чувяки хромовые                    ¦2 пары     ¦

¦    ¦ампул;   укладчик-¦Бахилы                             ¦2 пары     ¦

¦    ¦упаковщик;   лабо-¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦рант; биолог; мик-¦Колпак хлопчатобумажный или        ¦3 на 3 года¦

¦    ¦робиолог  и  маши-¦Косынка хлопчатобумажная           ¦3 на 3 года¦

¦    ¦нист  сублимацион-¦Очки защитные                      ¦до износа  ¦

¦    ¦ных установок     ¦Респиратор марлевый                ¦до износа  ¦

¦    ¦                  ¦   Запайщику ампул дополнительно:  ¦           ¦

¦    ¦                  ¦Перчатки трикотажные               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 70.¦Кладовщик, работа-¦Халат хлопчатобумажный             ¦3 на 3 года¦

¦    ¦ющий в холодильной¦Фартук клеенчатый                  ¦1          ¦

¦    ¦камере для  хране-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ния полуфабрикатов¦Косынка хлопчатобумажная или       ¦3 на 3 года¦

¦    ¦и готовых препара-¦Колпак хлопчатобумажный            ¦3 на 3 года¦

¦    ¦тов               ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 71.¦Лаборант и аппара-¦   При выполнении работ в производ-¦           ¦

¦    ¦тчики  всех наиме-¦   стве бактерийных препаратов:    ¦           ¦

¦    ¦нований           ¦Халат хлопчатобумажный  или        ¦2 на 2 года¦

¦    ¦                  ¦Костюм хирургический               ¦2 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦2 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 72.¦Мойщик  посуды   и¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦ампул             ¦Косынка хлопчатобумажная или       ¦3 на 2 года¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦    ¦                  ¦Фартук клеенчатый                  ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 73.¦Печатник  флексог-¦   При выполнении  работ по  марки-¦           ¦

¦    ¦рафской печати    ¦   ровке  ампул  с  готовой продук-¦           ¦

¦    ¦                  ¦   цией:                           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Чувяки хромовые                    ¦2 пары     ¦

¦    ¦                  ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 74.¦Работник,   непос-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦редственно работа-¦Костюм хирургический               ¦5          ¦

¦    ¦ющий с  возбудите-¦Халат противочумного образца       ¦4          ¦

¦    ¦лями  инфекционных¦Галоши резиновые                   ¦3 пары     ¦

¦    ¦заболеваний I и II¦Чувяки хромовые                    ¦2 пары     ¦

¦    ¦групп             ¦Носки хлопчатобумажные             ¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦6 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦6 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 75.¦Работники   пункта¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦сбора крови и  сы-¦Чувяки хромовые                    ¦2 пары     ¦

¦    ¦вороток           ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦Бахилы                             ¦2 пары на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2 на 2 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 76.¦Стерилизаторщик   ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦материалов  и пре-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦паратов           ¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦3 на 2 года¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                      VI. Обслуживание животных                        ¦

¦                                                                       ¦

¦ 77.¦Виварщик          ¦   При выполнении работы в питомни-¦           ¦

¦    ¦                  ¦   ке и виварии по непосредственно-¦           ¦

¦    ¦                  ¦   му   обслуживанию   лабораторных¦           ¦

¦    ¦                  ¦   животных:                       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Фартук клеенчатый                  ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2 на 2 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦1 на 2 года¦

¦    ¦                  ¦   При выполнении работ по уходу за¦           ¦

¦    ¦                  ¦   крупными подопытными животными и¦           ¦

¦    ¦                  ¦   обслуживанием    иммунизационных¦           ¦

¦    ¦                  ¦   животных:                       ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2 на 2 года¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦3 на 2 года¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦дежурная   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 78.¦Работники  иммуни-¦Халат хлопчатобумажный             ¦3 на 2 года¦

¦    ¦зационных  отделе-¦Фартук клеенчатый                  ¦дежурный   ¦

¦    ¦ний               ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на 2 года¦

¦                                                                       ¦

¦               VII. Производство учебно-наглядных пособий              ¦

¦                                                                       ¦

¦ 79.¦Виварщик          ¦   При выполнении работ в виварии и¦           ¦

¦    ¦                  ¦   террариуме:                     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Фартук клеенчатый                  ¦дежурный   ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III, II и I поясах     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦ 80.¦Возчик            ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Плащ из ткани "плащ-палатка" с  ка-¦           ¦

¦    ¦                  ¦пюшоном                            ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Рукавицы ватные                    ¦1 пара     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При работе в мацерационном отде-¦           ¦

¦    ¦                  ¦   лении дополнительно:            ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 81.¦Контролер  нагляд-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦ных пособий; окан-¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦товщик отпечатков;¦   При работе  во влажных  условиях¦           ¦

¦    ¦препаратор;  раск-¦   дополнительно:                  ¦           ¦

¦    ¦расчик  диапозити-¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦вов и фотоотпечат-¦                                   ¦           ¦

¦    ¦ков; мастер       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 82.¦Мацератор         ¦   При выполнении  работы по  обра-¦           ¦

¦    ¦                  ¦   ботке костей человека и  крупных¦           ¦

¦    ¦                  ¦   животных:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Платье хлопчатобумажное            ¦3 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые медицинские     ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦дежурные   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При выполнении  работы по  обра-¦           ¦

¦    ¦                  ¦   ботке  костей  мелких  животных,¦           ¦

¦    ¦                  ¦   птиц и рыб:                     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦3 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые медицинские     ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 83.¦Модельщик  нагляд-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦ных пособий       ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При работе  во влажных  условиях¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Нарукавники непромокаемые          ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 84.¦Монтировщик  влаж-¦   При выполнении работ по изготов-¦           ¦

¦    ¦ных препаратов    ¦   лению влажных (натуральных) пре-¦           ¦

¦    ¦                  ¦   паратов:                        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук непромокаемый с нагрудником ¦дежурный   ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦   При  варке  замазки  и  раствора¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 85.¦Монтировщик  кост-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ных    препаратов;¦Фартук непромокаемый с нагрудником ¦2          ¦

¦    ¦монтировщик  осте-¦   При выполнении работы по  распи-¦           ¦

¦    ¦ологических   кол-¦   ловке и сверлению костей  допол-¦           ¦

¦    ¦лекций;  монтиров-¦   нительно:                       ¦           ¦

¦    ¦щик скелетов  мел-¦Косынка хлопчатобумажная или       ¦2          ¦

¦    ¦ких животных      ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 86.¦Муляжист          ¦   При выполнении  работы по  изго-¦           ¦

¦    ¦                  ¦   товлению муляжей и  костновоско-¦           ¦

¦    ¦                  ¦   вых  препаратов,   искусственных¦           ¦

¦    ¦                  ¦   скелетов и моделей:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦   При работе с кислотами и щелоча-¦           ¦

¦    ¦                  ¦   ми дополнительно:               ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦   При работе с пластмассой  допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 87.¦Обрезчик  анатоми-¦   При выполнении работ по обработ-¦           ¦

¦    ¦ческого материала ¦   ке  костей  человека  и  крупных¦           ¦

¦    ¦                  ¦   животных:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Платье хлопчатобумажное            ¦3 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки резиновые медицинские     ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦   При выполнении работ по обработ-¦           ¦

¦    ¦                  ¦   ке костей мелких животных,  птиц¦           ¦

¦    ¦                  ¦   и рыб:                          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦3 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Перчатки резиновые медицинские     ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦2          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 88.¦Отборщик  анатоми-¦Костюм хлопчатобумажный            ¦2 на 2 года¦

¦    ¦ческого  материала¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦и работник,  заня-¦Белье нательное                    ¦2 комплекта¦

¦    ¦тый сбором, эваку-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ацией и  захороне-¦Плащ непромокаемый с капюшоном     ¦дежурный   ¦

¦    ¦нием   трупов    и¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦трупных    органов¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦человека и  живот-¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦ных               ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   Зимой при выезде на линию  свыше¦           ¦

¦    ¦                  ¦   50 км дополнительно:            ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦Валенки с галошами                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 89.¦Подсобный  рабочий¦   При выполнении работы в  мацера-¦           ¦

¦    ¦и  уборщик  произ-¦   ционном отделении:              ¦           ¦

¦    ¦водственных и слу-¦Костюм хлопчатобумажный            ¦3 на 2 года¦

¦    ¦жебных помещений  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При работе в цехах, кроме  маце-¦           ¦

¦    ¦                  ¦   рационного отделения:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При мытье полов дополнительно:  ¦           ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На  наружных  работах подсобному¦           ¦

¦    ¦                  ¦   рабочему зимой дополнительно:   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 90.¦Препаратор  биоло-¦   При выполнении  работы по  обра-¦           ¦

¦    ¦гических  объектов¦   ботке биосырья:                 ¦           ¦

¦    ¦и лаборант        ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 91.¦Препаратор по мик-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦розоологии;  заго-¦Колпак хлопчатобумажный или        ¦2 на 2 года¦

¦    ¦товитель блоков по¦Косынка хлопчатобумажная           ¦2 на 2 года¦

¦    ¦гистологии,  цито-¦                                   ¦           ¦

¦    ¦логии, эмбриологии¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 92.¦Препаратор  скеле-¦Халат хлопчатобумажный             ¦3 на 2 года¦

¦    ¦тов  мелких живот-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦ных               ¦Перчатки резиновые медицинские     ¦дежурные   ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 93.¦Препаратор  срезов¦   При выполнении работ по обработ-¦           ¦

¦    ¦по анатомии       ¦   ке  костей  человека  и  крупных¦           ¦

¦    ¦                  ¦   животных:                       ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Платье хлопчатобумажное            ¦3 на 2 года¦

¦    ¦                  ¦Белье нательное                    ¦2 комплекта¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки резиновые медицинские     ¦до износа  ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Полотенце                          ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 94.¦Приемщик  биологи-¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦ческих материалов ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 95.¦Слесарь-ремонтник ¦   При выполнении работ в мацераци-¦           ¦

¦    ¦                  ¦   онном отделении:                ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 96.¦Таксидермист      ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук непромокаемый с нагрудником ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦1          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 97.¦Укладчик-упаковщик¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦ 98.¦Электромонтер   по¦   При выполнении работ в мацераци-¦           ¦

¦    ¦ремонту и обслужи-¦   онном отделении:                ¦           ¦

¦    ¦ванию  электрообо-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦рудования         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦                                                                       ¦

¦               VIII. Заготовка, выращивание и обработка                ¦

¦                          медицинских пиявок                           ¦

¦                                                                       ¦

¦ 99.¦Заведующий загото-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦вительным пунктом;¦Плащ непромокаемый с капюшоном     ¦1 на 4 года¦

¦    ¦диспетчер         ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Лаборант по  выра-¦   При выполнении работ по разведе-¦           ¦

¦    ¦щиванию  медицинс-¦   нию  и  выращиванию  медицинских¦           ¦

¦    ¦ких пиявок        ¦   пиявок:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦3 на 2 года¦

¦    ¦                  ¦   При  выполнении  работ  на  базе¦           ¦

¦    ¦                  ¦   летнего и зимнего хранения  пия-¦           ¦

¦    ¦                  ¦   вок:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦3 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦3 на 2 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦   При выполнении работ по разведе-¦           ¦

¦    ¦                  ¦   нию и выращиванию пиявок в  пру-¦           ¦

¦    ¦                  ¦   дах и водоемах:                 ¦           ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦1 на 4 года¦

¦    ¦                  ¦Сапоги резиновые с длинными голени-¦           ¦

¦    ¦                  ¦щами вместо галош резиновых        ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Научный сотрудник;¦   При выполнении работ по разведе-¦           ¦

¦    ¦заведующий лабора-¦   нию  и  выращиванию  медицинских¦           ¦

¦    ¦торией            ¦   пиявок:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦3 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Товаровед;  уклад-¦   При  выполнении  работ  на  базе¦           ¦

¦    ¦чик-упаковщик     ¦   летнего и зимнего хранения  пия-¦           ¦

¦    ¦                  ¦   вок:                            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦3 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Колпак хлопчатобумажный или        ¦3 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦3 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Уборщик производс-¦   При выполнении работ в помещени-¦           ¦

¦    ¦твенных и  служеб-¦   ях:                             ¦           ¦

¦    ¦ных     помещений;¦Халат хлопчатобумажный             ¦2 на 2 года¦

¦    ¦подсобный рабочий ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Колпак хлопчатобумажный  или       ¦3 на 2 года¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦3 на 2 года¦

¦                                                                       ¦

¦                            IX. Прачечные                              ¦

¦                                                                       ¦

¦104.¦Аппаратчик  белье-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вых сушильных  ус-¦Косынка хлопчатобумажная или       ¦1          ¦

¦    ¦тановок,  гладиль-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦щик,    контролер,¦                                   ¦           ¦

¦    ¦маркировщик, заня-¦                                   ¦           ¦

¦    ¦тые  в   сушильно-¦                                   ¦           ¦

¦    ¦гладильных   цехах¦                                   ¦           ¦

¦    ¦(отделениях); при-¦                                   ¦           ¦

¦    ¦емщик     заказов,¦                                   ¦           ¦

¦    ¦занятый на  выдаче¦                                   ¦           ¦

¦    ¦чистого белья     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Аппаратчик мылова-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦рения             ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Комплектовщик     ¦   При выполнении работ в отделени-¦           ¦

¦    ¦белья;   контролер¦   ях приемки и сортировки грязного¦           ¦

¦    ¦качества обработки¦   белья:                          ¦           ¦

¦    ¦одежды  и   белья;¦Халат хлопчатобумажный             ¦2   на  1,5¦

¦    ¦приемщик  заказов;¦                                   ¦года       ¦

¦    ¦подсобный рабочий;¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦учетчик           ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Лаборант   химико-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦бактериологическо-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦го анализа; химик ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Оператор  стираль-¦   При выполнении работ на ручной и¦           ¦

¦    ¦ных машин         ¦   механизированной стирке, на  за-¦           ¦

¦    ¦                  ¦   мочке белья:                    ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки                           ¦2 пары     ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Отжимщик  белья на¦Халат хлопчатобумажный             ¦2   на  1,5¦

¦    ¦центрифугах       ¦                                   ¦года       ¦

¦    ¦                  ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Портянки                           ¦2 пары     ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Колпак  хлопчатобумажный           ¦2   на  1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Подсобный рабочий ¦   При  выполнении  работ  на  всех¦           ¦

¦    ¦                  ¦   участках (кроме участка  приемки¦           ¦

¦    ¦                  ¦   белья):                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук непромокаемый               ¦дежурный   ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦                  ¦особом, IV, III и II поясах        ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Слесарь-ремонтник;¦   При выполнении работ по  ремонту¦           ¦

¦    ¦электромонтер   по¦   и обслуживанию прачечного обору-¦           ¦

¦    ¦ремонту и обслужи-¦   дования, водопровода и канализа-¦           ¦

¦    ¦ванию  электрообо-¦   ции:                            ¦           ¦

¦    ¦рудования         ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Уборщик производс-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦твенных и  служеб-¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦ных помещений     ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Косынка хлопчатобумажная или       ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                     X. Протезное производство                         ¦

¦                                                                       ¦

¦113.¦Комплектовщик  по-¦   При выполнении работы по подбору¦           ¦

¦    ¦луфабрикатов меди-¦   металлических полуфабрикатов для¦           ¦

¦    ¦цинских изделий   ¦   протезов:                       ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Ординатор-ортопед-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦протезист;   инже-¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦нер-протезист;    ¦                                   ¦           ¦

¦    ¦младшая  медицинс-¦                                   ¦           ¦

¦    ¦кая сестра по ухо-¦                                   ¦           ¦

¦    ¦ду  за   больными;¦                                   ¦           ¦

¦    ¦техник-протезист  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Пошивщик шорно-се-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦дельных изделий   ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Рабочий           ¦   При выполнении работ:           ¦           ¦

¦    ¦                  ¦   По блоковке  деталей из  жесткой¦           ¦

¦    ¦                  ¦   кожи:                           ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦2 пары     ¦

¦    ¦                  ¦   По изготовлению и подгонке  гла-¦           ¦

¦    ¦                  ¦   зопротезов:                     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦   По изготовлению гипсовых моделей¦           ¦

¦    ¦                  ¦   для протезно-ортопедических  из-¦           ¦

¦    ¦                  ¦   делий:                          ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   По изготовлению, ремонту и  под-¦           ¦

¦    ¦                  ¦   гонке деревопротезов:           ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦2          ¦

¦                                                                       ¦

¦                           XI. Общие профессии                         ¦

¦                                                                       ¦

¦117.¦Водитель автомоби-¦   При работе на санитарном автомо-¦           ¦

¦    ¦ля                ¦   биле:                           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦2 пары     ¦

¦    ¦                  ¦   Зимой при работе на автомобиле с¦           ¦

¦    ¦                  ¦   неотапливаемой кабиной  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1   на  2,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Полотер           ¦   При выполнении работ немеханизи-¦           ¦

¦    ¦                  ¦   рованным способом:              ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦119.¦Электромеханик  по¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ремонту и обслужи-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ванию медицинского¦   При выходе и выезде в другие ор-¦           ¦

¦    ¦оборудования;     ¦   ганизации дополнительно:        ¦           ¦

¦    ¦электромеханик  по¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦ремонту и обслужи-¦   При выезде  в другие  населенные¦           ¦

¦    ¦ванию медицинского¦   пункты:                         ¦           ¦

¦    ¦рентгеновского    ¦Тулуп в особом, IV и III поясах    ¦дежурный   ¦

¦    ¦оборудования;     ¦Полушубок во II поясе              ¦дежурный   ¦

¦    ¦электромеханик  по¦Куртка  на  утепляющей  прокладке в¦           ¦

¦    ¦ремонту и обслужи-¦других районах                     ¦дежурная   ¦

¦    ¦ванию  электронной¦Валенки в особом, IV, III и II  по-¦           ¦

¦    ¦медицинской  аппа-¦ясах                               ¦дежурные   ¦

¦    ¦ратуры; электроме-¦                                   ¦           ¦

¦    ¦ханик по ремонту и¦                                   ¦           ¦

¦    ¦обслуживанию меди-¦                                   ¦           ¦

¦    ¦цинских оптических¦                                   ¦           ¦

¦    ¦приборов; электро-¦                                   ¦           ¦

¦    ¦механик по ремонту¦                                   ¦           ¦

¦    ¦и     обслуживанию¦                                   ¦           ¦

¦    ¦наркозно-дыхатель-¦                                   ¦           ¦

¦    ¦ной    аппаратуры;¦                                   ¦           ¦

¦    ¦руководители     и¦                                   ¦           ¦

¦    ¦специалисты,   не-¦                                   ¦           ¦

¦    ¦посредственно     ¦                                   ¦           ¦

¦    ¦занятые на  монта-¦                                   ¦           ¦

¦    ¦же,  демонтаже   и¦                                   ¦           ¦

¦    ¦ремонте  медицинс-¦                                   ¦           ¦

¦    ¦кого  оборудования¦                                   ¦           ¦

¦    ¦и аппаратуры      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦                                                                       ¦

¦   Примечание. Работникам, должности которых предусмотрены в пунктах 13¦

¦и 37 настоящих  Норм, а также  работникам противочумных учреждений  при¦

¦работе в районах, где  наблюдается массовый лет кровососущих  насекомых¦

¦или  зараженных   энцефалитным  клещом,   в  Республике   Башкортостан,¦

¦Республике  Бурятия,  Республике  Карелия,  Республике Коми, Республике¦

¦Татарстан, Удмуртской Республике,  Алтайском крае, Краснодарском  крае,¦

¦Приморском  крае,  Хабаровском  крае,  Амурской  области, Архангельской¦

¦области, Вологодской области,  Иркутской области, Кемеровской  области,¦

¦Кировской   области,   Курганской   области,   Нижегородской   области,¦

¦Новосибирской  области,  Омской  области,  Пермской  области, Самарской¦

¦области,  Свердловской  области,  Тверской  области,  Томской  области,¦

¦Тюменской  области,  Челябинской  области,  Читинской  области выдается¦

¦дополнительно следующий комплект защитной одежды:                      ¦

¦                                                                       ¦

¦                       ¦Рубашка верхняя  из тонкого  трико-¦           ¦

¦                       ¦тажного полотна                    ¦1 на 2 года¦

¦                       ¦Рубашка нижняя  из толстого  трико-¦           ¦

¦                       ¦тажного полотна                    ¦1 на 2 года¦

¦                       ¦Головная накидка, пропитанная  диэ-¦           ¦

¦                       ¦тилтолуамидом                      ¦1 на 2 года¦

_________________________________________________________________________

Приложение N 12

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды, специальной

обуви и других средств индивидуальной защиты работникам

сельского и водного хозяйств

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы   ¦

¦    ¦                  ¦                                   ¦или   комп-¦

¦    ¦                  ¦                                   ¦лекты)     ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦                I. Полеводство и землеустройство                       ¦

¦                                                                       ¦

¦1.  ¦Аппаратчик   муко-¦   При выполнении работ на  механи-¦           ¦

¦    ¦мольного производ-¦   зированном    зерноочистительном¦           ¦

¦    ¦ства              ¦   пункте:                         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦2.  ¦Машинист; рабочий ¦   При молотьбе и выполнении  работ¦           ¦

¦    ¦                  ¦   на соломокопнителе:             ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦3.  ¦Объездчик;  сторож¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦(полевой)         ¦кивающей пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦4.  ¦Оператор заправоч-¦   При выполнении работ по заправке¦           ¦

¦    ¦ных станций       ¦   трактора, комбайна и других  са-¦           ¦

¦    ¦                  ¦   моходных    сельскохозяйственных¦           ¦

¦    ¦                  ¦   машин:                          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный с  кис-¦           ¦

¦    ¦                  ¦лотозащитной пропиткой             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе с этилированным  бен-¦           ¦

¦    ¦                  ¦   зином дополнительно:            ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦5.  ¦Оператор     полей¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦орошения и  фильт-¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦рации             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦6.  ¦Рабочий, занятый в¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦дошнике на  кваше-¦                                   ¦           ¦

¦    ¦нии капусты       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦7.  ¦Рабочий, занятый в¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦теплице           ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При обработке баклажан во  время¦           ¦

¦    ¦                  ¦   цветения дополнительно:         ¦           ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦8.  ¦Рабочий,   занятый¦Фартук клеенчатый с нагрудником    ¦1          ¦

¦    ¦изготовлением тор-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦фоперегнойных гор-¦Респиратор                         ¦до износа  ¦

¦    ¦шочков            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦9.  ¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на вязке, подвеши-¦Респиратор                         ¦до износа  ¦

¦    ¦вании   и   снятии¦                                   ¦           ¦

¦    ¦табачных гаванок и¦                                   ¦           ¦

¦    ¦гирлянд   махорки,¦                                   ¦           ¦

¦    ¦на увлажнении, ук-¦                                   ¦           ¦

¦    ¦ладке,  сортировке¦                                   ¦           ¦

¦    ¦табака и  махорки;¦                                   ¦           ¦

¦    ¦уборщик производс-¦                                   ¦           ¦

¦    ¦твенных и  служеб-¦                                   ¦           ¦

¦    ¦ных помещений     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦10. ¦Рабочий,   занятый¦Респиратор                         ¦до износа  ¦

¦    ¦на гренажном заво-¦                                   ¦           ¦

¦    ¦де                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦11. ¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на дроблении, сме-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦шивании  и  высеве¦Респиратор                         ¦до износа  ¦

¦    ¦минеральных  удоб-¦Очки защитные                      ¦до износа  ¦

¦    ¦рений             ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦12. ¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦на обмолоте  лубя-¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦ных культур; рабо-¦Очки защитные                      ¦до износа  ¦

¦    ¦чий   занятый   на¦   При выполнении работ  на ворохо-¦           ¦

¦    ¦ворохоочистителе  ¦   очистителе:                     ¦           ¦

¦    ¦хлопка-сырца      ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦13. ¦Рабочий,   занятый¦Комбинезон хлопчатобумажный        ¦дежурный   ¦

¦    ¦на обмолоте ядови-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦тых  лекарственно-¦Респиратор                         ¦до износа  ¦

¦    ¦технических  куль-¦Очки защитные                      ¦до износа  ¦

¦    ¦тур               ¦   При выполнении работ  на бараба-¦до износа  ¦

¦    ¦                  ¦   нах дополнительно:              ¦           ¦

¦    ¦                  ¦Шлем брезентовый  (для  занятых  на¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦14. ¦Рабочий,   занятый¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦на обработке  пло-¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦довых культур  са-¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦доводства и на об-¦   На обработке кустарников облепи-¦           ¦

¦    ¦резке    деревьев,¦   хи:                             ¦           ¦

¦    ¦кустарников и  ви-¦Костюм из плотной ткани вместо фар-¦           ¦

¦    ¦ноградных лоз     ¦тука хлопчатобумажного             ¦1 на 2 года¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка лавсано-вискозная на утепля-¦           ¦

¦    ¦                  ¦ющей прокладке                     ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦15. ¦Рабочий,   занятый¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦на  огневой  сушке¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦табака в сушилках ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦16. ¦Рабочий,   занятый¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦на очистке  льнот-¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦ресты и сушке хме-¦Респиратор                         ¦до износа  ¦

¦    ¦ля                ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦17. ¦Рабочий,   занятый¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦на очистке свеклы ¦талкивающей пропиткой с нагрудником¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦18. ¦Рабочий,   занятый¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦на пасынковании  и¦талкивающей пропиткой              ¦1          ¦

¦    ¦вершковании  таба-¦Респиратор                         ¦до износа  ¦

¦    ¦ка,  ломке,  низке¦                                   ¦           ¦

¦    ¦табачного   листа,¦                                   ¦           ¦

¦    ¦рубке  и  вязке  в¦                                   ¦           ¦

¦    ¦снопики махорки   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦19. ¦Рабочий,   занятый¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦на  посеве  и про-¦                                   ¦           ¦

¦    ¦полке риса        ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦20. ¦Рабочий,   занятый¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦на ручной косьбе в¦                                   ¦           ¦

¦    ¦заболоченных  мес-¦                                   ¦           ¦

¦    ¦тах               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦21. ¦Рабочий,   занятый¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦на ручной уборке и¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦сортировке овощей ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦22. ¦Рабочий,   занятый¦Полукомбинезон  хлопчатобумажный  с¦           ¦

¦    ¦на сборе чая      ¦водоотталкивающей пропиткой        ¦1          ¦

¦    ¦                  ¦Нарукавники хлорвиниловые          ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦23. ¦Рабочий,   занятый¦Халат хлопчатобумажный             ¦1 на 2 года¦

¦    ¦на сборе  ядовитых¦Фартук прорезиненный               ¦2          ¦

¦    ¦лекарственных рас-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦тений             ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦24. ¦Рабочий,   занятый¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦на  упаковке,  ка-¦ком                                ¦дежурный   ¦

¦    ¦либровке, мойке  и¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦дроблении плодов  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦25. ¦Рабочий,   занятый¦Комбинезон хлопчатобумажный с  кис-¦           ¦

¦    ¦приготовлением    ¦лотозащитной пропиткой             ¦1          ¦

¦    ¦растворов ядохими-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦катов,   приманок,¦Шлем хлопчатобумажный              ¦1          ¦

¦    ¦протравливанием   ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦семян,   заправкой¦                                   ¦года       ¦

¦    ¦растворами  ядохи-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦микатов емкостей и¦Нарукавники                        ¦до износа  ¦

¦    ¦машин,  опрыскива-¦Респиратор                         ¦до износа  ¦

¦    ¦нием,   опылением,¦Очки защитные                      ¦до износа  ¦

¦    ¦разбрасыванием    ¦   На сухом протравливании семян:  ¦           ¦

¦    ¦ядовитых приманок,¦Комбинезон хлопчатобумажный из  пы-¦           ¦

¦    ¦испытанием ядов  в¦ленепроницаемой ткани вместо комби-¦           ¦

¦    ¦полевых условиях  ¦незона хлопчатобумажного с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦26. ¦Рабочий и  мастер,¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦занятые на паровой¦отталкивающей пропиткой            ¦дежурный   ¦

¦    ¦морилке коконов   ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦27. ¦Рабочий и  техник,¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦занятые  обнаруже-¦                                   ¦года       ¦

¦    ¦нием   саранчи   в¦Шлем хлопчатобумажный с  накомарни-¦           ¦

¦    ¦плавнях рек и озер¦ком из марли                       ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦28. ¦Рабочий парниково-¦Фартук хлопчатобумажный            ¦1 на 2 года¦

¦    ¦го  хозяйства   на¦Ботинки тканевые на деревянной  по-¦           ¦

¦    ¦биотопливе        ¦дошве                              ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦29. ¦Тракторист-маши-  ¦Костюм хлопчатобумажный из пыленеп-¦           ¦

¦    ¦нист сельскохозяй-¦роницаемой ткани                   ¦1          ¦

¦    ¦ственного   произ-¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦водства           ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При  работе  на  электротракторе¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦   Для женщин дополнительно:       ¦           ¦

¦    ¦                  ¦Блуза и головной убор              ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 2 года  ¦

¦    ¦                  ¦   На наружных работах  на тракторе¦           ¦

¦    ¦                  ¦   зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке или  ¦по поясам  ¦

¦    ¦                  ¦Костюм утепленный для механизаторов¦           ¦

¦    ¦                  ¦сельского хозяйства                ¦по поясам  ¦

¦    ¦                  ¦   При работе  на дождевальных  по-¦           ¦

¦    ¦                  ¦   ливных  машинах,  механизмах   и¦           ¦

¦    ¦                  ¦   насосных  станциях  на   сточных¦           ¦

¦    ¦                  ¦   водах дополнительно:            ¦           ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Шлем непромокаемый                 ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ  по  поливу¦           ¦

¦    ¦                  ¦   сельскохозяйственных культур:   ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работ на  комбай-¦           ¦

¦    ¦                  ¦   не:                             ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  из пылене-¦           ¦

¦    ¦                  ¦проницаемой ткани                  ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ  по  обслу-¦           ¦

¦    ¦                  ¦   живанию барабана дополнительно: ¦           ¦

¦    ¦                  ¦Шлем брезентовый                   ¦1          ¦

¦    ¦                  ¦   Для женщин дополнительно:       ¦           ¦

¦    ¦                  ¦Блуза и головной убор              ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 2 года  ¦

¦    ¦                  ¦   При выполнении работ по  извест-¦           ¦

¦    ¦                  ¦   кованию и  внесению удобрений  в¦           ¦

¦    ¦                  ¦   почву:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  из пылене-¦           ¦

¦    ¦                  ¦проницаемой ткани                  ¦1          ¦

¦    ¦                  ¦Шлем хлопчатобумажный из пыленепро-¦           ¦

¦    ¦                  ¦ницаемой ткани                     ¦до износа  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   Для женщин дополнительно:       ¦           ¦

¦    ¦                  ¦Блуза и головной убор              ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 2 года  ¦

¦    ¦                  ¦   Постоянно занятым на работах  по¦           ¦

¦    ¦                  ¦   известкованию и внесению удобре-¦           ¦

¦    ¦                  ¦   ний в почву зимой дополнительно:¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей  прокладке  или¦по поясам  ¦

¦    ¦                  ¦Костюм утепленный для механизаторов¦           ¦

¦    ¦                  ¦сельского производства             ¦по поясам  ¦

¦                                                                       ¦

¦    Примечание.                                                        ¦

¦    Трактористам-машинистам:                                           ¦

¦    при  выполнении  транспортных  работ  на  тракторе  зимой  и в поле¦

¦дополнительно выдаются валенки на срок носки "по поясам";              ¦

¦    при работе на дождевальных  поливочных машинах и механизмах  вместо¦

¦плаща   непромокаемого   дежурного   может   выдаваться   костюм    для¦

¦трактористов-машинистов при работе на поливочных машинах на срок  носки¦

¦1 год.                                                                 ¦

¦                                                                       ¦

¦30. ¦Хронометражист    ¦   При выполнении работ по  испыта-¦           ¦

¦    ¦                  ¦   нию сельскохозяйственной техники¦           ¦

¦    ¦                  ¦   в полевых условиях:             ¦           ¦

¦    ¦                  ¦Комбинезон   хлопчатобумажный    из¦           ¦

¦    ¦                  ¦пыленепроницаемой ткани            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦            II. Животноводство, птицеводство, ветеринария              ¦

¦                                                                       ¦

¦31. ¦Бригадир; оператор¦Комплект  для  работниц   сельского¦           ¦

¦    ¦животноводческих  ¦хозяйства или халат  хлопчатобумаж-¦           ¦

¦    ¦комплексов и меха-¦ный                                ¦1          ¦

¦    ¦низированных ферм ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   Оператору животноводческих комп-¦           ¦

¦    ¦                  ¦   лексов  и  механизированных ферм¦           ¦

¦    ¦                  ¦   при выполнении работ по  выращи-¦           ¦

¦    ¦                  ¦   ванию  телят  и  на обслуживании¦           ¦

¦    ¦                  ¦   коров-кормилиц с телятами допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Жилет утепленный из лавсановой тка-¦           ¦

¦    ¦                  ¦ни                                 ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦32. ¦Бригадир; оператор¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦птицефабрик и  ме-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦ханизированных    ¦   При выполнении работ в инкубато-¦           ¦

¦    ¦ферм              ¦   ре:                             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работ в  кормоце-¦           ¦

¦    ¦                  ¦   хе:                             ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работ на  яйцеск-¦           ¦

¦    ¦                  ¦   ладе:                           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦33. ¦Бригадир; рабочий ¦   При выполнении работ по сор-    ¦           ¦

¦    ¦                  ¦   тировке молодняка птиц:         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦34. ¦Бригадир; оператор¦Комплект  для  работниц   сельского¦           ¦

¦    ¦свиноводческих    ¦хозяйства или халат  хлопчатобумаж-¦           ¦

¦    ¦комплексов и меха-¦ный с водоотталкивающей пропиткой  ¦1          ¦

¦    ¦низированных ферм;¦Фартук прорезиненный               ¦1          ¦

¦    ¦свиновод          ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦35. ¦Ветеринарный врач;¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ветеринарный      ¦Безрукавка утепленная              ¦1 на 2 года¦

¦    ¦фельдшер;  санитар¦Фартук прорезиненный               ¦1 на 2 года¦

¦    ¦ветеринарный сель-¦Сапоги резиновые или галоши резино-¦1 пара на 2¦

¦    ¦скохозяйственных  ¦вые                                ¦года       ¦

¦    ¦предприятий, вете-¦Перчатки резиновые                 ¦2 пары     ¦

¦    ¦ринарных и ветери-¦                                   ¦           ¦

¦    ¦нарно-санитарных  ¦                                   ¦           ¦

¦    ¦станций   (станций¦                                   ¦           ¦

¦    ¦по борьбе с болез-¦                                   ¦           ¦

¦    ¦нями    животных),¦                                   ¦           ¦

¦    ¦ветеринарных   по-¦                                   ¦           ¦

¦    ¦ликлиник,   лечеб-¦                                   ¦           ¦

¦    ¦ниц,  участков   и¦                                   ¦           ¦

¦    ¦пунктов, погранич-¦                                   ¦           ¦

¦    ¦ных и  охранно-ка-¦                                   ¦           ¦

¦    ¦рантинных ветпунк-¦                                   ¦           ¦

¦    ¦тов и лабораторий,¦                                   ¦           ¦

¦    ¦смотровых ветпунк-¦                                   ¦           ¦

¦    ¦тов  на  скотопро-¦                                   ¦           ¦

¦    ¦гонных    трассах;¦                                   ¦           ¦

¦    ¦ветеринарный врач,¦                                   ¦           ¦

¦    ¦ветеринарный      ¦                                   ¦           ¦

¦    ¦фельдшер,  санитар¦                                   ¦           ¦

¦    ¦ветеринарный    по¦                                   ¦           ¦

¦    ¦обработке и  уходу¦                                   ¦           ¦

¦    ¦за  животными-про-¦                                   ¦           ¦

¦    ¦дуцентами  сибире-¦                                   ¦           ¦

¦    ¦язвенных и  преци-¦                                   ¦           ¦

¦    ¦питирующих сыворо-¦                                   ¦           ¦

¦    ¦ток  в  биопромыш-¦                                   ¦           ¦

¦    ¦ленности          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦36. ¦Ветеринарный врач,¦Совик меховой                      ¦1 на 4 года¦

¦    ¦ветеринарный      ¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦фельдшер,  зоотех-¦кивающей пропиткой                 ¦1 на 3 года¦

¦    ¦ник, санитар вете-¦Тобоки оленьи                      ¦1 пара на 2¦

¦    ¦ринарный тундровых¦                                   ¦года       ¦

¦    ¦ветеринарных отря-¦Накомарник                         ¦1 на 2 года¦

¦    ¦дов, ветучастков и¦Бродни кожаные                     ¦1 пара на 2¦

¦    ¦экспедиций      по¦                                   ¦года       ¦

¦    ¦борьбе с эпизооти-¦                                   ¦           ¦

¦    ¦ями   в    районах¦                                   ¦           ¦

¦    ¦Крайнего Севера   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦37. ¦Ветеринарный врач,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ветеринарный      ¦Колпак или косынка хлопчатобумажные¦1          ¦

¦    ¦фельдшер,  санитар¦                                   ¦           ¦

¦    ¦ветеринарный   ве-¦                                   ¦           ¦

¦    ¦тинспекции на  же-¦                                   ¦           ¦

¦    ¦лезнодорожном     ¦                                   ¦           ¦

¦    ¦транспорте;  вете-¦                                   ¦           ¦

¦    ¦ринарный     врач,¦                                   ¦           ¦

¦    ¦лаборант,  санитар¦                                   ¦           ¦

¦    ¦ветеринарный  вет-¦                                   ¦           ¦

¦    ¦лаборатории, лабо-¦                                   ¦           ¦

¦    ¦ратории по  иссле-¦                                   ¦           ¦

¦    ¦дованию    кожмех-¦                                   ¦           ¦

¦    ¦сырья,  по  ветса-¦                                   ¦           ¦

¦    ¦нэкспертизе  пище-¦                                   ¦           ¦

¦    ¦вых продуктов сан-¦                                   ¦           ¦

¦    ¦лабораторий,  эпи-¦                                   ¦           ¦

¦    ¦зоотических  отря-¦                                   ¦           ¦

¦    ¦дов  и   мясоконт-¦                                   ¦           ¦

¦    ¦рольных станций   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦38. ¦Ветеринарный врач,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ветеринарный      ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦фельдшер,  санитар¦                                   ¦года       ¦

¦    ¦ветеринарный,  ла-¦Колпак или косынка хлопчатобумажные¦1          ¦

¦    ¦борант, препаратор¦                                   ¦           ¦

¦    ¦цеха биопромышлен-¦                                   ¦           ¦

¦    ¦ности по обработке¦                                   ¦           ¦

¦    ¦животных-продуцен-¦                                   ¦           ¦

¦    ¦тов,  сывороточных¦                                   ¦           ¦

¦    ¦производств каран-¦                                   ¦           ¦

¦    ¦тинов, изоляторов,¦                                   ¦           ¦

¦    ¦производств  сиби-¦                                   ¦           ¦

¦    ¦реязвенных и  пре-¦                                   ¦           ¦

¦    ¦ципитирующих сыво-¦                                   ¦           ¦

¦    ¦роток, а также  по¦                                   ¦           ¦

¦    ¦изготовлению диаг-¦                                   ¦           ¦

¦    ¦ностических и вак-¦                                   ¦           ¦

¦    ¦цинных препаратов ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦39. ¦Ветеринарный врач,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ветеринарный      ¦Плащ непромокаемый                 ¦1 на 3 года¦

¦    ¦фельдшер,  санитар¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦ветеринарный отря-¦                                   ¦года       ¦

¦    ¦дов постоянно дей-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦ствующих  противо-¦   На наружных работах зимой допол-¦           ¦

¦    ¦ящурных экспедиций¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   На наружных работах зимой в IV и¦           ¦

¦    ¦                  ¦   особом поясах:                  ¦           ¦

¦    ¦                  ¦   Вместо  куртки   на   утепляющей¦           ¦

¦    ¦                  ¦   прокладке и  брюк на  утепляющей¦           ¦

¦    ¦                  ¦   прокладке:                      ¦           ¦

¦    ¦                  ¦Совик меховой                      ¦1 на 4 года¦

¦    ¦                  ¦Тобоки оленьи                      ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 3 года¦

¦    ¦                  ¦                                   ¦           ¦

¦40. ¦Ветеринарный врач,¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦инженер-химик,    ¦Фартук с нагрудником  из поливинил-¦           ¦

¦    ¦лаборант,  занятый¦хлоридного пластика                ¦дежурный   ¦

¦    ¦в  радиологических¦Чулки пластиковые из пленки Р80-277¦           ¦

¦    ¦отделах ветеринар-¦или Р80-193                        ¦1 пара     ¦

¦    ¦ных лабораторий   ¦Нарукавники из  поливинилхлоридного¦           ¦

¦    ¦                  ¦пластика                           ¦1 пара     ¦

¦    ¦                  ¦Перчатки нейритовые                ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦41. ¦Ветеринарный      ¦Комбинезон прорезиненный           ¦1 на 2 года¦

¦    ¦фельдшер,  санитар¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦ветеринарный   де-¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦зинфекционных  от-¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦рядов,  дезопромс-¦Перчатки резиновые технические     ¦дежурные   ¦

¦    ¦танций и дезопром-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦пунктов,   ветери-¦   Зимой дополнительно:            ¦           ¦

¦    ¦нарно-санитарных  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦отрядов           ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки с галошами                 ¦по поясам  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦42. ¦Возчик            ¦   При выполнении работ на подвозке¦           ¦

¦    ¦                  ¦   жидких кормов:                  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦43. ¦Гуртовщик (провод-¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦ник по сопровожде-¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦нию животных)     ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Рукавицы теплые                    ¦1 пара     ¦

¦    ¦                  ¦   Проводники  скота  по   железной¦           ¦

¦    ¦                  ¦   дороге дополнительно:           ¦           ¦

¦    ¦                  ¦Тулуп в IV и III поясах            ¦дежурный   ¦

¦    ¦                  ¦Полушубок вместо куртки на  утепля-¦           ¦

¦    ¦                  ¦ющей прокладке во II и I поясах    ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦44. ¦Дояр; оператор ма-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦шинного доения    ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Жилет утепленный из вискозно-лавса-¦           ¦

¦    ¦                  ¦новой ткани                        ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦45. ¦Животновод        ¦   При выполнении работ на  скотном¦           ¦

¦    ¦                  ¦   дворе (подвозка  и раздача  кор-¦           ¦

¦    ¦                  ¦   мов, уборка навоза и другие  ра-¦           ¦

¦    ¦                  ¦   боты внутри  ферм и  станций ис-¦           ¦

¦    ¦                  ¦   кусственного осеменения):       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦   При пастьбе скота дополнительно:¦           ¦

¦    ¦                  ¦Плащ непромокаемый с водоотталкива-¦           ¦

¦    ¦                  ¦ющей пропиткой или плащ прорезинен-¦           ¦

¦    ¦                  ¦ный удлиненный                     ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ по уходу за¦           ¦

¦    ¦                  ¦   верблюдами и волами:            ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦46. ¦Жокей; тренер  ло-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦шадей             ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦47. ¦Заведующий лабора-¦   При работе в лабораторных комна-¦           ¦

¦    ¦торией, отделом  и¦   тах (микроскопия, серологические¦           ¦

¦    ¦другими  подразде-¦   гистологические исследования)  в¦           ¦

¦    ¦лениями ветеринар-¦   условиях обычного режима:       ¦           ¦

¦    ¦ных  научно-иссле-¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦довательских  инс-¦Колпак или косынка хлопчатобумажные¦2          ¦

¦    ¦титутов,  станций;¦Полотенце                          ¦1          ¦

¦    ¦биолог, ветеринар-¦   При выполнении работ в лаборато-¦           ¦

¦    ¦ный  врач,   лабо-¦   риях, на экспериментальных базах¦           ¦

¦    ¦рант, научные сот-¦   в условиях  закрытого режима  (с¦           ¦

¦    ¦рудники (младшие и¦   санитарным пропускником):       ¦           ¦

¦    ¦старшие), препара-¦Халат противочумного образца       ¦2          ¦

¦    ¦тор, санитар,  ра-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ботающие с  живыми¦Чулки (носки) хлопчатобумажные     ¦3 пары на 1¦

¦    ¦культурами  возбу-¦                                   ¦год        ¦

¦    ¦дителей  сибирской¦Косынка противочумного образца     ¦2          ¦

¦    ¦язвы,  бруцеллеза,¦Тапочки кожаные                    ¦2 пары     ¦

¦    ¦туберкулеза, сапа,¦Полотенце                          ¦1          ¦

¦    ¦лептоспироза,     ¦   При работе в стерильном боксе:  ¦           ¦

¦    ¦паратифа,   пасте-¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦реллеза,     рожи,¦Колпак или косынка хлопчатобумажные¦дежурные   ¦

¦    ¦ящура, чумы,  лей-¦Фартук прорезиненный или полиэтиле-¦           ¦

¦    ¦коза, анаэробных и¦новый                              ¦дежурный   ¦

¦    ¦других бактериаль-¦Тапочки кожаные                    ¦дежурные   ¦

¦    ¦ных  вирусных  ин-¦Полотенце                          ¦дежурное   ¦

¦    ¦фекций или с мате-¦   При заражении подопытных  живот-¦           ¦

¦    ¦риалами,  заражен-¦   ных  и  контроле   биологических¦           ¦

¦    ¦ными возбудителями¦   препаратов в вивариях:          ¦           ¦

¦    ¦этих  инфекций,  а¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦также с патогенны-¦Косынка или колпак хлопчатобумажные¦дежурные   ¦

¦    ¦ми грибами, токси-¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦    ¦нами и эктопарази-¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦тами              ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦                  ¦Полотенце                          ¦дежурное   ¦

¦    ¦                  ¦Безрукавка  теплая  или  куртка  на¦           ¦

¦    ¦                  ¦утепляющей прокладке               ¦дежурная   ¦

¦    ¦                  ¦   При  вскрытии  трупов зараженных¦           ¦

¦    ¦                  ¦   подопытных  животных  и   взятии¦           ¦

¦    ¦                  ¦   пастматериала  для  исследований¦           ¦

¦    ¦                  ¦   во вскрывочных (секционных)  по-¦           ¦

¦    ¦                  ¦   мещениях:                       ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦1          ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Нарукавники прорезиненные или поли-¦           ¦

¦    ¦                  ¦этиленовые                         ¦1 пара     ¦

¦    ¦                  ¦Полотенце                          ¦1          ¦

¦    ¦                  ¦   При работе с культурами возбуди-¦           ¦

¦    ¦                  ¦   телей сапа  и респираторных  ин-¦           ¦

¦    ¦                  ¦   фекций:                         ¦           ¦

¦    ¦                  ¦Респиратор                         ¦1          ¦

¦    ¦                  ¦Очки защитные                      ¦1          ¦

¦    ¦                  ¦   При работе в очагах  распростра-¦           ¦

¦    ¦                  ¦   нения  клещей  и  других опасных¦           ¦

¦    ¦                  ¦   для человека насекомых:         ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Сетка защитная для головы          ¦до износа  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦48. ¦Консервировщик    ¦Фартук  хлопчатобумажный  с водоот-¦           ¦

¦    ¦пантов            ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные с  во-¦           ¦

¦    ¦                  ¦доотталкивающей пропиткой          ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦49. ¦Конюх             ¦Фартук хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦50. ¦Кроликовод, зверо-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вод, бригадир зве-¦Фартук прорезиненный               ¦2          ¦

¦    ¦роводческой и кро-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦лиководческой ферм¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работы по  непос-¦           ¦

¦    ¦                  ¦   редственному обслуживанию зверей¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Рукавицы кожаные                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦51. ¦Наездник          ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦52. ¦Оленевод, бригадир¦Полушубок                          ¦1 на 6 лет ¦

¦    ¦оленеводческой    ¦Валенки                            ¦1 пара на 3¦

¦    ¦бригады           ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦53. ¦Оператор  овцевод-¦   При выполнении работ на электро-¦           ¦

¦    ¦ческих  комплексов¦   стригальном пункте:             ¦           ¦

¦    ¦и механизированных¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦ферм              ¦ком                                ¦1          ¦

¦    ¦                  ¦Нарукавники  хлопчатобумажные   или¦           ¦

¦    ¦                  ¦прорезиненные                      ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦54. ¦Препаратор;  сани-¦   При постоянной работе:          ¦           ¦

¦    ¦тар               ¦   Во вскрывочных (секционных)  по-¦           ¦

¦    ¦                  ¦   мещениях на вскрытии трупов  по-¦           ¦

¦    ¦                  ¦   допытных  животных,   зараженных¦           ¦

¦    ¦                  ¦   возбудителями  инфекционных  бо-¦           ¦

¦    ¦                  ¦   лезней,  указанных  в  пункте 47¦           ¦

¦    ¦                  ¦   настоящих Норм, а также при обс-¦           ¦

¦    ¦                  ¦   луживании      трупосжигательных¦           ¦

¦    ¦                  ¦   печей:                          ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Безрукавка теплая                  ¦1 на 2 года¦

¦    ¦                  ¦Полотенце                          ¦дежурное   ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   В вивариях по уходу за  подопыт-¦           ¦

¦    ¦                  ¦   ными животными, зараженными  па-¦           ¦

¦    ¦                  ¦   тогенными  микробами,  вирусами,¦           ¦

¦    ¦                  ¦   грибами и токсинами:            ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Фартук прорезиненный или клеенчатый¦1 на 2 года¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦1 пара     ¦

¦    ¦                  ¦Полотенце                          ¦1          ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Шлем зимний                        ¦по поясам  ¦

¦    ¦                  ¦   На мойке посуды и  в автоклавных¦           ¦

¦    ¦                  ¦   помещениях:                     ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Косынка хлопчатобумажная           ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный  с нагрудником¦           ¦

¦    ¦                  ¦или с полиэтиленовым нагрудником   ¦дежурный   ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦55. ¦Рабочие,  обслужи-¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦вающие скот на вы-¦кивающей пропиткой                 ¦1 на 2 года¦

¦    ¦гонах  и  отгонных¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦пастбищах      при¦                                   ¦года       ¦

¦    ¦круглогодовой пас-¦Полушубок                          ¦1 на 3 года¦

¦    ¦тьбе  (животновод,¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦коневод,  чабан  и¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦бригадир)         ¦Валенки                            ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦   При работе на отгонных пастбищах¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Тулуп на бригаду                   ¦1 на 4 года¦

¦    ¦                  ¦   Чабану:                         ¦           ¦

¦    ¦                  ¦Бекеша удлиненная вместо полушубка ¦1 на 4 года¦

¦    ¦                  ¦   Животноводу, занятому на пастьбе¦           ¦

¦    ¦                  ¦   скота:                          ¦           ¦

¦    ¦                  ¦Плаща из прорезиненной ткани вместо¦           ¦

¦    ¦                  ¦хлопчатобумажного с водоотталкиваю-¦           ¦

¦    ¦                  ¦щей пропиткой                      ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦56. ¦Рабочий           ¦    При выполнении работ на засолке¦           ¦

¦    ¦                  ¦    каракуля и смушки:             ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦   При выполнении работ на  заточке¦           ¦

¦    ¦                  ¦   режущих пар стригальных  машинок¦           ¦

¦    ¦                  ¦   и их регулировке:               ¦           ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦дежурный   ¦

¦    ¦                  ¦   При выполнении работ на биоочис-¦           ¦

¦    ¦                  ¦   тных сооружениях навозотрупосжи-¦           ¦

¦    ¦                  ¦   гательных печей:                ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1 на 2 года¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦на 2 года  ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦2 пары     ¦

¦    ¦                  ¦   При выполнении работ по уходу  и¦           ¦

¦    ¦                  ¦   обработке животных - продуцентов¦           ¦

¦    ¦                  ¦   сибиреязвенных  и   бруцеллезных¦           ¦

¦    ¦                  ¦   преципитирующих сывороток:      ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦2          ¦

¦    ¦                  ¦Фартук хлопчатобумажный  с  водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1 на 2 года¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦1 на 2 года¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦57. ¦Рабочий по уходу и¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦обработке животных¦Фартук хлопчатобумажный  с  водоот-¦           ¦

¦    ¦сывороточных  про-¦талкивающей пропиткой              ¦1          ¦

¦    ¦изводств, каранти-¦Чуни резиновые                     ¦1 пара     ¦

¦    ¦нов,   изоляторов,¦Рукавицы комбинированные           ¦1 пара     ¦

¦    ¦цехов по  изготов-¦   Для  рабочих  малеиновых   цехов¦           ¦

¦    ¦лению   диагности-¦   дополнительно:                  ¦           ¦

¦    ¦ческих и вакцинных¦Очки защитные                      ¦до износа  ¦

¦    ¦препаратов; авток-¦                                   ¦           ¦

¦    ¦лавщик,   машинист¦                                   ¦           ¦

¦    ¦моечных     машин,¦                                   ¦           ¦

¦    ¦монтажист и  рабо-¦                                   ¦           ¦

¦    ¦чий по приготовле-¦                                   ¦           ¦

¦    ¦нию и варке  сред,¦                                   ¦           ¦

¦    ¦растворов, по сня-¦                                   ¦           ¦

¦    ¦тию шкур, разделке¦                                   ¦           ¦

¦    ¦туш,       рабочий¦                                   ¦           ¦

¦    ¦утильцеха         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦58. ¦Рыбовод           ¦Фартук хлопчатобумажный  с  водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦59. ¦Санитар ветеринар-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ный,   дезинфектор¦Фартук прорезиненный               ¦1          ¦

¦    ¦ветеринарно-бакте-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦риологических    и¦Рукавицы комбинированные           ¦1 пара     ¦

¦    ¦других лабораторий¦Нарукавники                        ¦1 пара     ¦

¦    ¦по вскрытию трупов¦Очки защитные                      ¦до износа  ¦

¦    ¦павших   животных,¦                                   ¦           ¦

¦    ¦по уходу за  подо-¦                                   ¦           ¦

¦    ¦пытными животными,¦                                   ¦           ¦

¦    ¦ветинспекции    на¦                                   ¦           ¦

¦    ¦железнодорожном   ¦                                   ¦           ¦

¦    ¦транспорте и в би-¦                                   ¦           ¦

¦    ¦опромышленности   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦60. ¦Электромонтер   по¦   При выполнении работ  в стериль-¦           ¦

¦    ¦ремонту и обслужи-¦   ных боксах и лабораторных комна-¦           ¦

¦    ¦ванию  электрообо-¦   тах по ремонту специального обо-¦           ¦

¦    ¦рудования,    сле-¦   рудования:                      ¦           ¦

¦    ¦сарь-ремонтник    ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦                                                                       ¦

¦                  III. Молочное и мясное скотоводство,                 ¦

¦         коневодство, охотоводство, ветеринария и рыболовство в        ¦

¦          районах Крайнего Севера и в местностях, приравненных         ¦

¦                       к районам Крайнего Севера                       ¦

¦                                                                       ¦

¦61. ¦Ветеринарный врач,¦Брюки меховые                      ¦1 на 2 года¦

¦    ¦ветеринарный      ¦Совик меховой                      ¦1 на 4 года¦

¦    ¦фельдшер,  зоотех-¦Чулки меховые                      ¦1 пара     ¦

¦    ¦ник, санитар вете-¦Шапка-ушанка                       ¦1 на 2 года¦

¦    ¦ринарный  предпри-¦Рукавицы меховые                   ¦1 пара     ¦

¦    ¦ятий     сельского¦Торбаза из оленьих и конских  каму-¦1 пара на 2¦

¦    ¦хозяйства в ветсе-¦сов                                ¦года       ¦

¦    ¦ти    (ветпунктов,¦                                   ¦           ¦

¦    ¦ветучастков, отря-¦                                   ¦           ¦

¦    ¦дов, экспедиций  и¦                                   ¦           ¦

¦    ¦станций по  борьбе¦                                   ¦           ¦

¦    ¦с болезнями живот-¦                                   ¦           ¦

¦    ¦ных,      районных¦                                   ¦           ¦

¦    ¦ветеринарных стан-¦                                   ¦           ¦

¦    ¦ций,    участковых¦                                   ¦           ¦

¦    ¦ветеринарных   ле-¦                                   ¦           ¦

¦    ¦чебниц, ветеринар-¦                                   ¦           ¦

¦    ¦ных лабораторий)  ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦62. ¦Дояр;     оператор¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦животноводческих  ¦Жилет меховой                      ¦1 на 2 года¦

¦    ¦комплексов и меха-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦низированных ферм;¦Валенки на резиновой подошве       ¦1 на 2 года¦

¦    ¦оператор машинного¦                                   ¦           ¦

¦    ¦доения            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦63. ¦Животновод        ¦Валенки на резиновой подошве       ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шапка-ушанка меховая               ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦64. ¦Конюх (в том числе¦Совик меховой (двойной)            ¦1 на 3 года¦

¦    ¦бригадир)         ¦Брюки меховые                      ¦1 на 2 года¦

¦    ¦                  ¦Торбаза из оленьих и конских  каму-¦1 пара на 2¦

¦    ¦                  ¦сов                                ¦года       ¦

¦    ¦                  ¦Чулки меховые                      ¦1 пара     ¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦65. ¦Оленевод   (брига-¦Совик суконный или камлея из  хлоп-¦           ¦

¦    ¦дир, рабочий,  ра-¦чатобумажной ткани                 ¦1 на 2 года¦

¦    ¦бочий чумов,  пас-¦Сапоги резиновые  высокие  объемные¦           ¦

¦    ¦тух)              ¦под утеплитель                     ¦1 пара     ¦

¦    ¦                  ¦Накомарник                         ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦1 на 3 года¦

¦    ¦                  ¦Совик меховой двойной (зимний)     ¦1 на 2 года¦

¦    ¦                  ¦Брюки двойные (из камусов и телячь-¦           ¦

¦    ¦                  ¦их шкур)                           ¦1 на 2 года¦

¦    ¦                  ¦Плащ из водонепроницаемой ткани    ¦1          ¦

¦    ¦                  ¦Тобоки                             ¦1 пара     ¦

¦    ¦                  ¦Чулки из оленьих шкур              ¦3 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Шапка меховая                      ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы из оленьих лап            ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦66. ¦Охотник  промысло-¦Куртка из шинельного сукна         ¦1 на 2 года¦

¦    ¦вый               ¦Брюки из шинельного сукна          ¦1 на 2 года¦

¦    ¦                  ¦Сапоги резиновые  высокие  объемные¦           ¦

¦    ¦                  ¦под утеплитель                     ¦1 пара     ¦

¦    ¦                  ¦Накомарник                         ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦1 на 3 года¦

¦    ¦                  ¦Доха из оленьих шкур               ¦1 на 2 года¦

¦    ¦                  ¦Брюки из оленьих шкур              ¦1 на 2 года¦

¦    ¦                  ¦Чулки из оленьих шкур              ¦3 пары     ¦

¦    ¦                  ¦Рукавицы из оленьих лап            ¦2 пары     ¦

¦    ¦                  ¦Унты из оленьих лап                ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Плащ брезентовый                   ¦1 на 2 года¦

¦    ¦                  ¦Спальный мешок                     ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦67. ¦Рыбак  прибрежного¦   При выполнении работ по  подвод-¦           ¦

¦    ¦лова              ¦   ному и прибрежному лову:        ¦           ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦1          ¦

¦    ¦                  ¦Плащ прорезиненный                 ¦1 на 2 года¦

¦    ¦                  ¦Полушубок                          ¦1 на 2 года¦

¦    ¦                  ¦Фартук прорезиненный (при обработке¦           ¦

¦    ¦                  ¦рыбы)                              ¦1          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы  комбинированные  или пер-¦           ¦

¦    ¦                  ¦чатки резиновые на трикотажной  ос-¦           ¦

¦    ¦                  ¦нове                               ¦4 пары     ¦

¦    ¦                  ¦Жилет рабочий страховочный         ¦1 на 2 года¦

¦    ¦                  ¦Накомарник                         ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦1 на 3 года¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦                                                                       ¦

¦            IV. Станции и пункты искусственного осеменения             ¦

¦                    сельскохозяйственных животных                      ¦

¦                                                                       ¦

¦68. ¦Ветеринарный врач ¦Халат хлопчатобумажный (белый)     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦69. ¦Зоотехник         ¦Халат хлопчатобумажный (белый)     ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦70. ¦Лаборант          ¦   При  выполнении  работ  с жидким¦           ¦

¦    ¦                  ¦   азотом:                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦71. ¦Оператор по искус-¦   При выполнении работ по искусст-¦           ¦

¦    ¦ственному осемене-¦   венному осеменению:             ¦           ¦

¦    ¦нию   животных   и¦Халат хлопчатобумажный (белый)     ¦дежурный   ¦

¦    ¦птиц              ¦Халат хлопчатобумажный (темный)    ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   При работе  с жидким  азотом до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦   При выполнении  работ по  взятию¦           ¦

¦    ¦                  ¦   спермы у производителей:        ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный (темный)    ¦1          ¦

¦    ¦                  ¦Халат хлопчатобумажный (белый)     ¦дежурный   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦                                   ¦           ¦

¦72. ¦Уборщик     произ-¦   При выполнении работ на  станции¦           ¦

¦    ¦водственных и слу-¦   искусственного осеменения:      ¦           ¦

¦    ¦жебных помещений  ¦Халат хлопчатобумажный (темный)    ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦                                                                       ¦

¦             V. Госинспекция по качеству сельхозпродуктов              ¦

¦                                                                       ¦

¦73. ¦Государственный   ¦   При выполнении работ по проверке¦           ¦

¦    ¦инспектор  по  ка-¦   качества картофеля и плодоовощей¦           ¦

¦    ¦честву  сельскохо-¦   на холодильниках (агрономы;  то-¦           ¦

¦    ¦зяйственной   про-¦   вароведы):                      ¦           ¦

¦    ¦дукции и продуктов¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦ее переработки    ¦   При выполнении работ по проверке¦           ¦

¦    ¦                  ¦   качества  скота,  птицы,   мяса,¦           ¦

¦    ¦                  ¦   молока,       кожевенно-мехового¦           ¦

¦    ¦                  ¦   сырья,  кишечного  и  вторичного¦           ¦

¦    ¦                  ¦   сырья  технических  культур   на¦           ¦

¦    ¦                  ¦   льно-пенькозаводах,     сахарных¦           ¦

¦    ¦                  ¦   заводах и других предприятиях  и¦           ¦

¦    ¦                  ¦   приемозаготовительных базах (зо-¦           ¦

¦    ¦                  ¦   отехник, ветеринарный врач и аг-¦           ¦

¦    ¦                  ¦   роном):                         ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦   В  районах  Крайнего  Севера и в¦           ¦

¦    ¦                  ¦   местностях, приравненных к райо-¦           ¦

¦    ¦                  ¦   нам Крайнего Севера:            ¦           ¦

¦    ¦                  ¦Совик меховой                      ¦1 на 4 года¦

¦    ¦                  ¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦1 на 3 года¦

¦    ¦                  ¦Тобоки оленьи                      ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦                                                                       ¦

¦                         VI. Водное хозяйство                          ¦

¦                                                                       ¦

¦74. ¦Багермейстер      ¦   При выполнении работ на  земсна-¦           ¦

¦    ¦                  ¦   ряде:                           ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦75. ¦Бурильщик  шпуров;¦Костюм брезентовый                 ¦1          ¦

¦    ¦машинист   буровой¦Рукавицы брезентовые               ¦дежурные   ¦

¦    ¦установки         ¦   При работе в сыром грунте допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦76. ¦Взрывник          ¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦   При работе  в мокром  грунте до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦77. ¦Гидромониторщик   ¦   При выполнении работ в забое:   ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦78. ¦Машинист  насосных¦   При выполнении работ по перекач-¦           ¦

¦    ¦установок         ¦   ке  сточных  и  дренажных вод на¦           ¦

¦    ¦                  ¦   полях орошения:                 ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦79. ¦Мостовщик         ¦   При выполнении работ по  мощению¦           ¦

¦    ¦                  ¦   откосов гидротехнических  соору-¦           ¦

¦    ¦                  ¦   жений:                          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Наколенники                        ¦12 пар     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦80. ¦Обходчик  пути   и¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦искусственных  со-¦кивающей пропиткой                 ¦1 на 4 года¦

¦    ¦оружений          ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦81. ¦Проходчик  на  по-¦   При выполнении работ в шурфах:  ¦           ¦

¦    ¦верхностных  рабо-¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦тах, крепильщик   ¦   При работе в сыром грунте:      ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦82. ¦Рабочий           ¦   При выполнении работ на  ремонте¦           ¦

¦    ¦                  ¦   осушительного  канала   дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦   При  выполнении  работ  на рытье¦           ¦

¦    ¦                  ¦   колодцев для канализации,  стро-¦           ¦

¦    ¦                  ¦   ительстве колодцев и рытье  кот-¦           ¦

¦    ¦                  ¦   лованов:                        ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦   При выполнении работ по обходу и¦           ¦

¦    ¦                  ¦   учету распределения сточных  вод¦           ¦

¦    ¦                  ¦   на полях орошения:              ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Плащ непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦                  ¦   и   обслуживанию   оросительных,¦           ¦

¦    ¦                  ¦   дренажных   и    канализационных¦           ¦

¦    ¦                  ¦   сетей с сооружениями на них, ис-¦           ¦

¦    ¦                  ¦   пользуемыми для  транспортировки¦           ¦

¦    ¦                  ¦   сточных вод на полях орошения:  ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Шлем непромокаемый                 ¦дежурный   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦6 пар      ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ  на укладке¦           ¦

¦    ¦                  ¦   дренажных труб:                 ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦                                                                       ¦

¦    Примечание:                                                        ¦

¦    Рабочим, занятым на укладке дренажных труб в районах  Нечерноземной¦

¦зоны, выдается дополнительно  костюм зимний из  лавсано-вискозной ткани¦

¦артикул 86020 с масловодозащитной пропиткой на срок носки - 2 года.    ¦

¦                                                                       ¦

¦83. ¦Рабочий,   занятый¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦на  мелиоративных,¦талкивающей пропиткой              ¦1          ¦

¦    ¦ирригационных  ра-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ботах, при  работе¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦на    экскаваторе-¦   Зимой дополнительно:            ¦           ¦

¦    ¦землечерпалке;    ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦тракторист-маши-  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦нист  и   водитель¦                                   ¦           ¦

¦    ¦автомобиля  машин-¦                                   ¦           ¦

¦    ¦но-мелиоративных  ¦                                   ¦           ¦

¦    ¦станций,   занятые¦                                   ¦           ¦

¦    ¦на мелиоративных и¦                                   ¦           ¦

¦    ¦ирригационных  ра-¦                                   ¦           ¦

¦    ¦ботах             ¦                                   ¦           ¦

¦                                                                       ¦

¦                      VII. Креолиновое производство                    ¦

¦                                                                       ¦

¦84. ¦Аппаратчик  варки;¦   При выполнении работ в креолино-¦           ¦

¦    ¦подсобный рабочий;¦   вом производстве:               ¦           ¦

¦    ¦слесарь-ремонтник ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦85. ¦Пробоотборщик     ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦86. ¦Промывальщик-про- ¦Костюм хлопчатобумажный  с кислото-¦           ¦

¦    ¦парщик цистерн    ¦защитной пропиткой                 ¦1          ¦

¦    ¦                  ¦Сапоги кожаные на деревянных  гвоз-¦           ¦

¦    ¦                  ¦дях                                ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Противогаз                         ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦87. ¦Рабочий           ¦   При выполнении работ на выработ-¦           ¦

¦    ¦                  ¦   ке мыла ТИМ:                    ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦   При выполнении работ на выработ-¦           ¦

¦    ¦                  ¦   ке дезинсекталина:              ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦88. ¦Слесарь-ремонтник ¦   При выполнении работ на  ремонт-¦           ¦

¦    ¦                  ¦   ных работах в хранилищах:       ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦                        VIII. Камышитовые заводы                       ¦

¦                                                                       ¦

¦89. ¦Заготовщик  трост-¦Костюм брезентовый                 ¦1          ¦

¦    ¦ника              ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦                                   ¦           ¦

¦90. ¦Рабочий           ¦   При выполнении  работ на обрезке¦           ¦

¦    ¦                  ¦   матов на пиле:                  ¦           ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные       ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При выполнении работ на погрузке¦           ¦

¦    ¦                  ¦   и выгрузке камыша:              ¦           ¦

¦    ¦                  ¦Куртка брезентовая                 ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Плащ брезентовый                   ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦91. ¦Рабочий,   занятый¦Фартук брезентовый                 ¦1 на 9  ме-¦

¦    ¦заготовкой   крюч-¦                                   ¦сяцев      ¦

¦    ¦ков; рабочий,  за-¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦нятый на разборке,¦Очки защитные                      ¦дежурные   ¦

¦    ¦резке,      рубке,¦                                   ¦           ¦

¦    ¦сборке     камыша;¦                                   ¦           ¦

¦    ¦возчик;  транспор-¦                                   ¦           ¦

¦    ¦тировщик          ¦                                   ¦           ¦

¦                                                                       ¦

¦                IX. Общие профессии предприятий сельского              ¦

¦                          и водного хозяйств                           ¦

¦                                                                       ¦

¦92. ¦Аппаратчик регене-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рации             ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦93. ¦Водитель автомоби-¦   При выполнении работ на  ветери-¦           ¦

¦    ¦ля                ¦   нарных спецмашинах (ДУК и ВДН): ¦           ¦

¦    ¦                  ¦   Дополнительно к нормам, установ-¦           ¦

¦    ¦                  ¦   ленным для водителей автомобилей¦           ¦

¦    ¦                  ¦   всех марок грузовых и  специаль-¦           ¦

¦    ¦                  ¦   ных автомашин по отраслевым нор-¦           ¦

¦    ¦                  ¦   мам:                            ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦94. ¦Кладовщик         ¦   При выполнении работ  на отпуске¦           ¦

¦    ¦                  ¦   бензина и смазочных материалов: ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При работе с этилированным  бен-¦           ¦

¦    ¦                  ¦   зином:                          ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Нарукавники резиновые              ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦95. ¦Кладовщик, подсоб-¦Комбинезон   из   пыленепроницаемой¦           ¦

¦    ¦ный рабочий, заня-¦ткани                              ¦1          ¦

¦    ¦тые  приемом,  от-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦пуском, хранением,¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦упаковкой,  расфа-¦                                   ¦года       ¦

¦    ¦совкой и сортиров-¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦кой,   транспорти-¦Рукавицы комбинированные           ¦1 пара     ¦

¦    ¦ровкой,  погрузкой¦Шлем хлопчатобумажный              ¦1          ¦

¦    ¦и разгрузкой  ядо-¦Очки защитные                      ¦до износа  ¦

¦    ¦химикатов и  мине-¦Респиратор                         ¦до износа  ¦

¦    ¦ральных удобрений ¦   Рабочим на погрузке и  разгрузке¦           ¦

¦    ¦                  ¦   при наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦96. ¦Кузнец ручной ков-¦Фартук брезентовый                 ¦2          ¦

¦    ¦ки                ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦97. ¦Кучер             ¦   При выполнении работ на легковом¦           ¦

¦    ¦                  ¦   транспорте:                     ¦           ¦

¦    ¦                  ¦Плащ хлопчатобумажный с  водооттал-¦           ¦

¦    ¦                  ¦кивающей пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦98. ¦Лаборант          ¦   При выполнении работ с  этилиро-¦           ¦

¦    ¦                  ¦   ванным бензином:                ¦           ¦

¦    ¦                  ¦Фартук резиновый с нагрудником     ¦1 на 2 года¦

¦    ¦                  ¦Нарукавники резиновые              ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦99. ¦Мастер            ¦   При выполнении работ на обслужи-¦           ¦

¦    ¦                  ¦   вании и ремонте машинно-трактор-¦           ¦

¦    ¦                  ¦   ного парка в полевых условиях:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Машинист   моечных¦   При  выполнении  работ  на мойке¦           ¦

¦    ¦машин             ¦   тракторов и сельскохозяйственных¦           ¦

¦    ¦                  ¦   машин и их деталей:             ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой с нагрудником   ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦   При  выполнении  работ  на мойке¦           ¦

¦    ¦                  ¦   деталей в ваннах:               ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой с нагрудником   ¦2          ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Нарукавники хлопчатобумажные с кис-¦           ¦

¦    ¦                  ¦лотозащитной пропиткой             ¦2 пары     ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Машинист холодиль-¦   При выполнении работ по обслужи-¦           ¦

¦    ¦ных установок     ¦   ванию холодильно-газового  агре-¦           ¦

¦    ¦                  ¦   гата:                           ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦2 пары     ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Противогаз                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Монтажник по  мон-¦   При выполнении работ по  монтажу¦           ¦

¦    ¦тажу  стальных   и¦   установок с ветродвигателями:   ¦           ¦

¦    ¦железобетонных    ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦конструкций       ¦Пояс предохранительный             ¦до износа  ¦

¦    ¦                  ¦   Зимой дополнительно:            ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Моторист  электро-¦   При выполнении работ на обслужи-¦           ¦

¦    ¦двигателей        ¦   вании дизельной электростанции: ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Начальник    базы,¦   При выполнении работ на торговой¦           ¦

¦    ¦кладовщик,  опера-¦   нефтебазе:                      ¦           ¦

¦    ¦тор товарный      ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Противогаз шланговый               ¦дежурный   ¦

¦    ¦                  ¦Плащ из непромокаемой ткани        ¦дежурный   ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Плотник           ¦Фартук хлопчатобумажный            ¦2          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Пояс предохранительный             ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Подсобный рабочий ¦   При выполнении работ на дорожках¦           ¦

¦    ¦                  ¦   ипподрома:                      ¦           ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Пчеловод          ¦Халат хлопчатобумажный             ¦1 на 2 года¦

¦    ¦                  ¦Предохранительная сетка            ¦до износа  ¦

¦    ¦                  ¦   В районах Сибири и Дальнего Вос-¦           ¦

¦    ¦                  ¦   тока дополнительно:             ¦           ¦

¦    ¦                  ¦Костюм противоэнцефалитный         ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Работник, выполня-¦Комбинезон  и шлем хлопчатобумажные¦           ¦

¦    ¦ющий   работу   по¦из пыленепроницаемой ткани         ¦1          ¦

¦    ¦подаче сигналов   ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Плащ с капюшоном  с кислотозащитной¦           ¦

¦    ¦                  ¦пропиткой                          ¦1 на 3 года¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦   Постоянно занятым только на  на-¦           ¦

¦    ¦                  ¦   ружных  работах  зимой  дополни-¦           ¦

¦    ¦                  ¦   тельно:                         ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки  на  утепляющей  прокладке  в¦           ¦

¦    ¦                  ¦особом, IV и III поясах            ¦ по поясам ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Работник,  занятый¦Комбинезон хлопчатобумажный из  пы-¦           ¦

¦    ¦дезинфекцией,  де-¦ленепроницаемой ткани              ¦1          ¦

¦    ¦зинсекцией и дера-¦Шлем хлопчатобумажный из пыленепро-¦           ¦

¦    ¦тизацией   складс-¦ницаемой ткани                     ¦1          ¦

¦    ¦ких,   животновод-¦Белье нательное                    ¦2 комплекта¦

¦    ¦ческих и производ-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦ственных   помеще-¦Рукавицы кислотозащитные КР        ¦3 пары     ¦

¦    ¦ний, а также  теп-¦Очки защитные                      ¦до износа  ¦

¦    ¦лиц,     парников,¦Респиратор                         ¦до износа  ¦

¦    ¦железнодорожных   ¦   При работе с жидкими  ядохимика-¦           ¦

¦    ¦вагонов,  судов  и¦   тами:                           ¦           ¦

¦    ¦других объектов   ¦Комбинезон хлопчатобумажный с  кис-¦           ¦

¦    ¦                  ¦лотозащитной пропиткой вместо  ком-¦           ¦

¦    ¦                  ¦бинезона хлопчатобумажного из пыле-¦           ¦

¦    ¦                  ¦непроницаемой ткани                ¦1          ¦

¦    ¦                  ¦Шлем хлопчатобумажный  с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой вместо шлема хлоп-¦           ¦

¦    ¦                  ¦чатобумажного из  пыленепроницаемой¦           ¦

¦    ¦                  ¦ткани                              ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный               ¦2          ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦   полнительно:                    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Работник,  занятый¦Комбинезон хлопчатобумажный  с кис-¦           ¦

¦    ¦обработкой  живот-¦лотозащитной пропиткой             ¦1          ¦

¦    ¦ных и уничтожением¦Шлем суконный                      ¦1 на 2 года¦

¦    ¦насекомых -  пере-¦Фартук хлопчатобумажный  с кислото-¦           ¦

¦    ¦носчиков  болезней¦защитной пропиткой                 ¦2          ¦

¦    ¦ядохимикатами    в¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦жидкой, сыпучей  и¦                                   ¦года       ¦

¦    ¦аэрозольной формах¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦111.¦Работник   научно-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦исследовательских ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦организаций, заня-¦   В полевых условиях  дополнитель-¦           ¦

¦    ¦тый разработкой  и¦   но:                             ¦           ¦

¦    ¦испытанием   новых¦Комбинезон хлопчатобумажный с  кис-¦           ¦

¦    ¦средств и способов¦лотозащитной пропиткой             ¦дежурный   ¦

¦    ¦борьбы с  вредите-¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦лями  и  болезнями¦Очки защитные                      ¦до износа  ¦

¦    ¦сельскохозяйствен-¦Респиратор                         ¦до износа  ¦

¦    ¦ных растений      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Работник по каран-¦Комбинезон хлопчатобумажный из  пы-¦           ¦

¦    ¦тину     растений,¦ленепроницаемой ткани              ¦1          ¦

¦    ¦занятый  досмотром¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦и экспертизой под-¦Очки защитные                      ¦до износа  ¦

¦    ¦карантинных  мате-¦Респиратор                         ¦до износа  ¦

¦    ¦риалов,  а   также¦                                   ¦           ¦

¦    ¦работник по защите¦                                   ¦           ¦

¦    ¦растений с  приме-¦                                   ¦           ¦

¦    ¦нением  ядохимика-¦                                   ¦           ¦

¦    ¦тов               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Работники  фумига-¦Костюм хлопчатобумажный  с кислото-¦           ¦

¦    ¦ционных отрядов:  ¦защитной пропиткой                 ¦1          ¦

¦    ¦водитель автомоби-¦Сапоги резиновые или ботинки  кожа-¦           ¦

¦    ¦ля, лаборант,  на-¦ные                                ¦1 пара     ¦

¦    ¦чальник    отряда,¦Плащ  непромокаемый  с  капюшоном с¦           ¦

¦    ¦рабочий,   старший¦пленочным покрытием                ¦1 на 3 года¦

¦    ¦специалист  (агро-¦Берет суконный                     ¦1 на 2 года¦

¦    ¦ном,     инженер),¦Перчатки  резиновые,  рукавицы бре-¦           ¦

¦    ¦старший    техник,¦зентовые, рукавицы  кислотозащитные¦           ¦

¦    ¦техник            ¦КР                                 ¦2 пары     ¦

¦    ¦                  ¦   Рабочим  отрядов  при   наружных¦           ¦

¦    ¦                  ¦   работах зимой дополнительно:    ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Рабочий           ¦   При выполнении работ на приемке,¦           ¦

¦    ¦                  ¦   сортировке и браковке грязных  и¦           ¦

¦    ¦                  ¦   промасленных крупных деталей:   ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦                  ¦   При выполнении работ на  укладке¦           ¦

¦    ¦                  ¦   дерна:                          ¦           ¦

¦    ¦                  ¦Наколенники                        ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦   При выполнении работ по  приему,¦           ¦

¦    ¦                  ¦   отпуску,   хранению,   заправке,¦           ¦

¦    ¦                  ¦   транспортировке  и  внесению   в¦           ¦

¦    ¦                  ¦   почву аммиачной  воды и  жидкого¦           ¦

¦    ¦                  ¦   аммиака:                        ¦           ¦

¦    ¦                  ¦   При работе с аммиачной водой:   ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный с водо-¦           ¦

¦    ¦                  ¦отталкивающей пропиткой            ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   При работе с жидким аммиаком:   ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный с  кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой с нагрудником   ¦2          ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный  с кис-¦           ¦

¦    ¦                  ¦лотозащитной пропиткой             ¦1          ¦

¦    ¦                  ¦Шлем хлопчатобумажный  с кислотоза-¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1          ¦

¦    ¦                  ¦Перчатки резиновые кислото-,  щело-¦           ¦

¦    ¦                  ¦честойкие                          ¦4 пары     ¦

¦    ¦                  ¦Сапоги резиновые кислото-, щелочес-¦           ¦

¦    ¦                  ¦тойкие                             ¦1 пара     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах  зимой  всем¦           ¦

¦    ¦                  ¦   дополнительно:                  ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Слесарь по ремонту¦   При выполнении работ по  ремонту¦           ¦

¦    ¦автомобилей, в том¦   автомобилей, работающих на  эти-¦           ¦

¦    ¦числе  занятый  на¦   лированном бензине:             ¦           ¦

¦    ¦мойке   двигателей¦Фартук резиновый с нагрудником     ¦1 на 2 года¦

¦    ¦автомобилей       ¦Перчатки резиновые                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦                                   ¦           ¦

¦116.¦Слесарь-ремонтник ¦   При выполнении работ по  ремонту¦           ¦

¦    ¦                  ¦   машин,  емкостей  и  специальной¦           ¦

¦    ¦                  ¦   аппаратуры,   используемых   для¦           ¦

¦    ¦                  ¦   опыления и опрыскивания растений¦           ¦

¦    ¦                  ¦   ядохимикатами:                  ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦   На наружных работах зимой допол-¦           ¦

¦    ¦                  ¦   нительно:                       ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦   При выполнении работ на обслужи-¦           ¦

¦    ¦                  ¦   вании и ремонте машинно-трактор-¦           ¦

¦    ¦                  ¦   ного парка в полевых условиях:  ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦2 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Сортировщик       ¦   При выполнении работ на приемке,¦           ¦

¦    ¦                  ¦   сортировке и браковке грязных  и¦           ¦

¦    ¦                  ¦   промасленных крупных деталей:   ¦           ¦

¦    ¦                  ¦Фартук хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦3 пары     ¦

¦                                                                       ¦

¦    Примечание:                                                        ¦

¦    Нормы  настоящего  раздела  распространяются  также  на  работников¦

¦станций по защите зеленых насаждений.                                  ¦

_________________________________________________________________________

Приложение N 13

к постановлению Минтруда РФ

от 29 декабря 1997 г. N 68

Типовые отраслевые нормы

бесплатной выдачи специальной одежды,

специальной обуви и других средств индивидуальной

защиты работникам рыбной промышленности

_________________________________________________________________________

¦ N  ¦  Профессия или   ¦      Наименование средств         ¦Норма выда-¦

¦п/п ¦  должность       ¦      индивидуальной защиты        ¦чи  на  год¦

¦    ¦                  ¦                                   ¦(единицы   ¦

¦    ¦                  ¦                                   ¦или   комп-¦

¦    ¦                  ¦                                   ¦лекты)     ¦

_________________________________________________________________________

¦  1 ¦        2         ¦                 3                 ¦      4    ¦

_________________________________________________________________________

¦    I. Суда производственного флота и обслуживающие суда при работе    ¦

¦     на добыче рыбы в промысловых районах Баренцева, Гренландского,    ¦

¦   Норвежского, Северного, Охотского и Берингова морей, в северной и   ¦

¦  северо-западной частях Атлантического океана, а также в Тихом океане ¦

¦   севернее 42° северной широты и в Антарктике южнее 40° южной широты  ¦

¦                                                                       ¦

¦1.  ¦Бондарь; матрос   ¦    При выполнении  бондарных работ¦           ¦

¦    ¦                  ¦    и ремонте тары:                ¦           ¦

¦    ¦                  ¦Костюм брезентовый                 ¦1 на 8  ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦1  на   5,5¦

¦    ¦                  ¦                                   ¦месяца     ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1 на 8  ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье теплое                       ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на 8  меся-¦

¦    ¦                  ¦                                   ¦цев        ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦                  ¦Портянки шерстяные                 ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1   на   16¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦2.  ¦Боцман; мастер  по¦Костюм брезентовый                 ¦1 на 8  ме-¦

¦    ¦добыче рыбы;  мас-¦                                   ¦сяцев      ¦

¦    ¦тер  по  обработке¦Костюм рыбацкий                    ¦1  на   3,5¦

¦    ¦рыбы; матрос  всех¦                                   ¦месяца     ¦

¦    ¦наименований, кро-¦Костюм утепленный для рыбаков      ¦1 на 8  ме-¦

¦    ¦ме матроса-водола-¦                                   ¦сяцев      ¦

¦    ¦за, матроса (обра-¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦ботчика),  матроса¦                                   ¦сяцев      ¦

¦    ¦(уборщика), матро-¦Белье нательное                    ¦3 пары     ¦

¦    ¦са    (официанта);¦Сапоги кожаные                     ¦2 комплекта¦

¦    ¦плотник;    прием-¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦щик-сдатчик  пище-¦Перчатки хлопчатобумажные          ¦           ¦

¦    ¦вой     продукции;¦трикотажные                        ¦48 пар     ¦

¦    ¦столяр            ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦Портянки шерстяные                 ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    При выполнении работ на промыс-¦           ¦

¦    ¦                  ¦    ловых судах:                   ¦           ¦

¦    ¦                  ¦Сапоги  жиростойкие  вместо   сапог¦1 пара на 8¦

¦    ¦                  ¦кожаных                            ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦3.  ¦Буфетчик;   матрос¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦(официант)        ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦Передник                           ¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦4.  ¦Бухгалтер; инженер¦Костюм  хлопчатобумажный  или халат¦           ¦

¦    ¦(экономист);  инс-¦хлопчатобумажный                   ¦1          ¦

¦    ¦пектор;   перевод-¦Куртка на утепляющей прокладке     ¦1  пара  на¦

¦    ¦чик; счетовод     ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦5.  ¦Водолаз всех  наи-¦Комбинезон хлопчатобумажный        ¦1 на 8  ме-¦

¦    ¦менований; матрос-¦                                   ¦сяцев      ¦

¦    ¦водолаз           ¦Плащ прорезиненный с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кожаные высокие             ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Рукавицы кожаные                   ¦3 пары     ¦

¦    ¦                  ¦Полушубок                          ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка с кожаным верхом      ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦    Шерстяное белье:               ¦           ¦

¦    ¦                  ¦Свитер                             ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Рейтузы                            ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Феска                              ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки                           ¦3 пары     ¦

¦    ¦                  ¦Чулки                              ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Носки                              ¦3 пары     ¦

¦    ¦                  ¦Чулки меховые                      ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Варежки                            ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Шерстяное белье выдается в личное пользование каждому водолазу  и¦

¦надевается  только  на  время  спуска  в  воду.  При работах на больших¦

¦глубинах  и  в  особо  холодное  время  норма  выдачи  шерстяного белья¦

¦увеличивается в два раза.                                              ¦

¦   2. Водолазным специалистам  на время спуска  в воду шерстяное  белье¦

¦выдается как дежурное по нормам,  предусмотренным для выдачи шерстяного¦

¦белья водолазов.                                                       ¦

¦   3. Водолазам легкого  снаряжения при спуске  в воду выдается  только¦

¦шерстяное белье (свитер, рейтузы, чулки), а также подшлемник и кеды  со¦

¦сроком носки - до износа.                                              ¦

¦                                                                       ¦

¦6.  ¦Врач;  медицинская¦Халат медицинский                  ¦3          ¦

¦    ¦сестра; фельдшер  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦7.  ¦Гидроакустик;  на-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦чальник радиостан-¦                                   ¦сяцев      ¦

¦    ¦ции;     начальник¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦судового    пункта¦                                   ¦сяцев      ¦

¦    ¦радиоконтроля;    ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦радиооператор всех¦                                   ¦месяцев    ¦

¦    ¦наименований;     ¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦радиотехник; элек-¦                                   ¦сяцев      ¦

¦    ¦трорадионавигатор ¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦                  ¦тажные                             ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Шапка вязаная                      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦8.  ¦Главный  технолог;¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦инженер по  норми-¦                                   ¦сяцев      ¦

¦    ¦рованию труда; ин-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦женер-электрик    ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦                  ¦тажные                             ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦9.  ¦Заведующий  продо-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦вольствием;    на-¦                                   ¦сяцев      ¦

¦    ¦чальник снабжения;¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦подшкипер         ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦10. ¦Инженер по  добыче¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦рыбы; инженер-тех-¦                                   ¦сяцев      ¦

¦    ¦нолог             ¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦11. ¦Инспектор безопас-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦ности мореплавания¦                                   ¦сяцев      ¦

¦    ¦и портового надзо-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦ра;   капитан-нас-¦                                   ¦сяцев      ¦

¦    ¦тавник;  начальник¦Плащ прорезиненный                 ¦1 на 16 ме-¦

¦    ¦промысловой экспе-¦                                   ¦сяцев      ¦

¦    ¦диции  (флотилии);¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦начальник  промыс-¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦лового района     ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦12. ¦Камбузник         ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦13. ¦Капитан-директор; ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦капитан;  помощник¦                                   ¦сяцев      ¦

¦    ¦капитана всех  на-¦Костюм утепленный для рыбаков      ¦1 на 16 ме-¦

¦    ¦именований        ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Плащ прорезиненный                 ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦14. ¦Кастелянша;  сани-¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦тар               ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦15. ¦Кладовщик; подсоб-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦ный рабочий       ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦16. ¦Матрос   (обработ-¦Костюм брезентовый                 ¦1 на  8 ме-¦

¦    ¦чик)              ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦1  на   5,5¦

¦    ¦                  ¦                                   ¦месяца     ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье теплое                       ¦3 комплекта¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦48 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦36 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Портянки шерстяные                 ¦6 пар      ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦17. ¦Матрос  (уборщик);¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦уборщик производс-¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦твенных и  служеб-¦                                   ¦месяцев    ¦

¦    ¦ных помещений     ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦    При уборке мест общего  пользо-¦           ¦

¦    ¦                  ¦    вания дополнительно:           ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦18. ¦Машинист всех  на-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦именований  (кроме¦                                   ¦сяцев      ¦

¦    ¦рабочего по стирке¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦и  ремонту  спецо-¦                                   ¦месяцев    ¦

¦    ¦дежды;   машиниста¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦компрессорных  ус-¦                                   ¦20 дней    ¦

¦    ¦тановок);  кочегар¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦всех наименований ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Козырьковые очки                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦19. ¦Машинист  компрес-¦Полуплащ из плащ-палатки           ¦1 на 2 года¦

¦    ¦сорных   установок¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦(водолазной помпы)¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Полушубок                          ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Рукавицы теплые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦20. ¦Машинист  печатной¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦машины;   наборщик¦                                   ¦сяцев      ¦

¦    ¦на наборных  стро-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦коотливных машинах¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦21. ¦Механик всех  наи-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦менований   (кроме¦                                   ¦сяцев      ¦

¦    ¦электромеханика); ¦Костюм утепленный для рыбаков      ¦1          ¦

¦    ¦механик-наставник;¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦машинист  помповый¦                                   ¦месяцев    ¦

¦    ¦(донкерман)       ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦22. ¦Моторист всех  на-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦именований; элект-¦                                   ¦сяцев      ¦

¦    ¦рик и электромеха-¦Сорочка хлопчатобумажная           ¦1 на  8 ме-¦

¦    ¦ник всех  наимено-¦                                   ¦сяцев      ¦

¦    ¦ваний             ¦Костюм утепленный для рыбаков      ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦23. ¦Пекарь; повар     ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦24. ¦Работник лаборато-¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦рии    (начальник,¦                                   ¦сяцев      ¦

¦    ¦бактериолог, дози-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦метрист, лаборант,¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦техник,    химик);¦                                   ¦сяцев      ¦

¦    ¦учетчик; табельщик¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦25. ¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦и  ремонту  спецо-¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦дежды             ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦26. ¦Слесарь всех  наи-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦менований         ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦27. ¦Токарь            ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦28. ¦Электрогазосварщик¦Костюм  хлопчатобумажный  с огнеза-¦1 на  8 ме-¦

¦    ¦                  ¦щитной пропиткой                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦              II. Китобойные флотилии, зверобойные суда                ¦

¦             Антарктического и Дальневосточного бассейнов              ¦

¦                                                                       ¦

¦                    1. Китобойные и зверобойные суда                   ¦

¦                                                                       ¦

¦29. ¦Боцман;  гарпунер;¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦матрос всех наиме-¦                                   ¦сяцев      ¦

¦    ¦нований,     кроме¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦матроса-водолаза, ¦                                   ¦сяцев      ¦

¦    ¦матроса  (официан-¦Костюм утепленный для рыбаков      ¦2          ¦

¦    ¦та),  матроса  (у-¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦борщика), марсово-¦                                   ¦сяцев      ¦

¦    ¦го матроса        ¦Белье нательное шерстяное          ¦2 комплекта¦

¦    ¦                  ¦                                   ¦на  8 меся-¦

¦    ¦                  ¦                                   ¦цев        ¦

¦    ¦                  ¦Сапоги жиростойкие                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Портянки суконные                  ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Варежки шерстяные                  ¦3 пары     ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    Боцману и матросам  всех наиме-¦           ¦

¦    ¦                  ¦    нований дополнительно:         ¦           ¦

¦    ¦                  ¦Теплый вкладыш к рыбацкому костюму ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    Гарпунеру дополнительно:       ¦           ¦

¦    ¦                  ¦Жилет меховой                      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    На период перехода:            ¦           ¦

¦    ¦                  ¦Сапоги кожаные вместо сапог  жирос-¦1  пара  на¦

¦    ¦                  ¦тойких                             ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦30. ¦Буфетчик;   матрос¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦(официант)        ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦31. ¦Камбузник         ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦32. ¦Капитан;   инженер¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦по    организации,¦                                   ¦сяцев      ¦

¦    ¦эксплуатации     и¦Костюм утепленный для рыбаков      ¦1 на 16 ме-¦

¦    ¦ремонту    судовых¦                                   ¦сяцев      ¦

¦    ¦приборов; помощник¦Плащ прорезиненный с капюшоном     ¦1 на  8 ме-¦

¦    ¦капитана всех  на-¦                                   ¦сяцев      ¦

¦    ¦именований        ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Жилет меховой                      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦33. ¦Кочегар судна     ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1  на   1,5¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1          ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Козырьковые очки                   ¦до износа  ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦34. ¦Матрос (уборщик)  ¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦    При уборке мест общего  пользо-¦           ¦

¦    ¦                  ¦    вания дополнительно:           ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦35. ¦Машинист  и  мото-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦рист всех наимено-¦                                   ¦сяцев      ¦

¦    ¦ваний;    марсовый¦Костюм утепленный для рыбаков      ¦1 на 2 года¦

¦    ¦матрос            ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦36. ¦Механик всех  наи-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦менований   (кроме¦                                   ¦сяцев      ¦

¦    ¦электромеханика)  ¦Костюм утепленный для рыбаков      ¦1          ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    На ремонте палубных  механизмов¦           ¦

¦    ¦                  ¦    дополнительно:                 ¦           ¦

¦    ¦                  ¦Плащ прорезиненный                 ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные вместо              ¦           ¦

¦    ¦                  ¦ботинок кожаных                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦37. ¦Пекарь; повар     ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦38. ¦Радиооператор;    ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦электрорадионави- ¦                                   ¦сяцев      ¦

¦    ¦гатор             ¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦39. ¦Электромеханик   и¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦электрик всех  на-¦                                   ¦сяцев      ¦

¦    ¦именований        ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1          ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   Работникам,  занятым   на  бое   морского  зверя,   дополнительно  к¦

¦спецодежде,  спецобувь  и   другие  средствам  индивидуальной   защиты,¦

¦предусмотренным им настоящими Нормами, выдаются:                       ¦

¦                                                                       ¦

¦                       ¦Костюм прорезиненный               ¦дежурный   ¦

¦                       ¦Тулуп (2 шт.) на каждое судно      ¦дежурный   ¦

¦                       ¦Полушубок вместо куртки на  утепля-¦           ¦

¦                       ¦ющей прокладке                     ¦1 на 2 года¦

¦                       ¦Сапоги резиновые с высокими голени-¦           ¦

¦                       ¦щами вместо сапог кожаных или боти-¦1  пара  на¦

¦                       ¦нок кожаных                        ¦16 месяцев ¦

¦                                                                       ¦

¦             2. Китообрабатывающие базы и транспортные суда            ¦

¦                                                                       ¦

¦40. ¦Боцман;     матрос¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦всех  наименований¦                                   ¦сяцев      ¦

¦    ¦(кроме занятых  на¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦выработке    муки,¦                                   ¦сяцев      ¦

¦    ¦китового жира и на¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦очистке танков)   ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Белье нательное шерстяное          ¦3 комплекта¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦41. ¦Буфетчик;   матрос¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦(официант)        ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦42. ¦Водолаз;   матрос-¦Комбинезон хлопчатобумажный        ¦1 на  8 ме-¦

¦    ¦водолаз           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Плащ прорезиненный с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кожаные высокие             ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Рукавицы кожаные                   ¦3 пары     ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка с кожаным верхом      ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦    Шерстяное белье:               ¦           ¦

¦    ¦                  ¦Свитер                             ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Рейтузы                            ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Феска                              ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки                           ¦3 пары     ¦

¦    ¦                  ¦Чулки                              ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Носки                              ¦3 пары     ¦

¦    ¦                  ¦Чулки меховые                      ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Варежки                            ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦    Водолазу дополнительно:        ¦           ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Жилет меховой                      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   Шерстяное белье выдается в личное пользование водолазу и  надевается¦

¦только на  время спуска  в воду.  При работах  на больших  глубинах и в¦

¦особо холодное время норма выдачи шерстяного белья увеличивается в  два¦

¦раза.                                                                  ¦

¦                                                                       ¦

¦43. ¦Врач;  медицинская¦Халат медицинский                  ¦3          ¦

¦    ¦сестра; фельдшер  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦44. ¦Главный    механик¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦флотилии; замести-¦                                   ¦сяцев      ¦

¦    ¦тель главного  ме-¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦ханика   флотилии;¦                                   ¦сяцев      ¦

¦    ¦капитан;  капитан-¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦директор; помощник¦тажные                             ¦6 пар      ¦

¦    ¦капитана-директора¦Плащ прорезиненный с капюшоном     ¦1 на  8 ме-¦

¦    ¦(капитана)    всех¦                                   ¦сяцев      ¦

¦    ¦наименований      ¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦45. ¦Главный  технолог;¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦инженер-теплотех- ¦                                   ¦сяцев      ¦

¦    ¦ник;     начальник¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦цеха  (кроме  цеха¦                                   ¦сяцев      ¦

¦    ¦разделки)         ¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦46. ¦Делопроизводитель;¦Костюм хлопчатобумажный или        ¦           ¦

¦    ¦машинистка;  пере-¦халат хлопчатобумажный             ¦1          ¦

¦    ¦водчик;  стеногра-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦фистка; секретарь;¦                                   ¦сяцев      ¦

¦    ¦бухгалтер;  счето-¦Ботинки кожаные                    ¦1  пара  на¦

¦    ¦вод; кассир       ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦47. ¦Заведующий складом¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦промыслового  сна-¦                                   ¦сяцев      ¦

¦    ¦ряжения; подшкипер¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦6 пар      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦48. ¦Заведующий   скла-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦дом;     начальник¦                                   ¦сяцев      ¦

¦    ¦снабжения;  прода-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦вец в ларьке      ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦6 пар      ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦49. ¦Инженер по добыче ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦50. ¦Инспектор по  кад-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦рам;  нормировщик;¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦табельщик;  эконо-¦                                   ¦сяцев      ¦

¦    ¦мист              ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦                  ¦тажные                             ¦дежурные   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦51. ¦Камбузник         ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦52. ¦Кастелянша;  сани-¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦тар               ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦53. ¦Киномеханик; науч-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦ный     сотрудник;¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦редактор; учетчик ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦дежурные   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦54. ¦Кладовщик         ¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦55. ¦Мастер            ¦    При выполнении  работ на  выра-¦           ¦

¦    ¦                  ¦    ботке муки и китового жира:    ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦3          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦56. ¦Мастер занятый  на¦Костюм хлопчатобумажный            ¦3          ¦

¦    ¦мойке танков; мат-¦Костюм брезентовый                 ¦1 на  8 ме-¦

¦    ¦рос,  занятый   на¦                                   ¦сяцев      ¦

¦    ¦мойке танков;  ра-¦Сапоги кожаные                     ¦2 пары     ¦

¦    ¦бочий, занятый  на¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦мойке,     очистке¦                                   ¦сяцев      ¦

¦    ¦котлов  и  жировых¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦танков от граксы  ¦тажные                             ¦24 пары    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Полотенце                          ¦3          ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦57. ¦Матрос            ¦    При выполнении кузнечных работ:¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦3          ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Фартук брезентовый                 ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦58. ¦Матрос (уборщик)  ¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦    При уборке мест общего  пользо-¦           ¦

¦    ¦                  ¦    вания:                         ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки резиновые                 ¦3 пары     ¦

¦    ¦                  ¦                                   ¦           ¦

¦59. ¦Матрос, занятый на¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦разделке    китов;¦                                   ¦сяцев      ¦

¦    ¦машинист   котлов;¦Жилет меховой                      ¦1 на 16 ме-¦

¦    ¦мастер,    занятый¦                                   ¦сяцев      ¦

¦    ¦работой на  разде-¦Белье нательное трикотажное        ¦2 комплекта¦

¦    ¦лочной палубе     ¦                                   ¦на 16 меся-¦

¦    ¦                  ¦                                   ¦цев        ¦

¦    ¦                  ¦Костюм из плащ-палатки             ¦3          ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦                  ¦Сапоги жиростойкие                 ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦36 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦дежурные   ¦

¦    ¦                  ¦Портянки хлопчатобумажные          ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦36 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦60. ¦Матрос,  машинист,¦Костюм хлопчатобумажный            ¦3          ¦

¦    ¦занятые  на  выра-¦Сапоги кожаные                     ¦1 на  8 ме-¦

¦    ¦ботке муки и кито-¦                                   ¦сяцев      ¦

¦    ¦вого жира         ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦61. ¦Машинист всех  на-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦именований;  мото-¦                                   ¦сяцев      ¦

¦    ¦рист всех наимено-¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦ваний             ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Козырьковые очки                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦62. ¦Машинист  компрес-¦Полуплащ из плащ-палатки           ¦1 на 2 года¦

¦    ¦сорных   установок¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦(водолазной помпы)¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Полушубок                          ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Рукавицы теплые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦63. ¦Механик всех  наи-¦Костюм хлопчатобумажный            ¦3          ¦

¦    ¦менований   (кроме¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦электромехаников);¦Брюки на утепляющей прокладке      ¦           ¦

¦    ¦машинист  помповый¦(только донкерману)                ¦1          ¦

¦    ¦(донкерман)       ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Берет хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦64. ¦Наборщик на набор-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦ных строкоотливных¦                                   ¦сяцев      ¦

¦    ¦машинах; печатник ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦65. ¦Начальник  радиос-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦танции;  радиотех-¦                                   ¦сяцев      ¦

¦    ¦ник;   радиоопера-¦Свитер полушерстяной               ¦1 на 16 ме-¦

¦    ¦тор; техник  авто-¦                                   ¦сяцев      ¦

¦    ¦телефонной   стан-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦ции;  электроради-¦                                   ¦сяцев      ¦

¦    ¦онавигатор        ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Шапка вязаная                      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦66. ¦Начальник    цеха;¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦учетчик           ¦Костюм рыбацкий                    ¦дежурный   ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги жиростойкие                 ¦1 пара     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦67. ¦Обувщик по ремонту¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦обуви             ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук брезентовый с нагрудником   ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦                                   ¦           ¦

¦68. ¦Плотник           ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1          ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦69. ¦Пекарь; повар     ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сетка кочегарская (3 шт.)          ¦до износа  ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦70. ¦Работник лаборато-¦Куртка на утепляющей прокладке     ¦1 на 16 ме-¦

¦    ¦рии    (начальник,¦                                   ¦сяцев      ¦

¦    ¦бактериолог, дози-¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦метрист, лаборант,¦                                   ¦сяцев      ¦

¦    ¦техник, химик)    ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦71. ¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦и   ремонту  спец-¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦одежды            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦72. ¦Слесарь всех  наи-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦менований;  элект-¦                                   ¦сяцев      ¦

¦    ¦рогазосварщик     ¦Костюм утепленный для рыбаков      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    Электрогазосварщику:           ¦           ¦

¦    ¦                  ¦Костюм  хлопчатобумажный  с огнеза-¦           ¦

¦    ¦                  ¦щитной  пропиткой  вместо   костюма¦1 на  8 ме-¦

¦    ¦                  ¦хлопчатобумажного                  ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦73. ¦Токарь            ¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦74. ¦Электромеханик   и¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦электрик всех  на-¦                                   ¦сяцев      ¦

¦    ¦именований        ¦Куртка на утепляющей прокладке     ¦1          ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1          ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦1,5 месяца ¦

¦                                                                       ¦

¦   Примечания к разделам I и II:                                       ¦

¦   1. Членам судовых команд, несущим наружную вахту, выдаются:         ¦

¦                                                                       ¦

¦                       ¦Полушубок                          ¦дежурный   ¦

¦                       ¦Валенки                            ¦дежурные   ¦

¦                       ¦Галоши на валенки                  ¦дежурные   ¦

¦                                                                       ¦

¦   2. Ученикам китобойной флотилии, проходящим обучение по  профессиям,¦

¦указанным в  разделах I  и II  настоящих Норм,  спецодежда, спецобувь и¦

¦другие  средства  индивидуальной  защиты  выдаются бесплатно по нормам,¦

¦предусмотренным для этих профессий, в зависимости от места их  обучения¦

¦(работы).                                                              ¦

¦   3.  Командам  зверобойных  судов  (шхун)  по добыче морского зверя в¦

¦северных    бассейнах,    практикантам,    специалистам,     работникам¦

¦научно-исследовательских  институтов  на  период  экспедиции,  экипажам¦

¦судов   перспективной   разведки   научно-исследовательских  институтов¦

¦выдаются   бесплатно   спецодежда,   спецобувь   и   другие    средства¦

¦индивидуальной защиты по  нормам, предусмотренным в  настоящих разделах¦

¦для соответствующих профессий и должностей.                            ¦

¦                                                                       ¦

¦                      III. Краболовные флотилии                        ¦

¦                                                                       ¦

¦                          1. Добывающий флот                           ¦

¦                                                                       ¦

¦75. ¦Матрос-ловец  кра-¦Костюм брезентовый                 ¦1 на  8 ме-¦

¦    ¦боловного мотобота¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги жиростойкие                 ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦48 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦36 пар     ¦

¦    ¦                  ¦Нарукавники                        ¦3 пары     ¦

¦    ¦                  ¦Наколенники                        ¦6 пар      ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦76. ¦Моторист краболов-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦ного мотобота     ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦дежурный   ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦77. ¦Старшина краболов-¦Костюм брезентовый                 ¦1 на  8 ме-¦

¦    ¦ного мотобота     ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1          ¦

¦    ¦                  ¦Сапоги жиростойкие                 ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦24 пары    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦                                                                       ¦

¦                           2. Обработка крабов                         ¦

¦                                                                       ¦

¦78. ¦Аппаратчик  стери-¦Фартук прорезиненный с нагрудником ¦3          ¦

¦    ¦лизации консервов;¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦весовщик; машинист¦                                   ¦месяцев    ¦

¦    ¦закаточных  машин;¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦контролер;    сле-¦ные                                ¦36 пар     ¦

¦    ¦сарь-ремонтник,   ¦                                   ¦           ¦

¦    ¦занятый на  обслу-¦                                   ¦           ¦

¦    ¦живании технологи-¦                                   ¦           ¦

¦    ¦ческого оборудова-¦                                   ¦           ¦

¦    ¦ния               ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦79. ¦Варщик, занятый на¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦варке крабов;  ле-¦                                   ¦сяцев      ¦

¦    ¦бедчик;   машинист¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦крана (крановщик) ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦80. ¦Мастер            ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦81. ¦Машинист   моечных¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦машин, занятый  на¦                                   ¦сяцев      ¦

¦    ¦мойке тары;  обра-¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦ботчик     крабов,¦                                   ¦сяцев      ¦

¦    ¦занятый на  сорти-¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦ровке  и   укладке¦                                   ¦месяцев    ¦

¦    ¦крабового    мяса;¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦приемщик;   сорти-¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦ровщик-разборщик, ¦                                   ¦20 дней    ¦

¦    ¦занятый на  сорти-¦Напальчники резиновые              ¦48 пар     ¦

¦    ¦ровке банок       ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦82. ¦Обработчик крабов,¦Костюм рыбацкий                    ¦1  на   5,5¦

¦    ¦занятый  на  мойке¦                                   ¦месяца     ¦

¦    ¦крабового    сырья¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦(мяса)            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦Напальчники резиновые              ¦48 пар     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦48 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦83. ¦Обработчик крабов,¦Костюм рыбацкий                    ¦1  на   5,5¦

¦    ¦занятый на отцепке¦                                   ¦месяца     ¦

¦    ¦крабов  и  их раз-¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦носке, на разделке¦                                   ¦сяцев      ¦

¦    ¦и разноске  крабо-¦Фартук прорезиненный с нагрудником ¦3          ¦

¦    ¦вых ножек         ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦48 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦36 пар     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦84. ¦Обработчик крабов,¦Костюм рыбацкий                    ¦1  на   5,5¦

¦    ¦занятый на раздел-¦                                   ¦месяцев    ¦

¦    ¦ке (резке) крабов ¦Костюм утепленный для рыбаков      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки резиновые                 ¦36 пар     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦48 пар     ¦

¦    ¦                  ¦Напальчники резиновые              ¦48 пар     ¦

¦    ¦                  ¦    При срыве панциря  дополнитель-¦           ¦

¦    ¦                  ¦    но:                            ¦           ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦85. ¦Приемщик-сдатчик  ¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦пищевой продукции,¦                                   ¦сяцев      ¦

¦    ¦занятый на приемке¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦крабов            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦3          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники клеенчатые             ¦3 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦36 пар     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦86. ¦Рабочий,   занятый¦Фартук прорезиненный с нагрудником ¦3          ¦

¦    ¦на прокладке банок¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦пергаментом,  про-¦                                   ¦месяцев    ¦

¦    ¦тирке банок       ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦36 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦87. ¦Уборщик производс-¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦твенных и  служеб-¦                                   ¦сяцев      ¦

¦    ¦ных помещений     ¦Куртка на утепляющей прокладке     ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦                                                                       ¦

¦   Примечание к разделу III:                                           ¦

¦   Членам экипажей  судов краболовных  флотилий, профессии  и должности¦

¦которых  не  указанных  в  настоящем  разделе,  спецодежда, спецобувь и¦

¦другие   средства   индивидуальной    защиты   выдаются   по    нормам,¦

¦предусмотренным для соответствующих профессий и должностей, указанных в¦

¦разделах I и IV настоящих Норм в зависимости от районов промысла.      ¦

¦                                                                       ¦

¦                    IV. Суда производственного флота                   ¦

¦             и обслуживающие суда при работе на добыче рыбы            ¦

¦         в морских районах, не указанных в разделе I, и на добыче      ¦

¦             зверя, за исключением Дальневосточного бассейна           ¦

¦                                                                       ¦

¦            1. Добывающие, поисковые и экспериментальные суда          ¦

¦                                                                       ¦

¦88. ¦Бондарь;   матрос,¦Костюм брезентовый                 ¦1 на  8 ме-¦

¦    ¦занятый на бондар-¦                                   ¦сяцев      ¦

¦    ¦ных работах и  ре-¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦монте тары        ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦89. ¦Боцман, мастер  по¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦добыче рыбы;  мат-¦                                   ¦сяцев      ¦

¦    ¦рос всех  наимено-¦Костюм рыбацкий                    ¦4          ¦

¦    ¦ваний (кроме  мат-¦Сапоги жиростойкие                 ¦2 пары     ¦

¦    ¦роса по  обработке¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦рыбы,      матроса¦тажные                             ¦36 пар     ¦

¦    ¦(официанта);  мат-¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦роса-водолаза;    ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦матроса   (уборщи-¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦ка); матроса,  за-¦                                   ¦сяцев      ¦

¦    ¦нятого  на  добыче¦    На наружных  работах зимой  до-¦           ¦

¦    ¦морского   зверя);¦    полнительно:                   ¦           ¦

¦    ¦плотник; старшина;¦Костюм утепленный для рыбаков      ¦по поясам  ¦

¦    ¦столяр            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦90. ¦Буфетчик,   матрос¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦(официант)        ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦Передник                           ¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦91. ¦Водолаз;   матрос-¦Комбинезон хлопчатобумажный        ¦1 на  8 ме-¦

¦    ¦водолаз           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Плащ прорезиненный с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кожаные высокие             ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Рукавицы кожаные                   ¦3 пары     ¦

¦    ¦                  ¦Полушубок                          ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка   с кожаным верхом    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦32 месяца  ¦

¦    ¦                  ¦    Шерстяное белье:               ¦           ¦

¦    ¦                  ¦Свитер                             ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Рейтузы                            ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Феска                              ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки                           ¦3 пары     ¦

¦    ¦                  ¦Чулки                              ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Носки                              ¦3 пары     ¦

¦    ¦                  ¦Чулки меховые                      ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Варежки                            ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Шерстяное белье выдается в личное пользование каждому водолазу  и¦

¦надевается  только  на  время  спуска  в  воду.  При работах на больших¦

¦глубинах  и  в  особо  холодное  время  норма  выдачи  шерстяного белья¦

¦увеличивается в два раза.                                              ¦

¦   2. Водолазным специалистам  на время спуска  в воду шерстяное  белье¦

¦выдается как дежурное по нормам,  предусмотренным для выдачи шерстяного¦

¦белья водолазам.                                                       ¦

¦   3. Водолазам легкого  снаряжения при спуске  в воду выдается  только¦

¦шерстяное белье (свитер, рейтузы, чулки), а также подшлемник и кеды  со¦

¦сроком носки - до износа.                                              ¦

¦                                                                       ¦

¦92. ¦Врач;  медицинская¦Халат медицинский                  ¦3          ¦

¦    ¦сестра; фельдшер  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦93. ¦Гидроакустик;  на-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦чальник радиостан-¦                                   ¦сяцев      ¦

¦    ¦ции;     начальник¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦судового    пункта¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦радиоконтроля;    ¦                                   ¦           ¦

¦    ¦радиооператор всех¦                                   ¦           ¦

¦    ¦наименований;     ¦                                   ¦           ¦

¦    ¦радиотехник; элек-¦                                   ¦           ¦

¦    ¦трорадионавигатор ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦94. ¦Заведующий  продо-¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦вольствием;    на-¦                                   ¦16 месяцев ¦

¦    ¦чальник снабжения;¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦подшкипер         ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦95. ¦Инженер-технолог  ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦96. ¦Камбузник         ¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦97. ¦Капитан-директор; ¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦капитан  (шкипер);¦                                   ¦сяцев      ¦

¦    ¦помощник  капитана¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦всех наименований ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦6 пар      ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦98. ¦Капитан-наставник,¦Костюм хлопчатобумажный            ¦1 на 16 ме-¦

¦    ¦капитан-флагман   ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦99. ¦Кастелянша;  сани-¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦тар               ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦100.¦Кладовщик; подсоб-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦ный рабочий       ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Рукавицы прорезиненные             ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦101.¦Кочегар     судна;¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦машинист всех  на-¦                                   ¦сяцев      ¦

¦    ¦именований;  мото-¦Костюм рыбацкий                    ¦дежурный   ¦

¦    ¦рист всех наимено-¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦ваний;     механик¦                                   ¦месяцев    ¦

¦    ¦всех наименований;¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦слесарь-ремонтник;¦                                   ¦20 дней    ¦

¦    ¦токарь            ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    Третьему механику:             ¦           ¦

¦    ¦                  ¦Сапоги кожаные вместо ботинок кожа-¦1 пара на 8¦

¦    ¦                  ¦ных                                ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦102.¦Мастер по обработ-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦ке рыбы; матрос по¦                                   ¦сяцев      ¦

¦    ¦обработке рыбы    ¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги жиростойкие                 ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦48 пар     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦3          ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦103.¦Матрос, занятый на¦Тулуп на бригаду (2 шт.)           ¦дежурный   ¦

¦    ¦добыче    морского¦Полушубок                          ¦1 на 2 года¦

¦    ¦зверя             ¦Брюки на утепляющей прокладке      ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые с высокими голени-¦1  пара  на¦

¦    ¦                  ¦щами                               ¦16 месяцев ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦104.¦Матрос (уборщик)  ¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦    При уборке мест общего  пользо-¦           ¦

¦    ¦                  ¦    вания:                         ¦           ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦105.¦Машинист  рыбомуч-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦ной установки     ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажный трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦106.¦Механик-наставник ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦дежурный   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦107.¦Пекарь всех наиме-¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦нований; повар    ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦108.¦Приемщик     плав-¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦средств           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые рыбацкие          ¦3 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦109.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦и   ремонту  спец-¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦одежды            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦110.¦Электрогазосварщик¦Костюм хлопчатобумажный с огнеза-  ¦           ¦

¦    ¦                  ¦щитной пропиткой                   ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦                                                                       ¦

¦   Примечания к подразделу 1 раздела IV:                               ¦

¦   1. Работникам добывающих,  поисковых, и экспериментальных  судов при¦

¦работе  в  южных  районах  вместо  сапог  кожаных  и  сапог жиростойких¦

¦выдаются  сапоги  резиновые  рыбацкие  со  сроком носки 1 год, портянки¦

¦хлопчатобумажные со сроком носки - 9 месяцев.                          ¦

¦   2. Членам береговых бригад, занятым обслуживанием промысловых  судов¦

¦в период междурейсовых стоянок, выдается спецодежда, спецобувь и другие¦

¦средства  индивидуальной  защиты  по  нормам,  предусмотренным в данном¦

¦разделе для соответствующих профессий и должностей.                    ¦

¦                                                                       ¦

¦                       2. Плавучие заводы (базы);                      ¦

¦          транспортно-буксирный, приемный, рефрижераторный,            ¦

¦         учебный, технический, ледокольный, нефтеналивной флот;        ¦

¦             портовый флот; плавучие холодильники; плавучие            ¦

¦                    краны; рыболовно-надзорный флот                    ¦

¦                                                                       ¦

¦111.¦Багермейстер;  по-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦мощник  багермейс-¦                                   ¦сяцев      ¦

¦    ¦тера всех наимено-¦Сапоги кирзовые                    ¦1 пара на 8¦

¦    ¦ваний;     боцман;¦                                   ¦месяцев    ¦

¦    ¦капитан   (шкипер,¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦старшина);  помощ-¦                                   ¦1,5 месяца ¦

¦    ¦ник капитана  всех¦    На наружных работах зимой      ¦           ¦

¦    ¦наименований      ¦    дополнительно:                 ¦           ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦112.¦Бондарь;   матрос,¦Костюм брезентовый                 ¦1 на  8 ме-¦

¦    ¦занятый на бондар-¦                                   ¦сяцев      ¦

¦    ¦ных работах и  ре-¦Сапоги кирзовые                    ¦1 пара на 8¦

¦    ¦монте тары;  плот-¦                                   ¦месяцев    ¦

¦    ¦ник; столяр       ¦Рукавицы брезентовые               ¦24 пары    ¦

¦    ¦                  ¦                                   ¦           ¦

¦113.¦Буфетчик;   матрос¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦(официант)        ¦Ботинки кожаные                    ¦1 пара на 8¦¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦114.¦Бухгалтер; инспек-¦Костюм  хлопчатобумажный  или халат¦           ¦

¦    ¦тор; инженер (эко-¦хлопчатобумажный                   ¦1          ¦

¦    ¦номист);  перевод-¦Ботинки кожаные                    ¦1  пара  на¦

¦    ¦чик; счетовод     ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦115.¦Водолаз всех  наи-¦Комбинезон хлопчатобумажный        ¦1 на  8 ме-¦

¦    ¦менований; матрос-¦                                   ¦сяцев      ¦

¦    ¦водолаз           ¦Плащ прорезиненный с капюшоном     ¦1 на 2 года¦

¦    ¦                  ¦Сапоги кожаные высокие             ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦                  ¦Перчатки кожаные                   ¦3 пары     ¦

¦    ¦                  ¦Полушубок                          ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка   с кожаным верхом    ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦    Шерстяное белье:               ¦           ¦

¦    ¦                  ¦Свитер                             ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Рейтузы                            ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Феска                              ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Перчатки                           ¦3 пары     ¦

¦    ¦                  ¦Чулки                              ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Носки                              ¦3 пары     ¦

¦    ¦                  ¦Чулки меховые                      ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Варежки                            ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦                                                                       ¦

¦   Примечания:                                                         ¦

¦   1. Шерстяное белье выдается в личное пользование каждому            ¦

¦водолазу и  надевается только  на время  спуска в  воду. При работах на¦

¦больших глубинах и в особо холодное время норма выдачи шерстяного белья¦

¦водолазам увеличивается в два раза.                                    ¦

¦   2. Водолазным специалистам  на время спуска  в воду шерстяное  белье¦

¦выдается как дежурное по нормам,  предусмотренным для выдачи шерстяного¦

¦белья водолазам.                                                       ¦

¦   3. Водолазам легкого  снаряжения при спуске  в воду выдается  только¦

¦шерстяное белье (свитер, рейтузы, чулки), а также подшлемник и кеды  на¦

¦срок - до износа.                                                      ¦

¦                                                                       ¦

¦116.¦Врач;  медицинская¦Халат медицинский                  ¦3          ¦

¦    ¦сестра; фельдшер  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦117.¦Главный  технолог;¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦инженер по  норми-¦                                   ¦сяцев      ¦

¦    ¦рованию труда; ин-¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦женер-электрик;   ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦начальник цеха    ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦118.¦Девиатор          ¦    При выполнении работ в порту:  ¦           ¦

¦    ¦                  ¦Плащ непромокаемый с капюшоном     ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Портянки байковые                  ¦3 пары     ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 2 года¦

¦    ¦                  ¦Валенки с галошами                 ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   При  работе  в  Балтийском,  Баренцевом,  Белом, Охотском, Японском,¦

¦Беринговом морях и северо-западной части Тихого океана вместо куртки на¦

¦утепляющей прокладке выдается полупальто на меху как дежурное.         ¦

¦                                                                       ¦

¦119.¦Дневальный        ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук белый                       ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦120.¦Заведующий  продо-¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦вольствием;    на-¦                                   ¦16 месяцев ¦

¦    ¦чальник снабжения;¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦подшкипер         ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦121.¦Инженер-технолог  ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦122.¦Камбузник         ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Фартук прорезиненный               ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦123.¦Кастелянша;  сани-¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦тар               ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак или косынка хлопчатобумажные¦3          ¦

¦    ¦                  ¦                                   ¦           ¦

¦124.¦Кладовщик; подсоб-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦ный рабочий склада¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦125.¦Кочегар судна     ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Сетка кочегарская                  ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Козырьковые очки                   ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦126.¦Лебедчик; рулевой ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦127.¦Матрос всех наиме-¦Костюм рыбацкий                    ¦1  на   3,5¦

¦    ¦нований,     кроме¦                                   ¦месяца     ¦

¦    ¦матроса   (уборщи-¦Сапоги кирзовые                    ¦1 пара на 8¦

¦    ¦ка), матроса (офи-¦                                   ¦месяцев    ¦

¦    ¦цианта),  матроса-¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦водолаза;   мастер¦                                   ¦1,5 месяца ¦

¦    ¦по обработке рыбы;¦    При  работе  на  рыбоприемных и¦           ¦

¦    ¦приемщик рыбы     ¦    рыбообрабатывающих судах:      ¦           ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦3 пары     ¦

¦    ¦                  ¦Сапоги  рыбацкие  резиновые  вместо¦           ¦

¦    ¦                  ¦сапог кирзовых                     ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные          ¦24 пары    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦128.¦Матрос  (уборщик);¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦уборщик производс-¦                                   ¦сяцев      ¦

¦    ¦твенных и  служеб-¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦ных помещений     ¦                                   ¦месяцев    ¦

¦    ¦                  ¦    При уборке мест общего  пользо-¦           ¦

¦    ¦                  ¦    вания дополнительно:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦129.¦Машинист всех наи-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦менований и  мото-¦                                   ¦сяцев      ¦

¦    ¦рист всех наимено-¦Сорочка хлопчатобумажная           ¦1 на  8 ме-¦

¦    ¦ваний             ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦130.¦Механик всех  наи-¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦менований   (кроме¦                                   ¦сяцев      ¦

¦    ¦электромеханика)  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦                                   ¦           ¦

¦131.¦Пекарь; повар     ¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦3          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦3 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦                                   ¦           ¦

¦132.¦Приемщик     плав-¦Костюм рыбацкий                    ¦1 на  8 ме-¦

¦    ¦средств           ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые рыбацкие          ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦133.¦Работник лаборато-¦Халат хлопчатобумажный             ¦1 на  8 ме-¦

¦    ¦рии    (начальник,¦                                   ¦сяцев      ¦

¦    ¦бактериолог, дози-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦метрист, лаборант,¦                                   ¦           ¦

¦    ¦техник,    химик);¦                                   ¦           ¦

¦    ¦учетчик; табельщик¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦134.¦Рабочий,   занятый¦Полуплащ из плащ-палатки           ¦1 на 2 года¦

¦    ¦на    обслуживании¦Сапоги кирзовые                    ¦1  пара  на¦

¦    ¦компрессорных  ус-¦                                   ¦16 месяцев ¦

¦    ¦тановок           ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Полушубок                          ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 16 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Галоши на валенки                  ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 32 ме-¦

¦    ¦                  ¦                                   ¦сяца       ¦

¦    ¦                  ¦Рукавицы теплые                    ¦1  пара  на¦

¦    ¦                  ¦                                   ¦16 месяцев ¦

¦    ¦                  ¦                                   ¦           ¦

¦135.¦Рабочий по  стирке¦Халат хлопчатобумажный             ¦3          ¦

¦    ¦и   ремонту  спец-¦Фартук прорезиненный с нагрудником ¦1 на  8 ме-¦

¦    ¦одежды            ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦                                   ¦           ¦

¦136.¦Радиооператор     ¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Сорочка хлопчатобумажная           ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦137.¦Электрик всех  на-¦Полукомбинезон хлопчатобумажный    ¦1 на  8 ме-¦

¦    ¦именований; элект-¦                                   ¦сяцев      ¦

¦    ¦рорадионавигатор  ¦Сорочка хлопчатобумажная           ¦1 на  8 ме-¦

¦    ¦                  ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦                                   ¦           ¦

¦138.¦Электрогазосварщик¦Костюм  хлопчатобумажный  с огнеза-¦1 на  8 ме-¦

¦    ¦                  ¦щитной пропиткой                   ¦сяцев      ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦139.¦Электромеханик    ¦Костюм хлопчатобумажный            ¦1 на  8 ме-¦

¦    ¦всех наименований ¦                                   ¦сяцев      ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара на 8¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 месяца ¦

¦                                                                       ¦

¦   Примечания к подразделам 1 и 2 раздела IV :                         ¦

¦   1. Членам судовых команд, несущим наружную вахту, выдаются:         ¦

¦                                                                       ¦

¦                       ¦Плащ непромокаемый                 ¦дежурный   ¦

¦                       ¦Полушубок                          ¦дежурный   ¦

¦                       ¦Валенки                            ¦дежурные   ¦

¦                       ¦Галоши на валенки                  ¦дежурные   ¦

¦                                                                       ¦

¦   2. Членам экипажей судов, работающим на промысле в экваториальных  и¦

¦тропических  водах, нормы выдачи спецодежды, спецобуви и других средств¦

¦индивидуальной  защиты  увеличиваются  в   2  раза.  Дополнительно   им¦

¦выдаются:                                                              ¦

¦                                                                       ¦

¦                       ¦Брюки из облегченной ткани         ¦1 на  8 ме-¦

¦                       ¦                                   ¦сяцев      ¦

¦                       ¦Майка трикотажная                  ¦3          ¦

¦                       ¦Полуботинки текстильные            ¦1 пара на 8¦

¦                       ¦                                   ¦месяцев    ¦

¦                       ¦Панама                             ¦3          ¦

¦                                                                       ¦

¦                            3. Прибрежный лов                          ¦

¦                                                                       ¦

¦140.¦Мастер;    техник,¦Плащ прорезиненный                 ¦1 на 2 года¦

¦    ¦занятый на  добыче¦Сапоги резиновые рыбацкие          ¦1 пара на 2¦

¦    ¦рыбы;    начальник¦                                   ¦года       ¦

¦    ¦тони, рыбоприемно-¦                                   ¦           ¦

¦    ¦го пункта         ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦141.¦Машинист промысло-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вых машин и  меха-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦низмов            ¦Рукавицы брезентовые               ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦142.¦Рыбак  прибрежного¦Костюм рыбацкий                    ¦1          ¦

¦    ¦лова              ¦Сапоги резиновые рыбацкие          ¦2 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на 2 года¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦по поясам  ¦

¦    ¦                  ¦    На обработке рыбы  дополнитель-¦           ¦

¦    ¦                  ¦    но:                            ¦           ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   В зависимости от условий труда вместо костюма рыбацкого,  зюйдвестки¦

¦и фартука прорезиненного могут выдаваться:                             ¦

¦                                                                       ¦

¦                       ¦Куртка на утепляющей прокладке     ¦1          ¦

¦                       ¦Плащ непромокаемый                 ¦1 на 2 года¦

¦                       ¦Фартук прорезиненный с нагрудником ¦дежурный   ¦

¦                                                                       ¦

¦143.¦Рыбак  прибрежного¦Полушубок                          ¦1 на 4 года¦

¦    ¦лова,  занятый  на¦Брюки на утепляющей прокладке      ¦1          ¦

¦    ¦подледном лове    ¦Сапоги резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Валенки                            ¦1 пара на 3¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦Варежки                            ¦2 пары     ¦

¦                                                                       ¦

¦   Примечание:                                                         ¦

¦   В  зависимости  от  условий  труда  вместо полушубка, валенок, сапог¦

¦резиновых и галош резиновых могут выдаваться:                          ¦

¦                                                                       ¦

¦                       ¦Куртка на утепляющей прокладке     ¦1          ¦

¦                       ¦Плащ непромокаемый                 ¦1 на 2 года¦

¦                       ¦Сапоги кожаные рыбацкие            ¦1 пара на 2¦

¦                       ¦                                   ¦года       ¦

¦                       ¦Рукавицы брезентовые               ¦6 пар      ¦

¦                       ¦Фартук прорезиненный               ¦дежурный   ¦

¦                                                                       ¦

¦144.¦Рыбак  прибрежного¦Костюм рыбацкий                    ¦1          ¦

¦    ¦лова,  занятый  на¦Плащ прорезиненный                 ¦1 на 2 года¦

¦    ¦подледном и  приб-¦Полушубок                          ¦1 на 2 года¦

¦    ¦режном лове в  ра-¦Фартук прорезиненный (при обработке¦           ¦

¦    ¦йонах     Крайнего¦рыбы)                              ¦1          ¦

¦    ¦Севера и  местнос-¦Нарукавники прорезиненные          ¦1 пара     ¦

¦    ¦тях,  приравненных¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦к районам Крайнего¦Рукавицы комбинированные           ¦3 пары     ¦

¦    ¦Севера            ¦Валенки                            ¦1  пара  на¦

¦    ¦                  ¦                                   ¦1,5 года   ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 2 года¦

¦    ¦                  ¦Рукавицы меховые                   ¦1 пара     ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦Накомарник                         ¦1 на 3 года¦

¦    ¦                  ¦Очки защитные                      ¦1 на 3 года¦

¦                                                                       ¦

¦                           4. Обработка рыбы                           ¦

¦                                                                       ¦

¦145.¦Аппаратчик витами-¦    На жировых заводах:            ¦           ¦

¦    ¦низации жира;  ап-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦паратчик гидролиза¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦жира и печени; ап-¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦паратчик облучения¦ные                                ¦12 пар     ¦

¦    ¦жира;   аппаратчик¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦рафинации жиров  и¦    В витаминных цехах:            ¦           ¦

¦    ¦масел;  аппаратчик¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦экстрагирования;  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦машинист  дробиль-¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦ных     установок,¦ные                                ¦12 пар     ¦

¦    ¦занятый на дробле-¦Перчатки резиновые                 ¦12 пар     ¦

¦    ¦нии печени;  маши-¦                                   ¦           ¦

¦    ¦нист насосных  ус-¦                                   ¦           ¦

¦    ¦тановок,   занятый¦                                   ¦           ¦

¦    ¦на перекачке жира;¦                                   ¦           ¦

¦    ¦плавильщик пищево-¦                                   ¦           ¦

¦    ¦го жира;  размоль-¦                                   ¦           ¦

¦    ¦щик,  занятый   на¦                                   ¦           ¦

¦    ¦измельчении рыбной¦                                   ¦           ¦

¦    ¦муки;   сепаратор-¦                                   ¦           ¦

¦    ¦щик,  занятый   на¦                                   ¦           ¦

¦    ¦сепарировании     ¦                                   ¦           ¦

¦    ¦жира;   сушильщик,¦                                   ¦           ¦

¦    ¦занятый  на  сушке¦                                   ¦           ¦

¦    ¦рыбной муки; филь-¦                                   ¦           ¦

¦    ¦тровальщик  (филь-¦                                   ¦           ¦

¦    ¦тровщик),  занятый¦                                   ¦           ¦

¦    ¦на      фильтрации¦                                   ¦           ¦

¦    ¦жира;  холодильщик¦                                   ¦           ¦

¦    ¦пищевой продукции ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦146.¦Аппаратчик  стери-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦лизации;  обработ-¦Ботинки на деревянной подошве      ¦2 пары     ¦

¦    ¦чик рыбы,  занятый¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦на переноске  гру-¦                                   ¦20 дней    ¦

¦    ¦зов   с    помощью¦                                   ¦           ¦

¦    ¦тельфера;  термос-¦                                   ¦           ¦

¦    ¦татчик            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦147.¦Бланшировщик;  об-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦работчик     рыбы,¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦занятый  размороз-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦кой рыбы          ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦148.¦Бондарь-укупорщик ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦149.¦Грузчик           ¦    При выполнении работ в  базовых¦           ¦

¦    ¦                  ¦    портпунктах, рыбных портах и на¦           ¦

¦    ¦                  ¦    предприятиях при обработке  су-¦           ¦

¦    ¦                  ¦    дов:                           ¦           ¦

¦    ¦                  ¦Куртка брезентовая                 ¦1          ¦

¦    ¦                  ¦Брюки хлопчатобумажные             ¦1          ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦                  ¦Галоши резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Наспинники                         ¦дежурные   ¦

¦    ¦                  ¦Наплечники                         ¦дежурные   ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦Шлем хлопчатобумажный              ¦дежурный   ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦150.¦Маркировщик       ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦151.¦Машинист  закаточ-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦ных  машин;  обра-¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ботчик рыбы, заня-¦                                   ¦месяцев    ¦

¦    ¦тый  на   наколке,¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦нанизке,   посоле,¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦на разливе масла и¦ные                                ¦36 пар     ¦

¦    ¦томата,  разборке-¦    В зимнее время дополнительно:  ¦           ¦

¦    ¦сортировке,   раз-¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦делке;  подготови-¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦тель      пищевого¦                                   ¦           ¦

¦    ¦сырья  и  материа-¦                                   ¦           ¦

¦    ¦лов; укладчик-упа-¦                                   ¦           ¦

¦    ¦ковщик, занятый на¦                                   ¦           ¦

¦    ¦укладке и упаковке¦                                   ¦           ¦

¦    ¦фасованной  рыбоп-¦                                   ¦           ¦

¦    ¦родукции          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦152.¦Обработчик рыбы   ¦    При выполнении работ на раздел-¦           ¦

¦    ¦                  ¦    ке-резке рыбы вручную:         ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦36 пар     ¦

¦    ¦                  ¦    При выполнении работ на  вылив-¦           ¦

¦    ¦                  ¦    ке (выкидке рыбы):             ¦           ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦2          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Сапоги резиновые рыбацкие          ¦1 пара на 9¦

¦    ¦                  ¦                                   ¦месяцев    ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦Зюйдвестка                         ¦1 на 2 года¦

¦    ¦                  ¦Перчатки резиновые                 ¦24 пары    ¦

¦    ¦                  ¦    При выливке рыбонасосными уста-¦           ¦

¦    ¦                  ¦    новками:                       ¦           ¦

¦    ¦                  ¦Костюм рыбацкий                    ¦1          ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦    При выполнении работ на раздел-¦           ¦

¦    ¦                  ¦    ке-резке рыбы на машинах:      ¦           ¦

¦    ¦                  ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦24 пары    ¦

¦    ¦                  ¦    При выполнении  работ на  вяле-¦           ¦

¦    ¦                  ¦    нии-сушке рыбы, рыбной  продук-¦           ¦

¦    ¦                  ¦    ции:                           ¦           ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦153.¦Обработчик   рыбы,¦    На мокрых работах:             ¦           ¦

¦    ¦занятый на укладке¦Фартук прорезиненный с нагрудником ¦2 пары     ¦

¦    ¦продукции в бочки,¦Сапоги резиновые                   ¦1 пара на 9¦

¦    ¦ящики   и   другую¦                                   ¦месяцев    ¦

¦    ¦тару;  сортировщик¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦в     производстве¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦пищевой продукции;¦ные                                ¦36 пар     ¦

¦    ¦укладчик продуктов¦    На сухих работах:              ¦           ¦

¦    ¦консервирования   ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦36 пар     ¦

¦    ¦                  ¦    Всем  в  зимнее  время дополни-¦           ¦

¦    ¦                  ¦    тельно:                        ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦1 на 2 года¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦1 на 2 года¦

¦    ¦                  ¦                                   ¦           ¦

¦154.¦Оператор  коптиль-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦ной     установки;¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦механик;  слесарь-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦ремонтник,   заня-¦                                   ¦           ¦

¦    ¦тый в витаминном и¦                                   ¦           ¦

¦    ¦жировом производс-¦                                   ¦           ¦

¦    ¦твах              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦155.¦Подсобный рабочий ¦    При выполнении работ по наклад-¦           ¦

¦    ¦                  ¦    ке крышек на банки:            ¦           ¦

¦    ¦                  ¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦                  ¦ные                                ¦12 пар     ¦

¦    ¦                  ¦    При выполнении работ на протир-¦           ¦

¦    ¦                  ¦    ке банок и прокладке банок пер-¦           ¦

¦    ¦                  ¦    гаментом:                      ¦           ¦

¦    ¦                  ¦Фартук клеенчатый с нагрудником    ¦2          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦                  ¦ные                                ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦156.¦Приемщик-сдатчик  ¦Плащ брезентовый                   ¦дежурный   ¦

¦    ¦пищевой продукции,¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦занятый на  автот-¦    В зимнее  время в  IV, III,  II¦           ¦

¦    ¦ранспортировке   и¦    поясах дополнительно:          ¦           ¦

¦    ¦сдаче  рыбы  и ры-¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦    ¦бопродуктов       ¦Валенки                            ¦дежурные   ¦

¦    ¦                  ¦Галоши резиновые                   ¦дежурные   ¦

¦    ¦                  ¦    При работе на гужевом транспор-¦           ¦

¦    ¦                  ¦    те в зимнее время в IV, III, II¦           ¦

¦    ¦                  ¦    поясах дополнительно:          ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦157.¦Рабочий,   занятый¦Костюм рыбацкий                    ¦1          ¦

¦    ¦на  погрузке-разг-¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦рузке живой  рыбы;¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦рабочий,   занятый¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦на базах живой ры-¦                                   ¦           ¦

¦    ¦бы                ¦                                   ¦           ¦

¦                                                                       ¦

¦                       5. Обработка морского зверя                     ¦

¦                                                                       ¦

¦158.¦Плавильщик пищево-¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦го жира;  машинист¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦дробильных  машин;¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦обработчик морско-¦Нарукавники прорезиненные          ¦2 пары     ¦

¦    ¦го зверя,  занятый¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦засолкой; обработ-¦    На съемке, посоле шкур, строжке¦           ¦

¦    ¦чик морского  зве-¦    сала и отжимке:                ¦           ¦

¦    ¦ря, занятый  мезд-¦Костюм прорезиненный вместо костюма¦           ¦

¦    ¦рением шкур  морс-¦хлопчатобумажного                  ¦1          ¦

¦    ¦кого зверя;  обра-¦                                   ¦           ¦

¦    ¦ботчик    морского¦                                   ¦           ¦

¦    ¦зверя, занятый  на¦                                   ¦           ¦

¦    ¦разделке   (резке)¦                                   ¦           ¦

¦    ¦морского    зверя;¦                                   ¦           ¦

¦    ¦подсобный рабочий,¦                                   ¦           ¦

¦    ¦занятый на  сборке¦                                   ¦           ¦

¦    ¦и подаче  отходов;¦                                   ¦           ¦

¦    ¦прессовщик-отжим- ¦                                   ¦           ¦

¦    ¦щик  пищевой  про-¦                                   ¦           ¦

¦    ¦дукции            ¦                                   ¦           ¦

¦                                                                       ¦

¦                      6. Обработка морских продуктов                   ¦

¦                                                                       ¦

¦159.¦Аппаратчик   варки¦Костюм прорезиненный               ¦1          ¦

¦    ¦желатина;  гасиль-¦Сапоги резиновые                   ¦1 пара на  ¦

¦    ¦щик извести;  рез-¦                                   ¦9 месяцев  ¦

¦    ¦чик,  занятый   на¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦резке    агарового¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦студня            ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦160.¦Аппаратчик выпари-¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦вания;   сушильщик¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦пищевой продукции,¦                                   ¦           ¦

¦    ¦занятый  на  сушке¦                                   ¦           ¦

¦    ¦агара, агароидного¦                                   ¦           ¦

¦    ¦раствора, агарово-¦                                   ¦           ¦

¦    ¦го  студня;  обра-¦                                   ¦           ¦

¦    ¦ботчик морепродук-¦                                   ¦           ¦

¦    ¦тов,  занятый   на¦                                   ¦           ¦

¦    ¦чистке агара      ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦161.¦Варщик    пищевого¦    При выполнении работ на варке  ¦           ¦

¦    ¦сырья и продуктов ¦    морепродуктов:                 ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦162.¦Обработчик   море-¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦продуктов         ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦    При химической обработке мор-  ¦           ¦

¦    ¦                  ¦    ской капусты:                  ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦Респиратор                         ¦до износа  ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦    При выполнении работ на сорти- ¦           ¦

¦    ¦                  ¦    ровке морепродуктов:           ¦           ¦

¦    ¦                  ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Перчатки хлопчатобумажные трико-   ¦           ¦

¦    ¦                  ¦тажные                             ¦1 пара     ¦

¦    ¦                  ¦    При выполнении работ на раз-   ¦           ¦

¦    ¦                  ¦    ливе агарового бульона, на     ¦           ¦

¦    ¦                  ¦    отжимке морских водорослей на  ¦           ¦

¦    ¦                  ¦    прессах с их загрузкой и вы-   ¦           ¦

¦    ¦                  ¦    грузкой:                       ¦           ¦

¦    ¦                  ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара на  ¦

¦    ¦                  ¦                                   ¦9 месяцев  ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦163.¦Отбельщик агарово-¦Костюм прорезиненный               ¦1          ¦

¦    ¦го студня         ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦6 пар      ¦

¦    ¦                  ¦                                   ¦           ¦

¦164.¦Подсобный рабочий ¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦                  ¦Галоши резиновые                   ¦2 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦                                                                       ¦

¦                         7. Утилизация отходов                         ¦

¦                                                                       ¦

¦165.¦Аппаратчик выпари-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦вания;  аппаратчик¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦получения    пата;¦Перчатки хлопчатобумажные трикотаж-¦1  пара  на¦

¦    ¦аппаратчик экстра-¦ные                                ¦20 дней    ¦

¦    ¦гирования, занятый¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦на      экстракции¦                                   ¦20 дней    ¦

¦    ¦жира; варщик пище-¦                                   ¦           ¦

¦    ¦вого сырья и  про-¦                                   ¦           ¦

¦    ¦дуктов, занятый на¦                                   ¦           ¦

¦    ¦варке     клеевого¦                                   ¦           ¦

¦    ¦бульона;  обработ-¦                                   ¦           ¦

¦    ¦чик рыбы,  занятый¦                                   ¦           ¦

¦    ¦изготовлением  су-¦                                   ¦           ¦

¦    ¦хого рыбьего клея;¦                                   ¦           ¦

¦    ¦подготовитель  пи-¦                                   ¦           ¦

¦    ¦щевого   сырья   и¦                                   ¦           ¦

¦    ¦материалов,  заня-¦                                   ¦           ¦

¦    ¦тый на сепарирова-¦                                   ¦           ¦

¦    ¦нии  рыбной  муки;¦                                   ¦           ¦

¦    ¦прессовщик-отжим- ¦                                   ¦           ¦

¦    ¦щик  пищевой  про-¦                                   ¦           ¦

¦    ¦дукции; прессовщик¦                                   ¦           ¦

¦    ¦рыбной муки;  раз-¦                                   ¦           ¦

¦    ¦мольщик,   занятый¦                                   ¦           ¦

¦    ¦на     измельчении¦                                   ¦           ¦

¦    ¦рыбной муки; сепа-¦                                   ¦           ¦

¦    ¦раторщик,  занятый¦                                   ¦           ¦

¦    ¦на   сепарировании¦                                   ¦           ¦

¦    ¦жира; сливщик-раз-¦                                   ¦           ¦

¦    ¦ливщик;   фильтро-¦                                   ¦           ¦

¦    ¦вальщик (фильтров-¦                                   ¦           ¦

¦    ¦щик),  занятый  на¦                                   ¦           ¦

¦    ¦фильтрации жира   ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦166.¦Варщик    пищевого¦Костюм прорезиненный               ¦1          ¦

¦    ¦сырья и продуктов,¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦занятый  на  варке¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦рыбной муки;  пла-¦Перчатки хлопчатобумажные трикотаж-¦           ¦

¦    ¦вильщик   пищевого¦ные                                ¦12 пар     ¦

¦    ¦жира              ¦Колпак или косынка хлопчатобумажные¦4 пары     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦    ¦                  ¦                                   ¦           ¦

¦167.¦Подсобный рабочий,¦Костюм хлопчатобумажный            ¦1          ¦

¦    ¦занятый на  уборке¦Фартук прорезиненный с нагрудником ¦2          ¦

¦    ¦производственных  ¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦помещений и сборке¦Нарукавники прорезиненные          ¦4 пары     ¦

¦    ¦отходов; транспор-¦Рукавицы брезентовые               ¦1 пара     ¦

¦    ¦тировщик          ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦168.¦Слесарь-ремонтник ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦2 пары     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦1  пара  на¦

¦    ¦                  ¦                                   ¦20 дней    ¦

¦                                                                       ¦

¦   Примечания к подразделам 1, 2, 3, 4, 5, 6, 7 раздела IV.            ¦

¦   1.  Всем  работающим  на  обработке  рыбы  в  холодное время года на¦

¦открытом воздухе выдаются:                                             ¦

¦                                                                       ¦

¦                       ¦Куртка на утепляющей прокладке     ¦дежурная   ¦

¦                       ¦Брюки на утепляющей прокладке      ¦дежурные   ¦

¦                                                                       ¦

¦   2. Работникам,  профессии и должности которых  перечислены в пунктах¦

¦88, 97, 102, 108, 111, 126,  127, 132 и 140 настоящих Норм,  занятым на¦

¦рыбных  промыслах  в  Каспийском,  Черном,  Азовском  морях, а также на¦

¦реках, озерах и водоемах в районах, не вошедших в климатические  пояса,¦

¦куртка на утепляющей прокладке и брюки на утепляющей прокладке (костюмы¦

¦утепленные для рыбаков) выдаются на срок носки 3 года.                 ¦

¦                                                                       ¦

¦                    8. Рыбоводно-мелиоративные работы                  ¦

¦                                                                       ¦

¦169.¦Государственный   ¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦инспектор  рыбоох-¦Сапоги кирзовые                    ¦дежурные   ¦

¦    ¦раны всех наимено-¦    На наружных  работах зимой  до-¦           ¦

¦    ¦ваний             ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦    На наружных работах зимой в  IV¦           ¦

¦    ¦                  ¦    поясе и на озере Байкал  допол-¦           ¦

¦    ¦                  ¦    нительно:                      ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦170.¦Ихтиолог; рыбовод ¦Костюм прорезиненный               ¦1          ¦

¦    ¦                  ¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые рыбацкие          ¦1 пара     ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦    На наружных работах зимой в IV,¦           ¦

¦    ¦                  ¦    III и II поясах дополнительно: ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые на валенки        ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦    На наружных работах зимой в  IV¦           ¦

¦    ¦                  ¦    поясе и на озере Байкал  допол-¦           ¦

¦    ¦                  ¦    нительно:                      ¦           ¦

¦    ¦                  ¦Полушубок                          ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦171.¦Работник промерных¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦партий;    рабочий¦Сапоги резиновые рыбацкие          ¦1 пара     ¦

¦    ¦занятый на  мелио-¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦ративных работах и¦    На наружных работах зимой в IV,¦           ¦

¦    ¦на  эксплуатацион-¦    III и II поясах дополнительно: ¦           ¦

¦    ¦ных участках мели-¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦оративных систем  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦Галоши резиновые на валенки        ¦1 пара на 2¦

¦    ¦                  ¦                                   ¦года       ¦

¦    ¦                  ¦    При  обкосе  жесткой раститель-¦           ¦

¦    ¦                  ¦    ности прудов и площадок только:¦           ¦

¦    ¦                  ¦Сапоги резиновые рыбацкие          ¦дежурные   ¦

¦    ¦                  ¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦                  ¦                                   ¦           ¦

¦172.¦Сигналист; смотри-¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦тель огней        ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦173.¦Сторож (вахтер)   ¦Плащ прорезиненный                 ¦дежурный   ¦

¦    ¦                  ¦Сапоги кирзовые                    ¦дежурные   ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Тулуп в особом, IV, III, II поясах ¦дежурный   ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦                                                                       ¦

¦          V. Сетевязальное производство, изготовление и ремонт         ¦

¦              орудий лова, такелажа и парусного снаряжения             ¦

¦                                                                       ¦

¦174.¦Варщик    аппрета;¦Костюм хлопчатобумажный с  кислото-¦           ¦

¦    ¦заготовщик   хими-¦защитной пропиткой или халат  хлоп-¦           ¦

¦    ¦ческих растворов и¦чатобумажный с кислотозащитной про-¦           ¦

¦    ¦красок;   красиль-¦питкой                             ¦1          ¦

¦    ¦щик; отжимщик     ¦Фартук прорезиненный с нагрудником ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦175.¦Возчик,    занятый¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦перевозкой сетема-¦ком                                ¦1          ¦

¦    ¦териалов;   подго-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦товщик сетематери-¦                                   ¦           ¦

¦    ¦алов              ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦176.¦Выгребальщик кост-¦Халат хлопчатобумажный из  пыленеп-¦           ¦

¦    ¦ры; рабочий, заня-¦роницаемой ткани                   ¦1          ¦

¦    ¦тый  на  раструске¦Респиратор                         ¦до износа  ¦

¦    ¦пакли             ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦177.¦Изготовитель  под-¦Костюм брезентовый                 ¦1          ¦

¦    ¦бор и гужиков; из-¦Сапоги кирзовые                    ¦1 пара     ¦

¦    ¦готовитель  орудий¦Рукавицы брезентовые               ¦1  пара  на¦

¦    ¦лова              ¦                                   ¦20 дней    ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦Брюки на утепляющей прокладке      ¦по поясам  ¦

¦    ¦                  ¦Валенки                            ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦178.¦Красильщик,  заня-¦Костюм брезентовый                 ¦1          ¦

¦    ¦тый на крашении  и¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦пропитке сетемате-¦Перчатки резиновые                 ¦дежурные   ¦

¦    ¦риалов   и   нитей¦Рукавицы комбинированные           ¦12 пар     ¦

¦    ¦консервирующими   ¦Респиратор                         ¦до износа  ¦

¦    ¦составами         ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦179.¦Оператор чесально-¦Халат хлопчатобумажный из  пыленеп-¦           ¦

¦    ¦го   оборудования;¦роницаемой ткани                   ¦1          ¦

¦    ¦рабочий чесального¦                                   ¦           ¦

¦    ¦цеха;  ремонтиров-¦                                   ¦           ¦

¦    ¦щик   сетеизделий;¦                                   ¦           ¦

¦    ¦укладчик-упаков-  ¦                                   ¦           ¦

¦    ¦щик;    чистильщик¦                                   ¦           ¦

¦    ¦оборудования,  за-¦                                   ¦           ¦

¦    ¦нятый  на   чистке¦                                   ¦           ¦

¦    ¦оборудования   че-¦                                   ¦           ¦

¦    ¦сальных,  крутиль-¦                                   ¦           ¦

¦    ¦ных  и  приготови-¦                                   ¦           ¦

¦    ¦тельных машин     ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦180.¦Отварщик          ¦Костюм  хлопчатобумажный  с водоот-¦           ¦

¦    ¦                  ¦талкивающей пропиткой              ¦1          ¦

¦    ¦                  ¦Сапоги резиновые                   ¦1 пара     ¦

¦    ¦                  ¦Перчатки резиновые                 ¦4 пары     ¦

¦    ¦                  ¦Очки защитные                      ¦до износа  ¦

¦    ¦                  ¦                                   ¦           ¦

¦181.¦Очесывальщик бара-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦банов;    оператор¦Респиратор                         ¦до износа  ¦

¦    ¦разрыхлительно-   ¦Очки защитные                      ¦до износа  ¦

¦    ¦трепальной машины ¦                                   ¦           ¦

¦    ¦                  ¦                                   ¦           ¦

¦182.¦Подсобный рабочий ¦Полукомбинезон хлопчатобумажный    ¦1          ¦

¦    ¦                  ¦Рукавицы брезентовые               ¦12 пар     ¦

¦    ¦                  ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Куртка на утепляющей прокладке     ¦по поясам  ¦

¦    ¦                  ¦                                   ¦           ¦

¦183.¦Сетевязальщик     ¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦                  ¦ком                                ¦2          ¦

¦    ¦                  ¦                                   ¦           ¦

¦184.¦Сушильщик, занятый¦Фартук хлопчатобумажный с нагрудни-¦           ¦

¦    ¦на льняных и сете-¦ком                                ¦1          ¦

¦    ¦вязальных   произ-¦Туфли на войлочной подошве         ¦дежурные   ¦

¦    ¦водствах          ¦Рукавицы комбинированные           ¦4 пары     ¦

¦                                                                       ¦

¦   Примечания к разделу V.                                             ¦

¦   1.  Работникам,  профессии  и  должности  которых не предусмотрены в¦

¦настоящем   разделе,   спецодежда,   спецобувь   и   другие    средства¦

¦индивидуальной защиты выдаются при работе:                             ¦

¦   на  судоремонтных  предприятиях  -  по  нормам,  установленным   для¦

¦работников судоремонтных предприятий соответственно морского и  речного¦

¦флота;                                                                 ¦

¦   в морских  рыбных портах  - по  нормам, установленным для работников¦

¦портов морского транспорта;                                            ¦

¦   на жестянобаночных заводах (фабриках) - по нормам, установленным для¦

¦работников жестянобаночного производства;                              ¦

¦   на береговых холодильниках - по нормам, установленным для работников¦

¦холодильной промышленности;                                            ¦

¦   на  изготовлении  и  ремонте  тары  -  по  нормам, установленным для¦

¦работников деревообрабатывающего производства.                         ¦

¦   2. Работникам, профессии которых перечислены в пунктах 149, 151, 153¦

¦настоящих Норм,  а также  весовщикам, кладовщикам  холодильных камер  и¦

¦морозилок,    грузчикам,    занятым    в    холодильниках,   морозилках¦

¦рефрижератора, камерах предварительного охлаждения, дефростера, рабочим¦

¦скороморозильного  аппарата  и  льдохранилища  (водного  льда)  (раздел¦

¦"Холодильная промышленность" Типовых отраслевых норм бесплатной  выдачи¦

¦специальной одежды, специальной  обуви и других  средств индивидуальной¦

¦защиты   работникам    организаций   пищевой,    мясной   и    молочной¦

¦промышленности,   утвержденных   постановлением   Минтруда   России  от¦

¦25.12.1997 г. N 66), кроме работников береговых рыбоконсервных заводов,¦

¦вместо куртки и  брюк на утепляющей  прокладке может выдаваться  костюм¦

¦утепленный для рыбаков с тем же сроком носки.                          ¦

¦                                                                       ¦

¦                 VI. Подводные аппараты и лаборатории                  ¦

¦                                                                       ¦

¦                     1. Подводные аппараты                             ¦

¦                                                                       ¦

¦185.¦Капитан    (коман-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦дир); механик всех¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦наименований (кро-¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦ме  электромехани-¦Свитер шерстяной                   ¦1          ¦

¦    ¦ка);     подводный¦Рейтузы шерстяные                  ¦1          ¦

¦    ¦наблюдатель (инже-¦Феска шерстяная                    ¦1          ¦

¦    ¦нер всех  наимено-¦Перчатки шерстяные                 ¦2 пары     ¦

¦    ¦ваний,     научный¦Чулки шерстяные                    ¦2 пары     ¦

¦    ¦сотрудник всех на-¦Носки шерстяные                    ¦2 пары     ¦

¦    ¦именований)       ¦    На наружных  работах зимой  до-¦           ¦

¦    ¦                  ¦    полнительно:                   ¦           ¦

¦    ¦                  ¦Костюм утепленный для рыбаков      ¦по поясам  ¦

¦    ¦                  ¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 4 года¦

¦    ¦                  ¦    В экваториальных и  тропических¦           ¦

¦    ¦                  ¦    водах дополнительно:           ¦           ¦

¦    ¦                  ¦Комплект для рыбаков, работающих   ¦           ¦

¦    ¦                  ¦в условиях тропиков                ¦1          ¦

¦    ¦                  ¦Полуботинки с текстильным верхом   ¦1 пара     ¦

¦    ¦                  ¦    При  техническом   обслуживании¦           ¦

¦    ¦                  ¦    подводных  аппаратов   дополни-¦           ¦

¦    ¦                  ¦    тельно:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦                                                                       ¦

¦                       2. Подводные лаборатории                        ¦

¦                                                                       ¦

¦186.¦Врач; повар       ¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦                  ¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦                  ¦Свитер шерстяной                   ¦1          ¦

¦    ¦                  ¦Рейтузы шерстяные                  ¦1          ¦

¦    ¦                  ¦Феска шерстяная                    ¦1          ¦

¦    ¦                  ¦Перчатки шерстяные                 ¦2 пары     ¦

¦    ¦                  ¦Чулки шерстяные                    ¦2 пары     ¦

¦    ¦                  ¦Носки шерстяные                    ¦2 пары     ¦

¦    ¦                  ¦    Врачу дополнительно:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦1          ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦1          ¦

¦    ¦                  ¦    Повару дополнительно:          ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный            ¦дежурный   ¦

¦    ¦                  ¦Передник хлопчатобумажный          ¦дежурный   ¦

¦    ¦                  ¦Колпак хлопчатобумажный            ¦дежурный   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦                                   ¦           ¦

¦187.¦Капитан    (коман-¦Комбинезон хлопчатобумажный        ¦1          ¦

¦    ¦дир);     помощник¦Рукавицы комбинированные           ¦4 пары     ¦

¦    ¦капитана (команди-¦Свитер шерстяной                   ¦1          ¦

¦    ¦ра) всех  наимено-¦Рейтузы шерстяные                  ¦1          ¦

¦    ¦ваний;     механик¦Феска шерстяная                    ¦1          ¦

¦    ¦всех наименований;¦Перчатки шерстяные                 ¦2 пары     ¦

¦    ¦электромеханик    ¦Чулки шерстяные                    ¦2 пары     ¦

¦    ¦всех наименований;¦Носки шерстяные                    ¦2 пары     ¦

¦    ¦подводный наблюда-¦Ботинки кожаные                    ¦1 пара     ¦

¦    ¦тель (инженер всех¦    На наружных  работах зимой  до-¦           ¦

¦    ¦наименований,  на-¦    полнительно:                   ¦           ¦

¦    ¦учный    сотрудник¦Костюм утепленный для рыбаков      ¦по поясам  ¦

¦    ¦всех наименований)¦Сапоги кожаные                     ¦1 пара     ¦

¦    ¦                  ¦Шапка-ушанка                       ¦1 на 4 года¦

¦    ¦                  ¦    В экваториальных  и тропических¦           ¦

¦    ¦                  ¦    водах дополнительно:           ¦           ¦

¦    ¦                  ¦Комплект для рыбаков, работающих  в¦           ¦

¦    ¦                  ¦тропических условиях               ¦1          ¦

¦    ¦                  ¦Полуботинки с текстильным верхом   ¦1 пара     ¦

¦    ¦                  ¦    При  техническом   обслуживании¦           ¦

¦    ¦                  ¦    подводных лабораторий  дополни-¦           ¦

¦    ¦                  ¦    тельно:                        ¦           ¦

¦    ¦                  ¦Костюм хлопчатобумажный  с кислото-¦           ¦

¦    ¦                  ¦защитной пропиткой                 ¦дежурный   ¦

¦    ¦                  ¦Фартук прорезиненный               ¦дежурный   ¦

¦    ¦                  ¦Очки защитные                      ¦дежурные   ¦

¦    ¦                  ¦Перчатки диэлектрические           ¦дежурные   ¦

¦    ¦                  ¦Галоши диэлектрические             ¦дежурные   ¦

¦    ¦                  ¦    При уборке  мест общего пользо-¦           ¦

¦    ¦                  ¦    вания дополнительно:           ¦           ¦

¦    ¦                  ¦Халат хлопчатобумажный             ¦дежурный   ¦

¦    ¦                  ¦Сапоги резиновые                   ¦дежурные   ¦

¦    ¦                  ¦Перчатки резиновые                 ¦дежурные   ¦

¦                                                                       ¦

¦   Примечания к разделу VI:                                            ¦

¦   1.  Шерстяное  белье  выдается  в  личное  пользование каждому члену¦

¦экипажа подводного аппарата и подводной лаборатории и надевается только¦

¦на  время  погружения  на  борту  подводного  аппарата  или   подводной¦

¦лаборатории, а также  в водолазном снаряжении.  При работах на  больших¦

¦глубинах  и  в  особо  холодное  время,  нормы  выдачи шерстяного белья¦

¦увеличиваются в два раза.                                              ¦

¦   2. Дежурные средства индивидуальной защиты рекомендуется выдавать  в¦

¦количестве  не  менее  двух  комплектов  на  каждый  экипаж  подводного¦

¦аппарата и подводной лаборатории.                                      ¦

_________________________________________________________________________


Зарегистрировано в Минюсте РФ 10 сентября 2004 г. N 6015

МИНИСТЕРСТВО ЗДРАВООХРАНЕНИЯ И СОЦИАЛЬНОГО РАЗВИТИЯ

РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 16 августа 2004 г. N 83

ОБ УТВЕРЖДЕНИИ ПЕРЕЧНЕЙ

ВРЕДНЫХ И (ИЛИ) ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ

ФАКТОРОВ И РАБОТ, ПРИ ВЫПОЛНЕНИИ КОТОРЫХ ПРОВОДЯТСЯ

ПРЕДВАРИТЕЛЬНЫЕ И ПЕРИОДИЧЕСКИЕ МЕДИЦИНСКИЕ ОСМОТРЫ

(ОБСЛЕДОВАНИЯ), И ПОРЯДКА ПРОВЕДЕНИЯ

ЭТИХ ОСМОТРОВ (ОБСЛЕДОВАНИЙ)

(в ред. Приказа Минздравсоцразвития РФ от 16.05.2005 N 338)

Во исполнение Постановления Правительства Российской Федерации от 27 октября 2003 года N 646 "О вредных и (или) опасных производственных факторах и работах, при выполнении которых проводятся предварительные и периодические медицинские осмотры (обследования), и порядке проведения этих осмотров (обследований)" (Собрание законодательства Российской Федерации, 2003, N 44, ст. 4313) приказываю:

1. Утвердить:

1.1. Перечень вредных и (или) опасных производственных факторов, при выполнении которых проводятся предварительные и периодические медицинские осмотры (обследования) (Приложение N 1).

1.2. Перечень работ, при выполнении которых проводятся предварительные и периодические медицинские осмотры (обследования) (Приложение N 2).

1.3. Порядок проведения предварительных и периодических медицинских осмотров (обследований) работников, занятых на вредных работах и на работах с вредными и (или) опасными производственными факторами (Приложение N 3).

Врио Министра

В.И.СТАРОДУБОВ

Приложение N 1

к Приказу

Министерства здравоохранения

и социального развития

Российской Федерации

от 16 августа 2004 г. N 83

ПЕРЕЧЕНЬ

ВРЕДНЫХ И (ИЛИ) ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ

ФАКТОРОВ, ПРИ ВЫПОЛНЕНИИ КОТОРЫХ ПРОВОДЯТСЯ

ПРЕДВАРИТЕЛЬНЫЕ И ПЕРИОДИЧЕСКИЕ МЕДИЦИНСКИЕ

ОСМОТРЫ (ОБСЛЕДОВАНИЯ)

А. ВРЕДНЫЕ И (ИЛИ) ОПАСНЫЕ ПРОИЗВОДСТВЕННЫЕ ФАКТОРЫ

┌──────────────────────────────────────────────────────────────────────────────┐

│ 1. ХИМИЧЕСКИЕ ФАКТОРЫ │

├──────────────────────────────────────────────────────────────────────────────┤

│ 1.1. Химические вещества, обладающие выраженными особенностями действия на │

│ организм │

├───────────┬──────────────────────────────────────────────────────────────────┤

│1.1.1. │Аллергены │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.2. │Канцерогены │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.3. │Опасные при воздействии на репродуктивную функцию │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4. │Аэрозоли преимущественно фиброгенного и смешанного типа действий │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.1. │Кремния диоксид кристаллический (альфа-кварц, альфа-кристобалит,│

│ │aльфа-тридимит) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.2. │Кремнийсодержащие аэрозоли: │

│ │- с содержанием кристаллического диоксида кремния (кварцит, динас,│

│ │гранит, шамот, слюда-сырец, углеродная пыль, горючие кукерситные│

│ │сланцы, медно-сульфидные руды и прочие); │

│ │- с содержанием аморфного диоксида кремния в виде аэрозоля│

│ │дезинтеграции и конденсации (диатомит, кварцевое стекло, плавленый│

│ │кварц, трепел и прочие); │

│ │- кремний карбид, кремний нитрид, волокнистый карбид кремния │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.3. │Силикатсодержащие пыли, силикаты, алюмосиликаты │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.3.1. │Асбесты природные (хризотил, антофиллит, актинолит, тремолит,│

│ │магнезиарфведсонит), синтетические, а также смешанные│

│ │асбестопородные пыли, асбестоцемент, асбестобакелит, асбесторезина│

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.3.2. │Глина, шамот, бокситы, нефелиновые сиениты, дистенсиллиманиты,│

│ │оливин, апатиты, слюды, дуниты, известняки, бариты, инфузорная│

│ │земля, туфы, пемзы перлит, форстерит, стекловолокно, стеклянная и│

│ │минеральная вата, пыль стекла и стеклянных строительных материалов│

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.3.3. │Цемент, хроммагнезит, аэрозоли железорудных и полиметаллических│

│ │концентратов, металлургических агломератов │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.4. │Аэрозоли металлов (железо, алюминий) и их сплавов, образовавшиеся│

│ │в процессе сухой шлифовки, получения металлических порошков │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.5. │Абразивные и абразивсодержащие (электрокорундов, карбида бора,│

│ │альбора, карбида кремния ), в т.ч. с примесью связующих │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.6. │Углеродные пыли │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.6.1. │Антрацит и другие ископаемые угли и углепородные пыли │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.6.2. │Алмазы природные, искусственные, металлизированные │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.6.3. │Коксы - каменноугольный, пековый, нефтяной, сланцевый │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.6.4. │Сажи черные промышленные │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.7. │Руды полиметаллические и содержащие цветные и редкие металлы │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.1.4.8. │Сварочные аэрозоли: │

│ │- содержащие марганец (20% и более), никель, хром, соединения│

│ │фтора, бериллий, свинец и прочие, в т.ч. в сочетании с газовыми│

│ │компонентами (озон, оксид азота и углерода); │

│ │- содержание менее 20% марганца, оксидов железа, алюминий, магний,│

│ │титан, медь, цинк, молибден, ванадий, вольфрам и прочие, в т.ч.│

│ │в сочетании с газовыми компонентами (озон, оксид азота и│

│ │углерода) │

├───────────┴──────────────────────────────────────────────────────────────────┤

│ 1.2. Вещества и соединения, объединенные химической структурой │

├───────────┬──────────────────────────────────────────────────────────────────┤

│1.2.1. │Азота неорганические соединения (аммиак, азотная кислота и│

│ │прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.2. │Альдегиды алифатические (предельные, непредельные) и ароматические│

│ │(формальдегиды, ацетальдегид, акролеин, бензальдегид, фталевый│

│ │альдегид и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.3. │Альдегидов и кетонов галогенопроизводные (хлорбензальдегид,│

│ │фторацетон, хлорацетофенон и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.4. │Алюминий, его сплавы и неорганические соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.5. │Амиды органических кислот, анилиды и прочие производные (N,N-│

│ │диметилформамид, диметилацетамид, капролактам и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.6. │Бериллий и его соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.7. │Бор и его соединения (бора карбид, нитрид и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.7.1. │Бороводороды │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.8. │Галогены: │

│ │- хлор, бром, йод, соединения с водородом, оксиды; │

│ │- фтор и его неорганические соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.9. │Фосгены │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.10. │Гидразин и его производные (фенилгидразин, борингидрозин,│

│ │диметилгидрозин (гептил) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.11. │Диоксины │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.12. │Кадмий и его неорганические соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.13. │Карбонилы металлов: никеля, кобальта, железа и прочие │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.14. │Кетоны алифатические и ароматические (ацетон, ацетофенон,│

│ │метилэтилкетон и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.15. │Кислоты органические (муравьиная, уксусная, пропионовая,│

│ │масляная, валериановая, капроновая, щавелевая, адипиновая,│

│ │акриловая, бензойная, нафтеновые и прочие). │

│ │Кислот органических галогенопроизводные (хлоруксусная,│

│ │трихлоруксусная, перфтормасляная, трихлорпропионовая и прочие). │

│ │Кислот органических ангидриды, хлорангидрид бензойной кислоты и│

│ │прочие │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.16. │Кислоты фталевая и терефталевая │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.17. │Кобальт, ванадий, молибден, вольфрам, ниобий, тантал и их│

│ │соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.18. │Кремния органические соединения (силаны) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.19. │Марганец и его соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.20. │Медь и ее соединения │

│ │Серебро, золото и их соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.21. │Металлы щелочные и их соединения (натрий, калий, рубидий, цезий,│

│ │гидроокись натрия, калия). Металлы щелочноземельные (кальций,│

│ │стронций, барий и их соединения), металлы редкоземельные (лантан,│

│ │иттрий, скандий, церий и их соединения) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.22. │Литий и его соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.23. │Мышьяк и его неорганические и органические соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.24. │Никель и его соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.25. │Озон │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.26. │Окиси органические и перекиси (окись этилена, окись пропилена,│

│ │эпихлоргидрин, гидроперекиси и прочие). Перекиси неорганические│

│ │(пергидроль) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.27. │Олово и его соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.28. │Платиновые металлы и их соединения │

│ │(рутений, родий, палладий, осмий, иридий, платина) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.29. │Ртуть и ее соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.30. │Свинец и его соединения: │

│ │- свинец и его неорганические соединения; │

│ │- свинца органические соединения (тетраэтилсвинец) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.31. │Селен, теллур и их соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.32. │Сера и ее соединения: │

│ │- серы оксиды, кислоты; │

│ │- меркаптаны (метилмеркаптан, этилмеркаптан и прочие); │

│ │- сероводород; │

│ │- сероуглерод; │

│ │- тетраметилтиурамдисульфид (тиурам Д) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.33. │Спирты: │

│ │- алифатические (одноатомные и многоатомные), ароматические и их│

│ │производные (этиловый, пропиловый, бутиловый, алилловый,│

│ │бензиловый, этиленгликоль, пропиленгликоль, этилцеллозольв и│

│ │прочие); │

│ ├──────────────────────────────────────────────────────────────────┤

│ │- спирт метиловый │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.34. │Сурьма и ее соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.35. │Таллий, индий, галлий и их соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.36. │Титан, цирконий, гафний, германий и их соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.37. │Углерода оксид │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.38. │Углеводороды ароматические: бензол и его производные (толуол,│

│ │ксилол, стирол и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.39. │Углеводородов ароматических амино- и нитросоединения и их│

│ │производные (анилин, м-, п-толуидин, N-метиланилин, нитро-,│

│ │амино-, нитрохлорбензолы, нитро-, аминофенолы, тринитротолуол,│

│ │фенилендиамины, хлоранилины, ксилидины, анизидины,│

│ │N-фенил-альфа-нафтиламин и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.40. │Изоцианаты (толуилендиизоцианат и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.41. │О-толуидин, бензидин, бета-нафтиламин │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.42. │Углеводородов ароматических галогенпроизводные: хлорбензол,│

│ │хлортолуол, бромбензол, хлорированные бифенилы, бензил хлористый,│

│ │бензилиден хлористый, бензотрихлорид, бензотрифторид и прочие │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.43. │Углеводороды ароматические полициклические и их производные│

│ │(нафталин, нафтолы, бенз(а)пирен, антрацен, бензантрон,│

│ │бензантрацен, фенантрен и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.44. │Углеводороды гетероциклические (фуран, фурфурол, пиридин и его│

│ │соединения, пиразол, пиперидин, морфолин, альтакс, каптакс и│

│ │прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.45. │Углеводороды предельные и непредельные: │

│ │- алифатические, алициклические (метан, пропан, парафины, этилен,│

│ │пропилен, ацетилен, циклогексан, терпены и прочие); │

│ │- дивинил; │

│ │- камфара, скипидар │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.46. │Углеводородов алифатических галогенпроизводные (дихлорэтан,│

│ │четыреххлористый углерод, хлористый метилен, хлористый метил,│

│ │хлороформ, бромэтил, трихлорэтилен, хлоропрен, перфторизобутилен и│

│ │прочие). Винилхлорид │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.47. │Углеводородов алифатических, ациклических амино- и│

│ │нитросоединения и их производные (метиламин, этиленимин,│

│ │гексаметилендиамин, циклогексиламин и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.48. │Фенол и его производные (хлорфенол, крезолы и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.49. │Фосфор и его соединения: │

│ │- фосфор и его неорганические соединения (белый, красный фосфор,│

│ │фосфин, фосфиды металлов, галогениды фосфора и прочие); │

│ │- органические соединения фосфора: трикрезилфосфат и прочие │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.50. │Хиноны и их производные (нафтохиноны, бензохиноны, гидрохинон,│

│ │антрахинон и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.51. │Хром, хром(YI)триоксид, хромовая кислота и ее соли (хроматы,│

│ │бихроматы), соединения хрома и сплавы │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.52. │Цианистые соединения: │

│ │- цианистоводородная кислота, ее соли, галоген- и другие│

│ │производные (цианистый калий, хлорциан, цианамид и прочие); │

│ │- нитрилы органических кислот (ацетонитрил, бензонитрил и│

│ │и прочие); │

│ │- акрилонитрил │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.53. │Цинк и его соединения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.2.54. │Эфиры сложные: │

│ │- уксусной кислоты (этилацетат, бутилацетат и прочие); │

│ │- акриловой кислоты (метилакрилат, бутилакрилат, метилметакрилат│

│ │и прочие); │

│ │- фталевой и терефталевой кислот (дибутилфталат, диметилтерифталат│

│ │и прочие) │

├───────────┴──────────────────────────────────────────────────────────────────┤

│ 1.3. Сложные химические смеси, композиции, химические вещества определенного │

│ назначения │

├───────────┬──────────────────────────────────────────────────────────────────┤

│1.3.1. │Красители и пигменты органические (азокрасители бензидиновые,│

│ │фталоцианиновые, хлортиазиновые, антрахиноновые, триарилметановые,│

│ │тиоиндигоидные, полиэфирные и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2. │Пестициды │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.1. │Хлорорганические (метоксихлор, гептахлор, хлориндан, дихлор,│

│ │гексахлорбензол, гексахлорциклогексан, дикофол, линдан и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.2. │Фосфорорганические (метафос, метилэтилтиофос, меркаптофос,│

│ │метилмеркаптофос, карбофос, М-81 рогор, дифлос, хлорофос,│

│ │глифосфат, гардона, валексон, диазинон, диметоат, малатион,│

│ │фурадан, паратион метил, фенитратион, хлорфенвиндан и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.3. │Ртутьорганические (гранозан, меркурбензол и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.4. │Производные карбаминовых кислот (которан, авадекс,│

│ │дихлоральмочевина, метурин, фенурон, севин, манеб, дикрезил, ялан,│

│ │эптам, карбатион, цинеб, карбофуран, карбосульфан, пиримикарб,│

│ │тирам, манкоцеб, поликарбацин, десмедифам, фенмедифам и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.5. │Производные хлорированных алифатических кислот (хлоруксусная│

│ │кислота и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.6. │Производные хлорбензойной кислоты │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.7. │Производные хлорфеноксиуксусной кислоты│

│ │(2,4 Д (2,4-дихлорфеноксиуксусная кислота), 2,4 ДА (аминная│

│ │соль 2,4-дихлорфеноксиуксусной кислоты), М1ДПА│

│ │(4-хлор-2-метилфеноксиуксусная кислота) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.8. │Производные хлорфеноксимасляной кислоты │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.9. │Галоидозамещенные анилиды карбоновых кислот │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.10. │Производные мочевины и гуанидина │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.11. │Производные симтриазинов (1,3,5-тиазины (атразин, прометрин,│

│ │тербутилазин и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.12. │Гетероциклические соединения различных групп: зоокумарин,│

│ │ратиндан, морестан, пирамин, тиазон │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.13. │Хлорацетоанилиды (ацетохлор, алахлор, метазахлор, метолахлор) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.14. │Пиретроиды (бифентрин, перметрин, фенвалерат, лямбдацыгалотрин,│

│ │цыгалотрин, дельта-метрин и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.15. │Производные сульфаниммочевины (хлорсульфурон, римсульфурон,│

│ │хлорсульфоксим, метмульфуронметил, трибунуронметил,│

│ │тифенсульфуронметил и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.2.16. │Азолы (бромуконазол, ципраконазол, пропиконазол, тритиконазол,│

│ │триадименол, прохлораз, имозалил и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.3. │Синтетические моющие средства (сульфанол, алкиламиды, Лоск,│

│ │Ариель, Миф-Универсал, Тайд и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4. │Синтетические полимерные материалы: смолы, лаки, клеи, пластмассы,│

│ │пресс-порошки, волокна │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.1. │Аминопласты мочевиноформальдегидные (карбомидные) смолы;│

│ │карбопласты │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.2. │Полиакрилаты: полиметакрилат (оргстекло, плексиглас),│

│ │полиакрилонитрил, полиакриламид и прочие (производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.3. │Полиамиды (капрон, нейлон и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.4. │Поливинилхлорид (ПВХ, винипласты, перхлорвиниловая смола)│

│ │(производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.5. │Полиолефины (полиэтилены, полипропилены) (горячая обработка) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.6. │Полисилоксаны (производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.7. │Полистиролы (производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.8. │Полиуретаны (пенополиуретан и прочие) (производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.9. │Полиэфиры (лавсан и прочие) (производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.10. │Угле- и органопластики, углеродные волокнистые материалы │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.11. │Фенопласты (фенольная смола, бакелитовый лак и прочие)│

│ │(производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.12. │Фторопласты (политетрафторэтилен, тефлон и прочие) (производство и│

│ │термическая переработка) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.13. │Фурановые полимеры │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.4.14. │Эпоксидные полимеры (эпоксидные смолы, компаунды, клеи и прочие)│

│ │(производство и применение) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.5. │Смесь углеводородов: нефти, бензины, керосин,│

│ │мазуты, битумы, асфальты, каменноугольные и нефтяные│

│ │смолы и пеки, возгоны каменноугольных смол и пеков,│

│ │минеральные масла (не полностью очищенные минеральные масла,│

│ │сланцевые смолы и масла) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.6. │Газы шинного производства, вулканизационные │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.7. │Агрохимикаты: │

│ │- фосфорные удобрения (аммофос, нитрофоска и прочие) │

│ │- азотные удобрения (нитрат аммония - аммиачная селитра, нитраты│

│ │натрия, калия, кальция и прочие) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8. │Фармакологические средства │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.1. │Антибиотики (производство, применение) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.2. │Противоопухолевые препараты (производство, применение) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.3. │Сульфаниламиды (производство, применение) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.4. │Гормоны (производство, применение) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.5. │Витамины (производство, применение) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.6. │Наркотики, психотропные препараты (производство) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│1.3.8.7. │Лекарственные препараты, не вошедшие в пп. 1.3.8.1 - 1.3.8.6 │

│ │(производство) │

├───────────┴──────────────────────────────────────────────────────────────────┤

│ 2. БИОЛОГИЧЕСКИЕ ФАКТОРЫ │

├───────────┬──────────────────────────────────────────────────────────────────┤

│2.1. │Грибы-продуценты, белково-витаминные концентраты (БВК), кормовые│

│ │дрожжи, комбикорма │

├───────────┼──────────────────────────────────────────────────────────────────┤

│2.2. │Ферментные препараты, биостимуляторы │

├───────────┼──────────────────────────────────────────────────────────────────┤

│2.3. │Аллергены для диагностики и лечения, компоненты и препараты крови,│

│ │иммунобиологические препараты │

├───────────┼──────────────────────────────────────────────────────────────────┤

│2.4. │Инфицированный материал и материал, зараженный или подозрительный│

│ │на зараженность микроорганизмами 3 - 4 групп патогенности│

│ │(опасности) или гельминтами │

├───────────┼──────────────────────────────────────────────────────────────────┤

│2.5. │Материалы, зараженные или подозрительные на зараженность│

│ │микроорганизмами 1 - 2 групп патогенности (опасности) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│2.6. │Биологические токсины (яды животных, рыб, растений) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│2.7. │Пыль животного и растительного происхождения (хлопка, льна,│

│ │конопли, кенафа, джута, зерна, табака, древесины, торфа, хмеля,│

│ │бумаги, шерсти, пуха, натурального шелка и прочие, в т.ч. с│

│ │бактериальным загрязнением) │

├───────────┴──────────────────────────────────────────────────────────────────┤

│ 3. ФИЗИЧЕСКИЕ ФАКТОРЫ │

├───────────┬──────────────────────────────────────────────────────────────────┤

│3.1. │Ионизирующие излучения. Радиоактивные вещества и другие источники│

│ │ионизирующих излучений │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.2. │Неионизирующие излучения │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.2.1. │Электромагнитное излучение оптического диапазона (излучение от│

│ │лазеров III и IV классов опасности) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.2.2. │Электромагнитное поле радиочастотного диапазона (10 кГц - 300│

│ │ГГц). Электрическое и магнитное поле промышленной частоты (50│

│ │Гц). Электростатическое и постоянное магнитное поле.│

│ │Электромагнитное поле широкополосного спектра частот │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.3. │Ультрафиолетовое излучение │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.4. │Производственная вибрация │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.4.1. │Локальная вибрация │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.4.2. │Общая вибрация │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.5. │Производственный шум │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.6. │Ультразвук (контактная передача) │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.7. │Инфразвук │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.8. │Пониженная температура воздуха │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.8.1. │Общее охлаждение: │

│ │- при температуре воздуха в помещении ниже ПДУ на 8 град. С и│

│ │более; │

│ │- на открытой территории при средней температуре в зимнее время от│

│ │-10 град. С и ниже │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.9. │Повышенная температура воздуха: более чем на 4 град. С выше│

│ │верхней границы допустимого уровня │

├───────────┼──────────────────────────────────────────────────────────────────┤

│3.10. │Тепловое излучение │

├───────────┴──────────────────────────────────────────────────────────────────┤

│ 4. ФАКТОРЫ ТРУДОВОГО ПРОЦЕССА │

├──────────────────────────────────────────────────────────────────────────────┤

│ 4.1. Физические перегрузки │

├───────────┬──────────────────────────────────────────────────────────────────┤

│4.1.1. │Подъем и перемещение груза вручную (масса груза в кг) в течение│

│ │смены: │

│ │- подъем и перемещение тяжести (разовое): │

│ │мужчины - более 30 кг │

│ │женщины - более 10 кг │

│ │- постоянно в течение смены или при чередовании с другой работой: │

│ │мужчины - более 15 кг │

│ │женщины - более 7 кг │

│ │Суммарная масса груза (в кг), перемещаемого в течение каждого│

│ │часа смены: │

│ │- подъем с рабочей поверхности: │

│ │мужчины - более 870 │

│ │женщины - более 350 │

│ │- с пола: │

│ │мужчины - более 435 │

│ │женщины - более 175 │

│ │Величина статической нагрузки за смену при удержании груза,│

│ │приложение усилий (кгс. с): │

│ │- одной рукой: │

│ │мужчины - более 36000 │

│ │женщины - от 22000 │

│ │- двумя руками: │

│ │мужчины - более 70000 │

│ │женщины - более 42000 │

│ │- с участием мышц корпуса и ног: │

│ │мужчины - более 100000 │

│ │женщины - более 60000 │

├───────────┼──────────────────────────────────────────────────────────────────┤

│4.1.2. │Работы, связанные: │

│ │- с локальными мышечными напряжениями преимущественно мышц кистей│

│ │и пальцев рук (количество стереотипных движений за смену более│

│ │40000) │

│ │- с региональными мышечными напряжениями преимущественно мышц│

│ │рук, плечевого пояса и ног (количество движений за смену более│

│ │20000) │

│ │Работы, связанные с наклонами корпуса (более 30 град. от│

│ │вертикали) более 100 раз за смену │

│ │Пребывание в вынужденной рабочей позе (на коленях, на корточках│

│ │и т.п.) свыше 25% времени смены │

├───────────┼──────────────────────────────────────────────────────────────────┤

│4.2. │Зрительно напряженные работы: прецизионные, работы с оптическими│

│ │приборами и наблюдение за экраном │

├───────────┼──────────────────────────────────────────────────────────────────┤

│4.2.1. │Прецизионные работы с объектом различения до 0,3 мм │

├───────────┼──────────────────────────────────────────────────────────────────┤

│4.2.2. │Работы, связанные с объектом различения от 0,3 до 1 мм │

├───────────┼──────────────────────────────────────────────────────────────────┤

│4.2.3. │Работы с персональными электронно-вычислительными машинами (ПЭВМ)│

│ │лиц, профессионально связанных с эксплуатацией ПЭВМ │

├───────────┼──────────────────────────────────────────────────────────────────┤

│4.3. │Перенапряжение голосового аппарата, обусловленное профессиональной│

│ │деятельностью │

└───────────┴──────────────────────────────────────────────────────────────────┘

Приложение N 2

к Приказу

Министерства здравоохранения

и социального развития

Российской Федерации

от 16 августа 2004 г. N 83

ПЕРЕЧЕНЬ

РАБОТ, ПРИ ВЫПОЛНЕНИИ КОТОРЫХ ПРОВОДЯТСЯ

ПРЕДВАРИТЕЛЬНЫЕ И ПЕРИОДИЧЕСКИЕ МЕДИЦИНСКИЕ

ОСМОТРЫ (ОБСЛЕДОВАНИЯ)

(в ред. Приказа Минздравсоцразвития РФ от 16.05.2005 N 338)

┌───┬───────────────────────────────────────────────────────────────────────┐

│1. │Работы на высоте, верхолазные работы (верхолазными считаются все│

│ │работы, когда основным средством предохранения работников от падения с│

│ │высоты во все моменты работы и передвижения является предохранительный│

│ │пояс) │

│ │Работа крановщика (машиниста крана) │

│ │Работа лифтера скоростных лифтов │

├───┼───────────────────────────────────────────────────────────────────────┤

│2. │Работа по обслуживанию и ремонту действующих электроустановок с│

│ │напряжением 42 В и выше переменного тока, 110 В и выше постоянного│

│ │тока, а также монтажные, наладочные работы, испытания и измерения в│

│ │этих электроустановках │

├───┼───────────────────────────────────────────────────────────────────────┤

│3. │Работы в лесной охране, по валке, сплаву, транспортировке и первичной│

│ │обработке леса │

├───┼───────────────────────────────────────────────────────────────────────┤

│4. │Работы в нефтяной и газовой промышленности, выполняемые в районах│

│ │Крайнего Севера и приравненных к ним местностях, пустынных и других│

│ │отдаленных и недостаточно обжитых районах, а также при морском бурении│

├───┼───────────────────────────────────────────────────────────────────────┤

│5. │Работа на гидрометеорологических станциях, сооружениях связи,│

│ │расположенных в полярных, высокогорных, пустынных, таежных и других│

│ │отдаленных и недостаточно обжитых районах, в сложных климатических│

│ │условиях │

├───┼───────────────────────────────────────────────────────────────────────┤

│6. │Геологоразведочные, топографические, строительные и другие работы в│

│ │отдаленных, малонаселенных, труднодоступных, тундровых, заболоченных и│

│ │горных районах (в том числе вахтово-экспедиционным методом) │

├───┼───────────────────────────────────────────────────────────────────────┤

│7. │Работы, связанные с применением легковоспламеняющихся и взрывчатых│

│ │материалов, работы во взрыво- и пожароопасных производствах │

├───┼───────────────────────────────────────────────────────────────────────┤

│8. │Работы в военизированной охране, службах спецсвязи, аппарате│

│ │инкассации, банковских структурах, других ведомствах и службах, которым│

│ │разрешено ношение огнестрельного оружия и его применение │

├───┼───────────────────────────────────────────────────────────────────────┤

│9. │Работы, связанные с обслуживанием установок и емкостей с внутренним│

│ │давлением газов и жидкостей выше 1.1 атм │

├───┼───────────────────────────────────────────────────────────────────────┤

│10.│Работы, выполняемые в условиях измененного геомагнитного поля│

│ │(экранированные помещения, заглубленные сооружения) │

├───┼───────────────────────────────────────────────────────────────────────┤

│11.│Подводные работы │

├───┼───────────────────────────────────────────────────────────────────────┤

│12.│Подземные работы │

├───┼───────────────────────────────────────────────────────────────────────┤

│13.│Работы по предупреждению и ликвидации последствий чрезвычайных│

│ │ситуаций природного и техногенного характера │

│ │Газоспасательная служба │

│ │Газоспасательные дружины │

│ │Военизированные части и отряды по предупреждению возникновения и│

│ │ликвидации открытых газовых и нефтяных фонтанов │

│ │Военизированные горные, горноспасательные службы │

│ │Пожарная охрана │

├───┼───────────────────────────────────────────────────────────────────────┤

│14.│Работы, выполняемые с применением изолирующих средств индивидуальной│

│ │защиты и фильтрующих противогазов с полномерной лицевой частью │

├───┼───────────────────────────────────────────────────────────────────────┤

│15.│Работы на судах │

├───┼───────────────────────────────────────────────────────────────────────┤

│16.│Работы, связанные с пребыванием в условиях пониженного и повышенного│

│ │атмосферного давления │

├───┼───────────────────────────────────────────────────────────────────────┤

│17.│Работы по непосредственному управлению транспортными средствами │

│(п. 17 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│18.│Работы в организациях пищевой промышленности, на молочных и раздаточных│

│ │пунктах, базах и складах продовольственных товаров, где имеется контакт│

│ │с пищевыми продуктами в процессе их производства, хранения, реализации,│

│ │в том числе работы по санитарной обработке и ремонту инвентаря,│

│ │оборудования, а также работы, где имеется контакт с пищевыми продуктами│

│ │при транспортировке их на всех видах транспорта │

│(п. 18 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│19.│Работы в организациях общественного питания, торговли, буфетах, на│

│ │пищеблоках, в том числе на транспорте │

│(п. 19 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│20.│Работы, выполняемые учащимися образовательных организаций общего и│

│ │профессионального образования перед началом и в период прохождения│

│ │практики в организациях, работники которых подлежат медицинским│

│ │осмотрам (обследованиям) │

│(п. 20 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│21.│Работы медицинского персонала родильных домов (отделений), детских│

│ │больниц (отделений), отделений патологии новорожденных, недоношенных │

│(п. 21 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│22.│Работы в образовательных организациях всех типов и видов │

│(п. 22 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│23.│Работы в детских и подростковых сезонных оздоровительных организациях │

│(п. 23 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│24.│Работы в дошкольных образовательных организациях, домах ребенка,│

│ │организациях для детей-сирот и детей, оставшихся без попечения│

│ │родителей (лиц, их заменяющих), образовательных организациях│

│ │интернатного типа, оздоровительных образовательных организациях, в│

│ │том числе санаторного типа, детских санаториях, круглогодичных лагерях│

│ │отдыха │

│(п. 24 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│25.│Работы в лечебно-профилактических учреждениях, организациях,│

│ │санаториях, домах отдыха, пансионатах, домах-интернатах, а также работы│

│ │социальных работников, непосредственно связанные с питанием пациентов │

│(п. 25 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│26.│Работы в организациях бытового обслуживания (банщики, работники│

│ │душевых, парикмахерских) │

│(п. 26 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│27.│Работы в бассейнах, а также водолечебницах │

│(п. 27 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│28.│Работы в гостиницах, общежитиях, пассажирских вагонах (проводники) │

│(п. 28 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│29.│Работы в организациях медицинской промышленности и аптечной сети,│

│ │связанные с изготовлением, расфасовкой и реализацией лекарственных│

│ │средств │

│(п. 29 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│30.│Работы на водопроводных сооружениях, связанные с подготовкой воды и│

│ │обслуживанием водопроводных сетей │

│(п. 30 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

├───┼───────────────────────────────────────────────────────────────────────┤

│31.│Работы в агропромышленном комплексе, связанные с переработкой молока и│

│ │изготовлением молочных продуктов │

│(п. 31 введен Приказом Минздравсоцразвития РФ от 16.05.2005 N 338) │

└───┴───────────────────────────────────────────────────────────────────────┘

Приложение N 3

к Приказу

Министерства здравоохранения

и социального развития

Российской Федерации

от 16 августа 2004 г. N 83

ПОРЯДОК

ПРОВЕДЕНИЯ ПРЕДВАРИТЕЛЬНЫХ И ПЕРИОДИЧЕСКИХ

МЕДИЦИНСКИХ ОСМОТРОВ (ОБСЛЕДОВАНИЙ) РАБОТНИКОВ,

ЗАНЯТЫХ НА ВРЕДНЫХ РАБОТАХ И НА РАБОТАХ С ВРЕДНЫМИ

И (ИЛИ) ОПАСНЫМИ ПРОИЗВОДСТВЕННЫМИ ФАКТОРАМИ

1. Настоящий Порядок определяет порядок проведения предварительных и периодических медицинских осмотров (обследований) работников, занятых на вредных работах и на работах с вредными и (или) опасными производственными факторами.

2. Предварительные медицинские осмотры (обследования) при поступлении на работу проводятся с целью определения соответствия состояния здоровья работника (освидетельствуемого) поручаемой ему работе (статья 213 Трудового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2002, N 1 (ч. I), ст. 3)).

3. Периодические медицинские осмотры (обследования) проводятся с целью:

3.1. Динамического наблюдения за состоянием здоровья работников, своевременного выявления начальных форм профессиональных заболеваний, ранних признаков воздействия вредных и (или) опасных производственных факторов на состояние здоровья работников, формирования групп риска;

3.2. Выявления общих заболеваний, являющихся медицинскими противопоказаниями для продолжения работы, связанной с воздействием вредных и (или) опасных производственных факторов;

3.3. Своевременного проведения профилактических и реабилитационных мероприятий, направленных на сохранение здоровья и восстановление трудоспособности работников.

Частота проведения периодических медицинских осмотров (обследований) определяется территориальными органами Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека совместно с работодателем исходя из конкретной санитарно-гигиенической и эпидемиологической ситуации, но периодические медицинские осмотры (обследования) должны проводиться не реже чем один раз в два года.

Лица, не достигшие возраста 21 года, проходят периодические медицинские осмотры ежегодно (статья 213 Трудового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2002, N 1 (ч. I), ст. 3)).

4. Периодические медицинские осмотры (обследования) работников могут проводиться досрочно в соответствии с медицинским заключением или по заключению территориальных органов Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека с обязательным обоснованием в направлении причины досрочного (внеочередного) осмотра (обследования) (ст. 213 Трудового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2002, N 1 (ч. I), ст. 3)).

5. Предварительные и периодические медицинские осмотры (обследования) работников проводятся медицинскими организациями, имеющими лицензию на указанный вид деятельности.

6. Работникам, занятым на вредных работах и на работах с вредными и (или) опасными производственными факторами в течение пяти и более лет, периодические медицинские осмотры (обследования) проводятся в центрах профпатологии и других медицинских организациях, имеющих лицензии на экспертизу профпригодности и экспертизу связи заболевания с профессией, один раз в пять лет.

7. Работодатель определяет контингенты и составляет поименный список лиц, подлежащих периодическим медицинским осмотрам (обследованиям), с указанием участков, цехов, производств, вредных работ и вредных и (или) опасных производственных факторов, оказывающих воздействие на работников, и после согласования с территориальными органами Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека направляет его за 2 месяца до начала осмотра в медицинскую организацию, с которой заключен договор на проведение периодических медицинских осмотров (обследований).

8. Медицинская организация на основании полученного от работодателя поименного списка работников, подлежащих периодическим медицинским осмотрам (обследованиям), утверждает совместно с работодателем календарный план проведения медицинских осмотров (обследований).

9. Руководитель медицинской организации, осуществляющей предварительные и периодические медицинские осмотры (обследования), утверждает состав медицинской комиссии, председателем которой должен быть врач-профпатолог или врач иной специальности, имеющий профессиональную подготовку по профпатологии, членами комиссии - специалисты, прошедшие в рамках своей специальности подготовку по профессиональной патологии. Комиссия определяет виды и объемы необходимых исследований с учетом специфики действующих производственных факторов и медицинских противопоказаний к осуществлению или продолжению работы на основании действующих нормативных правовых актов.

10. Работник для прохождения предварительного медицинского осмотра (обследования) представляет направление, выданное работодателем, в котором указываются вредные и (или) опасные производственные факторы и вредные работы, а также паспорт или другой документ, его заменяющий, амбулаторную карту или выписку из нее с результатами периодических осмотров по месту предыдущих работ и в случаях, предусмотренных законодательством Российской Федерации, - решение врачебной психиатрической комиссии.

11. Оформление результатов предварительных и периодических медицинских осмотров:

11.1. Заключение медицинской комиссии и результаты медицинского осмотра (обследования), как предварительного, так и периодического, а также выписка из амбулаторной карты работника вносятся в карту предварительных и периодических медицинских осмотров (обследований).

11.2. Медицинская организация совместно с территориальными органами Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека и представителем работодателя обобщает результаты проведенных предварительных и периодических медицинских осмотров (обследований) работников и составляет заключительный акт по его итогам в четырех экземплярах. Заключительный акт в течение 30 дней должен быть представлен медицинской организацией работодателю, территориальному органу Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека и центру профпатологии.

11.3. Работник информируется о результатах проведенного медицинского осмотра (обследования).

11.4. В случае, если при проведении периодического медицинского осмотра (обследования) возникают подозрения на наличие у работника профессионального заболевания, медицинская организация направляет его в установленном порядке в центр профпатологии на экспертизу связи заболевания с профессией.

11.5. Центр профпатологии при установлении связи заболевания с профессией составляет медицинское заключение и в 3-дневный срок направляет соответствующее извещение в территориальный орган Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека, работодателю, страховщику и в медицинскую организацию, направившую работника.

Работник, у которого установлен диагноз профессионального заболевания, центром профпатологии направляется с соответствующим заключением в медицинскую организацию по месту жительства, которая оформляет документы для представления на медико-социальную экспертизу.

11.6. Центр профпатологии субъекта Российской Федерации обобщает и анализирует результаты периодических медицинских осмотров (обследований), проведенных в течение года на территории субъекта Российской Федерации (в соответствии с Основами законодательства Российской Федерации об охране здоровья граждан от 22 июля 1993 г. N 5487-1 (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 33, ст. 1318)), и представляет ежегодный отчет в установленном порядке в орган управления здравоохранением субъекта Российской Федерации, который в установленном порядке представляет отчет в Федеральное агентство по здравоохранению и социальному развитию, и в копии - в территориальный орган Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека.


Приказ Минздравмедпрома РФ

от 14 марта 1996 г. N 90

"О порядке проведения предварительных и

периодических медицинских осмотров работников

и медицинских регламентах допуска к профессии"

(с изменениями от 11 сентября 2000 г.)

Согласно письму Минюста РФ от 30 декабря 1996 г. N 07-02-1376-96 настоящий

приказ не нуждается в государственной регистрации (см. приказ Минздрава РФ от 11

сентября 2000 г. N 344)

О проведении предварительных и периодических медицинских осмотров работников см.

приказ Минздрава РФ от 10 декабря 1996 г. N 405

В развитие межведомственного приказа N 280/88 от 05.10.1995 г.,

зарегистрированного Министерством юстиции Российской Федерации 7.11.95 г. N 973

"Об утверждении временных Перечней вредных, опасных веществ и производственных

факторов, а также работ, при выполнении которых проводятся предварительные и

периодические медицинские осмотры работников" и в целях регламентации проведения

предварительных при поступлении на работу и периодических медицинских осмотров

работников, предупреждения профессиональных заболеваний и несчастных случаев

утверждаю:

1. Временный Перечень вредных, опасных веществ и производственных факторов, при

работе с которыми обязательны предварительные и периодические медицинские

осмотры работников, медицинских противопоказаний, а также врачей-специалистов,

участвующих в проведении этих медицинских осмотров и необходимых лабораторных и

функциональных исследований (приложение N 1);

2. Временный Перечень работ, при выполнении которых обязательны предварительные

и периодические медицинские осмотры работников, врачей-специалистов, участвующих

в проведении этих медицинских осмотров и необходимых лабораторных и

функциональных исследований по видам работ, медицинских противопоказаний к

допуску на работу (приложение N 2);

3. Положение о проведении обязательных предварительных при поступлении на работу

и периодических медицинских осмотров работников (приложение N 3);

4. Перечень общих медицинских противопоказаний к допуску на работу в

соответствии с временными Перечнями NN 1 и 2 (приложение N 4);

5. Список профессиональных заболеваний с Инструкцией по его применению

(приложение N 5).

II. Приказываю:

1. Руководителям органов и учреждений здравоохранения Российской Федерации:

1.1. Осуществить проведение мероприятий по специальной подготовке врачей всех

специальностей, осуществляющих предварительные и периодические медицинские

осмотры работников по вопросам профпатологии.

1.2. Обеспечить организацию и проведение медицинских осмотров в строгом

соответствии с "Положением о проведении обязательных предварительных и

периодических медицинских осмотров работников".

1.3. Принять меры по обеспечению лечебно-профилактических учреждений

(организаций), проводящих предварительные и периодические осмотры работников,

необходимым медицинским оборудованием, и организации в них соответствующих

лабораторных и функциональных исследований.

2. Считать недействующим на территории Российской Федерации приказ Министерства

здравоохранения СССР N 555 от 29.09.1989 г. (приложения NN 1, 2 до п. 11),

Примечания к Приложениям NN 1 и 2. Приложения N 3, N 4, N 5, N 6, N 8.

3. Контроль за выполнением приказа возложить на Первого заместителя Министра

Москвичева А.М. и заместителя министра Деменкова А.Н.

Разрешается размножить приказ в необходимом количестве.

Министр А.Д.Царегородцев

Приложение 1. Временный перечень вредных, опасных веществ и производ-

ственных факторов, при работе с которыми обязательны

предварительные и периодические медицинские осмотры

работников, медицинских противопоказаний, а также

врачей-специалистов, участвующих в проведении этих

медицинских осмотров и необходимых лабораторных и

функциональных исследований

Приложение 2. Временный перечень работ, при выполнении которых обяза-

тельны предварительные и периодические медицинские

осмотры работников, врачей-специалистов, участвующих в

проведении этих медицинских осмотров, необходимых

лабораторных и функциональных исследований, медицинских

противопоказаний к допуску на работу

Приложение 3. Положение о проведении обязательных предварительных при

поступлении на работу и периодических медицинских

осмотров работников

Приложение 4. Перечень общих медицинских противопоказаний к допуску в

контакте с вредными, опасными веществами и производ-

ственными факторами, а также на работы в соответствии с

приложениями N 1 и N 2

Приложение 5. Список профессиональных заболеваний и Инструкция по его

применению

Приложение 1

к приказу Минздравмедпрома РФ

от 14 марта 1996 г. N 90

Временный перечень

вредных, опасных веществ и производственных факторов,

при работе с которыми обязательны предварительные и периодические

медицинские осмотры работников, медицинских противопоказаний,

а также врачей-специалистов, участвующих в проведении этих медицинских

осмотров и необходимых лабораторных и функциональных исследований

1. Химические соединения и элементы

2. Сложные химические смеси, композиции,

химические вещества определенного назначения

3. Промышленные аэрозоли преимущественно

фиброгенного и смешанного действия

4. Биологические факторы

5. Физические факторы

6. Факторы трудового процесса

_________________________________________________________________________

¦ NN ¦Вредные, опасные¦ Периодичность ¦Участие ¦Лабора-¦Медицинские ¦

¦п.п.¦вещества и про-¦ осмотров ¦врачей-спе-¦торные ¦противопока- ¦

¦ ¦изводственные _________________циалистов ¦и функ-¦зания в допо-¦

¦ ¦факторы ¦в лечеб-¦в цен-¦ ¦циона- ¦лнение к об-¦

¦ ¦ ¦но-про- ¦тре ¦ ¦льные ¦щим медицин-¦

¦ ¦ ¦филакти-¦проф- ¦ ¦иссле- ¦ским противо-¦

¦ ¦ ¦ческом ¦пато- ¦ ¦дования¦показаниям ¦

¦ ¦ ¦учрежде-¦логии ¦ ¦ ¦ ¦

¦ ¦ ¦нии ¦ ¦ ¦ ¦ ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦

_________________________________________________________________________

1. Химические сое-

динения и эле-

менты

Разъяснения:

1. Работникам, подвергающимся предварительным и периодическим

медицинским осмотрам, в обязательном порядке проводится

исследование крови: НВ, лейкоциты, СОЭ. При предварительном

медицинском осмотре обязательно проводится рентгенограмма органов

грудной клетки в прямой проекции, при периодическом медосмотре 1

раз в 3 года.

При проведении предварительных и периодических медицинских

осмотров женщины осматриваются акушером-гинекологом с проведением

бактериологического (на флору) и цитологического (на атипичные

клетки) исследований. Сроки осмотров совпадают со сроками

периодических медицинских осмотров, но не реже 1 раза в год.

Участие врача-психиатра только при проведении предварительных при

поступлении на работу медицинских осмотров.

2. Вещества, отмеченные в перечне значком "А", относятся к

аллергенам, значком "К" - к канцерогенам, значком "Ф" - обладают

фиброгенным эффектом и по показаниям осматриваются соответственно

аллергологом, онкологом, профпатологом.

1.1. Азота неоргани- 1 раз в 1 раз в терапевт ФВД 1. Распростра-

ческие соедине- 2 года 5 лет отоларин- ненные субат-

ния (аммиак, голог рофические из-

азотная кисло- менения всех

та, оксиды азо- отделов верх-

та и другие) них дыхатель-

ных путей, ги-

перпластичес-

кий ларингит.

2. Хронические

заболевания

бронхолегочной

системы с час-

тыми обостре-

ниями

1.2. Альдегиды али- 1 раз в 1 раз в терапевт лейко- 1. Хронические

фатические год 3 года отоларин- цитар- заболевания

(предельные, голог ная бронхолегочной

непредельные) и невропато- форму- системы

ароматические лог ла ФВД 2. Тотальные

(формальдегид(А) дермато- дистрофические

ацетальдегид, венеролог расстройства,

акролеин, бен- аллергические

зальдегид, фта- заболевания

левый альдегид верхних дыха-

и др.) тельных путей

1.3. Альдегидов и 1 раз в 1 раз в терапевт 1. Хронические

кетонов галоге- 2 года 5 лет отоларин- заболевания

нопроизводные голог кожи

(хлорбензальде- дермато- 2. Тотальные

гид, фтораце- венеролог дистрофические

тон, хлорацето- офтальмо- расстройства и

фенон и др.) лог аллергические

заболевания

верхних дыха-

тельных путей

3. Хронические

заболевания

переднего от-

резка глаза

1.4. Амины, амиды 1 раз в 1 раз в терапевт лейко- 1. Хронические

органических год 3 года невропато- цитар- заболевания

кислот, анилиды лог ная периферической

и др. производ- отоларин- форму- нервной систе-

ные (диметил- голог ла мы

формамид, диме- дермато- (при 2. Хронические

тилацетамид, венеролог наличии рецидивирующие

капролактам (А) аллер- заболевания

и др.) генно- кожи

го дей- 3. Хронические

ствия) заболевания

билиру- бронхолегочной

бин системы с

крови частыми обост-

АЛТ рениями

4. Тотальные

дистрофические

расстройства и

аллергические

заболевания

верхних дыха-

тельных путей

(ВДП)

5. Выраженная

вегетатив-

нососудистая

дисфункция

1.5. Бериллий и его 1 раз в 1 раз в терапевт общий 1. Аллергичес-

соединения (А) год 3 года отоларин- анализ кие заболева-

голог крови ния

дермато- ФВД 2. Хронические

венеролог рентге- заболевания

ногра- бронхолегочной

фия системы

грудной 3. Хроничес-

клетки кие, рецидиви-

(см. п. рующие заболе-

3.1) вания кожи

4. Тотальные

дистрофические

и аллергичес-

кие заболева-

ния верхних

дыхательных

путей

Гиперпласти-

ческий ларин-

гит (при рабо-

те с раствори-

мыми соедине-

ниями берил-

лия)

1.6. Бор и его сое- 1 раз в 1 раз в терапевт рентге- 1. Тотальные

динения (бора 2 года 5 лет отоларин- ногра- дистрофические

карбид (Ф), голог фия и аллергичес-

нитрид (Ф) и грудной кие заболева-

др.) клетки ния верхних

(см.п. дыхательных

3.4., путей

3.1.)

1.6.1.Бороводороды 1 раз в 1 раз в терапевт общий 1. Тотальные

год 5 лет отоларин- анализ дистрофические

голог крови и аллергичес-

ФВД кие заболева-

билиру- ния верхних

бин дыхательных

крови путей

АЛТ 2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.7. Галогены

1.7.1.Хлор, бром (А), 1 раз в 1 раз в терапевт ФВД 1. Тотальные

йод (А), соеди- год 5 лет отоларин- дистрофические

нения с водоро- голог растройства

дом, оксиды дерматове- и аллергичес-

неролог кие заболева-

офтальмо- ния верхних

лог дыхательных

путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Хронические

рецидивирующие

заболевания

кожи

4. Хронические

заболевания

переднего от-

резка глаза

1.7.2.Фтор и его не- 1 раз в 1 раз в терапевт ФВД 1. Хронический

органические год 3 года отоларин- рентге- субатрофичес-

соединения голог ногра- кий и атрофи-

дерматове- фия ческий ринит

неролог трубча- Гиперпласти-

стомато- тых ческий ларин-

лог костей гит

офтальмо- при Эрозия сли-

лог стаже зистой оболоч-

более ки полости

5 лет, носа

1 раз 2. Хронические

в 3 го- заболевания

да с периферической

сохра- нервной систе-

нением мы

всех 3. Хронические

рентге- заболевания

ног- бронхо-легоч-

рамм в ной системы с

архиве частыми обост-

рениями

4. Хронические

рецидивирующие

заболевания

кожи

5. Заболевания

полости рта

6. Хронические

заболевания

переднего от-

резка глаза

7. Хронические

заболевания

опорно-двига-

тельного аппа-

рата с пораже-

нием костной

структуры

1.7.3.Фосгены 1 раз в 1 раз в терапевт ФВД 1. Хронические

год 5 лет отоларин- заболевания

голог бронхо-легоч-

ной системы с

частыми обост-

рениями

1.8. Гидразин и его 1 раз в 1 раз в терапевт общий 1. Хронические

производные год 5 лет невропа- анализ заболевания

(фенилгидразин толог крови гепатобилиар-

и др.) дерматове- билиру- ной системы с

неролог бин частыми обост-

крови рениями

АЛТ 2. Хронические

рецидивирующие

заболевания

кожи

1.9. Кадмий и его 1 раз в 1 раз в терапевт ФВД 1. Тотальные

соединения 2 года 5 лет отоларин- общий дистрофические

голог анализ и аллерги-

невропа- крови ческие

толог по общий заболевания

показани- анализ верхних дыха-

ям мочи тельных путей

рентге- 2. Хронические

нограм- заболевания

ма бронхо-легоч-

грудной ной системы с

клетки частыми обост-

(см.п. рениями

3.4., 3. Хронические

3.1.) заболевания

почек, часто

рецидивирую-

щие

1.10. Карбонилы ме- 1 раз в 1 раз в терапевт общий 1. Тотальные

таллов: нике- год 5 лет отоларин- анализ дистрофические

ля, кобальта, голог крови и аллергичес-

железа и др. дерматове- кие заболева-

неролог ния верхних

дыхательных

путей

2. Хронические

рецидивирующие

аллергические

заболевания

органов дыха-

ния и кожи

1.11. Кетоны алифа- 1 раз в 1 раз в терапевт 1. Аллерги-

тические и 2 года 5 лет невропа- ческие и то-

ароматические толог тальные дист-

(ацетон, ме- отоларин- рофические за-

тилэтилкетон, голог болевания вер-

ацетофенон и хних дыхатель-

др.) ных путей

1.12. Кислоты орга- 1 раз в 1 раз в терапевт 1. Тотальные

нические (му- 2 года 5 лет отоларин- дистрофические

равьиная, ук- голог расстройства и

сусная, пропи- дерматове- аллергические

оновая, масля- неролог заболевания

ная, валериа- офтальмолог верхних дыха-

новая, капро- тельных путей

новая, щавеле- 2. Хронические

вая, адипино- заболевания

вая, акрило- переднего от-

вая, нафтено- резка глаза

вые и др.)

Кислот органи-

ческих гало-

генопроизводные

(хлоруксусная,

трихлоруксус-

ная, перфтор-

масляная, три-

хлорпропионо-

вая и др.)

Кислот органи-

ческих ангид-

риды

1.12.1. Кислота фтале- 1 раз в 1 раз в те же, что лейко- 3. Аллерги-

вая (А) год 3 года в п.1.12 цитар- ческие заболе-

ная вания

форму-

ла ФВД

1.13. Кобальт (А) 1 раз в 1 раз в терапевт лейко- 1. Хронические

год 3 года отоларин- цитар- рецидивирую-

голог ная щие, в т.ч.

дерматове- форму- аллергические

неролог ла заболевания

рентге- органов дыха-

нограм- ния и кожи

ма

грудной

клетки

(см.п.

3.4.,

3.1.),

ЭКГ

(при

работе

с ко-

баль-

том)

Ванадий, мо- 1 раз в 1 раз в

либден, воль- 2 года 5 лет

фрам, ниобий,

тантал и их

соединения

1.14. Кремний и его

соединения

1.14.1 Кремния неор-

ганические со-

единения (см.

раздел 3)

1.14.2. Органические 1 раз в 1 раз в терапевт лейко- 1. Тотальные

соединения 2 года 5 лет дерматове- цитар- дистрофические

кремния (си- неролог ная и аллергичес-

ланы) отоларин- форму- кие заболева-

голог ла ФВД ния верхних

дыхательных

путей

Гиперпласти-

ческий ларин-

гит

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3.Аллергичес-

кие заболева-

ния (при рабо-

те с замасли-

вателями стек-

ловолокна), в

т.ч. кожи

4. Хронические

заболевания

переднего от-

резка глаз

(век, рогови-

цы, конъюнкти-

вы, слезовыво-

дящих путей)

1.15. Марганец (А) и 1 раз в 1 раз в невропато- общий 1. Тотальные

его соединения год 3 года лог анализ дистрофические

терапевт крови и аллергичес-

дерматове- ФВД кие заболева-

неролог рентге- ния верхних

отоларин- нограм- дыхательных

голог ма путей

грудной 2. Хронические

клетки заболевания

(см. периферической

3.1.) нервной систе-

мы

3. Хронические

заболевания

бронхо-легоч-

ной системы

4. Аллергичес-

кие заболева-

ния

5. Заболевания

центральной

нервной систе-

мы

1.16. Медь и ее сое- 1 раз в 1 раз в терапевт лейко- 1. Тотальные

динения. 2 года 5 лет отоларин- цитар- дистрофические

Серебро, золо- голог ная и аллергичес-

то и их соеди- форму- кие заболева-

нения ла (по ния верхних

пока- дыхательных

зани- путей

ям) 2. Хронические

заболевания

верхних дыха-

тельных путей

3. Хронические

заболевания

гепатобилиар-

ной системы с

частыми обост-

рениями

1.17. Металлы щелоч- 1 раз в 1 раз в терапевт 1. Тотальные

ные и их сое- 2 года 5 лет отоларин- дистрофические

динения (нат- голог и аллергичес-

рий, калий, дерматове- кие заболева-

рубидий, це- неролог ния верхних

зий, гидро- дыхательных

окись натрия, путей

калия). Метал- 2. Хронические

лы щелочнозе- рецидивирую-

мельные (каль- щие, в т.ч.

ций, стронций, аллергические

барий и их со- заболевания

единения). кожи

Металлы редко-

земельные

(лантан, итт-

рий, скандий,

церий и их со-

единения)

1.17.1. Литий 1 раз в 1 раз в терапевт общий 1. Заболевания

год 3 года окулист анализ зрительного

отоларин- крови нерва и сет-

голог (по чатки

дерматове- показа-

неролог ниям)

ЭКГ

1.18. Мышьяк и его 1 раз в 1 раз в терапевт общий 1. Тотальные

неорганические год 3 года невропато- анализ дистрофические

(К) и органи- лог крови и аллергичес-

ческие соеди- отоларин- ретику- кие заболева-

нения голог лоциты ния верхних

дерматове- АЛТ дыхательных

неролог билиру- путей

бин 2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Хронические

заболевания

периферической

нервной систе-

мы

4. Хронические

рецидивирующие

заболевания

кожи

5. Доброкачес-

твенные опухо-

ли любой лока-

лизации

1.19. Никель и его 1 раз в 1 раз в терапевт общий 1. Тотальные

соединения (А.К) год 3 года отоларин- анализ и изолирован-

голог крови ные дистрофи-

дерматове- рентге- ческие заболе-

неролог ногра- вания верхних

фия дыхательных

грудной путей

клетки (при работе с

(см. никелем - ги-

3.4., перпластичес-

3.1) кий ларингит)

2. Заболевания

органов дыха-

ния и сердеч-

но-сосудистой

системы, пре-

пятствующие

работе в про-

тивогазе

3. Аллергичес-

кие заболева-

ния

4. Доброкачес-

твенные опухо-

ли любой лока-

лизации (даже

в анамнезе)

5. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.20. Озон 1 раз в 1 раз в терапевт ЭКГ 1. Тотальные

год 5 лет отоларин- дистрофические

голог и аллергичес-

кие заболева-

ния верхних

дыхательных

путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.21. Окиси органи- 1 раз в 1 раз в терапевт общий 1. Хронические

ческие и пере- год 3 года отоларин- анализ заболевания

киси (окись голог крови кожи

этилена, окись дерматове- 2. Тотальные

пропилена, неролог дистрофические

эпихлоргидрин расстройства и

(А), гидропе- аллергические

рекиси и др.). заболевания

Перекиси неор- верхних дыха-

ганические тельных путей

(пергидроль)

1.22. Олово и его 1 раз в 1 раз в терапевт 1. Хронические

соединения 2 года 5 лет заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.23. Платиновые 1 раз в 1 раз в терапевт лейко- 1. Тотальные и

металлы и их год 3 года отоларин- цитар- изолированные

соединения (А) голог ная дистрофические

(рутений, ро- дермато- форму- и аллергичес-

дий, палладий, венеролог ла кие заболева-

осмий, иридий, ФВД ния верхних

платина) дыхательных

путей

2. Хронические

рецидивирую-

щие, в т.ч.

аллергические

бронхо-легоч-

ной системы и

кожи с частыми

обострениями

1.24. Ртуть и ее со- 1 раз в 1 раз в невропа- опреде- 1. Хронические

единения год 5 лет толог ление заболевания

терапевт ртути периферической

по пока- в моче нервной систе-

заниям мы

стомато- 2. Выраженная

лог вегетативная

дисфункция

3. Неврозы

4. Болезни зу-

бов и челюстей

(хронический

гингивит, сто-

матит, паро-

донтит)

1.25. Свинец и его

соединения

1.25.1.Свинец и его 1 раз в 1 раз в терапевт коли- 1. Содержание

неорганические год 3 года невропа- чество гемоглобина

соединения толог эритро- менее 130 г/л

цитов у мужчин и

ретику- 120 г/л у жен-

лоцитов щин

эритро- 2. Хронические

цитов заболевания

с базо- периферической

фильной нервной систе-

зернис- мы

тостью 3. Хроничес-

АЛК кие, часто

(амино- обостряющиеся

левули- заболевания

новая печени

к-та)

или КП

(копро-

порфирин)

в моче

1.25.2.Свинца орга- 1 раз в 1 раз в невропа- 1. Хронические

нические сое- год 3 года толог заболевания

динения терапевт нервной сис-

(тетраэтилсви- по пока- темы

нец) заниям

психиатр

1.26. Селен, теллур 1 раз в 1 раз в терапевт ФВД 1. Хронические

и их соедине- 2 года 5 лет отоларин- заболевания

ния голог бронхо-легоч-

ной системы с

частыми обост-

рениями

1.27. Сера и ее сое-

динения.

1.27.1.Серы оксиды, 1 раз в 1 раз в терапевт ФВД 1. Тотальные

кислоты 2 года 5 лет отоларин- субатрофи-

голог ческие и

офтальмо- аллергические

лог заболевания

верхних дыха-

тельных путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Хронические

заболевания

переднего от-

резка глаза

(век, конъюк-

тивы, рогови-

цы, слезовых

путей)

4. Аллергичес-

кие заболева-

ния, в т.ч.

кожи - при ра-

боте с метил-

сернистыми со-

единениями

1.27.2.Сероводород 1 раз в 1 раз в невропа- ФВД 1. Хронические

2 года 5 лет толог заболевания

терапевт бронхо-легоч-

отоларин- ной системы с

голог частыми обост-

офтальмо- рениями

лог 2. Хронические

по пока- заболевания

заниям: переднего от-

дермато- резка глаз

венеролог (век, конъюнк-

тивы, рогови-

цы, слезовыво-

дящих путей)

3. Аллергичес-

кие заболева-

ния, в т.ч.

кожи

4. Тотальные

дистрофические

и аллергичес-

кие заболева-

ния верхних

дыхательных

путей

1.27.3.Сероуглерод 1 раз в 1 раз в невропа- ЭКГ 1. Хронические

год 3 года толог заболевания

терапевт периферической

офтальмо- нервной сис-

лог темы

по пока- 2. Заболевания

заниям: органов дыха-

психиатр ния и сердеч-

но-сосудистой

системы, пре-

пятствующие

работе в про-

тивогазе

3. Хронические

заболевания

переднего от-

резка глаз

(век, конъюнк-

тивы, рогови-

цы, слезовыво-

дящих путей)

4. Выраженная

вегетативно-

сосудистая

дисфункция.

1.27.4. Тетраметилти- 1 раз в 1 раз в терапевт лейко- 1. Тотальные

урамдисульфид 2 года 5 лет невропа- цитар- дистрофические

(А) (тиурамД) толог ная и аллергичес-

дерматове- форму- кие заболева-

неролог ла ния верхних

отоларин- били- дыхательных

голог рубин путей

АЛТ Гиперпласти-

ческий ларин-

гит

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Аллергичес-

кие заболева-

ния

4. Хронические

заболевания

периферической

нервной систе-

мы

1.28. Спирты алифа- 1 раз в 1 раз в терапевт 1. Хронические

тические (од- 2 года 5 лет невропа- заболевания

ноатомные и толог периферической

многоатомные, нервной систе-

ароматические мы с частыми

и их производ- обострениями

ные (этиловый,

пропиловый,

бутиловый,

алилловый, бен-

зиловый, эти-

ленгликоль,

пропиленгли-

коль, этилцел-

лозоль и др.)

1.28.1. Спирт метило- 1 раз в 1 раз в офтальмо- иссле- 1. Заболевания

вый 2 года 5 лет лог дова- зрительного

терапевт ние нерва и сет-

невропа- глазно- чатки

толог го дна 2. Хронические

заболевания

периферической

нервной систе-

мы с частыми

обострениями

1.29. Сурьма и ее 1 раз в 1 раз в терапевт 1. Тотальные

соединения 2 года 5 лет отоларин- дистрофические

голог и аллергичес-

дермато- кие заболева-

венеролог ния верхних

невропа- дыхательных

толог путей

Гиперпласти-

ческий ларин-

гит

2. Хроничес-

кие, часто

обостряющиеся

заболевания

бронхо-легоч-

ного аппарата

3. Хронические

рецидивирующие

заболевания

кожи

4. Хронические

заболевания

периферической

нервной систе-

мы

1.30. Таллий, индий, 1 раз в 1 раз в терапевт по по- 1. Хронические

галлий и их 2 года 5 лет отоларин- каза- заболевания

соединения голог ниям: периферической

дермато- анализ нервной систе-

венеролог мочи мы

невропа- на со- 1. Тотальные

толог держа- дистрофические

ние и аллергичес-

метал- кие заболева-

лов ния верхних

дыхательных

путей

1.31. Титан, цирко- 1 раз в 1 раз в терапевт 1. Тотальные

ний, гафний, год 3 года отоларин- дистрофические

германий и их голог и аллергичес-

соединения кие заболева-

ния верхних

дыхательных

путей

1.32. Углерода моно- 1 раз в 1 раз в невропато- ЭКГ 1. Выраженная

ксид 2 года 5 лет лог эритро- вегетативно-

терапевт циты сосудистая

ретику- дисфункция

лоциты 2. Хронические

заболевания

периферической

нервной систе-

мы

1.33. Углеводороды 1 раз в 1 раз в терапевт общий 1. На работу,

ароматические: год 3 года невропато- анализ связанную с

бензол (К) и лог крови производством

его производ- ретику- бензола жен-

ные (толуол, лоциты щины не допус-

ксилол, сти- тромбо- каются

рол и др.) циты 2. Содержание

гемоглобина

менее 130 г/л

у мужчин и

120 г/л у жен-

щин;

лейкоцитов ме-

нее 4,5 х 10

(9) в/л, тром-

боцитов менее

180000

3. Доброкачес-

твенные опухо-

ли половой

сферы при ра-

боте с бензо-

лом

4. Нарушения

менструальной

функций, соп-

ровождающиеся

дисфункциона-

льными маточ-

ными кровоте-

чениями

5. Хронические

заболевания

кожи (псориаз,

нейродермит,

витилиго)

Доброкачест-

венные опухоли

кожи

1.33.1. Углеводородов 1 раз в 1 раз в терапевт общий 1. Содержание

ароматических год 3 года невропато- анализ гемоглобина

амино- и нит- лог крови менее 130 г/л

росоединения и по показа- ретику- у мужчин и

их производные ниям: лоциты 120 г/л у жен-

(анилин (К), онколог тельца щин

м-, п-толуидин, офтальмо- Гейнца 2. Хронические

нитро-, амино- лог (для билиру- заболевания

бензолы, нит- работающих бин в гепатобилиар-

рохлорбензолы, с нитро- крови ной системы

нитро-, амино- производ- АЛТ 3. Катаракта

фенолы, три- ными толу- биомик- (при работе с

нитротолуол, ола) роско- нитропроизод-

фенилендиамины пия ными толуола)

(А), хлорани- (для

лины, ксилиди- работа-

ны, анизидины, ющих с

ниазон и др.) нитро-

произ-

водными

толуола)

1.33.1.1. Изоцианаты 1 раз в 1 раз в терапевт общий 1. Хроничес-

(толуиленди- год 3 года невропато- анализ кие, в т.ч.

изоцианат лог крови аллергические

(А) и др.) офтальмо- ФВД заболевания

лог переднего от-

отоларин- резка глаз

голог 2. Тотальные

дистрофические

расстройства и

аллергические

заболевания

верхних дыха-

тельных путей

3. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.33.1.2. О-толуидин 1 раз в 1 раз в терапевт общий 1. Заболевания

(К), бензидин год 3 года невропато- анализ мочевыводящих

(К), В-нафти- лог мочи путей и почек

ламин (К) уролог цистос- 2. Предраковые

копия заболевания

по по- мочевыводящих

казани- путей

ям

1.33.2. Углеводородов 1 раз в 1 раз в терапевт общий 1. Тотальные

ароматических 2 года 5 лет невропато- анализ дистрофические

галогенпроиз- лог крови расстройства и

водные (гало- отоларин- ретику- аллергические

ген в бензоль- голог лоциты заболевания

ном кольце): тромбо- верхних дыха-

хлорбензол, циты тельных путей

хлортолуол, 2. Хронические

бромбензол и заболевания

др. бронхо-легоч-

ного аппарата

с частыми

обострениями

1.33.3.Углеводородов 1 раз в 1 раз в терапевт общий 1. Тотальные

ароматических 2 года 5 лет невропато- анализ дистрофические

галогенпроиз- лог крови расстройства и

водные (гало- отоларин- ретику- аллергические

ген в боковой голог лоциты заболевания

цепи): бензил тромбо- верхних дыха-

хлористый, циты тельных путей

бензилиден ФВД 2. Хронические

хлористый, заболевания

бензотрихло- бронхо-легоч-

рид, бензотри- ного аппарата

фторид и др. с частыми обо-

стрениями

1.34. Углеводороды 1 раз в 1 раз в терапевт общий 1. Хронические

ароматические год 3 года невропато- анализ заболевания

полицикличес- лог крови бронхо-легоч-

кие и их отоларин- ной системы с

производные голог частыми обост-

(нафталин, дермато- рениями

нафтолы, венеролог 2. Содержание

бенз(а)пирен(К), гемоглобина

антрацен (К), менее 130 г/л

бензантрон, у мужчин и

безантрацен, 120 г/л у жен-

фенантрен щин,

и др.) лейкоцитов ме-

нее 4,5 х 10

в/л

3. Предопухо-

левые заболе-

вания кожи

(гиперкерато-

зы, дискерато-

зы, пигментные

множественные

папиломы и не-

вусы) и т.д.

4. Тотальные

дистрофические

расстройства и

аллергические

заболевания

верхних дыха-

тельных путей

1.35. Углеводороды 1 раз в 1 раз в терапевт общий 1. Хронические

гетероцикли- год 5 лет отоларин- анализ заболевания

ческие (фу- голог крови бронхо-легоч-

ран (А), фур- офтальмо- тромбо- ной системы с

фурол, пиридин лог циты частыми обост-

и его соедине- дермато- ретику- рениями

ния, пиразол, венеролог лоциты 2. Хронические

пиперидин, мор- заболевания

фолин, аль- кожи, в т.ч.

такс (А), кап- аллергодерма-

такс (А) и тозы

др.) 3. Тотальные

дистрофические

расстройства и

аллергические

заболевания

верхних дыха-

тельных путей

1.36. Угдеводороды 1 раз в 1 раз в терапевт 1. Аллергичес-

предельные и 2 года 5 лет невропато- кие заболева-

непредельные: лог ния органов

алифатические, дыхания и кожи

алициклические

терпены (ме-

тан, пропан,

парафины, эти-

лен, пропилен,

ацетилен, цик-

логексан и

др.)

Дивинил 1 раз в 1 раз в терапевт лейко-

год 3 года невропато- цитар-

лог ная

отоларин- форму-

голог ла

Камфара(А), 1 раз в 1 раз в то же то же 1. Аллергичес-

скипидар(А) 2 года 5 лет и ФВД кие заболева-

ния органов

дыхания и кожи

1.36.1.Углеводородов 1 раз в 1 раз в терапевт 1. Хронические

алифатических год 3 года невропато- заболевания

галогенпроиз- лог били- гепатобилиар-

водные (ди- дерматове- рубин ной системы с

хлорэтан, че- неролог крови частыми обост-

тырехлористый офтальмо- АЛТ рениями

углерод, хло- лог 2. Заболевания

ристый мети- органов дыха-

лен, хлористый ния и сердеч-

метил, хлоро- но-сосудистой

форм, бромэ- системы, пре-

тил, трихлоэ- пятствующие

тилен, хлоро- работе в про-

прен, перфтор- тивогазе

изобутилен и 3. Хронические

др.) заболевания

переднего от-

резка глаза

4. Хронические

заболевания

кожи (псориаз,

невродермит,

себорея, по-

ражение фолли-

кулярного ап-

парата, в т.ч.

предраковые

заболевания

кожи)

Винил- 1 раз в 1 раз в терапевт рентге- 5. Хронические

хлорид(К) год 3 года невропато- ногра- заболевания

лог фия мочевыводящей

отоларин- 1 раз кистей системы

голог в 3 6. Хронические

дерматове- года заболевания

неролог периферической

офтальмо- нервной систе-

лог мы (при работе

с винилхлори-

дом)

1.36.2.Углеводородов 1 раз в 1 раз в терапевт общий 1. Распростра-

алифатических, год 3 года отоларин- анализ ненные субат-

ациклических голог крови рофические из-

амино- и нит- дермато- ретику- менения всех

росоединения и венеролог лоциты отделов верх-

их производные них дыхатель-

(метиламин, ных путей

этиленимин(А), Гиперпласти-

гексаметилен- ческий ларин-

диамин(А), гит

циклогексила- 2. Хронические

мин и др.) заболевания

бронхо-легоч-

ной системы

3. Хронические

заболевания

кожи (аллерги-

ческие дерма-

тозы, себор-

рея,

заболевания

фолликулярного

аппарата.

Предраковые

заболевания

кожи)

4. Аллергичес-

кие заболева-

ния верхних

дыхательных

путей

1.37. Фенол и его 1 раз в 1 раз в терапевт общий 1. Хронические

производные 2 года 5 лет отоларин- анализ заболевания

(хлорфенол, голог крови верхних дыха-

крезолы и др.) офтальмо- тельных путей

лог 2. Аллергичес-

дермато- кие заболева-

венеролог ния, в т.ч.

кожи.

3. Хронические

заболевания

переднего от-

резка глаз

(век, конъюк-

тивы, роговицы

слезовыво-

дящих путей)

1.38. Фосфор и его

соединения

1.38.1. Фосфор и его 1 раз в 1 раз в терапевт рентге- 1. Болезни

неорганические год 3 года стоматолог нограм- полости рта

соединения невропато- ма (множественный

(белый фосфор, лог челюс- кариес зубов,

фосфин, фосфи- отоларин- тей хронический

ды металлов, голог (при гингивит, сто-

галогениды офтальмо- работе матит, паро-

фосфора и др.) лог с жел- донтит)

тым 2. Тотальные

фосфо- дистрофические

ром) 1 и

раз в аллергические

3 года заболевания

при верхних дыха-

стаже тельных путей

более 3. Хронические

5 лет заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

Красный фосфор 1 раз в 1 раз в 4. Хронические

2 года 5 лет заболевания

переднего от-

резка глаз

(век, конъюк-

тивы, роговицы

слезовыво-

дящих путей)

5. Хронические

заболевания

периферической

нервной систе-

мы

6. Хронические

заболевания

опорно-двига-

тельного аппа-

рата с пораже-

нием костной

структуры

7. Хронические

заболевания

печени и жел-

чевыводящей

системы с час-

тыми обостре-

ниями

1.38.2. Органические 1 раз в 1 раз в невропато- по по- 1. Хронические

соединения год 3 года лог казани- заболевания

фосфора: три- терапевт ям хо- периферической

крезилфосфат и линэс- нервной систе-

др. тераза мы

1.39. Хиноны и их 1 раз в 1 раз в терапевт эритро- 1. Тотальные

производные 2 года 5 лет отоларин- циты дистрофические

(нафтохиноны, голог ретику- расстройства и

бензахиноны, дермато- лоциты аллергические

гидрохинон, венеролог тельца заболевания

антрохинон и Гейнца верхних дыха-

др.) тельных путей

2. Хронические

рецидивирующие

заболевания

кожи

1.40. Хром(А), хро- 1 раз в 1 раз в терапевт общий 1. Тотальные

мовая кислота год 5 лет отоларин- анализ дистрофические

(А), их соеди- голог крови и аллерги-

нения и сплавы дермато- ФВД ческие

(хроматы(А, К), венеролог заболевания

бихроматы(А, К) окулист верхних дыха-

тельных путей

2. Аллергичес-

кие заболева-

ния, в т.ч.

кожи

3. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

4. Хронические

заболевания

переднего от-

резка глаз

(век, конъюнк-

тивы,

роговицы,

слезовыво-

дящих путей)

5. Наличие

опухолей любой

локализации,

даже в анамне-

зе

1.41. Цианистые сое- 1 раз в 1 раз в терапевт 1. Заболевания

динения: циа- 2 года 5 лет органов дыха-

нистоводород- ния и сердеч-

ная кислота, но-сосудистой

ее соли, гало- системы, пре-

ген- и другие пятствующие

производные работе в про-

(цианистый ка- тивогазе

лий, хлорциан, 2. Хронические

цианамид и заболевания

др.) переднего от-

Нитрилы орга- резка глаза

нических кис-

лот, ацетонит-

рил, бензонит-

рил и др.)

Акрилнитрил(А) 1 раз в 1 раз в лейко- 1. Аллергичес-

год 3 года цитар- кие заболева-

ная ния органов

форму- дыхания и кожи

ла 2. Хронические

заболевания

периферической

нервной систе-

мы

3. Тотальные

дистрофические

изменения

верхних дыха-

тельных путей

1.42. Цинк и его 1 раз в 1 раз в терапевт общий 1. Тотальные

соединения 2 года 5 лет отоларин- анализ дистрофические

голог крови и

аллергические

заболевания

верхних дыха-

тельных путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.43. Эфиры сложные 1 раз в 1 раз в терапевт 1. Тотальные

(этилацетат, 2 года 5 лет невропа- дистрофические

бутилацетат и толог расстройства и

др.) отоларин- аллергические

голог заболевания

верхних дыха-

тельных путей

2. Хронические

заболевания

периферической

нервной систе-

мы

3. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

1.43.1. Эфиры сложные 1 раз в 1 раз в терапевт общий 1. Тотальные

акриловой кис- год 3 года невропа- анализ дистрофические

лоты: метилак- толог крови расстройства и

рилат, бутил- отоларин- билиру- аллергические

акрилат, ме- голог бин заболевания

тилметакрилат крови верхних дыха-

и др. АЛТ тельных путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Хронические

заболевания

гепатобилиар-

ной системы с

частыми обост-

рениями

1.43.2. Эфиры сложные 1 раз в 1 раз в отоларин- ФВД 1. Тотальные

фталевой кис- год 3 года голог общий дистрофические

лоты: дибутил- терапевт анализ расстройства и

фталат, диме- невропа- крови аллергические

тилтерифталат толог заболевания

и др. верхних дыха-

тельных путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Хроничес-

кие заболева-

ния перифери-

ческой нервной

системы с час-

тыми обостре-

ниями

_________________________________________________________________________

¦ NN ¦Вредные, опасные¦ Периодичность ¦Участие ¦Лабора-¦Медицинские ¦

¦п.п.¦вещества и про-¦ осмотров ¦врачей-спе-¦торные ¦противопока- ¦

¦ ¦изводственные _________________циалистов ¦и функ-¦зания в допо-¦

¦ ¦факторы ¦в лечеб-¦в цен-¦ ¦циона- ¦лнение к об-¦

¦ ¦ ¦но-про- ¦тре ¦ ¦льные ¦щим медицин-¦

¦ ¦ ¦филакти-¦проф- ¦ ¦иссле- ¦ским противо-¦

¦ ¦ ¦ческом ¦пато- ¦ ¦дования¦показаниям ¦

¦ ¦ ¦учрежде-¦логии ¦ ¦ ¦ ¦

¦ ¦ ¦нии ¦ ¦ ¦ ¦ ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦

_________________________________________________________________________

2. Сложные хими-

ческие смеси,

композиции,

химические ве-

щества опреде-

ленного назна-

чения

2.1. Красители и терапевт общий 1. Хронические

пигменты орга- по пока- анализ рецидивирующие

нические: заниям: крови заболевания

(азокрасите- невропа- ретику- кожи.

ли(К), бензиди- толог лоциты 2. Хроничес-

новые(К), дермато- анализ кие, часто

фталоцианино- венеролог мочи обостряющиеся

вые, хлортиа- заболевания

зиновые, ант- гепатобилиар-

рахиновые, ной и мочевы-

ариллиптано- водящей систем

вые, тиоинди-

гоидные, поли-

эфирные и др.)

производство 1 раз в 1 раз в

год 3 года

применение 1 раз в 1 раз в

2 года 5 лет

2.2. Пестициды

2.2.1.Хлорорганичес- 1 раз в 1 раз в терапевт общий 1. Хронические

кие (метоксих- год 3 года невропато- анализ заболевания

лор, гептахлор, лог отола- крови печени, жел-

хлориндан, ди- ринголог билиру- чевыводящей

хлор, гекса- дермато- бин системы с час-

хлорбензол, венеролог крови тыми обостре-

гексахлорцик- АТЛ ниями

логексан и др.) щелоч- 2. Аллергичес-

ная кие заболева-

фосфа- ния, в т.ч.

таза кожи

ФВД 3. Хронические

заболевания

периферической

нервной систе-

мы

4. Тотальные

дистрофические

и

аллергические

заболевания

верхних дыха-

тельных путей

5. Неврит слу-

ховых нервов

6. Хронические

заболевания

переднего от-

резка глаз

(век, конъюнк-

тивы, рогови-

цы, слезовыво-

дящих путей)

7. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

8. Содержание

гемоглобина

менее 120 г/л

у женщин и 130

г/л у мужчин

то же, что в

п.2.2.1.

2.2.2.Фосфороргани- 1 раз в 1 раз в невропа- общий

ческие (мета- год 3 года толог анализ

фос, меркапто- отоларин- крови

фос, метилмер- голог актив-

каптофос, кар- терапевт ность

бофос, М-81- дермато- холин-

рогор, дифлос, венеролог эсте-

хлорофос, гли- разы

фосфат, гардо- ФВД

на, валексон и

др.)

2.2.3.Ртутьоргани- 1 раз в 1 раз в невропа- общий те же, что в

ческие год 3 года толог анализ п.2.2.1. кроме

(гранозан(А), терапевт крови пп. 5, 7, 8

меркурбензол и по пока- анализ

др.) заниям: мочи

офталь- на

молог ртуть

2.2.4.Производные 1 раз в 1 раз в невропа- общий те же, что в

карбаминовых год 3 года толог анализ п.2.2.1. кроме

кислот (кото- терапевт крови п. 5

ран, авадекс, дермато- ретику-

дихлоральмоче- венеролог лоциты

вина, метурин, тельца

фенурон, севин(А), Гейца

манеб(А), дикре- метгемо-

зил, ялан, эп- глобин,

там, карбатион(А), билиру-

цинеб(А) и др.) бин

актив-

ность

холинэс-

теразы

2.2.5.Производные 1 раз в 1 раз в терапевт ФВД 1. Хронические

хлорированных 2 года 5 лет отоларин- тотальные

алифатических голог дистрофические

кислот (хлор- заболевания

уксусная кис- верхних дыха-

лота и др.) тельных путей

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

2.2.6.Производные 1 раз в 1 раз в терапевт общий

хлорбензойной 2 года 5 лет невропа- анализ

кислоты толог крови

анализ те же, что в

мочи п.2.2.1.

2.2.7.Производные 1 раз в 1 раз в терапевт общий

хлорфеноксиук- год 3 года невропа- анализ

сусной кислоты толог крови

отоларин- анализ те же, что в

голог мочи п.2.2.1.

2.2.8.Производные 1 раз в 1 раз в терапевт общий

хлорфенокси- год 3 года невропа- анализ

масляной кис- толог крови

лоты отоларин- ретику- те же, что в

голог лоциты п.2.2.1.

2.2.9.Галоидозамеще- 1 раз в 1 раз в терапевт общий

нные анилиды год 3 года невропа- анализ

карбоновых толог крови

кислот отоларин- ретику- те же, что в

голог лоциты п.2.2.1.

2.2.10.Производные 1 раз в 1 раз в терапевт общий те же, что в

мочевины и гу- год 3 года по пока- анализ п.2.2.1.

анидина заниям: крови 1. Заболевания

невропа- общий щитовидной же-

толог анализ лезы

эндокри- мочи

нолог

2.2.11.Производные 1 раз в 1 раз в невропато- общий 1. Выраженная

симтриазинов год 3 года лог анализ вегетативно-

терапевт крови сосудистая

ретику- дисфункция

лоциты

тромбо-

циты в

крови

анализ

мочи

2.2.12.Гетероцикли- 1 раз в 1 раз в терапевт те же,

ческие соеди- год 3 года что в

нения различ- п.2.2.11.

ных групп:

зоокумарин,

ратиндан

Морестан, пи- 1 раз в 1 раз в терапевт общий

рамин, тиазон год 3 года по пока- анализ

заниям: крови

невропа- анализ

толог мочи

2.3. Синтетические 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

моющие средст- 2 года 5 лет отоларин- цитар- кие заболева-

ва (сульфанол, голог ная ния: органов

алкиламиды, дермато- форму- дыхания, кожи

венеролог ла и д.р.

сульфат натрия 2. Тотальные

и др.)(А) дистрофические

и аллергичес-

кие заболева-

ния верхних

дыхательных

путей

3. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

2.4. Синтетические

полимерные ма-

териалы: смолы,

лаки, клеи,

пластмассы,

пресспорошки,

волокна, сма-

зочно-охлажда-

ющие жидкости

2.4.1.Аминопласты(А) 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

мочевино-фор- 2 года 5 лет дермато- цитар- кие заболева-

мальдегидные венеролог ная ния органов

(карбомидные) форму- дыхания, кожи

смолы; карбоп- ла и др.

ласты

2.4.2.Полиакрилаты: 1 раз в 1 раз в терапевт общий 1. Аллергичес-

полиметакрилат 2 года 5 лет невропато- анализ кие заболева-

(оргстекло, лог крови ния органов

плексиглас), отоларин- дыхания и кожи

полиакрилонит- голог 2. Хронические

рил, полиак- дермато- заболевания

риламид и др.- венеролог периферической

(производство) нервной систе-

мы

3. Тотальные

дистрофические

изменения

верхних дыха-

тельных путей

Гиперпласти-

ческий ларин-

гит

2.4.3.Полиамиды(А) 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

(капрон, ней- 2 года 5 лет дермато- цитар- кие заболева-

лон и др.) венеролог ная ния органов

форму- дыхания, кожи

ла и др.

2.4.4.Поливинилхло- терапевт общий 1. Тотальные

рид (А,К) невропато- анализ дистрофические

(ПВХ, винип- лог крови и аллергичес-

ласты, пер- отоларин- били- кие заболева-

хлорвиниловая голог рубин ния верхних

смола) дермато- АЛТ дыхательных

венеролог путей.

Хронический

гиперпласти-

ческий

производство 1 раз в 1 раз в рентге- 2. Облитериру-

год 3 года ногра- ющие заболева-

применение 1 раз в 1 раз в фия ния артерий,

2 года 5 лет кистей периферической

1 раз ангиоспазм

в 3 го- 3. Хронические

да при заболевания

стаже периферический

более нервной систе-

10 лет мы

4. Аллергичес-

кие заболева-

ния органов

дыхания, кожи

и др.

5. Предраковые

заболевания

2.4.5.Полиолефины 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

(полиэтилены, год 3 года невропато- цитар- кие заболева-

полипропилены)(А) лог ная ния органов

горячая обра- отоларин- форму- дыхания и кожи

ботка голог ла 2. Хронические

заболевания

периферической

нервной систе-

мы

2.4.6.Полисилоксаны 1 раз в 1 раз в терапевт 1. Тотальные

производство год 3 года отоларин- дистрофические

голог и аллергичес-

дермато- кие заболева-

венеролог ния дыхатель-

ных путей

2.4.7.Полистиролы 1 раз в 1 раз в терапевт общий 1. Содержание

производство 2 года 5 лет отоларин- анализ гемоглобина

голог крови менее 130 г/л

по пока- у мужчин и

заниям: 120 г/л у жен-

невропа- щин, лейкоци-

толог тов менее 4,5х

10(9) в/л,

тромбоцитов

менее 180.000

2. Аллергичес-

кие заболева-

ния органов

дыхания, кожи

и др. при ра-

боте с полиэ-

фирными смола-

ми и лаками,

при горячей

прессовке

пластмасс

2.4.8.Полиуретаны(А) 1 раз в 1 раз в терапевт лейко- 1. Хронические

(пенополиуре- 2 года 5 лет отоларин- цитар- заболевания

тан и др.) - голог ная бронхо-легоч-

производство дермато- форму- ной системы с

венеролог ла частыми обост-

по пока- рениями

заниям: 2. Тотальные

невропа- дистрофические

толог заболевания

верхних дыха-

тельных путей

3. Аллергичес-

кие заболева-

ния органов

дыхания и кожи

2.4.9.Полиэфиры 1 раз в 1 раз в терапевт общий 1. Аллергичес-

(лавсан и др.) 2 года 5 лет невропа- анализ кие заболева-

производство толог крови ния органов

отоларин- дыхания, кожи

голог и др.

2.4.10.Фенопласты(А) 1 раз в 1 раз в терапевт общий 1. Тотальные

(фенольная 2 года 5 лет дермато- анализ дистрофические

смола, баке- венеролог крови заболевания

литовый лак отоларин- ФВД верхних дыха-

и др.) - голог тельных путей.

производство Гиперпласти-

ческий ларин-

гит

2. Хронические

заболевания

бронхо-легоч-

ной системы с

частыми обост-

рениями

3. Аллергичес-

кие заболева-

ния органов

дыхания, кожи

и др.

4. Хронические

заболевания

переднего от-

резка глаз

(век, конъюнк-

тивы, рогови-

цы, слезовыво-

дящих путей)

2.4.11.Фторопласты терапевт общий 1. Тотальные

(политетра- дермато- анализ субтрофические

фторэтилен, венеролог крови и аллергичес-

тефлон и др.) отоларин- ФВД кие заболева-

производство и 1 раз в 1 раз в голог ния верхних

термическая год 3 года по пока- дыхательных

переработка заниям: путей.

невропа- Гиперпласти-

толог ческий ларин-

гит

2. Хронические

заболевания

периферической

нервной систе-

мы

3. Хронические

бронхо-легоч-

ные заболева-

ния с частыми

обострениями

4. Хроничес-

кие, часто

рецидивирующие

заболевания

кожи

2.4.12.Фурановые 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

полимеры(А) 2 года 5 лет дермато- цитар- кие заболева-

венеролог ная ния органов

отоларин- форму- дыхания и др.

голог ла

2.4.13.Эпоксидные отоларин- общий 1. Аллергичес-

полимеры(А) голог анализ кие заболева-

(эпоксидные терапевт крови ния органов

смолы, компау- дермато- дыхания, кожи

нды, клеи и венеролог и др.

др.) по пока-

заниям:

производство 1 раз в 1 раз в невропа-

год 3 года толог

применение 1 раз в 1 раз в

2 года 5 лет

2.5. Смесь углево- 1 раз в 1 раз в терапевт общий 1. Тотальные

дородов: нефти, год 3 года отоларин- анализ дистрофические

бензины, керо- голог крови и аллергическ-

син, мазуты, невропа- ие заболевания

битумы, ас- толог верхних дыха-

фальты, камен- дермато- тельных путей.

ноугольные и венеролог Гиперпластиче-

нефтяные смолы(К) ский ларингит

и пеки(К), мине- 2. Аллергичес-

ральные масла кие заболева-

и СОЖи на ос- ния органов

нове минераль- дыхания и кожи

ных масел (не- 3. Заболева-

полностью очи- ния кожи, свя-

щенные минера- занные с повы-

льные масла(К), шенной чувст-

сланцевые смо- вительностью к

лы(А,К) и мас- солнечному

ла(А),(К) свету (солнеч-

ная экзема,

солнечная по-

чесуха и др.)

4. Предраковые

заболевания

кожи (гиперке-

ратозы, диске-

ратозы)

5. Жирная се-

борея, заболе-

вания фоллику-

лярного аппа-

рата кожи

6. Хронические

заболевания

периферической

нервной систе-

мы

2.6. Удобрения

2.6.1.Фосфорные 1 раз в 1 раз в терапевт 1. Тотальные

удобрения год 3 года отоларин- дистрофические

(аммофос, нит- голог заболевания

рофоска) - дермато- 2. Аллергичес-

производство венеролог кие заболева-

ния органов

дыхания, кожи

и др.

3. Хронические

рецидивирующие

заболевания

бронхо-легоч-

ной системы

2.6.2.Азотные удоб- 1 раз в 1 раз в терапевт 1. Тотальные

рения (нитрат 2 года 5 лет отоларин- дистрофические

аммония - ам- голог и аллергичес-

миачная селит- дермато- кие заболева-

ра, нитраты венеролог ния верхних

натрия, калия, дыхательных

кальция) путей

производство 2. Хронические

рецидивирующие

заболевания

кожи

2.7. Фармакологи-

ческие средст-

ва

2.7.1.Антибиотики(А) 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

год 3 года дермато- цитар- кие заболева-

лог ная ния

отоларин- форму- 2. Хронические

голог, ла заболевания

обязатель- бронхо-легоч-

но при ного аппарата

предвари- 3. Кандидоз,

тельном и микозы, дис-

по пока- бактериоз

заниям при 4. Хронические

периоди- заболевания

ческом мочевыводящих

медосмот- путей

ре невро- 5. Ревматизмы,

патолог системные вас-

кулиты

2.7.2.Противоопухо- 1. Содержание

левые препара- гемоглобина

ты(А,К) менее 130 г/л

у мужчин и

производство 1 раз в 1 раз в терапевт общий 120 г/л у жен-

6 мес 2 года анализ щин, лейкоци-

применение 1 раз в 1 раз в крови тов менее 4,5х

год 3 года 10(9) в/л,

тромбоцитов

менее 180.000

2. Аллергичес-

кие заболева-

ния

3. Все виды

опухолей

2.7.3.Сульфанилами- 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

ды(А) год 3 года отоларин- цитар- кие заболева-

голог ная ния органов

форму- дыхания, кожи

ла и др.

2. Тотальные

дистрофические

заболевания

верхних дыха-

тельных путей

2.7.4.Гормоны

производство 1 раз в 1 раз в терапевт общий 1. Аллергичес-

6 мес 2 года эндокри- анализ кие заболева-

нолог крови ния органов

применение 1 раз в 1 раз в дыхания, кожи

год 3 года и др.

2. Эндокринные

заболевания

2.7.5.Витамины 1 раз в 1 раз в терапевт общий 1. Аллергичес-

производство год 3 года отоларин- анализ кие заболева-

голог крови ния

по пока- 2. Тотальные

заниям: дистрофические

дермато- заболевания

венеролог верхних дыха-

тельных путей

3. Хронические

рецидивирующие

заболевания

кожи

2.7.6.Наркотики,

психотропные

препараты

производство 1 раз в 1 раз в невропато- 1. Хронические

год 3 года лог заболевания

терапевт нервной систе-

мы

2.7.7.Лекарственные

препараты, не

вошедшие в пп.

2.7.1.-2.7.6.

производство 1 раз в 1 раз в терапевт 1. Хронические

год 3 года невропато- заболевания

лог нервной систе-

мы

_________________________________________________________________________

¦ NN ¦Вредные, опасные¦ Периодичность ¦Участие ¦Лабора-¦Медицинские ¦

¦п.п.¦вещества и про-¦ осмотров ¦врачей-спе-¦торные ¦противопока- ¦

¦ ¦изводственные _________________циалистов ¦и функ-¦зания в допо-¦

¦ ¦факторы ¦в лечеб-¦в цен-¦ ¦циона- ¦лнение к об-¦

¦ ¦ ¦но-про- ¦тре ¦ ¦льные ¦щим медицин-¦

¦ ¦ ¦филакти-¦проф- ¦ ¦иссле- ¦ским противо-¦

¦ ¦ ¦ческом ¦пато- ¦ ¦дования¦показаниям ¦

¦ ¦ ¦учрежде-¦логии ¦ ¦ ¦ ¦

¦ ¦ ¦нии ¦ ¦ ¦ ¦ ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦

_________________________________________________________________________

3. Промышленные

аэрозоли преи-

мущественно

фиброгенного и

смешанного

действия

3.1. Кремния диок- 1 раз в 1 раз в терапевт рентге- 1. Тотальные

сид (кремне- год 3 года отоларин- ногра- дистрофические

зем) кристал- голог по фия и аллергичес-

лический (a)- показани- грудной кие заболева-

кварц, (a)-крис- ям: дер- клетки: ния верхних

тобалит, (a)- матовене- при дыхательных

тридимит)(Ф,А) ролог предва- путей

ритель- 2. Хронические

ном ос- заболевания

мотре бронхо-легоч-

прямая ной системы

и боко- 3. Искривление

вая носовой пере-

рентге- городки, пре-

нограм- пятствующие

ма, носовому дыха-

повтор- нию

ная

рентге-

нограм-

ма че-

рез 3

года,

при 4. Хроничес-

стаже кие, часто ре-

3-10 цидивирующие

лет 1 заболевания

раз в кожи

2 года,

при 5. Аллергичес-

стаже кие заболева-

более ния при работе

10 лет с аэрозолями,

1 раз в обладающими

год аллергенным

ФВД действием

(еже- 6. Врожденные

годно) аномалии (по-

роки развития)

органов дыха-

ния и сердца

3.2. Кремнийсодер- 1 раз в 1 раз в терапевт те же те же

жащие аэрозоли год 3 года отоларин-

с содержанием голог

свободного ди-

оксида кремния

10% и более,

(Ф); - кремния

диоксида амор-

фного и с со-

держанием сво-

бодного диок-

сида кремния

менее 10%, (Ф)

3.3. Кремния карбид 1 раз в 1 раз в терапевт рентге- те же, что в

(волокнистые 2 года 5 лет отоларин- ногра- п. 3.1.

кристаллы)(Ф,А) голог фия

дермато- грудной

венеролог клетки:

при

предва-

ритель-

ном ос-

мотре

прямая

и боко-

вая

рентге-

нограм-

ма,

повтор-

ная

рентге-

нограм-

ма че-

рез 3

года,

при

стаже

3-10

лет 1

раз в

2 года,

при

стаже

более

10 лет

1 раз в

год

ФВД

(еже-

годно)

3.4. Силикатные и

силикатосодер-

жащие:

3.4.1.Асбест и асбе- 1 раз в 1 раз в терапевт как в те же, что в

стосодержащие год 3 года отоларин- п.3.1. п. 3.1.

(асбеста от голог 7. Гиперплас-

10% и бо- дермато- тический ла-

лее)(Ф,К) венеролог рингит

3.4.2.Асбестосодер- 1 раз в 1 раз в так же, как в те же, что в

жащие (асбеста год 3 года как в п.3.4.1. п. 3.4.1.

менее 10%) п.3.4.1.

(асбестобаке-

лит, асбесто-

резина и

др.)(Ф,К)

3.4.3.Другие сили-

катные и сили-

катосодержащие:

в том числе

ИМВВ (искусст-

венные мине-

ральные волок-

нистые вещест-

ва):

3.4.3.1.Глина, ша- 1 раз в 1 раз в терапевт рентге- те же,

мот, бокситы, 2 года 5 лет отоларин- ногра- что в

нефелиновые голог фия п.3.1.

сиениты, дис- по пока- грудной

тенсиллиманиты, заниям: клетки

оливин, аппа- дермато- при

титы, слюды, венеролог предва-

дуниты, извес- ритель-

тняки, бариты, ном ос-

инфузорная мотре

земля, туфы, прямая

пемзы перлит, и боко-

форстерит и вая

др.(Ф) рентге-

нограм-

ма

первая -

через 5

лет, при

стаже от

5 до 15

лет, 1

раз в

3 года,

после

15 лет

1 раз в

год

ФВД

(еже-

годно)

3.4.3.2.Цемент, хро- 1 раз в 1 раз в терапевт как в те же, что в

ммагнезит, год 3 года отоларин- п. п. 3.1.

аэрозоли желе- голог 3.4.3.1.

зорудных и по- дермато-

лиметалличес- венеролог

ких концентра-

тов, металлур-

гических агло-

мератов (Ф, А)

3.4.3.3.ИМВВ-искусс- 1 раз в 1 раз в то же, как как в те же, что в

твенные мине- 2 года, 5 лет в п. п. п. 3.1.

ральные волок- при ста- 3.4.3.2. 3.4.3.1.

нистые вещест- же свыше

ва: стеклово- 15 лет 1

локно, вата раз в год

минеральная и

др.(Ф,А)

3.5. Аэрозоли мета- 1 раз в 1 раз в терапевт как в те же, что в

ллов (железо, год 3 года отоларин- п. п. 3.1.

алюминий) и их голог 3.1.

сплавов, обра- дермато-

зовавшиеся в венеролог

процессе сухой

шлифовки, по-

лучения метал-

лических поро-

шков и др.(Ф,А)

3.6. Абразивные и 1 раз в 1 раз в терапевт рентге- те же, что в

абразивсодер- 2 года 5 лет отоларин- ногра- п. 3.1.

жащие (элект- голог фия

рокорундов, дермато- грудной

карбида бора, венеролог клетки:

альбора, кар- при

бида кремния предва-

и др.), в т.ч. ритель-

с примесью ном ос-

связующих(Ф,А) мотре

прямая

и боко-

вая

рентге-

нограм-

мы,

первая

через 5

лет ра-

боты,

при

стаже

от 5 до

15 лет

через

3 года,

при

стаже

свыше

15 лет

ежегод-

но

ФВД

3.7. Углеводородные

пыли

3.7.1.Антрацит и 1 раз в 1 раз в терапевт как в как в п. 3.1.

другие ископае- 2 года 5 лет отоларин- п. 3.6.

мые угли(Ф) голог

по пока-

заниям:

дермато-

венеролог

3.7.2.Углеродные пы- 1 раз в 1 раз в как в как в как в п. 3.1.

ли с содержа- 2 года 5 лет п.3.6. п.3.6.

нием свободно-

го диоксида

кремния от 5

до 10%(Ф)

3.7.3.Коксы - камен- 1 раз в 1 раз в как в как в как в п. 3.1.

ноугольный, год 3 года п.3.6. п.3.6. 7. Гиперплас-

пековый, неф- тический ла-

тяной, сланце- рингит

вый(Ф,К)

3.7.4.Алмазы природ- 1 раз в 1 раз в как в как в как в п. 3.1.

ные и искусст- 2 года 5 лет п.3.6. п.3.6.

венные

3.7.5.Алмаз металли- 1 раз в 1 раз в как в как в как в п. 3.1.

зированный(Ф) 2 года 5 лет п.3.6. п.3.6.

3.7.6.Сажи черные 1 раз в 1 раз в как в как в как в п. 3.1.

промышлен- год 3 года п.3.6. п.3.6. 7. Гиперплас-

ные(Ф,К) по пока- тический ла-

заниям: рингит

дермато-

венеролог

3.7.7.Углеводородные 1 раз в 1 раз в терапевт как в как в п. 3.1.,

волокнистые год 3 года отоларин- п.3.6. а также учи-

материалы на голог тывать проти-

основе гидрат- дермато- вопоказания

целлюлозных и венеролог для химических

полиакрилонит- веществ, сос-

рильных воло- тавляющих ука-

кон(Ф,К) занные матери-

(тератогенное алы

действие)

3.7.8.Углеродсодер- 1 раз в 1 раз в как в как в как в п.3.7.7.

жащие с поли- год 3 года п. 3.7.7. п.3.6.

мерными крепи-

телями, бакте-

риальным заг-

рязнением и в

сочетании с

другими вред-

ными химичес-

кими вещества-

ми(Ф,А)

3.8. Руд полиметал- 1 раз в 1 раз в терапевт как в как в п. 3.1,

лических и со- год 3 года отоларин- п.3.1. а также учи-

держащих цвет- голог тывать проти-

ные и редкие дермато- вопоказания

металлы, при венеролог для металлов,

содержании входящих в

свободного ди- состав руд

оксида кремния

менее 10%(Ф,А,К)

3.9. Сварочные

аэрозоли:

3.9.1.Содержащие 1 раз в 1 раз в терапевт как в как в п. 3.1,

марганец (20% год 3 года отоларин- п.3.1. а также учи-

и более), ни- голог тывать проти-

кель, хром, невропато- вопоказания

соединения лог для вредных

фтора, берил- дермато- веществ - ком-

лий, свинец и венеролог понентов сва-

др., в т.ч. в рочного аэро-

сочетании с золя

газовыми ком-

понентами (оз-

он, оксид азо-

та и углеро-

да)(Ф,К,А)

3.9.2.Содержание ме- 1 раз в 1 раз в как в как в как в п. 3.1.

нее 20% мар- 2 года 5 лет п.3.1. п.3.1.

ганца, оксидов

железа, алюми-

ний, магний,

титан, медь,

цинк, молиб-

ден, ванадий,

вольфрам и др.,

в т.ч. в соче-

тании с газо-

выми компонен-

тами (озон,

оксид азота и

углеро-

да)(Ф,К,А)

3.10. Пыль расти- 1 раз в 1 раз в терапевт как в как в п. 3.1.

тельного и жи- 2 года 5 лет отоларин- п.3.1.

вотного проис- голог Лейко-

хождения (хло- дерматолог цитар-

пка, льна, ко- офтальмо- ная

нопли, кенафа, лог форму-

джута, зерна, ла

табака, древе-

сины, торфа,

хмеля, бумаги,

шерсти, пуха,

натурального

шелка и др., в

т.ч. с бакте-

риальным заг-

рязнением)(Ф,А)

_________________________________________________________________________

¦ NN ¦Вредные, опасные¦ Периодичность ¦Участие ¦Лабора-¦Медицинские ¦

¦п.п.¦вещества и про-¦ осмотров ¦врачей-спе-¦торные ¦противопока- ¦

¦ ¦изводственные _________________циалистов ¦и функ-¦зания в допо-¦

¦ ¦факторы ¦в лечеб-¦в цен-¦ ¦циона- ¦лнение к об-¦

¦ ¦ ¦но-про- ¦тре ¦ ¦льные ¦щим медицин-¦

¦ ¦ ¦филакти-¦проф- ¦ ¦иссле- ¦ским противо-¦

¦ ¦ ¦ческом ¦пато- ¦ ¦дования¦показаниям ¦

¦ ¦ ¦учрежде-¦логии ¦ ¦ ¦ ¦

¦ ¦ ¦нии ¦ ¦ ¦ ¦ ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦

_________________________________________________________________________

4. Биологические

факторы

4.1. Грибы-проду- 1 раз в 1 раз в терапевт лейко- 1. Аллергичес-

центы, белко- год 3 года дермато- цитар- кие заболева-

во-витаминные венеролог ная ния

концентраты отоларин- форму- 2. Хронические

(БВК), кормо- голог ла заболевания

вые дрожжи, бронхо-легоч-

комбикорма(А) ного аппарата

3. Кандидоз и

другие микозы

4.2. Ферментые пре- 1 раз в 1 раз в терапевт лейко- Аллергические

параты, биос- год 3 года дермато- цитар- заболевания

тимуляторы(А) венеролог ная

отоларин- форму-

голог ла

4.3. Аллергены для 1 раз в 1 раз в терапевт лейко- Аллергические

диагностики и год 3 года дермато- цитар- заболевания

лечения и пре- венеролог ная

параты крови, отоларин- форму-

иммунобиологи- голог ла

ческие препа-

раты

4.4. Инфицированный 1 раз в 1 раз в терапевт лейко- Общие медицин-

материал и ма- год 3 года цитар- ские противо-

териал, зара- ная показания

женный парази- форму-

тами и др. ла

лабора-

торные

иссле-

дования

на

гель-

минтозы

4.5. Возбудители

инфекционных

заболеваний

4.5.1.Возбудители 1 раз в 1 раз в терапевт иссле- 1. Лица моложе

бруцеллеза год 3 года по пока- дования 18 лет

на тер- заниям: крови 2. Беременные

риториях невропа- по р-ии женщины

респуб- толог Хеддль- 3. Лица с по-

лик, об- хирург сона. ложительной

ластей, гинеколог При по- лабораторной

краев, уролог и ложите- реакцией на

длитель- др. в за- льных бруцеллез

но сво- висимости резуль-

бодных от клини- татах

(не ме- ческих или при

нее 5 проявлений выявле-

лет) от нии

бруцел- симпто-

леза жи- мов,

вотных подоз-

обществен- ритель-

ного сек- ных на

тора и бруцел-

индиви- 1 раз в лез,

дуальных 5 лет прово-

хозяйств дить

1 раз в дальней-

2 года шие кли-

нические

и полное

лабора-

торное

обследо-

вание

для иск-

лючения

или под-

твержде-

ния бру-

целлеза

4.5.2.Возбудитель 1 раз в 1 раз в терапевт иссле-

Ку-лихорадки 2 года 5 лет дование

крови

на реак-

ции свя-

зывания

компли-

мента с

антиге-

ном из

коксиел

Бернета

_________________________________________________________________________

¦ NN ¦Вредные, опасные¦ Периодичность ¦Участие ¦Лабора-¦Медицинские ¦

¦п.п.¦вещества и про-¦ осмотров ¦врачей-спе-¦торные ¦противопока- ¦

¦ ¦изводственные _________________циалистов ¦и функ-¦зания в допо-¦

¦ ¦факторы ¦в лечеб-¦в цен-¦ ¦циона- ¦лнение к об-¦

¦ ¦ ¦но-про- ¦тре ¦ ¦льные ¦щим медицин-¦

¦ ¦ ¦филакти-¦проф- ¦ ¦иссле- ¦ским противо-¦

¦ ¦ ¦ческом ¦пато- ¦ ¦дования¦показаниям ¦

¦ ¦ ¦учрежде-¦логии ¦ ¦ ¦ ¦

¦ ¦ ¦нии ¦ ¦ ¦ ¦ ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦

_________________________________________________________________________

5. Физические

факторы

5.1. Ионизирующие 1 раз в 1 раз в терапевт гемог- 1. Содержание

излучения. Ра- год 3 года невропато- лобин гемоглобина

диоктивные ве- (персо- лог эритро- менее 130 г/л

щества и ис- нал, при- офтальмо- циты у мужчин и

точники иони- влекае- лог тромбо- 120 г/л у жен-

зирующих излу- мый на отоларин- циты щин

чений проведе- голог лейко- 2. Лейкоцитов

ние ава- дермато- цитар- менее

рийно- венеролог ная 4,5х10(9) в/л;

ремонт- форму- тромбоцитов

ных ра- ла менее 180.000

бот, ЭКГ 3. Облитериру-

связан- ФВД и ющие заболева-

ных с рентге- ния артерий,

возмож- ногра- ангиоспазмы

ным об- фия периферических

лучением, легких сосудов

проходят 4. Предопухо-

предвари- левые заболе-

тельные вания, склон-

медицин- ные к перерож-

ские ос- дению и реци-

мотры и дивированию;

последу- злокачествен-

ющие ос- ные опухоли;

мотры новообразова-

согласно ния (без инди-

ОСП 72/87 видуального

N 4422-87 допуска)

п. 3.1. 5. Доброкачес-

твенные опухо-

ли и заболева-

ния, препятст-

вующие ношению

спецодежды и

туалету кожных

покровов

6. Лучевая бо-

лезнь II-IV

степени тя-

жести или на-

личие стойких

последствий

(при лучевой

болезни I сте-

пени тяжести

годность опре-

деляется инди-

видуально)

7. Хронические

гнойные забо-

левания прида-

точных пазух

носа, хрони-

ческие средние

отиты с часты-

ми обострения-

ми (при атро-

фических про-

цессах год-

ность опреде-

ляется индиви-

дуально)

8. Хронические

и грибковые

заболевания

9. Острота

зрения с кор-

рекцией не ме-

нее 0,5 на од-

ном глазу и

0,2 - на дру-

гом. Рефракция

скиаскопи-

чески: близо-

рукость при

нормальном

глазном дне до

10,ОД, дально-

зоркость до

8,0Д, астигма-

тизм не более

3,ОД

10. Катаракта

5.2. Неионизирующие

излучения

5.2.1.Лазерные излу- 1 раз в 1 раз в терапевт общий 1. Хронические

чения от лазе- год 3 года невропато- анализ рецидивирующие

ров III и IV лог крови заболевания

классов опас- окулист тромбо- кожи

ности по "Са- дермато- циты 2. Катаракта

нитарным нор- венеролог ретику- 3. Дегенера-

мам и правилам лоциты тивно-дистро-

устройства и ЭКГ фические забо-

эксплуатации левания сет-

лазеров" чатки глаз

N 5804-91 4. Хронические

заболевания

переднего от-

резка глаз

5.2.2.Электромагнит- терапевт общий 1. Катаракта

ные (электри- невропато- анализ 2. Дегенера-

ческие и маг- лог крови тивно-дистро-

нитные поля окулист тромбо- фические забо-

радиочастот) циты левания сет-

при превышении ЭКГ чатки глаз

ПДУ по: 3. Выраженная

ГОСТ-12.1.006- вегетатив-

-84 ССБТ. но-сосудистая

Электромагнит- дистония

ные поля ради-

очастот на ра-

бочих местах и

требования к

проведению

контроля (диа-

пазон 60

кГц-300 ГТЦ);

"Предельно до-

пустимым уров-

ням воз-

действия

электромагнит-

ных полей диа-

пазона частот

10-60 кГц"

N 5803-91

"Санитарным

нормам и пра-

вилам выполне-

ния работ в

условиях воз-

действия

электрических

полей промыш-

ленных частот

(50 Гц)"

N 5802-91

- в диапазоне

частот 80 МГц 1 раз в 1 раз в

- 300 ГТц год 3 года

(ОВЧ, УВЧ,

СВЧ, КВЧ)

- в диапазоне 1 раз в 1 раз в

частот ниже 30 2 года 5 лет

МГц (ВЧ, СЧ,

НЧ, ОНЧ, ИНЧ,

СНЧ, КНЧ),

промышленная

частота

5.2.3.Постоянные 1 раз в 1 раз в терапевт эритро- 1. Катаракта

электрические 2 года 5 лет невропато- циты 2. Выраженная

и постоянные лог тромбо- вегетатив-

магнитные поля циты но-сосудистая

при превышении лейко- дистония

ПДУ ПО ГОСТ цитар-

12.1.045-84 ная

"ССБТ. Элект- форму-

рические поля. ла

Допустимые ЭКГ

уровни на ра-

бочих местах и

требования к

проведению

контроля" и

"Предельно до-

пустимым уров-

ням воз-

действия

постоянных

магнитных по-

лей при работе

с магнитными

устройствами и

магнитными ма-

териалами"

N 1742-77

5.3. Производствен-

ная вибрация

5.3.1.Локальная виб- 1 раз в 1 раз в невропа- холодо- 1. Облитериру-

рация при нор- год 3 года толог вая ющие заболева-

мативных уров- отоларин- проба ния артерий,

нях и превыше- голог вибра- периферический

ния ПДУ по терапевт ционная ангиоспазм

"Санитарным чувст- 2. Хронические

нормам и пра- витель- заболевания

вилам при ра- ность периферической

боте с машина- по по- нервной систе-

ми и оборудо- казани- мы

ванием, созда- ям: 3. Аномалии

ющими локаль- РВГ положения жен-

ную вибрацию, перифе- ских половых

передающуюся ричес- органов. Хро-

на руки рабо- ких со- нические вос-

тающих" судов палительные

N 3041-84 рентге- заболевания

ногра- матки и при-

фия датков с час-

опорно- тыми обостре-

двига- ниями

тельно- 4. Высокая и

го ап- осложненная

парата близорукость

(выше 8,0 Д)

5.3.2.Общая вибрация 1 раз в 1 раз в невропа- вибра- те же, что

при превышении 2 года 5 лет толог ционная п. 5.3.1.

ПДУ по "Сани- отоларин- чувст-

тарным нормам голог витель-

вибрации рабо- терапевт ность

чих мест" по пока- по по-

N 3044-84 заниям: казани-

хирург ям:

офталь- РВГ

молог перифе-

ричес-

ких со-

судов,

иссле-

дование

вести-

булярно-

го аппа-

рата

аудиоме-

трия

ЭКГ

рентге-

ногра-

фия

опорно-

двига-

тельно-

го ап-

парата

5.4. Производствен- отоларин- ауди- 1. Стойкие по-

ный шум при голог метрия нижения слуха,

превышении ПДУ терапевт иссле- хотя бы на од-

80 дБА по "Са- невропа- дования но ухо, любой

нитарным нор- толог вести- этиологии

мам допустимых булярно-2. Отосклероз

уровней шума го ап- и другие хро-

на рабочих парата нические забо-

местах" (по по- левания уха с

N 3223-85: казани- неблагоприят-

- от 81 до 99 1 раз в 1 раз в ям) ным прогнозом

дБА 2 года 5 лет 3. Нарушение

- от 100 дБА и 1 раз в 1 раз в функции вести-

выше год 3 года булярного ап-

парата любой

этиологии, в

т.ч. болезнь

Меньера

5.5. Ультразвук 1 раз в 1 раз в терапевт вибра- 1. Хронические

(контактная год 3 года невропато- ционная заболевания

передача) при лог чувст- периферической

превышении ПДУ офтальмо- витель- нервной систе-

по ГОСТ лог ность мы

12.1.001-89 по по- 2. Облитериру-

"ССБТ. Ультра- казани- ющие заболева-

звук. Общие ям: РВГ ния артерий,

требования бе- перифе- периферический

зопасности" ричес- ангиоспазм

ких со-

судов

5.6. Повышенное ат- 1 раз в 1 раз в терапевт рентге- 1. Выраженные

мосферное дав- год 3 года отоларин- ногра- пороки разви-

ление. голог фия тия опорно-

Работа в невропа- органов двигательного

кессонах, во- толог грудной аппарата и

долазные рабо- офталь- клетки последствия

ты, работа в молог иссле- травм

барокамерах дование 2. Хронический

вести- отит, атрофи-

булярно-ческие рубцы

го ап- барабанных пе-

парата репонок, хро-

ЭКГ нический евс-

тахиит

3. Хронические

заболевания

верхних дыха-

тельных путей,

бронхо-легоч-

ного аппарата

4. Нарушение

функции вести-

булярного ап-

парата, в т.ч.

болезнь Менье-

ра

5. Любое забо-

левание глаз,

ведущее к

стойкому нару-

шению функции

зрения; остро-

та зрения ниже

0,8 на одном

глазу и ниже

0,5 на другом

глазу (без

коррекции)

6. Хронические

заболевания

центральной и

периферической

нервной систе-

мы

7. Болезни

сердца неза-

висимо от сте-

пени их ком-

пенсации

8. Грыжи с

наклонностью к

ущемлению

9. Распростра-

ненное вари-

козное расши-

рение вен, ге-

моррой.

Облитерирующие

заболевания

сосудов

10. Гипертони-

ческая болезнь

5.7. Пониженная тем-

пература воз-

духа

5.7.1.Общее охлажде-

ние:

-при темпера- 1 раз в 1 раз в терапевт по пока-1. Хронические

туре воздуха и год 3 года невропа- заниям: заболевания

в помещении толог термо- периферической

ниже допусти- хирург метрия нервной систе-

мой на 8шС и отоларин- с холо- мы

более по ГОСТ голог довой 2. Облитериру-

12.1.085.88 нагруз- ющие заболева-

- на открытой 1 раз в 1 раз в кой, ре-ния сосудов,

территории при 2 года 5 лет овазог- периферический

средней темпе- рафия ангиоспазм

ратуре в зим- перифе- 3. Выраженное

нее время от - ричес- варикозное

10шС до -20шС ких со- расширение

- на открытой 1 раз в 1 раз в судов вен, тромбоф-

территории при год 3 года лебит

средней темпе- 4. Хронические

ратуре в зим- воспалительные

нее время ниже заболевания

-20шС матки и при-

датков с час-

тыми обостре-

ниями

5.7.2.Локальное ох- 1 раз в 1 раз в то же то же то же

лаждение год 3 года

5.8. Повышенная

температура

воздуха

- до 5шС выше 1 раз в 1 раз в терапевт 1. Хронические

верхней грани- конце 5 лет невропато- рецидивирующие

цы допустимой первого лог заболевания

(ГОСТ года, дерматове- кожи

12.1.005.88) затем 1 неролог 2. Выраженная

раз в 2 по показа- вегетатив-

года ниям: но-сосудистая

акушер-ги- дистония

неколог 3. Катаракта

окулист

- более чем на 1 раз в 1 раз в

4шС выше верх- течение 3 года

ней границы первого

допустимой года,

(ГОСТ затем

12.1.005.88) через

каждые

6 мес.

5.9. Тепловое излу- 1 раз в 1 раз в терапевт те же, что в

чение (ТИ) течение 5 лет невропато- п. 5.8.

- ТИ выше до- первого лог

пустимого года, дерматове-

уровня при затем 1 неролог

температуре раз в 2 по показа-

воздуха ниже года ниям:

нижней границы акушер-ги-

допустимой неколог

(ГОСТ окулист

12.1.005.88)

- ТИ выше до- 1 раз в 1 раз в

пустимого 6 мес. 3 года

уровня при в тече-

температуре ние

воздуха выше первого

допустимой года,

(ГОСТ затем 1

12.1.005.88) раз в

год

_________________________________________________________________________

¦ NN ¦Вредные, опасные¦ Периодичность ¦Участие ¦Лабора-¦Медицинские ¦

¦п.п.¦вещества и про-¦ осмотров ¦врачей-спе-¦торные ¦противопока- ¦

¦ ¦изводственные _________________циалистов ¦и функ-¦зания в допо-¦

¦ ¦факторы ¦в лечеб-¦в цен-¦ ¦циона- ¦лнение к об-¦

¦ ¦ ¦но-про- ¦тре ¦ ¦льные ¦щим медицин-¦

¦ ¦ ¦филакти-¦проф- ¦ ¦иссле- ¦ским противо-¦

¦ ¦ ¦ческом ¦пато- ¦ ¦дования¦показаниям ¦

¦ ¦ ¦учрежде-¦логии ¦ ¦ ¦ ¦

¦ ¦ ¦нии ¦ ¦ ¦ ¦ ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦

_________________________________________________________________________

6. Факторы трудо-

вого процесса

6.1. Физические пе-

регрузки

6.1.1.Подъем и пере- 1 раз в 1 раз в невропато- динамо- 1. Хронические

мещение груза 2 года 5 лет лог метрия заболевания

вручную (масса хирург по по- периферической

груза в кг) в терапевт каза- нервной систе-

течение смены: по показа- ниям: мы

ниям: элект- 2. Облитериру-

уролог роней- ющие заболева-

ромио- ния артерий,

графия, периферический

РВГ ангиоспазм

пери- 3. Выраженное

фери- варикозное

ческих расширение

сосу- вен нижних ко-

дов нечностей,

тромбофлебит,

геморрой

4. Выраженный

энтероптоз,

грыжи, выпаде-

ние прямой ки-

шки

6.1.1.1.Подъем и пе- 1 раз в 1 раз в те же тоже 5. Аномалии

ремещение тя- 1 год 3 года положения жен-

жестей (посто- ских половых

янно более 2-х органов. Опу-

раз в час) щение (выпаде-

мужчины - бо- ние) женских

лее 15 кг половых орга-

женщины - бо- нов

лее 7 кг; 6. Хронические

воспалительные

заболевания

матки и при-

датков с час-

тыми обостре-

ниями

- Подъем и пе- 1 раз в 1 раз в те же тоже 7. Ишемическая

ремещение тя- 1 год 3 года болезнь сердца

жестей при че-

редовании с

другой работой

(до 2 раз в

час)

мужчины - бо-

лее 30 кг

женщины - бо-

лее 10 кг

6.1.1.2.Суммарная

масса груза

(кг), переме-

щаемого в те-

чении каждого

часа смены:

Подъем с рабо- 1 раз в 1 раз в те же тоже

чей поверхнос- 1 год 3 года

ти:

мужчины - бо-

лее 870

женщины - бо-

лее 350

Подъем с пола: тоже тоже тоже тоже

мужчины - бо-

лее 435

женщины - бо-

лее - 175

6.1.2.Периодическое те же

удержание гру-

за (деталей,

инструмента и

др.) на весу,

приложение

усилий (кг.сек)

в течениие сме-

ны

1) одной рукой 1 раз в 1 раз в те же тоже тоже

мужчины - от 2 года 5 лет

36001 - 70000

женщины - от

21601 - 42000

мужчины - бо- 1 раз в 1 раз в те же тоже тоже

лее 70000 1 год 3 года

женщины - бо-

лее 42000

2) двумя рука-

ми

мужчины - от 1 раз в 1 раз в те же тоже тоже

70001 - 140000 2 года 5 лет

женщины - от

42000 - 84000

мужчины - бо- 1 раз в 1 раз в те же тоже тоже

лее 140000 1 год 3 года

женщины более

84000

3) с участием

мышц корпуса и

ног

мужчины - от 1 раз в 1 раз в те же тоже тоже

100001- 200000 2 года 5 лет

женщины от

60001 - 120000

мужчины - бо- 1 раз в 1 раз в те же тоже тоже

лее 200000 2 года 5 лет

женщины более

120000

6.1.3.Работы, связа- 1 раз в 1 раз в те же тоже тоже

нные с: 2 года 5 лет

- локальными

мышечными нап-

ряжениями пре-

имущественно

мышц кистей и

пальцев рук

(кол-во движе-

ний за смену)

мужчины и жен-

щины - от

40001 - 60000 1 раз в 1 раз в те же тоже тоже

2 года 5 лет

более 60000 1 раз в 1 раз в те же тоже тоже

1 год 3 года

-региональными

мышечными нап-

ряжениями пре-

имущественно

мышц рук и

плечевого по-

яса (кол-во

движений за

смену)

мужчины и жен-

щины от

20001 - 30000 1 раз в 1 раз в те же тоже тоже

2 года 5 лет

более 30000 1 раз в 1 раз в те же тоже тоже

1 год 3 года

6.1.4.Работы, связа- 1 раз в 1 раз в те же тоже тоже

нные с вынуж- 2 года 5 лет

денными накло-

нами корпуса

(по визуальной

оценке более

30(i) от вертика-

ли) более 100

раз за смену

6.1.5.Пребывание в

вынужденной

рабочей позе

(на коленях,

на корточках и

т.п.):

до 25% времени

смены 1 раз в 1 раз в те же тоже тоже

2 года 5 лет

более 25% вре- 1 раз в 1 раз в те же тоже тоже

мени смены 1 год 3 года

6.2. Зрительно нап- 1 раз в офтальмо- то же,

ряженные рабо- год лог что в

ты: прецизион- п.6.2.1.

ные, работы с

оптическими

приборами и

наблюдение за

экраном

6.2.1.Прецизионные 1 раз в офтальмо- опреде- 1. Острота

работы с объ- 1 год лог ление зрения с кор-

ектом различе- остроты рекцией при

ния до 0,3 мм зрения предваритель-

скиос- ном профосмот-

копия ре ниже 1,0,

рефрак- при повторных

томет- периодических

рия медосмотрах

опреде- ниже 0,8 на

ление одном глазу и

объема 0,5 на другом

аккомо- глазу

дации 2. Аномалии

иссле- рефракции: при

дование предваритель-

форий ном осмотре -

тоно- миопия выше

метрия 2,0 Д, гипер-

опреде- метропия выше

ление 2,0 Д, астиг-

цветоо- матизм выше

щущения 1,0 Д; при по-

вторных медос-

мотрах: миопия

выше 8,0 Д,

гиперметропия

выше 6,0 Д,

астигматизм

выше 3,0 Д

3. Отсутствие

бинокулярного

зрения

4. Снижение

аккомодации

ниже возраст-

ных норм

5. Лагофтальм

6. Хронические

заболевания

переднего от-

резка глаз

(век, конъюнк-

тивы, рогови-

цы, слезовыво-

дящих путей)

7. Заболевания

зрительного

нерва, сетчат-

ки

8. Глаукома

6.2.2.Зрительно-нап- 1 раз в офтальмо- то же, 1. Острота

ряженные рабо- 1 год лог что в зрения с кор-

ты с объектом п.6.2.1 рекцией не ни-

различения от же 0,5 Д на

0,3 до 1 мм одном глазу и

0,2 Д на дру-

гом глазу

2. Аномалии

рефракции: при

предваритель-

ном осмотре

миопия выше

6,0 Д, гипер-

метропия выше

4,0 Д, астиг-

матизм выше

2,0 Д, при

повторных пе-

риодических

осмотрах: ми-

опия выше 10,0

Д, гиперметро-

пия выше 6,0

Д, астигматизм

выше 4,0 Д

3. Отсутствие

бинокулярного

зрения

4. Снижение

аккомодации

ниже возраст-

ных норм

5. Лагофтальм

6. Хронические

заболевания

переднего от-

резка глаза

7. Заболевания

зрительного

нерва, сетчат-

ки

8. Глаукома

6.2.3.Зрительно-нап- офтальмо- 1. Острота

ряженные рабо- лог зрения не ме-

ты, связанные невропато- нее 0,5 Д на

с непрерывным лог одном глазу и

слежением за 0,2 Д на дру-

экраном видо- гом глазу при

терминалов предваритель-

(дисплеев): ном профосмот-

- менее 4 ча- ре; не менее

сов за 8-часо- 1 раз в 1 раз в 0,4 на одном

вую смену 1 год 3 года глазу и 0,2 Д

на другом гла-

зу при повтор-

ных периоди-

ческих осмот-

рах

2. Аномалии

рефракции: ми-

опия не более

8,0 Д, гипер-

метропия не

более 8,0 Д,

астигматизм не

более 3,0 Д

при предвари-

тельном мед-

осмотре;

миопия не

более 0,8 Д,

астигматизм

не более

4.0 Д при

повторном пе-

риодическом

медосмотре

3. Снижение

аккомодации

ниже возраст-

ных норм

4. Нарушение

цветоощущения,

если цвет

несет информа-

ционную наг-

рузку

5. Лагофтальм

6. Хронические

воспалительные

или аллерги-

ческие заболе-

вания защитно-

го аппарата и

оболочек глаз-

ного яблока

7. Заболевание

зрительного

нерва, сетчат-

ки

8. Нарастающий

офтальмотонус

9. Глаукома

более 4 часов 1 раз в 1 раз в офтальмо- 1. Острота

(за 8-часовую год 3 года лог зрения не ме-

смену) невропато- нее 0,9 Д на

лог одном и 0,6 Д

на другом гла-

зу при предва-

рительном мед-

осмотре; не

менее 0,7 Д на

одном и 0,5 Д

на другом гла-

зу при повтор-

ном периоди-

ческом медос-

мотре

2. Аномалии

рефракции: ми-

опия не более

5,0 Д, гипер-

метропия не

более 2,0 Д,

астигматизм не

более 1,5 Д

при предвари-

тельном медос-

мотре; миопия

не более 6,0

Д, гиперметро-

пия не более

3,0 Д, астиг-

матизм не бо-

лее 2,0 Д при

повторных

периодических

медосмотрах

3. Снижение

аккомодации

ниже возраст-

ных норм

4. Нарушение

цветоощущения,

если цвет

несет информа-

ционную наг-

рузку

5. Лагофтальм

6. Хронические

воспалительные

и аллергичес-

кие заболения

защитного ап-

парата и обо-

лочек глазного

яблока

7. Заболевания

зрительного

нерва, сетчат-

ки

8. Нарастающий

офтальмотонус

9. Глаукома

6.3. Перенапряжение 1 раз в терапевт Хронические

голосового ап- 2 года отоларин- заболевания,

парата (препо- голог связанные с

давательская, расстройствами

дикторская, функции голо-

вокально-раз- сового аппара-

говорные виды та (хроничес-

актерской ра- кие ларингит,

боты, работы фарингит и

на телефонной т.п.)

станции и др.)

Начальник Управления
профилактической медицины
С.И.Иванов

Начальник Управления организации
медицинской помощи населению
А.А.Карпеев

Приложение 2

к приказу Минздравмедпрома РФ

от 14 марта 1996 г. N 90

Временный перечень

работ, при выполнении которых обязательны предварительные

и периодические медицинские осмотры работников,

врачей-специалистов, участвующих в проведении этих

медицинских осмотров, необходимых лабораторных и

функциональных исследований, медицинских

противопоказаний к допуску на работу

(с изменениями от 11 сентября 2000 г.)

_________________________________________________________________________

¦ NN ¦Характер проводимых¦Перио- ¦Участие вра-¦Лаборатор-¦Медицинские ¦

¦п.п.¦ работ ¦дичность¦чей-специа- ¦ные и фун-¦противопока- ¦

¦ ¦ ¦осмотров¦листов ¦кциональ- ¦зания в допо-¦

¦ ¦ ¦ ¦ ¦ные иссле-¦лнение к об-¦

¦ ¦ ¦ ¦ ¦дования ¦щим медицин-¦

¦ ¦ ¦ ¦ ¦ ¦ским противо-¦

¦ ¦ ¦ ¦ ¦ ¦показаниям ¦

_________________________________________________________________________

¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6 ¦

_________________________________________________________________________

1. Работы на высоте, 1 раз в терапевт исследова- 1. Грыжи, пре-

верхолазные работы 2 года невропатолог ние вести- пятствующие

и связанные с под- булярного работе и имею-

ъемом аппарата щие наклон-

ность к ущем-

лению

на высоту, а также офтальмолог 2. Доброкачес-

по обслуживанию хирург твенные опухо-

подъемных сооруже- психиатр ли, препятст-

ний (верхолазными (только для вующие выпол-

считаются все ра- верхолазных нению работ

боты, когда основ- работ) средней тяжес-

ным средством пре- отоларинголог ти

дохранения работ- акушер-гине- 3. Хронические

ников от падения с колог заболевания

высоты во все мо- периферической

менты работы и пе- нервной систе-

редвижения являет- мы

ся предохранитель- 4. Облитериру-

ный пояс) ющий эндарте-

риит

5. Выраженное

расширение

вен. Тромбо-

лебит, гемор-

рой с частыми

обострениями

и кровотече-

нием

Разъяснение: - При осуществлении предварительных и периодических

медицинских осмотров, в обязательном порядке проводится

исследование крови: Нв, лейкоциты, СОЭ;

- при предварительном медосмотре обязательно проводится

рентгенограмма органов грудной клетки, в прямой проек-

ции, при периодическом медосмотре 1 раз в 3 года;

- при проведении предварительных и периодических меди-

цинских осмотров женщины осматриваются врачом акушером-

гинекологом с проведением бактериоскопического (на фло-

ру) и цитологического (на атипичные клетки) исследова-

ния. Сроки осмотров женщин должны совпадать со сроками

периодических медицинских осмотров, но не реже 1 раза в

год;

- врачам, проводящим предварительные и периодические

медицинские осмотры, при наличии медицинских показаний

надлежит привлекать к осмотрам других врачей-специа-

листов;

- участие врача-психиатра обязательно только при прове-

дении предварительных при поступлении на работу меди-

цинских осмотров;

- работами на высоте считаются все работы, которые вы-

полняются на высоте 1,5 метра от поверхности грунта,

перекрытия или рабочего настила, над которыми произво-

дятся работы с монтажных приспособлений или не-

посредственно с элементов конструкций, оборудования,

машин и механизмов, при их установке, эксплуатации,

монтаже и ремонте.

1.1. Работы в качестве 1 раз в терапевт 6. Стойкое по-

крановщика (маши- 2 года невропатолог нижение слуха

ниста крана) отоларинголог любой эти-

офтальмолог ологии одно- и

двустороннее

(шепотная речь

не менее 3 м)

7. Нарушение

функции вести-

булярного ап-

парата, в том

числе болезнь

Миньера

8. Болезни ор-

ганов зрения:

а) острота

зрения без

коррекции ниже

0,5 Д на одном

глазу и ниже

0,2 Д на дру-

гом;

б) ограничение

поля зрения

более чем 20ш;

в) не поддаю-

щиеся лечению

дакриоциститы

и неизлечимое

слезотечение;

г) глаукома

9. Эпилепсия и

синкопальные

состояния

10. Аномалии

положения жен-

ских половых

органов. Хро-

нические вос-

палительные

заболевания

матки и при-

датков с час-

тыми обостре-

ниями

1.2. Работа лифтера (к 1 раз в терапевт 1. Нарушение

приему на работу 2 года отоларинголог функции вести-

для лифтеров обыч- офтальмолог булярного ап-

ных лифтов проти- парата, в том

вопоказаний нет) числе болезнь

Миньера

2. Стойкое по-

нижение слуха

любой этиоло-

гии (шепотная

речь менее

3 м)

3. Острота

зрения с кор-

рекцией ниже

0,5 Д на одном

глазу и ниже

0,2 Д на дру-

гом, или 0,7

при отсутствии

бинокулярного

зрения

2. Электротехнический 1 раз в терапевт исследова- 1. Стойкое по-

персонал, выполня- 2 года невропатолог ние нижение слуха

ющий работы по офтальмолог остроты любой этиоло-

оперативному обс- отоларинго- зрения и гии одно- или

луживанию и ремон- лог полей зре- двустороннее

ту в действующих ния, исс- (шепотная речь

электроустановках ледование менее 3 м)

напряжением 42 В и вестибуля- (кроме работ

выше переменного рного ап- по ремонту и

тока и 110 В и выше парата эксплуатации

постоянного тока, ЭВМ)

а также выполняю- 2. Острота

ющий монтажные и зрения с кор-

наладочные работы, рекцией ниже

испытания и изме- 0,5 Д на одном

рения в этих элек- глазу и ниже

троустановках 0,2 Д на дру-

гом

3. Стойкое

слезотечение,

не поддающееся

лечению

4. Ограничение

поля зрения,

более чем на

20ш

5. Нарушение

функции вести-

булярного ап-

парата, в том

числе болезнь

Миньера

3. Работы в государс- 1 раз в терапевт исследова- 1. Выраженное

твенной лесной ох- 2 года невропатолог ние вести- расширение вен

ране, по валке, хирург булярного Тромбофлебит

сплаву, транспор- отоларинго- аппарата нижних конеч-

тировке и первич- лог ностей, гемор-

ной обработке леса рой с час-

тыми обостре-

ниями и крово-

течениями

2. Облитериру-

ющий эндарте-

риит

3. Грыжи, пре-

пятствующие

работе и имею-

щие наклон-

ность к ущем-

лению

4. Хронические

заболевания

периферической

нервной систе-

мы

5. Стойкое по-

нижение слуха

любой этиоло-

гии (шепотная

речь менее

3 м)

6. Нарушение

функции вести-

булярного ап-

парата, в том

числе болезнь

Миньера

7. Острота

зрения с кор-

рекцией ниже

0,5 Д на одном

глазу и ниже

0,2 Д на дру-

гом

4.1. Работы в нефтяной 1 раз в терапевт анализ мо- 4.1; 4.2; 4.3;

и газовой 2 года невропатолог чи общий 4.4; 4.5.

промышленности в офтальмолог ЭКГ 1. Хронические

районах Крайнего хирург исследова- заболевания

Севера, приравнен- отоларинго- ние вести- периферической

ных к ним местнос- лог булярного нервной систе-

тях, пустынных и психиатр аппарата мы

других отдаленных дерматовене- 2. Облитериру-

и недостаточно об- ролог ющий эндарте-

житых районах, а риит, выражен-

также при морском ное расширение

бурении вен, тромбоф-

лебит, гемор-

рой с частыми

обострениями,

кровотечением

3. Грыжи с

наклонностью к

ущемлению, вы-

падение прямой

кишки

4. Стойкое по-

нижение слуха

любой эти-

ологии

(шепотная речь

менее 3 м)

4.2. Работа на гидроме- 1 раз в те же, что 5. Нарушение

теорологических год п. 4.1. функции вести-

станциях, сооруже- булярного ап-

ниях связи, распо- парата, в том

ложенных в поляр- числе болезнь

ных, высокогорных, Миньера

пустынных, таежных 6. Распростра-

и других отдален- ненные субат-

ных и недостаточно рофические из-

обжитых районах, в менения всех

сложных климати- отделов верх-

ческих условиях них дыхатель-

4.3. Геологоразведоч- 1 раз в те же, что ных путей

ные, топографичес- 2 года п. 4.1. 7. Острота

кие, строительные зрения с кор-

и другие работы в рекцией на од-

отдаленных, мало- ном глазу ниже

населенных, труд- 0,5 Д, на дру-

нодоступных, тунд- гом ниже 0,2 Д

ровых, заболочен- 8. Стойкое

ных и горных райо- слезотечение,

нах (в том числе не поддающееся

вахтово-экспедици- лечению

онным методом) 9. Хроничес-

4.4. Работы, выполняе- подлежат кие, часто

мые по организо- только обостряющиеся

ванному набору в предвари- заболевания

районах Крайнего тельным кожи

Севера и, прирав- медицинс- 10. Язвенная

ненных к ним мест- ким ос- болезнь желуд-

ностях мотрам ка и 12-ти

перстной кишки

11. Хроничес-

кие заболева-

ния печени,

желчевыводящей

системы, под-

желудочной же-

лезы с частыми

обострениями

12. Бронхиаль-

ная астма, ту-

беркулез лег-

ких

13. Аномалии

положения жен-

ских половых

органов. Хро-

нические вос-

палительные

заболевания

матки и при-

датков с час-

тыми обостре-

ниями

5. Работы, связанные 1 раз в терапевт исследова- 1. Острота

с обслуживанием 3 года офтальмолог ние остро- зрения с кор-

сосудов под дав- отоларинго- ты и полей рекцией ниже

лением лог зрения 0,5 Д на одном

глазу и ниже

0,2 Д на дру-

гом с коррек-

цией

2. Ограничение

поля зрения

более, чем на

20ш

3. Стойкое

слезотечение,

не поддающееся

лечению

4. Стойкое по-

нижение слуха

любой этиоло-

гии, одно- и

двустороннее

(шепотная речь

менее 3 м)

5. Нарушение

функции вести-

булярного ап-

парата

6. Выраженные

формы заболе-

ваний верхних

дыхательных

путей и орга-

нов дыхания с

нарушением фу-

нкции

7. Хронические

рецидивирующие

заболевания

кожи

8. Заболева-

ния, препят-

ствующие рабо-

те в противо-

газе (для ра-

ботников служ-

бы газнадзора)

6. Работы, связанные 1 раз в терапевт 1. Органичес-

с применением год невропатолог кие заболева-

взрывчатых мате- психиатр ния централь-

риалов, работы во офтальмолог ной нервной

взрыво- и пожа- отоларинголог системы с неб-

роопасных произ- лагоприятным

водствах течением

2. Хронические

заболевания

периферической

нервной систе-

мы

3. Стойкое по-

нижение слуха

любой этиоло-

гии, одно- и

двустороннее

(шепотная речь

менее 3 м)

4. Стойкое

слезотечение,

не поддающееся

лечению

Приказом Минздрава РФ от 11 сентября 2000 г. N 344 пункт 7 Приложения N 2 к

настоящему приказу признан утратившим силу

О порядке медицинского освидетельствования граждан для выдачи лицензии на право

приобретения оружия см. упомянутый выше приказ

7. Работы в военизи- 1 раз в терапевт исследова- 1. Отсутствие

рованной охране, год невропатолог ние остро- конечности,

службах спецсвязи, отоларинго- ты зрения кисти, стопы

аппарате инкасса- лог ЭКГ 2. Заболевания

ции, банковских офтальмолог периферических

структурах, других психиатр сосудов (обли-

ведомствах и служ- хирург терирующий эн-

бах, которым раз- дерматовене- дартериит, ва-

решено ношение ог- ролог рикозное рас-

нестрельного ору- ширение вен и

жия и его примене- др.)

ние 3. Хронические

заболевания

периферической

нервной систе-

мы

4. Хроничес-

кие, часто

обостряющиеся

заболевания

кожи

5. Острота

зрения с кор-

рекцией ниже

0,5 Д на одном

глазу, ниже

0,2 Д на дру-

гом; или 0,7 Д

на одном глазу

при отсутствии

зрения на дру-

гом

6. Стойкое

снижение слуха

любой этиоло-

гии (восприя-

тие шепотной

речи менее

3 м)

7. Органичес-

кие заболева-

ния централь-

ной нервной

системы

8. Газоспасательная 1 раз в терапевт крупнокад- 1. Хронические

служба, доброволь- год отоларинго- ровая флю- заболевания

ные газоспасатель- (внеоче- лог орография периферической

ные дружины, вое- редной невропато- ЭКГ нервной систе-

низированные части медицин- лог анализ мо- мы

и отряды по преду- ский ос- офтальмолог чи общий 2. Психические

преждению возник- мотр хирург исследова- заболевания

новения и ликвида- прово- психиатр ние вести- (даже в стадии

ции открытых газо- дится булярного ремиссии)

вых и нефтяных после аппарата 3. Все заболе-

фонтанов, военизи- перене- вания сердеч-

рованные горные, сенного но-сосудистой

горноспасательные заболе- системы, даже

службы министерств вания, при наличии

и ведомств, пожар- отравле- компенсации

ная охрана ния, 4. Все хрони-

травмы) ческие заболе-

вания органов

дыхания

5. Болезни зу-

бов, полости

рта, отсутст-

вие зубов, ме-

шающее захва-

тыванию загуб-

ника, наличие

съемных проте-

зов, альвео-

лярная пиор-

рея, стомати-

ты, периодон-

тит, анкилозы

и контратуры

нижней челюс-

ти, челюстной

артрит

6. Общее физи-

ческое недора-

звитие и недо-

развитие опор-

но-двигатель-

ного аппарата

7. Деформация

грудной клет-

ки, вызывающая

нарушение ды-

хания и зат-

рудняющая ра-

боту в проти-

вогазах

8. Болезни ор-

ганов брюшной

полости, вызы-

вающие наруше-

ние их функции

или затрудняю-

щие выполнение

физической ра-

боты

9. Любые забо-

левания позво-

ночника, верх-

них и нижних

конечностей с

нарушением их

функции

10. Доброка-

чественные

опухоли, пре-

пятствующие

выполнению ра-

бота в проти-

вогазах

11. Грыжи (все

виды)

12. Облитери-

рующий эндар-

териит. Вари-

козное расши-

рение вен и

трофические

язвы нижних

конечностей.

Тромбофлебит.

Геморрой

13. Искривле-

ние носовой

перегородки с

нарушением

функции носо-

вого дыхания

14. Распрост-

раненные изме-

нения верхних

дыхательных

путей

15. Хроничес-

кие заболева-

ния среднего

уха

16. Понижение

слуха (даже на

одно ухо) лю-

бой этиологии

(восприятие

шепотной речи

менее 3 м)

17. Нарушение

функции вести-

булярного ап-

парата

18. Понижение

остроты зрения

ниже 0,8 Д на

одном глазу и

ниже 0,5 Д на

другом, кор-

рекция не до-

пускается

19. Хроничес-

кие заболева-

ния слезоотво-

дящих путей,

век, органи-

ческие недос-

татки век,

препятствующие

полному их

смыканию, сво-

бодному движе-

нию глазного

яблока

20. Ограниче-

ние поля зре-

ния более чем

на 10ш

21. Сахарный

диабет

9. Аварийно-спасате- то же, то же, то же, то же, что и в

льные службы (ра- что и в что и в что и в п. 8

боты) по ликвида- п. 8 п. 8 п. 8

ции чрезвычайных

ситуаций природно-

го и техногенного

характера

Начальник Управления
профилактической медицины
С.И.Иванов

Начальник Управления организации
медицинской помощи населению
А.А.Карпеев

Приложение 3

к приказу Минздравмедпрома РФ

от 14 марта 1996 г. N 90

Положение

о проведении обязательных предварительных

при поступлении на работу и периодических

медицинских осмотров работников"

См. Инструкцию МПС РФ от 1 мая 1998 г. N ЦУВС-552 "О порядке организации и

проведения предрейсовых медицинских осмотров работников локомотивных бригад"

1. Общие положения

1.1. Целью предварительных медицинских осмотров при поступлении на работу

является определение соответствия состояния здоровья работников поручаемой им

работе.

Целью периодических медицинских осмотров является динамическое наблюдение за

состоянием здоровья работников в условиях воздействия профессиональных

вредностей, профилактика и своевременное установление начальных признаков

профессиональных заболеваний: выявление общих заболеваний, препятствующих

продолжению работы с вредными, опасными веществами и производственными

факторами, а также предупреждение несчастных случаев.

Предварительные и периодические медицинские осмотры работников проводятся

лечебно-профилактическими учреждениями (организациями) с любой формой

собственности, имеющими соответствующую лицензию и сертификат.

Осмотр психиатром проводится в психоневрологическом диспансере (отделении,

кабинете) по месту постоянной прописки обследуемого.

1.2. Работники, занятые непосредственным управлением различными видами

транспортных средств (автомобильными, городскими, электрическими, воздушными,

речными, морскими, железнодорожными) проходят предварительные и периодические

медицинские осмотры по спискам профессий, утвержденных Министерством транспорта

Российской Федерации и Министерством путей сообщения Российской Федерации и

согласованных с Министерством здравоохранения и медицинской промышленности

Российской Федерации.

1.3. Оплата предварительных и периодических медицинских осмотров работников,

проводимых в соответствии с приложениями N 1 и N 2, осуществляется в порядке,

предусмотренном законодательством Российской Федерации.

1.4. По желанию и на средства работодателя предварительные и периодические

медицинские осмотры могут проводиться по расширенной программе по договору с

лечебно-профилактическим учреждением (организацией).

2. Порядок проведения медицинских осмотров

2.1. Контингенты, подлежащие предварительным и периодическим медицинским

осмотрам, определяет центр Госсанэпиднадзора совместно с работодателем и

профсоюзной организацией предприятия, учреждения, организации (по цехам,

профессиям, опасным, вредным веществам и производственным факторам) не позднее 1

декабря предшествующего года. Сроки проведения осмотров должны соответствовать

установленной периодичности.

2.2. Направление на медицинский осмотр, перечень вредных, опасных веществ и

производственных факторов, оказывающих воздействие на работника, выдается

работодателем на руки работнику (освидетельствуемому) для предоставления

лечащему врачу лечебно-профилактического учреждения, проводящего медосмотр.

2.3. Основным лицом, проводящим предварительные и периодические медицинские

осмотры, является лечащий врач лечебно-профилактического учреждения,

оказывающего медицинскую помощь.

Лечащим врачом может быть врач-терапевт здравпункта, цехового или

территориального участка или врач общей практики (семейный врач).

2.4. Данные медицинского обследования заносятся в амбулаторную медицинскую

карту. Каждый врач, принимающий участие в освидетельствовании, дает свое

заключение о профессиональной пригодности и при показаниях намечает необходимые

лечебно-оздоровительные мероприятия. На отдельный лист выносятся данные

профессионального маршрута работника (предприятие, цех, участок, профессия ,

стаж, вредные, опасные вещества и производственные факторы) и окончательное

заключение о соответствии состояния здоровья получаемой работе или иное

заключение (о временном или постоянном переводе на другую работу). При изменении

трудовой деятельности в лист вносятся уточнения и дополнения.

2.5. Работникам, прошедшим предварительный или периодический медицинский осмотр

и признанным годными к работе с вредными, опасными веществами и

производственными факторами, выдается соответствующее заключение, подписанное

лечащим врачом и скрепленное печатью лечебно-профилактического учреждения.

В случае индивидуального допуска в указанное заключение вносятся данные об

обязательном пользовании протезом, слуховым аппаратом, очками и др.

2.6. Работникам, которым противопоказана работа с вредными, опасными веществами

и производственными факторами или в конфликтных случаях, выдается заключение

клинико-экспертной комиссии (КЭК) на руки и копия пересылается в трехдневный

срок работодателю, выдавшему направление.

2.7. Предварительные и периодические медицинские осмотры работников, работающих

вахтовым методом, проводят лечебно-профилактические учреждения по месту

постоянного медицинского обслуживания или по месту дислокации вахт, при решении

администрацией вахтовых организаций вопроса об их финансировании.

2.8. Работникам, прошедшим предварительный или периодический медицинский осмотр,

при переводе на другую работу с аналогичными условиями труда и производственными

факторами, необходимые документы оформляются лечащим врачом на основании данных

предыдущего осмотра, повторный медицинский осмотр осуществляется в установленные

сроки.

2.9. В соответствии с приложением N 1 периодические медицинские осмотры могут

проводиться в условиях центра профпатологии (в консультативной поликлинике либо

стационаре) с выдачей заключения по результатам обследования и годности к

профессиональной деятельности.

3. Порядок установления связи заболевания

с профессией

3.1. В случаях установления признаков профессионального заболевания у работника

при прохождении им медицинского осмотра либо при обращении он направляется

лечащим врачом, руководителем лечебно-профилактического учреждения или

профпатологом в установленном порядке в центр профпатологии для специального

обследования с целью уточнения диагноза и установления связи заболевания с

профессиональной деятельностью.

3.2. Особо сложные экспертные вопросы установления связи заболевания с

профессией, рассматриваются Федеральным Центром профпатологии - НИИ медицины

труда РАМН и Федеральным экспертным советом.

3.3. Уточнение или подтверждение диагноза инфекционного или паразитарного

заболевания проводится врачами-инфекционистами или другими специалистами по

профилю патологии в инфекционных стационарах.

Установление связи инфекционного или паразитарного заболевания с

профессиональной деятельностью проводится в установленном порядке с обязательным

участием врача-инфекциониста и эпидемиолога. Основным документом, подтверждающим

профессиональный характер заражения инфекционным или паразитарным заболеванием,

служит карта эпидемиологического обследования.

3.4. Все лица с выявленными профессиональными заболеваниями либо отклонениями в

состоянии здоровья, которые можно связать с профессиональным фактором, должны

находиться на диспансерном наблюдении у лечащего врача или врача-специалиста по

профилю заболевания, либо у врача-профпатолога.

4. Обязанности и ответственность

4.1. Работодатель (руководитель организации):

- составляет в месячный срок после получения от центра Госсанэпиднадзора данных

о контингентах лиц, подлежащих периодическим медицинским осмотрам, поименный

список таких лиц с указанием наименования производства, цехов, профессий,

вредных, опасных веществ и производственных факторов, воздействию которых

подвергаются работники, стажа работы в данных условиях;

- своевременно направляет работников на периодические медицинские осмотры, а

также на внеочередные медицинские осмотры при наличии показаний, указывая в

направлениях, выдаваемых им на руки, все необходимые сведения в соответствии с

п. 2.2.;

- несет ответственность за допуск к работе лиц, не прошедших предварительный или

периодический осмотр, либо не допущенных к работе по медицинским показаниям;

- обеспечивает лиц, направляемых на предварительные медицинские осмотры,

бланками направлений, куда вносятся результаты медицинских обследований и

заключение о возможности выполнения по состоянию здоровья поручаемой им работы.

4.2. Руководители высших и средних учебных заведений, а также профтехучилищ,

курсов, школ по профессиональной подготовке, направляют на предварительные

медицинские осмотры абитуриентов, если по окончании они по роду своей

деятельности будут подвергаться воздействию вредных, опасных веществ и

производственных факторов.

4.3. Освидетельствуемый обязан:

- своевременно явиться на медицинский осмотр;

- иметь при себе направление, паспорт либо иной документ, удостоверяющий

личность, и военный билет;

- получить медицинское заключение для предъявления работодателю направлявшей

организации.

4.4. Лечебно-профилактическое учреждение (лечащий врач):

- обеспечивает в месячный срок с момента обращения работника проведение

медицинского осмотра индивидуально каждому обследуемому в соответствии с

требуемым объемом, в пределах имеющихся у лечащего врача и медицинского

учреждения лицензии, сертификата;

- при необходимости проведения дополнительных исследований, выходящих за рамки

возможностей данного учреждения, решает вопрос о привлечении иных специалистов

или учреждений здравоохранения;

- несет административную и юридическую ответственность за качество медицинского

осмотра и обоснованность заключений, проведение необходимого диспансерного

наблюдения и оздоровления пациента, в случае выявления общих заболеваний или

отклонений в состоянии его здоровья, направление пациента, в случае

необходимости, в центр профпатологии или иное специализированное медицинское

учреждение для проведения медицинской экспертизы и дополнительных

диагностических, лечебных и реабилитационных мероприятий.

4.5. Центр Госсанэпиднадзора:

- определяет совместно с администрацией (работодателем) контингенты лиц,

подлежащих предварительным и периодическим медицинским осмотрам, с указанием

перечня вредных, опасных веществ и производственных факторов, оказывающих

воздействие на работников;

- совместно с работодателем, исходя из конкретной санитарно-гигиенической и

эпидемиологической ситуации, либо в порядке экспертизы выносит заключение о

необходимости проведения периодических медицинских осмотров чаще, чем это

предусмотрено перечнями. Повод досрочного медосмотра указывается в направлении;

- составляет по запросу лечебно-профилактического учреждения

санитарно-гигиеническую характеристику условий труда работника для направления в

соответствующий центр профпатологии в целях установления связи заболевания с

профессией.

5. Заключительный акт по результатам периодического медицинского осмотра

составляет врач здравпункта, цеховой терапевт или врач лечебно-профилактического

учреждения (при необходимости с участием профпатолога или врачей других

специальностей) с представителями центра Госсанэпиднадзора и профсоюзной

организации, а также работодателя.

6. Контроль за выполнением настоящего Положения осуществляют органы и учреждения

Госсанэпиднадзора России, Минздравмедпрома России в пределах своей компетенции.

Приложение 4

к приказу Минздравмедпрома РФ

от 14 марта 1996 г. N 90

Перечень

общих медицинских противопоказаний к допуску

в контакте с вредными, опасными веществами и

производственными факторами, а также на работы в

соответствии с приложениями N 1 и N 2

1. Врожденные аномалии органов с выраженной недостаточностью их функций.

2. Органические заболевания центральной нервной системы со стойкими выраженными

нарушениями функций.

3. Хронические психические заболевания и приравненные к ним состояния,

подлежащие обязательному диспансерному динамическому наблюдению в

психоневрологических диспансерах, эпилепсия с пароксизмальными расстройствами.

В случаях выраженных форм пограничных психических заболеваний, вопрос о

пригодности к соответствующим работам решается комиссией психоневрологического

учреждения индивидуально.

4. Наркомании, токсикомании, хронический алкоголизм.

5. Болезни эндокринной системы с выраженными нарушениями функций.

6. Злокачественные новообразования (после проведенного лечения вопрос может

решаться индивидуально при отсутствии абсолютных противопоказаний).

7. Все злокачественные заболевания системы крови.

8. Гипертоническая болезнь III стадии.

9. Болезни сердца с недостаточностью кровообращения.

10. Хронические болезни легких с выраженной легочно-сердечной недостаточностью.

11. Бронхиальная астма тяжелого течения с выраженными функциональными

нарушениями дыхания и кровообращения.

12. Активные формы туберкулеза любой локализации.

13. Язвенная болезнь желудка, 12-перстной кишки с хроническим рецидивирующим

течением и наклонностью к кровотечениям.

14. Циррозы печени и активные хронические гепатиты.

15. Хронические болезни почек с явлениями почечной недостаточности.

16. Болезни соединительной ткани.

17. Болезни нервно-мышечной системы и опорно-двигательного аппарата со стойкими

нарушениями функций, мешающие выполнению обязанностей по профессии.

18. Беременность и период лактации.

19. Привычное невынашивание и аномалии плода в анамнезе у женщин, планирующих

деторождение.

20. Нарушения менструальной функции, сопровождающиеся маточными кровотечениями

(кроме работ, связанных с напряжением зрения).

21. Глаукома декомпенсированная.

Начальник Управления
профилактической медицины
С.И.Иванов

Начальник Управления организации
медицинской помощи населению
А.А.Карпеев

Приложение
к Списку
профессиональных
заболеваний


ГОСУДАРСТВЕННАЯ СИСТЕМА САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОГО НОРМИРОВАНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ.

Федеральные санитарные правила, нормы и гигиенические нормативы

ГИГИЕНИЧЕСКИЕ ТРЕБОВАНИЯ К ПРЕДПРИЯТИЯМ УГОЛЬНОЙ ПРОМЫШЛЕННОСТИ И ОРГАНИЗАЦИИ РАБОТ

Hygienic requirements for coal mining industry and organization of work

САНИТАРНЫЕ ПРАВИЛА И НОРМЫ

СанПиН 2.2.3-570-96

Утверждено

Постановлением

Госкомсанэпиднадзора

России от 31 октября 1996 г

Дата введения — с 1 июля 1998 г.

1. ОБЛАСТЬ ПРИМЕНЕНИЯ

1.1. Настоящие Санитарные правила и нормы (далее Санитарные правила) устанавливают требования к проектируемым, строящимся, реконструируемым и действующим предприятиям по добыче угля и горючего сланца подземным (далее шахты) и открытым (далее разрезы) способом, обогатительным и брикетным фабрикам (далее обогатительные фабрики).

1.2. Целью настоящего документа является сохранение здоровья работающих путем oграничения неблагоприятного действия пыли, физических, химических и других вредных факторов, сопровождающих работу на угольных предприятиях, профилактики и снижения риска развития профессиональных заболеваний (пневмокониозов, пылевого бронхита, вибрационной болезни, тугоухости, заболеваний опорно-двигательного аппарата и периферической нервной системы, интоксикаций и др.), а также производственно обусловленных заболеваний путем создания допустимых условий труда, рациональной организации труда и отдыха, ограничения временем воздействия неблагоприятных факторов при превышении допустимых уровней и проведения специальных медико-профилактических мероприятий.

1.3. Санитарные правила являются обязательными для всех организаций и юридических лиц на территории Российской Федерации независимо от форм собственности и продолжительности деятельности.

1.4. Ответственность за выполнение требований настоящих Санитарных правил возлагается на руководителей министерств, ассоциаций, концернов, государственных, кооперативных, акционерных и других (а том числе шахт-пластов) предприятий (строящихся, реконструируемых, действующих) и их объединений независимо от формы собственности и подчиненности; для проектных, конструкторских, технологических институтов и организаций, разрабатывающих и утверждающих проекты строительства (реконструкции) предприятий, разрабатывающих машины, механизмы и оборудование для предприятий угольной промышленности, а также медико-санитарных учреждений, обслуживающих контингенты рабочих, занятых добычей и обогащением угля и горючего сланца.

1.5. Контроль за выполнением Санитарных правил осуществляется органами Государственного санитарно-эпидемиологического надзора Российской Федерации в соответствии с законом РФ “О санитарно-эпидемиологическом благополучии населения”.

1.6. Действующие отраслевые правила безопасности, инструкции по охране труда и другие документы (технические условия; государственные стандарты на технологические процессы, оборудование, применяемые материалы; нормы проектирования и прочее), в части регламентации санитарно гигиенических требований и охраны здоровья работающих должны, быть приведены в соответствие с положениями настоящих Санитарных правил.

2. НОРМАТИВНЫЕ ССЫЛКИ

Настоящие Санитарные правила разработаны в соответствии со следующими документами:

2.1. Закон РСФСР “О санитарно эпидемиологическом благополучии населения” от 19 апреля 1991 г.

2.2. Закон РСФСР “О медицинском страховании граждан в РСФСР” № 1499, от 28 июня 1994 г.

2.3. “Положение о государственном санитарно-эпидемиологическом нормировании” № 625, утверждено Постановлением Правительства Российской Федерации от 05 июня 1994 г.

2.4. “Положение о Государственном комитете санитарно-эпидемиологического надзора Российской федерации”. Утверждено Указом Президента Российской Федерации № 1965 от 19 ноября 1993 г.

2.5. Постановление Совета Министров Российской федерации “О новых нормах предельно допустимых нагрузок для женщин при подъеме и перемещении тяжестей вручную” № 105 от 06 февраля 1993 г.

2.6. “Правила возмещения работодателями вреда, причиненного работникам увечьем, профессиональным заболеванием, либо иным повреждением здоровья, связанным с исполнением ими трудовых обязанностей”. И-4214-1, утверждены Постановлением Верховного Совета Российской Федерации от 24 декабря 1992 г.

2.7. Постановление Правительства Российской Федерации “О рекультивации земель, снятии, сохранении и рациональном использовании плодородного слоя почвы” № 140 от 23 февраля 1994 г.

2.8. Руководство “Общие требования к построению, изложению и оформлению санитарно гигиенических и эпидемиологических нормативных и методических документов”. Р 1.1.004 94, утверждено Госкомсанэпиднадзором России от 09 февраля 1994 г.

2.9. “Классификатор санитарно гигиенических и эпидемиологических документов”. Утвержден Госкомсанэпиднадзором России от 09 апреля 1993г.

3. ТРЕБОВАНИЯ К РАЗМЕЩЕНИЮ ПРЕДПРИЯТИЙ, ЗДАНИЙ, СООРУЖЕНИЙ И СОДЕРЖАНИЮ ТЕРРИТОРИИ

3.1. Выбор промышленной площадки для строительства шахт, разрезов и обогатительных фабрик, размещение на ней цехов, оборудование и благоустройство территории, расстояние между зданиями и сооружениями, размеры санитарно-защитной зоны (СЗЗ) должны соответствовать требованиям СН “Санитарные нормы проектирования промышленных предприятий”, СН “Санитарные нормы по охране атмосферного воздуха населенных мест”, СН “Указания по расчету рассеивания в атмосфере вредных веществ, содержащихся в выбросах предприятий” и СанПиН “Санитарно-защитные зоны и санитарная классификация предприятий, сооружений и иных объектов”.

3.2. При проектировании шахт, новых горизонтов (блоков, панелей) действующих шахт должна предусматриваться малоотходная или безотходная технология с полным или частичным оставлением породы в шахте или с использованием ее в качестве сырья для промышленных и хозяйственных нужд. В случае складирования ее в породных отвалах (терриконах) последние должны быть расположены на расстоянии не менее 1000 м от жилых строений и 200 м от производственных объектов.

3.3. Ввод в эксплуатацию вновь построенных и реконструированных предприятий, промышленных зданий и сооружений должен осуществляться при обязательном участии органов государственного санитарно эпидемиологического надзора (далее Госсанэпиднадзора).

3.4. Размеры СЗЗ в соответствии с “Методическими указаниями по гигиенической оценке предприятий угольной промышленности, как источников загрязнения атмосферного воздуха” должны быть не менее 1000 м, достаточность которой должна быть согласована с органами Госсанэпиднадзора. Она должна быть озеленена и благоустроена. Допускается использовать не более 50% ее территории для размещения:

а) предприятий, их отдельных зданий и сооружений с производствами меньшего класса вредности, чем производство, для которого устанавливается СЗЗ;

б) пожарных депо, бань, прачечных, гаражей, складов (кроме общественных и специализированных продовольственных), зданий управления, конструкторских бюро, магазинов, предприятий общественного питания и поликлиник, связанных с обслуживанием данного и прилегающих предприятий;

в) помещений для дежурного аварийного персонала и охраны предприятий по установленному списочному составу, стоянок для общественного и индивидуального транспорта, местных и транзитных коммуникаций, ЛЭП, нефте- и газопроводов, артезианских скважин для технического водоснабжения, водопроводных и насосных станций и сооружений оборотного водоснабжения, подземных резервуаров, питомников растений для озеленения.

3.5. Автомобильные дороги и железнодорожные магистрали для перевозки горной массы и отходов обогатительных фабрик при строительстве новых предприятий должны, как правило, проходить вне территории жилой застройки. Автомобильные дороги, проезды и пешеходные дорожки должны иметь твердое покрытие, систематически очищаться от просыпей, увлажняться или должны проводиться другие мероприятия для предотвращения пылеобразования-

3.6. Территория предприятия, свободная от застройки и хозяйственных площадок, должна быть озеленена в соответствии с требованиями СНиП “Благоустройство территории”. Необходимо предусматривать устройство ливневой канализации.

3.7. Освещение территории промплощадок, подъездных путей, участков буровзрывных работ, производственных и бытовых помещений, должно соответствовать СНиП “Естественное и искусственное освещение. Нормы проектирования”.

3.8. Накопление, сортировка, транспортировка, временное хранение отходов и вторичных продуктов, их обезвреживание и захоронение должны проводиться на расположенной с подветренной стороны территории предприятий, на специально приспособленных площадках. При их размещении и оборудовании необходимо соблюдать требования СН ”Порядок накопления, транспортировки, обезвреживания и захоронения токсических промышленных отходов” и СНиП “Полигоны по обезвреживанию и захоронению токсичных промышленных отходов. Основные положения по проектированию”. Место и способ утилизации должны соответствовать проектному решению и согласовываться с органами Госсанэпиднадзора.

4. ТРЕБОВАНИЯ К ПРОИЗВОДСТВЕННЫМ ЗДАНИЯМ И СООРУЖЕНИЯМ

4.1. Объемно планировочные и конструктивные решения производственных зданий и сооружений должны соответствовать требованиям СН “Санитарных норм проектирования промышленных предприятий”.

4.2. Размещение технологических участков (цехов) внутри зданий должно осуществляться с учетом необходимости предотвращения распространения вредных производственных факторов на другие участки.

4.3. Помещения, в которых установлены заполненные ртутью приборы, устройства, аппараты, должны соответствовать требованиям “Санитарных правил при работе с ртутью, ее соединениями и приборами с ртутным заполнителем”.

4.4. Вентиляция и отопление производственных зданий должны проектироваться в соответствии с требованиями СНиП “Отопление, вентиляция и кондиционирование воздуха” и СН “Санитарные нормы проектирования промышленных предприятий”. Параметры воздушной среды во всех производственных помещениях должны соответствовать требованиям ГН “Предельно допустимые концентрации (ПДК) вредных веществ в воздухе рабочей зоны”, ГН “Ориентировочные безопасные уровни воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны” и СанПиН ”Гигиенические требования к микроклимату производственных помещений”.

4.5. Не допускается размещение производств в зданиях без естественного проветривания и освещения. Фрамуги в окнах и аэрационные фонари должны иметь механизмы для удобного и легкого открывания и закрывания. В многоэтажных зданиях при наличии постоянных рабочих мест или необходимости периодического обслуживания на различных этажах производственного оборудования (более 3-х раз в смену) должно быть предусмотрено устройство грузопассажирского лифта. Лестничные марши и подъемные лифты должны быть обособлены в изолированные шахты, сообщающиеся с соответствующими этажами через тамбур шлюзы.

4.6. В надшахтном здании, непосредственно у ствола шахты в помещении ожидания рабочих, температура воздуха должна составлять не менее + 16°С.

4.7. Поверхность стен зданий и подвесных конструкций должна быть гладкой и не способствовать скоплению пыли. Внутренняя отделка помещений должна исключать возможность сорбции вредных веществ.

4.8. Поверхность полов должна легко очищаться от пыли и поддерживаться в исправном состоянии. Материалы покрытия полов должны быть устойчивыми в отношении механического и химического воздействий, не допускать сорбцию вредных веществ. Полы должны иметь уклоны к канализационным устройствам для стока жидкости, образующейся при технологических процессах и влажной уборке помещения.

4.9. Производственные здания и сооружения должны быть обеспечены оборудованием для уборки осевшей пыли. Очистка от пыли производственных помещений, подвесных конструкций, машин и оборудования во избежание вторичного пылевыделения должна производиться методами, предотвращающими взметывание осевших частиц (пневмоуборка с помощью аспирации, гидроуборка и т.п.).

4.10. Очистку от пыли машин, механизмов и оборудования, снабженных аспирационными укрытиями, необходимо производить при включенной местной вытяжной вентиляции.

4.11. Рабочие, занятые уборкой пыли, должны быть обеспечены спецодеждой и средствами индивидуальной защиты органов дыхания и зрения.

4.12. Машины, оборудование и полы должны очищаться от пыли в конце каждой смены.

4.13. Стены в помещениях, не связанных с интенсивным пылением, должны очищаться от пыли не реже 1 раза в месяц. На обогатительных фабриках с пневматическим методом обогащения, а также в цехах сушки угольного концентрата и по пути его транспортирования уборка должна проводиться не реже 1 раза в неделю. Вода со шламом, образующимся при влажной уборке производственных помещений, должна подвергаться очистке.

4.14. Посты управления оборудованием, помещения диспетчерских пунктов и цеховой администрации должны размещаться в отдельных звукоизолированных помещениях или кабинах, уровень шума в которых должен соответствовать требованиям СН “Шум на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки”; посты управления вентиляционными и аспирационными установками, шахтным подъемом, дробилками и грохотами должны быть вибро- и шумоизолированы. Организация рабочего места на постах управления и в диспетчерских пунктах должна соответствовать требованиям ГОСТа ССБТ. “Рабочее место при выполнении работ сидя. Общие эргономические требования”.

4.15. Пролеты, в которых размещено оборудование, являющееся источником шума, должны отделяться от других участков звукоизолирующими перегородками в соответствии со СНиП “Защита от шума для обеспечения санитарных норм. Нормы проектирования.” Конструкции, изделия и материалы, применяемые для защиты от шума. должны быть несгораемыми и не выделять вредные химические вещества.

4.16. Рабочие площадки на углеобогатительных фабриках и участках, где размещено генерирующее вибрацию оборудование и находятся люди, должны быть оснащены средствами виброгашения. Вибрации этих площадок не должна превышать уровни, регламентированные СН “Производственные вибрации, вибрации в помещениях жилых и общественных зданий”.

4.17. В производственных помещениях должны быть предусмотрены проходы, площадки, а также специальные устройства и приспособления для удобного и безопасного выполнения работ по ремонту, остеклению и двусторонней очистки стекол, обслуживания аэрационных фонарей и осветительной арматуры в соответствии с требованиями СНиП “Производственные здания”.

4.18. Ввода эксплуатацию новых и реконструированных предприятий, не обеспеченных комплексом мероприятий по борьбе с вредными производственными факторами, запрещается. Краткие сведения о биологическом действии ведущих вредных производственных факторов даны в прил. 1.

5. ТРЕБОВАНИЯ К ПРОИЗВОДСТВЕННЫМ ПРОЦЕССАМ И ОБОРУДОВАНИЮ

5.1. Технологические процессы, машины и оборудование, применяемые при добыче и обогащении угля и сланца, должны соответствовать требованиям “Санитарных правил организации технологических процессов и гигиенических требований к производственному оборудованию”, гигиенических нормативов отдельных вредных производственных факторов (пыль, шум, вибрация, микроклимат и др.), ГОСТа “Процессы производственные. Общие требования к рабочим местам”, ГОСТа ССБТ, ”Оборудование обогатительное. Общие требования безопасности”, ГОСТа ССБТ. “Оборудование производственное. Общие эргономические требования”-

5.2. Производственное оборудование и технологические процессы должны быть паспортизированы и иметь гигиенические сертификаты.

5.3. Машины, механизмы и другое технологическое оборудование, новое или поступающее после модернизации или ремонта, должны проходить проверку на их соответствие санитарным нормам, ГОСТам и показателям в соответствии с гигиеническим сертификатом. Контроль за работой этого оборудования должен проводиться в соответствии с “Гигиеническими требованиями к контролю за эксплуатацией новой и модернизированной горной техники”. При несоответствии гигиенических и эргономических характеристик действующим нормативам эксплуатация техники должна быть запрещена до устранения причин, вызвавших это несоответствие. Применяемые зарубежные техника и технология должны обеспечивать соблюдение отечественных нормативов, при этом следует учитывать различия в нормировании и гигиенической оценке вредных факторов, в том числе пылевого (прил. 2) в России и других странах,

5.4. Для целей пылеподавления должна использоваться вода питьевого качества в соответствии с требованиями ГОСТа “Вода питьевая. Гигиенические требования и контроль за качеством”, а при отсутствии или недостатке воды питьевого качества по согласованию с органами Госсанэпиднадзора может быть использована вода других источников, не содержащая вредных неустранимых примесей, при условии ее предварительной очистки и обеззараживания. Источники технического водоснабжения на обогатительных фабриках должны быть согласованы с органами Госсанэпиднадзора. Техническая и питьевая вода должна не реже 2-х раз в год (летом и зимой) подвергаться химико-бактериологическому анализу.

5.5. Запрещается использование в целях пылеподавления шахтных и других вод для подачи в оросители, туманообразователи, буровые машины, если концентрация радона или торона в них превышает 1×10-9 кюри/л. Если нет других источников водоснабжения, то для использования вод, содержащих эманации в больших количествах, необходимо принять меры по их деэманированию.

5.6. Применение поверхностно активных веществ (ПАВ), средств обработки угля против смерзания и выветривания, других химреагентов, антифризов и их растворов должно быть согласовано с органами Госсанэпиднадзора, Работа по применению ПАВ с целью связывания осевшей пыли должна производиться только механизированным способом. Запрещается приготовление растворов из высококонцентрированных ПАВ без применения средств индивидуальной защиты (очки, респираторы или противогазы, спецодежда, спецобувь, рукавицы).

5.7. Устройство и эксплуатация приборов с источниками радиоактивных излучений должны соответствовать требованиям ГН “Норм радиационной безопасности”, ОСП “Основных санитарных правил работы с радиоактивными веществами и другими источниками излучений”. Применение лазеров должно соответствовать “Санитарным нормам и правилам устройства и эксплуатации лазеров”.

5.8. Горные машины, генерирующие шумы к вибрации, следует оснащать системами дистанционного управления. При необходимости управления машиной оператором и контакте его с ней должны применяться средства защиты (виброзащитные сиденья, каретки, виброизолированные площадки и подножки, звуко- и виброизолированные кабины и др.), а также индивидуальные средства защиты от шума и вибрации.

5.9. При использовании двигателей внутреннего сгорания в шахтах и разрезах необходимо проведение мероприятий, предотвращающих воздействие на работающих токсичных веществ выхлопных газов

5.10. Определение токсичных веществ от выхлопа двигателей внутреннего сгорания должно проводиться на рабочих местах водителей, а также других работающих в местах приближенных к месту интенсивного движения (рейсерования) транспорта в соответствии с графиком, утвержденным органами Госсанэпиднадзора.

6. ТРЕБОВАНИЯ К РАБОЧИМ МЕСТАМ И ПРОИЗВОДСТВЕННОМУ ПРОЦЕССУ ПРИ ПОДЗЕМНОЙ ДОБЫЧЕ

6.1. Проведение работ по оборудованию шахт и содержанию подземных горных выработок должно соответствовать требованиям “Правил безопасности в угольных шахтах”.

6.2. На каждой шахте должен осуществляться комплекс технических и санитарно-гигиенических мероприятий, обеспечивающих оптимальные или допустимые условия труда*1 и профилактику профессиональных заболеваний.

*1 - в соответствии с Руководством “Гигиенические критерии оценки условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса”.

Шахта должна иметь паспорт санитарно-технического состояния условий труда.

В проектных документах на производство работ, в т ч. и в паспортах выемочных участков, проведения и крепления подземных выработок должны быть предусмотрены меры по предотвращению генерации опасных и вредных производственных факторов.

6.3. В каждом технологическом процессе должны использоваться средства механизации не только основных, но и вспомогательных работ, исключающие или сводящие к минимуму тяжелый ручной труд.

6.4. В стволах шахт, предназначенных для спуска и подъема людей, с целью защиты их от капежа и увлажнения одежды должны устанавливаться специальные устройства для сбора и отвода шахтных вод. При наличии капежа в выработках, по которым передвигаются люди, должны предусматриваться защитные сооружения в виде зонтов или козырьков, а в забоях с интенсивным капежом и притоком воды работающие должны обеспечиваться водозащитной спецодеждой.

6.5. Перевозка людей по горизонтальным выработкам обязательна, если расстояние до места работы составляет 1 км и более, а по наклонным выработкам, также при разности между отметками конечных пунктов в 25 м и более.

6.6. Рабочие места должны соответствовать требованиям ГОСТа ССБТ. “Рабочее место при выполнении работ стоя. Общие эргономические требования” и ГОСТа ССБТ. “Рабочее место при выполнении работ сидя. Общие эргономические требования”. При необходимости выполнения работ в неудобной рабочей позе (на коленях, лежа) необходимо обеспечение работающих средствами индивидуальной защиты (наколенники, налокотники и др.).

6.7. В подземных выработках на постоянных рабочих местах необходимо соблюдать параметры микроклимата, указанные в табл. 1.

Таблица 1

Допустимые сочетания температуры, влажности и скорости движения воздуха

на постоянных рабочих местах в подземных выработках

Скорость движения воздуха, м/с | Допустимая температура воздуха (°С), при относительной влажности
 | до 75% | 76-90% | свыше 91-95%
до 0,25 0,26-0,5 | 16-24 18-25 | 18-23 19-24 | 18-22 19-23
0,51-1,00 | 19-26 | 20-25 | 20-24
1,10-4,00 | 20-26 | 22-26 | 22-26

6.8. При невозможности по горно-геологическим или технологическим условиям обеспечения на рабочих местах допустимых параметров микроклимата (глубокое залегание полезного ископаемого, многолетне-мерзлые месторождения, высокое газовыделение и др.) должны быть предусмотрены мероприятия по защите работающих от перегревания или переохлаждения организма.

6.9. При температуре воздуха ниже + 16°С необходимо обеспечение работающих комплектами спецодежды и обуви с соответствующими тепло- и влагозащитными свойствами по согласованию с органами Госсанэпиднадзора. Вблизи действующих забоев (не далее 100 м) необходимо устраивать помещения, кабины или ниши для обогрева работающих.

6.10. При невозможности снижения температуры воздуха на рабочих местах до +26°С должны применяться: система кондиционирования воздуха с обеспечением требований, изложенных в табл.1, либо средства индивидуальной защиты с применением искусственного охлаждения, либо выполнение требований прил. 3 с использованием методики определения термической нагрузки среды.

6.11. На всех действующих горизонтах и на поверхности у шахтных стволов, предназначенных для спуска и подъема людей, а также в постоянных пунктах посадки людей в рудничный транспорт и выходе из него, необходимо устраивать помещения или камеры ожидания. Они должны быть оборудованы стационарным освещением, вентиляционными и обогревательными (охлаждающими) устройствами, сигнализацией, предупреждающей о разрешении посадки в транспорт, телефонной связью, скамьями. Температура воздуха в камерах ожидания должна быть не ниже +16°С и не выше +26°С. Площадь помещения и камеры ожидания должна определяться из расчета 0,5 м2 на каждого ожидающего посадки человека. Количество мест должно обеспечивать размещение не менее половины работающих, занятых в смене на данном горизонте.

6.12. Для перевозки людей должны применяться специальные транспортные средства, предназначенные для этой цели. Пассажирские вагонетки должны быть с крышами, глухими торцовыми стенками и сидениями, покрытыми теплоизолирующим материалом. В зимний и переходные периоды года температура воздуха в салоне транспортных средств для перевозки работающих в спецодежде по поверхности шахты должна быть не ниже + 16°С.

6.13. На рабочих местах стволовых, люковых, лебедчиков, мотористов, рабочих уклонов, операторов транспортных конвейеров, дробилок и опрокидов должны устраиваться укрытия или специальные камеры (кабины) для защиты от неблагоприятных факторов производственной среды.

6.14. Кабины машинистов вновь приобретаемых электровозов должны быть защищены от внешнего шума, неблагоприятного микроклимата и местной вибрации.

6.15. При температуре воздуха ниже +16°С или выше +26°С работающие должны обеспечиваться соответственно горячими или охлажденными напитками из расчета 1,0 2,0 л на человека в смену в соответствии с требованиями раздела 14,

6.16. Содержание кислорода в воздухе горных выработок, где находятся или могут находиться люди, должно составлять не менее 20% (по объему), диоксида углерода (углекислого газа) не должно превышать 0,5%, содержание метана должно соответствовать нормам, приведенным в “Правилах безопасности в угольных шахтах”.

6.17. Если комплекс средств борьбы с пылью не обеспечивает снижение содержания пыли в воздухе рабочей зоны до предельно допустимой концентрации, должны применяться дополнительные меры, обеспечивающие защиту здоровья работающих путем регулирования персональных экспозиционных доз (защита временем) а соответствии с прил. 4, использования средств индивидуальной защиты органов дыхания от пыли (прил. 5) и проводится послесменная медицинская реабилитация.

6.18. В тех случаях, когда невозможно технологическими и инженерно-техническими мероприятиями обеспечение снижения уровней шума и вибрации на рабочих местах до допустимых уровней, должны применяться средства индивидуальной защиты, а также защита здоровья работающих регулированием экспозиционных доз в соответствии с прил.4 и проводиться послесменная медицинская реабилитация.

6.19. Вспомогательное шумо- и виброактивное оборудование (насосы, вентиляторы, воздухоохлаждающие установки и т.п.) необходимо устанавливать за пределами рабочей зоны. Должны быть приняты меры, исключающие контакт работающих с такими источниками (ограждение, знаки сигнализации и т.п.).

6.20. Применение в шахтах специальных жидкостей, химических добавок и синтетических веществ для борьбы с пылью, полимерных материалов для тепло-, гидро-, газоизоляции, а также для предупреждения внезапных выбросов и упрочения горных массивов допускается только при согласовании их химического состава с органами Госсанэпиднадзора. Содержание вредных веществ в воздухе при применении указанных материалов не должно превышать соответствующих значений ПДК.

6.21. Исходные компоненты синтетических и полимерных материалов должны доставляться к месту использования в закрытой таре.

6.22. В подземных выработках разрешается хранить минимальное количество компонентов синтетических и полимерных материалов, необходимое для выполнения разового задания на смену или рабочий день. Остальное количество исходных компонентов должно храниться в заводской таре на складе, расположенном на поверхности. Каждая партия компонентов синтетического и полимерного материала должна иметь сертификаты и паспорта.

6.23. Во время проведения работ с применением химически активных веществ и материалов и после их завершения в выработках, должна предусматриваться система вентиляции, обеспечивающая стабильное снижение концентраций вредных веществ до допустимых величин.

6.24. При содержании в воздухе горных выработок короткоживущих продуктов распада изотопов урана и тория в концентрациях выше допустимых, установленных для ограниченных групп населения, должны быть приняты меры для снижения их концентрации до ПДК, регламентированных ГН “Нормы радиационной безопасности”.

6.25. Для каждого типа дизельного двигателя, используемого в шахте, должен быть определен минимальный объем подаваемого к месту работы свежего воздуха, зависящий от максимальной мощности двигателя и концентрации вредных веществ в выхлопе. Использование двигателей без определения этих характеристик запрещается.

6.26. В подземных горных выработках дизельные двигатели должны работать только на официально утвержденном топливе со стабильными физическими, химическими и токсикологическими характеристиками.

6.27. Машины с дизельными двигателями должны своевременно проходить техническое обслуживание, которое является основным условием уменьшения образования дыма и токсичных веществ при их эксплуатации. При этом особое внимание должно быть обращено на проверку воздушных фильтров, где регулировку топливного насоса и впрыскивающих сопел, установку зажигания и проверку давления сжатия и противодавления в двигателе, оценку эффективности системы охлаждения выхлопных газов (до температуры 70°С), определение содержания токсичных веществ в выхлопных газах.

7. ТРЕБОВАНИЯ К РАБОЧИМ МЕСТАМ И ПРОИЗВОДСТВЕННОМУ ПРОЦЕССУ ПРИ ДОБЫЧЕ ОТКРЫТЫМ СПОСОБОМ

7.1. Проведение работ по оборудованию разрезов и содержанию открытых горных выработок должно соответствовать требованиям “Единых правил безопасности при разработке месторождений полезных ископаемых открытым способом”.

7.2. При проектировании, организации и выполнении технологических процессов добычи угля открытым способом должны быть обеспечены:

- комплексная механизация вскрышных и добычных работ с использованием горного оборудования, отвечающего эргономическим и гигиеническим требованиям; преимущественное использование транспортных средств и механизмов на электрической тяге; расположение основных рабочих месте учетом аэродинамики преимущественных потоков воздуха в разрезе;

- комплексное обеспыливание, включающее пылеподавление, пылеулавливание, и утилизацию собранной пыли;

- предотвращение загрязнения атмосферного воздуха пылью за пределами санитарно защитной зоны;

- соблюдение предельно допустимых уровней шума и вибрации за счет выбора оборудования с учетом свойств горных пород и угля, а также применения вибро- и звукоизолированных кабин управления, рациональных режимов работы.

7.3. Содержание пыли в воздухе рабочей зоны, уровни шума и вибрации не должны превышать ПДК и ПДУ. В случае превышения ПДК или ПДУ должен осуществляться комплекс мероприятий, регламентированный “Едиными правилами безопасности при разработке месторождений полезных ископаемых открытым способом” и приложениями к мим. В случае невозможности достижения ПДК и ПДУ должна осуществляться защита здоровья работающих временем в соответствии с прил. 4.

7.4. Для снижения запыленности и создания допустимых параметров микроклимата в кабинах машин необходимо уплотнение дверей и окон и использование установок, для очистки, подогрева или охлаждения воздуха.

7.5. Применение в разрезах машин с двигателями внутреннего сгорания без эффективных средств нейтрализации и очистки выхлопных газов не допускается. Нейтрализаторы и средства очистки должны обеспечить содержание вредных веществ в воздухе рабочей зоны на уровнях, не превышающих ПДК. Применение этилированного бензина запрещается.

7.6. График движения автомашин не должен допускать их скопление с работающими двигателями на рабочих площадках, уступах, участках дороги. Минимальная дистанция между большегрузными самосвалами (10 т и выше) должна быть не менее 30 м. При организации погрузочных работ следует отдавать предпочтение петлевой схеме подъезда автотранспорта к месту погрузки,

7.7. Горная масса, нагруженная в кузов самосвала, вагон или на транспортерную ленту в теплый период года должна подвергаться орошению. Факел орошения должен перекрывать площадь погрузки.

7.8. Для улучшения воздухообмена в разрезах должны предусматриваться направляющие и защитные аэродинамические устройства, регулирующие естественные потоки воздуха.

7.9. При длительных инверсиях и штилях в случае накопления вредных газов на рабочих местах в застойных зонах разрезов глубиной более 100 м должна предусматриваться искусственная вентиляция с использованием специальных устройств.

7.10. При проектировании, изготовлении или импорте горных, транспортных и других машин следует учитывать возможное их использование в различных климате географических регионах и горно-геологических зонах страны (наличие: полярного дня и ночи, многолетней мерзлоты, специфики горных пород, сильных ветров, штилей, температурных инверсий, широкого температурного диапазона наружного воздуха от +40°С до -60°С, длительных туманов), а также содержание токсичных веществ в выхлопных газах, которое должно соответствовать отечественным нормативам.

8. ТРЕБОВАНИЯ К РАБОЧИМ МЕСТАМ И ПРОИЗВОДСТВЕННЫМ ПРОЦЕССАМ НА ОБОГАТИТЕЛЬНЫХ И БРИКЕТНЫХ ФАБРИКАХ

8.1. С целью исключения генерации вредных факторов или снижения их уровня и времени контакта с ними технология обогащения должна предусматривать использование:

- непрерывных и поточных производств;

- дистанционного управления и контроля за ходом технологических процессов и работой оборудования;

- механизации и автоматизации процессов производства и контроля качества сырья и готовой продукции;

- минимально возможного числа мест перегрузок и снижения высоты перепада сыпучих материалов;

- оптимальной плотности размещения оборудования, обеспечивающей возможность его свободного обслуживания и создания акустически допустимых условий;

- изоляции и герметизации процессов и оборудования, связанных с выделением в воздушную среду производственных помещений пыли и газообразных продуктов.

8.2. Комплекс противопылевых мероприятий, осуществляемый на участках углеприема, углеподготовки, сушки и погрузки готового продукта, пневматической сепарации, сухой классификации и обеспыливания угля перед отсадкой, должен обеспечивать поддержание концентрации пыли в воздухе рабочей зоны на уровне ПДК. Основное внимание должно быть уделено мерам, направленным на уменьшение поступления пыли в воздух рабочей зоны (уплотнение аспирационных укрытий, исправная работа аспирационных систем, оптимальное гидроорошение) и предотвращение вторичного пылевыделения (применение пневмоуборки и гидросмыва для удаления пыли с оборудования и перекрытий).

8.3. При обогащении углей, обладающих высокой пылеобразующей способностью, в качестве связующих добавок должны быть использованы вещества, разрешенные к использованию органами Госсанэпиднадзора.

8.4. Места погрузки, разгрузки и пересыпов сырья и готового продукта на дробилках, транспортерных лентах, грохотах и пр. следует оборудовать аспирационными укрытиями и системами обеспыливания, работа которых должна быть сблокирована с работой технологического оборудования. Блокировка должна обеспечивать включение систем аспирации и обеспыливания за 3-5 мин. до начала работы и выключение не ранее, чем через 5 мин. после остановки.

8.5. Для предотвращения попадания в воздух рабочей зоны частиц минеральных порошков высокой плотности, используемых для обогащения в тяжелых средах, все операции по подготовке суспензий должны проводиться в укрытиях, оснащенных местной вытяжной вентиляцией.

8.6. В помещениях отделений реагентного, флотации, регенерации, сорбции, сушильном и обезвреживания хвостов должен осуществляться периодический контроль за содержанием в воздухе вредных газов. При наличии в воздухе вредных газов в концентрациях, превышающих ПДК, должны быть приняты меры по ликвидации загазованности помещения.

8.7. Система подачи реагентов к контактным чанам, флотационным машинам и другим агрегатам должна осуществляться по закрытым коммуникациям и обеспечивать предотвращение попадания реагентов на пол. Должны быть приняты меры к предупреждению разбрызгивания и перелива пены и пульпы через борта желобов флотомашин.

8.8. Все работающие на фабриках с пневматическим обогащением, а также породовыборщики, мотористы, слесари и рабочие других профессий, обслуживающие пылящее оборудование на фабриках с жидкостными методами обогащения, должны быть обеспечены средствами индивидуальной защиты органов дыхания от пыли.

8.9. Рабочие, обслуживающие оборудование с открытой водной поверхностью (отсадочные и флотационные машины, сгустители), а также гидроциклоны, должны быть защищены от брызг и обеспечены средствами индивидуальной защиты.

8.10. В отделениях, где возможен контакт работающих с флотореагентами, должны быть установлены умывальники с подачей холодной и горячей воды, предусмотрены устройства для быстрого удаления попавших на кожу веществ путем смыва их струёй воды, а также фонтанчики для промывания глаз.

8.11. Отбор проб пульпы, растворов и реагентов из производственных емкостей должен быть автоматизирован.

8.12. Снижение уровней шума и вибрации от дробильно-сортировочного, транспортного и обогатительного оборудования (дробилок, грохотов, сепараторов, отсадочных машин и т.п.) должно производиться на основании устранения их в источниках образования (виброизолирующие фундаменты, амортизаторы, звукоизолирующие кожухи, укрытия и т.п.), по пути распространения (экраны, выгородки, разрывы в фундаментах и т.п.), в зонах обслуживания (виброизолированные площадки, сидения, коврики, звукоизолированные кабины и т.п.), а также применением средств индивидуальной защиты (противошумные наушники и вкладыши, виброгасящие обувь и рукавицы). Эти мероприятия должны соответствовать ГОСТ “Вибрация. Общие требования безопасности” и СНиП “Защита от шума для обеспечения соблюдения санитарных норм. Нормы проектирования”.

8.13. Постоянные рабочие места для наблюдения и дистанционного управления технологическими процессами должны размещаться в кабинах, обеспечивающих шумо- и виброизоляцию, поддержание допустимых параметров микроклимата, содержания пыли и токсичных веществ в воздухе.

8.14. Кабины грузоподъемных кранов, установленных в помещениях фабрик и складов, должны отвечать требованиям “Санитарных правил по устройству и оборудованию кабин машинистов кранов”.

8.15. При подъеме и перемещении тяжестей вручную предельно допустимые величины для женщин составляют: подъем и перемещение тяжестей при чередовании с другой работой (до 2 раз в час) 10 кг, подъем и перемещение тяжестей в течение рабочей смены 7 кг. Для мужчин в соответствии с требованиями п. 13.3.

9. ТРЕБОВАНИЯ К ВЕНТИЛЯЦИИ И ОТОПЛЕНИЮ

9.1. Системы вентиляции, отопления и кондиционирования воздуха в основных производственных помещениях должны соответствовать требованиям СНиП “Отопление, вентиляция и кондиционирование воздуха” и СН “Санитарные нормы проектирования промышленных предприятий”.

9.2. Подземные горные выработки должны быть обеспечены постоянно действующей вентиляцией с механическим побуждением тяги. Схемы и способы вентиляции, необходимые для проветривания, а также количество воздуха должны соответствовать требованиям “Правил безопасности в угольных шахтах”.

9.3. На постоянных рабочих местах с избыточным тепловыделением следует предусматривать воздушное душирование. Температура и скорость движения воздуха при этом должны соответствовать СанПиН “Гигиенические требования к микроклимату производственных помещений”.

9.4. Требуемые параметры температуры, скорости движения, относительной влажности воздуха рабочих зон производственных помещений должны обеспечиваться:

- подачей атмосферного воздуха системами приточной и вытяжной вентиляции в летний период года;

- подачей подогретого атмосферного или очищенного до санитарных норм рециркуляционного увлажненного воздуха системами приточной вентиляции, применением водяного отопления в зимний и переходные периоды года.

В отделениях со значительными газо- и тепловыделениями (флотации, сушильно-топочное, реагентное) не допускается, рециркуляция воздуха для систем вентиляции, кондиционирования и воздушного отопления.

9.5. При выборе вентиляционного оборудования, устройств для очистки воздуха, а также проектировании укрытий должны быть учтены особенности параметров пылевыделений, возможных выбросов и предусмотрен 10% запас аспирационного воздуха для компенсации подсосов через неплотности. Производительность аспирационных установок следует рассчитывать на одновременную оптимальную работу всех местных отсосов.

9.6. Все вентиляционные установки, как вновь смонтированные, так и вводимые в эксплуатацию после реконструкции или капитального ремонта, должны быть испытаны на эффективность. По результатам испытаний и наладки на каждую вентиляционную систему должен быть составлен паспорт.

9.7. Порядок испытаний, регулировки и наладки вентиляционных установок должны соответствовать требованиям СНиП “Внутренние санитарно-технические системы” и ГОСТ. ССБТ, “Система вентиляционная. Методы аэродинамических испытаний”.

9.8. Контроль работы вентиляционных систем и пылеочистного оборудования производственных помещений должен проводиться регулярно в соответствии с требованиями методических указаний “Санитарно-гигиенический контроль систем вентиляции производственных помещений”. При изменении или интенсификации производственного процесса, а также перестановке оборудования, генерирующего производственные вредности, установки, обеспечивающие необходимую чистоту, влажность и подвижность воздуха на рабочих местах, должны быть приведены в соответствие с новыми производственными условиями.

9.9. Содержание пыли и токсичных веществ в приточном воздухе, подаваемом системами механической вентиляции в шахты, помещения производственных и административно-бытовых зданий не должно превышать 30% ПДК для воздуха рабочей зоны. При превышении этих величин должны быть оборудованы системы очистки воздуха или изменена система воздухозабора.

9.10. Вентиляторы и фильтры централизованных систем пневмотранспорта и аспирации должны быть размешены в изолированных помещениях.

9.11. В неотапливаемых производственных помещениях должны быть оборудованы участки для обогрева работающих в зимний и переходные периоды года.

9.12. Для отопления зданий и сооружений должны предусматриваться системы, приборы и теплоносители, не создающие дополнительных производственных вредностей.

9.13. Отопительные приборы в производственных помещениях со значительным выделением пыли для удобства очистки должны иметь гладкую поверхность.

10. ТРЕБОВАНИЯ К ОСВЕЩЕНИЮ

10.1. Естественное и искусственное освещение в подземных и открытых горных выработках, зданиях, сооружениях и помещениях, а также освещение дневной поверхности промплощадок в ночное время должно соответствовать требованиям СНиП “Естественное и искусственное освещение”, “Правил безопасности в угольных шахтах”, “Единых правил безопасности при разработке полезных ископаемых открытым способом”, а также отраслевым нормам и правилам искусственного освещения, разработанным и утвержденным в установленном порядке.

10.2. Светильниками, питающимися от электрической сети напряжением 220 В, в подземных условиях допускается освещать:

- пункты посадки людей в транспортные средства и подходы к ним; выработки, оборудованные ленточными конвейерами и подвесными кресельными дорогами, предназначенными для перевозки людей, людские ходки, оборудованные механизированной перевозкой людей;

здравпункты;

- места расположения стационарно установленной техники (электромашинные и лебедочные камеры, центральные подземные подстанции, подземные ремонтные мастерские и др.)

- места работы стационарной погрузочно-разгрузочной и другой техники.

В указанных местах с целью оптимизации световой среды целесообразна побелка стен и кровли.

10.3. Все работающие и посещающие подземные горные выработки должны быть обеспечены индивидуальными аккумуляторными светильниками, которые выдаются при спуске в шахту. Конструкция индивидуального светильника должна обеспечить достаточную и стабильную освещенность объектов наблюдения в течение 10 часов непрерывной работы, удобство в обращении, а также исключать возможность утечки электролита и попадания его на кожу и одежду рабочего.

10.4. Места работы буровой, погрузочной, погрузочно-доставочной и другой техники в разрезах, кабины машин и механизмов, места производства ручных работ, места перехода рабочих через железнодорожные пути и автодороги, спуски с уступа на уступ в разрезах, постоянные пути движения работающих и помещения для их обогрева должны иметь стационарное искусственное освещение.

10.5. На используемых в разрезах самоходных машинах должно быть стационарное освещение, габаритные огни и устройства для переключения фар на ближний и дальний свет. Габаритные огни должны быть видны в тумане и при естественных осадках (дождь, снег) с расстояния не менее тормозного пути.

10.6. Коэффициент пульсации освещенности, создаваемый люминисцентными установками, не должен превышать 20%. При эксплуатации стационарных осветительных установок следует предусматривать технические меры по снижению стробоскопического эффекта в зонах производства работ.

10.7. Лампы накаливания для общего пользования могут быть использованы:

- в помещениях, где производится работа малой точности, требующая общего наблюдения за ходом производственного процесса;

- для освещения технологических площадок, мостиков, перепадов и т.п., если установка в этих местах других источников света технически невозможна;

- для освещения вспомогательных и бытовых помещений.

10.8. На предприятиях должны быть выделены специально оборудованные места и помещения для хранения отработавших газоразрядных ламп, а также мастерские для ремонта и чистки светильников.

11. ТРЕБОВАНИЯ К СРЕДСТВАМ ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ

11.1. В соответствии с Руководством “Гигиенические критерии оценки условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса”, руководитель предприятия обязан обеспечить работников, занятых на производствах с вредными и опасными условиями труда, средствами коллективной и индивидуальной защиты, смывающими и обеззараживающими препаратами в соответствии с “Типовыми отраслевыми нормами бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты” и ГОСТом “Средства индивидуальной защиты работающих. Общие требования и классификация”, обучить правилам их применения и контролировать использование. Применение СИЗ не должно заменять требований по разработке и осуществлению технических мероприятий по снижению уровней опасных и вредных производственных факторов до допустимых гигиенических нормативов.

11.2. Для защиты органов дыхания от пыли все лица, занятые на работах, где возможно содержание ее в воздухе выше уровня ПДК, должны быть обеспечены респираторами, соответствующими требованиям ГОСТа ССБТ. “Средства индивидуальной защиты органов дыхания”. Режимы применения респираторов должны устанавливаться с учетом концентрации пыли в воздухе рабочей зоны и времени пребывания в них работающих и согласовываться с органами Госсанэпиднадзора. Должны быть определены производственные операции, выполнение которых без респираторов не допустимо. Разрешается пользование респираторами только тех типов, технические характеристики которых согласованы с органами Госсанэпиднадзора (прил.5).

11.3. Рабочие, подвергающиеся воздействию интенсивного шума, в том числе в подземных горных выработках, должны применять индивидуальные средства защиты, соответствующие требованиям ГОСТа ”Средства индивидуальной защиты органов слуха. Общие технические условия”. При выборе индивидуальных средств защиты необходимо учитывать спектральную характеристику акустических колебаний (прил.6).

11.4. Рабочие виброопасных профессий должны быть обеспечены средствами индивидуальной защиты от вибрации (антивибрационные рукавицы, обувь и др.). Средства индивидуальной защиты от вибрации должны соответствовать ГОСТу “Средства индивидуальной защиты рук от вибрации. Общие технические требования и методы испытаний” и ГОСТу “Обувь специальная виброзащитная. Общие технические требования”.

11.5. Для защиты кожи от воздействия вредных веществ, высокой или низкой температуры поверхностей органов управления рабочие должны обеспечиваться защитными средствами, соответствующими ГОСТу ССБТ. “Одежда специальная защитная. Средства индивидуальной защиты ног и рук. Классификация”. В качестве СИЗ кожи рук от пыли и вредных веществ должны применяться рукавицы, перчатки, защитные мази и пасты, соответствующие требованиям ГОСТа ССБТ. “Средства дерматологические защитные. Классификация. Общие технические требования”.

11.6. При подземной выемке маломощных пластов (менее 1.0 м) рабочие должны обеспечиваться и использовать СИЗ коленных и локтевых суставов в целях предупреждения заболеваний бурситом.

11.7. Спецодежда рабочих угольных разрезов должна удовлетворять требованиям ГОСТа ССБТ. “Костюмы мужские для защиты от пониженных температур. Технические условия” и ГОСТа ССБТ. “Костюмы женские для защиты от пониженных температур. Технические условия”.

11.8. Хранение, использование, ремонт, чистка и другие виды профилактической обработки специальной одежды, обуви и других средств индивидуальной защиты должны осуществляться в соответствии с требованиями “Инструкции о порядке обеспечения рабочих и служащих специальной одеждой, специальной обувью и другими средствами индивидуальной защиты”. Вынос СИЗ с предприятия запрещается.

11.9. Водозащитная спецодежда и влажная спецобувь должны просушиваться при температуре не выше 50°С после каждой смены. Кожаная спецобувь должна после просушки смазываться смягчающей мазью.

11.10. Спецобувь должна подвергаться мойке с применением 5% раствора хлорамина Б или 1% раствора фитона в течение 15 мин. или другими допущенными к применению дезинфицирующими средствами. Санитарной обработке с использованием дезинфекционных средств должны также подвергаться респираторы, защитные каски, подтяжки и носки.

Спецодежда и спецобувь больных гнойничковыми заболеваниями кожи и грибковыми болезнями стоп и кистей должна подвергаться ежедневной дезинфекции 5% раствором хлорамина-Б или другими дезинфицирующими средствами.

12. ТРЕБОВАНИЯ К САНИТАРНО-БЫТОВОМУ ОБЕСПЕЧЕНИЮ

12.1. Состав санитарно-бытовых помещений административно-бытовых комбинатов (АБК), их устройство и оборудование должны соответствовать требованиям СНиП “Административные и бытовые здания”.

12.2. АБК должен соединяться крытым отапливаемым и освещенным переходом с шахтным стволом (штольней), по которому производится спуск и подъем (вход и выход) работающих, или с главным корпусом фабрики.

12.3. Помещения для обеспыливания, обеззараживания, стирки, химической чистки и ремонта спецодежды должны быть обособлены и оборудованы автономной вентиляцией, исключающей попадание загрязненного воздуха в другие помещения.

12.4. В составе АБК должны быть обязательно предусмотрены помещения медико-профилактического назначения: здравпункт, фотарий (при количестве подземных рабочих в максимальную смену более 15 человек проходного типа), ингаляторий, комната психологической разгрузки (для сеансов аутогенной тренировки и релаксации), помещение для приема профилактических процедур работающими в контакте с пылью, вибрацией и подвергающимся физическому перенапряжению, душевые, бани-сауны, помещение для личной гигиены женщин, прачечная, помещение для обеспыливания спецодежды.

12.5. Полы, стены и оборудование гардеробных, душевых, а также ножные ванны должны подвергаться мокрой уборке и дезинфекции после каждой смены. В преддушевых должно быть предусмотрено устройство ванночек для дезинфекции сандалий после каждого их употребления, а также ванночек для раствора формалина. Для больных эпидермофитией должно быть оборудовано специальное помещение для ежедневной дезинфекции и просушивания рабочей обуви. В душевых должно быть достаточное количество мыла в соответствии с нормами, мочалок индивидуального пользования, полотенец и банной обуви, подвергающейся ежесменной дезинфекции 5% раствором хлорамина Б или другими дезинфицирующими средствами.

12.6. Гардеробные должны быть оборудованы шкафами для раздельного хранения рабочей и домашней одежды. Размещение шкафов и вешалок в гардеробных должно позволять удобно производить уборку, дезинфекцию и дезинсекцию. При гардеробных должны быть предусмотрены сушилки для мокрой спецодежды.

12.7. Санитарно-бытовые помещения должны быть устроены по типу санпропускников, иметь полы, обеспечивающие сток мыльных вод раздельно от каждой кабины к задней стенке, оборудованы полочками для размещения банных принадлежностей, столиками и водяными струйными ковриками для обработки и ополаскивания ног. Душевые следует устраивать из расчета 1 душ на 5 человек в наиболее многочисленной смене.

12.8. Контроль содержания пыли в воздухе гардеробной для спецодежды должен проводиться не реже 1 раза в квартал, уборка осевшей пыли должна проводиться еженедельно.

12.9. Респираторная должна быть оборудована установкой для очистки фильтров от пыли и контроля их сопротивления, приспособлениями для мойки, дезинфекции и сушки полумасок, ухода за обтюраторами.

12.10. При устройстве и оборудовании фотариев и организации ультрафиолетового облучения работающих должны учитываться требования “Указаний к проектированию и эксплуатации установок искусственного ультрафиолетового облучения на промышленных предприятиях”.

12.11. Для работающих на открытом воздухе шахтной поверхности и разрезах (при температуре атмосферного воздуха ниже +10° С) должны предусматриваться помещения для кратковременного отдыха, обогрева, а также помещения или укрытия для защиты от атмосферных осадков при ожидании транспорта. Температура воздуха в этих помещениях должна поддерживаться в пределах +22-25° С, скорость движения воздуха не должна превышать 0,2 м/с. В помещениях для обогрева необходимо предусматривать вешалки для одежды, приспособления для сушки рукавиц, места для сидения. Помещения должны быть обеспечены питьевой водой и горячим чаем. Расстояние от пунктов для кратковременного отдыха до рабочих мест не должно превышать 300 м.

12.13. Для организации питания работающих во вспомогательных зданиях шахт, разрезов и обогатительных фабрик должны быть предусмотрены столовые или буфеты с горячей пищей или напитками, а также помещения для приготовления, расфасовки и выдачи пищи и напитков в индивидуальных термосах и индивидуальных пакетах.

12.14. В разрезах, при удалении столовой более 600 м, в помещении для кратковременного отдыха дополнительно оборудуется комната для приема пищи, в которой предусматриваются устройства для мытья рук и посуды, а также шкаф для хранения посуды.

12.15. На всех шахтах необходимо предусматривать здравпункты в соответствии с нормативами Министерства здравоохранения РФ. На шахтах, с числом рабочих более 800, должен быть организован подземный здравпункт. В помещении здравпункта должны поддерживаться микроклиматические условия в соответствии с действующими санитарными нормами и правилами. Здравпункты должны быть укомплектованы всем необходимым инструментарием, перевязочным материалом для оказания неотложной и первой медицинской помощи.

12.16. Все работники шахт, посещающие подземные горные работы, должны быть обучены оказанию первой медицинской помощи и иметь при себе индивидуальные перевязочные пакеты в прочной водонепроницаемой оболочке, выдаваемые в установленном порядке.

К рабочим местам в действующих подготовительных и очистных забоях должны быть максимально приближены (не далее 150 м) аптечки, защищенные от попадания влаги, укомплектованные носилками, медицинскими препаратами и средствами, необходимыми для экстренной медицинской помощи.

12.17. В околоствольных подземных выработках и в местах ожидания подземного транспорта должны устраиваться стационарные уборные. Их следует размещать в камерах-нишах с гладким бетонированным полом и оснащать стационарным освещением и умывальником. В качестве приемника нечистот следует использовать ассенизационные вагонетки (из расчета одно место на 50 человек), имеющие антикоррозийное покрытие. Приемный люк вагонеток должен легко открываться и плотно закрываться. Подземная уборная должна функционировать по принципу пудрклозета. Для участков, отдаленных от стационарных уборных и с числом рабочих более трех человек, должны устраиваться передвижные уборные. Передвижные уборные должны иметь закрытую конструкцию, обеспечивающую удобство доставки и очистки.

12.18. Ассенизационные вагонетки из подземных уборных и передвижные уборные по мере заполнения, но не реже одного раза в неделю, должны выдаваться на поверхность в специально построенный сливной пункт с последующей очисткой на биологических очистных сооружениях.

12.19. Рабочие участки в разрезах должны быть обеспечены передвижными уборными типа пудрклозета, расположенными не далее 100 м от рабочих мест. Очистка приемника нечистот должна производиться не реже одного раза в неделю.

12.20. Уборка подземных и поверхностных уборных с дезинфекцией наружных поверхностей оборудования должна производиться ежедневно.

12.21. Для лиц, занятых ассенизационными работами, должен быть предусмотрен отдельный санузел, включающий душевую с отделениями хранения спецодежды, личной одежды и обуви, умывальник с горячей и холодной водой и дезинфицирующими средствами. Помещение хранений спецодежды должно иметь приточно-вытяжную вентиляцию.

13. ТРЕБОВАНИЯ К ОРГАНИЗАЦИИ И ВЫПОЛНЕНИЮ РЕМОНТНЫХ РАБОТ

13.1. Капитальный ремонт шахтного оборудования должен осуществляться на дневной поверхности в ремонтно-механических мастерских, цехах или заводах. При этом организация технологических процессов должна соответствовать “Санитарным правилам организации технологических процессов и гигиеническим требованиям к производственному оборудованию”. При проведении ремонтных работ параметры производственной среды не должны превышать санитарно-гигиенических нормативов.

13.2. Подлежащее ремонту оборудование перед началом работ должно быть очищено от содержащихся в нем веществ, а при наличии остатков ядовитых веществ должно быть подвергнуто обезвреживанию. Способ очистки оборудования должен исключать возможность воздействия вредных веществ на работающих и окружающую среду.

13.3. Ремонтно-механические мастерские и цехи, предназначенные для ремонта оборудования, должны быть оснащены средствами механизации (тельферами, подъемниками, лебедками и др.), обеспечивающими облегчение труда при перемещении деталей массой более 20кг.

13.4. При выполнении текущего ремонта в условиях подземных выработок на рабочих местах трудоемкие операции должны быть механизированы.

13.5. На участках ремонта гидрокрепей и забойного гидрооборудования необходимо предусматривать устройство полов из материалов, не сорбирующих веществ смыва, и сток остатков эмульсии и масел в сборные емкости.

13.6. Инструменты, использованные при ремонтных работах в реагентных отделениях и отделениях флотации обогатительных фабрик, должны подвергаться очистке от флотореагентов.

13.7. Сварочные работы при ремонте оборудования должны проводиться в соответствии с требованиями “Санитарных правил при сварке, наплавке, резке металлов”,

13.8. Ремонт приборов и устройств контроля с радиоактивными изотопами должен выполняться в соответствии с требованиями ГН “Нормы радиационной безопасности” и ОСП “Основные санитарные правила работы с радиоактивными веществами и другими источниками ионизирующих излучений”.

14. ТРЕБОВАНИЯ К ПИТЬЕВОМУ РЕЖИМУ И ПИТАНИЮ

14.1. Для профилактики нарушений водного баланса работающих в условиях нагревающего и охлаждающего микроклимата предприятие обязано обеспечить работающих газированной водой или другими напитками (чай, отвары из сухофруктов и др.), рекомендуемыми органами здравоохранения. Для повышения эффективности возмещения дефицита витаминов, солей и микроэлементов применяемые напитки целесообразно периодически заменять.

14.2. Все работающие в подземных выработках должны быть обеспечены флягами или небьющимися термосами емкостью 0,75 л. Фляги и термосы следует мыть и хранить централизовано.

14.3. Работающие в разрезах должны обеспечиваться питьевой водой, доставляемой в закрытых сосудах с кранами фонтанчикового действия. Сосуды с водой должны устанавливаться в специальных помещениях, отапливаемых в зимний период.

14.4. Температура питьевой воды на пунктах раздачи должна быть не выше +20° С и не ниже +12° С.

14.5. Сосуды для воды и напитков должны изготавливаться из материалов, разрешенных органами Госсанэпиднадзора. Количество сосудов, находящихся в обороте, должно быть вдвое больше числа обеспечиваемых ими рабочих мест. Кроме того, на шахтах и разрезах должен предусматриваться 30%-ный запас питьевых сосудов.

14.6. При наличии подземных пунктов питания обеды должны готовиться в наземной столовой и затариваться в термосы немедленно после приготовления. Термосы с готовой пищей должны доставляться в пункты питания не более чем через 1-2 часа после затаривания. Температура первых горячих блюд при раздаче должна быть не ниже 60° С, вторых не ниже 50° С, а холодных не ниже + 14° С.

14.7. Санитарная обработка возвращенной из шахты посуды, фляг и термосов должна производиться ежедневно.

14.8. Лечебно-профилактическое питание горнорабочих должно быть сбалансировано по калорийности, пищевыми веществами, витаминами и биологически активным микроэлементом.

15. ТРЕБОВАНИЯ К САНИТАРНОЙ ОХРАНЕ ОКРУЖАЮЩЕЙ СРЕДЫ

15.1. При ведении горных работ и обогащении полезных ископаемых должны приниматься специальные меры по сохранению водных ресурсов, рельефа местности, почвы и атмосферы. Нарушенные участки земной поверхности должны рекультивироваться.

15.2. Требования к санитарной охране водных ресурсов

15.2.1. Сброс сточных и дренажных (далее сточных) вод, откачиваемых из шахт и разрезов, после использования в процессах обогащения на обогатительных и брикетных фабриках, а также хозяйственно-бытовых стоков в водоемы допускается только после их эффективной очистки и обеззараживания с лабораторным контролем взвешенных и растворенных в воде веществ. В проекте очистных сооружений должен быть представлен расчет времени отстаивания сточных вод с обоснованием применения (или отказа от применения) коагулянтов и флокулянтов. Не допускается ввод в действие технологического оборудования до пуска в эксплуатацию сооружений по очистке сточных вод.

15.2.2. Производительность сооружений по очистке вод должна рассчитываться на возможное увеличение мощности предприятий (не менее 20-летнего срока) в соответствии с требованиями СНиП “Водоснабжение. Наружные сети и сооружения. Нормы проектирования” и СНиП ”Канализация. Наружные сети и сооружения. Нормы проектирования”.

15.2.3. Не допускается применение и сброс в водоемы флотореагентов и других химических веществ, для которых не установлены предельно допустимые концентрации,

15.2.4. Схемы водоснабжения предприятий должны предусматривать организацию оборотных циклов использования воды в технических целях.

15.2.5. Сброс сточных вод предприятий в водоемы должен осуществляться при строгом соблюдении требований к качеству сбрасываемой воды у первого пункта водопользования ниже по течению в соответствии с СанПиН “Охрана поверхностных вод от загрязнений”, СанПиН “Санитарные нормы предельно допустимого содержания вредных веществ в воде водных объектов хозяйственно-питьевого и культурно-бытового водопользования” и дополнений к нему, “Методическими указаниями по санитарной охране водоемов от загрязнения сточными водами предприятий угольной промышленности”.

Санитарной охране подлежат реки, водохранилища, озера, ручьи, пруды, искусственные каналы, а также подземные воды, используемые для хозяйственно-питьевых, культурно-бытовых и бальнеологических целей.

15.2.6. Поверхностные сточные воды с территории предприятий, и смывы с полов производственных помещений перед сбросом в водоемы должны подвергаться локальной очистке или направляться на общие очистные сооружения.

15.2.7. Очистные сооружения предприятий, расположенных в районах Сибири и Севера, должны соответствовать “Нормативным требованиям по проектированию и строительству предприятий, зданий и сооружений в условиях северной строительно-климатической зоны, вечномерзлых грунтов и отрицательных температур”.

15.3. Требования к санитарной охране атмосферного воздуха и земельных ресурсов

15.3.1. Санитарная охрана атмосферного воздуха в районах размещения предприятий угольной промышленности должна осуществляться в соответствии с СанПиН “Гигиенические требования к охране атмосферного воздуха населенных мест”, ГОСТ “Охрана природы. Атмосфера. Правила установления допустимых выбросов вредных веществ промышленными предприятиями”. Действующие предприятия должны иметь нормативы предельно допустимых выбросов, согласованные и утвержденные в установленном порядке.

15.3.2. Закладка новых и эксплуатация действующих породных отвалов, а также их тушение и разработка должны осуществляться в соответствии со специальными проектами или разделами проектов строительства (реконструкции) шахт, разрезов и обогатительных фабрик.

Проекты эксплуатации, тушения и разработки породных отвалов должны быть разработаны в соответствии с отраслевыми инструкциями.

15.3.3. Породные отвалы должны располагаться за пределами населенных пунктов и предприятий с подветренной (для ветров преобладающего направления) стороны к предприятию, жилым зданиям, зданиям общественного и коммунального назначения стороны.

15.3.4. Для предотвращения загрязнения атмосферного воздуха продуктами горения и пылью на шахтах должны приниматься эффективные меры по предупреждению самовозгорания отвалов и их ветровой эрозии. Запрещается эксплуатация горящих породных отвалов. Горящие породные отвалы подлежат обязательному тушению.

15.3.5. Во время тушения горящих породных отвалов следует производить измерение концентраций оксида углерода и сернистого ангидрида на рабочих местах в начале каждой смены. При содержании вредных газов в количестве, превышающем допустимые нормы, должны приниматься меры, обеспечивающие безопасность работ.

15.3.G. Списание породного отвала из числа горящих оформляется актом комиссии из представителей шахты, органов Госгортехнадзора и Госсанэпиднадзора и институтов по безопасности работ.

15.3.7. Использование твердых отходов шахт, разрезов, обогатительных фабрик в других отраслях промышленности, в том числе в стройиндустрии, возможно только с разрешения органов Госсанэпиднадзора.

15.3.8. Вновь закладываемые породные отвалы должны быть плоской формы. Целесообразно размещать их в балках, оврагах и отработанных карьерах с обеспечением отвода и перепуска дождевых и паводковых вод.

15.3.9. Отработанные породные отвалы должны подвергаться рекультивации (озеленению) в соответствии с ГОСТ “Охрана природы. Классификация вскрышных и вмещающих пород для биологической рекультивации земель”.

15.3.10. Рекультивация сельскохозяйственных земель, нарушенных в результате подземной или открытой эксплуатации месторождений и размещение отвалов горных пород должны производиться в соответствии с проектом землепользования, увязанным с проектом горных работ и отвечать требованиям Постановления Правительства Российской Федерации “О рекультивации земель, охране, снятии, сохранении и рациональном использовании плодородного слоя почвы”.

15.3.11. При перевозке угля в железнодорожных вагонах и на платформах должны быть предусмотрены меры по предотвращению просыпей и сдувания пыли.

15.3.12. Запрещается складирование и выгрузка угля и породы в неустановленных местах при их вывозке канатными дорогами, автомобильным, конвейерным или рельсовым транспортом.

15.4. При ликвидации предприятия в Технико-экономическом обосновании по его закрытию должны предусматриваться меры и средства на устранение неблагоприятных экологических последствий прекращения деятельности.

16. ТРЕБОВАНИЯ К МЕДИКО-ПРОФИЛАКТИЧЕСКОМУ ОБСЛУЖИВАНИЮ РАБОТАЮЩИХ

16.1. Медико-профилактическое обслуживание работающих на предприятиях угольной промышленности осуществляется медико-санитарными частями или другими лечебными учреждениями, имеющими лицензию, в соответствии с законами Российской Федерации “О медицинском страховании граждан в Российской Федерации”, и “О государственном регулировании в области добычи и использования угля, об особенностях социальной защиты работников организаций угольной промышленности” и нормативными актами Минздрава РФ.

16.2. Работодатели обязаны допускать вновь принятых на работу, связанную с воздействием вредных и опасных производственных факторов, только после прохождения предварительных медицинских осмотров и организовать проведение периодических медицинских осмотров в соответствии с приказами Минздрава РФ (см. библиографические ссылки).

16.3. Контингенты, подлежащие предварительным и периодическим медицинским осмотрам, определяют органы Госсанэпиднадзора совместно с работодателем и профсоюзной организацией. Сроки проведения осмотров и объем исследований должны соответствовать установленным приказами Минздрава РФ или быть обоснованы требованиями местных органов Госсанэпиднадзора.

16.4. Работодатель должен в месячный срок после получения из территориального Центра Госсанэпиднадзора данных о контингентах, подлежащих периодическому медицинскому осмотру, составить поименный список лиц с указанием производств, цехов, профессий, уровней (концентраций) вредных и опасных факторов, стажа работы в данных условиях и обеспечить своевременное направление работающих на медицинские осмотры.

16.5. По обоснованию местных органов Госсанэпиднадзора и согласованию с работодателем предварительные и периодические медосмотры могут проводиться по расширенной программе.

16.6. Подлежащий освидетельствованию работающий обязан своевременно пройти медицинский осмотр. При уклонении работающего от прохождения медицинского осмотра или невыполнении им рекомендаций по результатам проведенных обследований руководитель предприятия имеет право не допускать его к работе.

16.7. Центр Госсанэпиднадзора на основании экспертного извещения лечебного учреждения о подозрении на профессиональное заболевание должен составить санитарно-гигиеническую характеристику условий труда с учетом данных, представляемых работодателем, для связи заболевания с профессией.

16.8. Работающим, отнесенным к группам риска, следует проводить профилактические курсы лечения (ультрафиолетовое облучение, ингаляции, процедуры по нейтрализации влияния вредных факторов и восстановлению работоспособности).

Работы, связанные с воздействием шума, вибрации и пыли, а также тяжелые физические работы должны выполняться в соответствии с утвержденными рациональными режимами труда и отдыха.

16.9. Работодатель создает необходимые условия для организации и проведения комплекса лечебно-профилактических и оздоровительных мероприятий, а также контролирует посещение работающими процедур.

16.10. При обнаружении у работающего профессионального заболевания работодатель на основании медицинского заключения обязан трудоустроить его на другую работу вне контакта с вредными производственными факторами, приведшими к развитию заболевания или способными провоцировать его обострение или утяжеление течения болезни, а также возместить ущерб здоровью в соответствии с действующим законодательством.

16.11. При увольнении или переводе на другое производство, в том числе в связи с реструктуризацией отрасли, работодатель обязан организовать внеочередной медицинский осмотр работающих с оформлением “Медицинского заключения о состоянии здоровья”, включающего рекомендации для трудоустройства и последующего медицинского наблюдения.

16.12. Работники, пришедшие на новое место работы в результате реструктуризации, должны предъявить работодателю “Медицинское заключение о состоянии здоровья” для правильного трудоустройства.

16.13. Уволившиеся или перешедшие на другую работу работники, ранее занятые во вредных условиях труда, при последующем ухудшении состояния здоровья и необходимости подтверждения связи с условиями труда должны предъявить в центр профпатологии указанное Заключение.

16.15. Программы учебных пунктов предприятий должны предусматривать обучение работающих основам промышленной санитарии, личной гигиены и правилам первой само и взаимопомощи, которое проводится медицинским персоналом.

17. ТРЕБОВАНИЯ К ОРГАНИЗАЦИИ КОНТРОЛЯ ЗА ВЫПОЛНЕНИЕМ “САНИТАРНЫХ ПРАВИЛ И НОРМ”

17.1. Контроль условий труда должен осуществляться в строгом соответствии с методическими и нормативными документами Госсанэпиднадзора, Минтрудсоцзащиты и соответствующими ГОСТами, регламентирующими условия, продолжительность, точность, время и другие основные параметры измерений, обеспечивающих достоверность сравнения полученных результатов с действующими нормативами.

17.2. В соответствии с законом РСФСР “О санитарно-эпидемиологическом благополучии населения” плановый (текущий) государственный санитарный контроль за соблюдением “Гигиенических требований к предприятиям угольной промышленности и организации работ” должен осуществляться Центрами Госсанэпиднадзора с учетом материалов, предоставляемых работодателями.

17.3. В соответствии с требованиями “Инструкции о порядке проведений аттестации рабочих мест по условиям труда” на каждом предприятии должна быть проведена аттестация рабочих мест по условиям труда, составлен паспорт санитарно-технического состояния предприятия, комплексные планы улучшения условий труда и санитарно-оздоровительных мероприятий, которые утверждаются руководством (работодателем) и согласовываются с независимыми экспертными организациями, имеющими соответствующую лицензию.

17.4. Контроль за соблюдением гигиенических норм по пылевому фактору производится на основе методических указаний “Измерение концентрации аэрозолей преимущественно фиброгенного действия”. Результаты измерений сравниваются с ПДК, приведенными в ГН “Предельно допустимые концентрации (ПДК) вредных веществ в воздухе рабочей зоны” и в последующих дополнениях к списку действующих в России ПДК, а также “Ориентировочным безопасным уровням воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны” и дополнениями к ним.

17.4.1. Уровни содержания пыли в воздухе рабочей зоны (зоне дыхания) необходимо характеризовать на основе измерений максимально-разовых (МРК) и среднесменных концентраций (ССК) с учетом массы всех ингалируемых частиц пыли.

17.4.2. Измерение МРК пыли следует проводить не реже 2-х раз в год при содержании пыли в воздухе рабочих мест СМРК £ 2 ПДК, 4 раза в год при содержании пыли 2 ПДК £ СМРК £ 10 ПДК и ежемесячно при запыленности воздуха на рабочем месте выше 10 ПДК.

Определение ССК пыли следует проводить не реже одного раза в год при содержании ее в воздухе рабочих мест равном или ниже ПДК. При ССК, превышающих ПДК, пылевой контроль следует проводить в зависимости от пределов колебаний величин концентраций, измеренных ранее (средняя за не более, чем 3 последних года) и вновь выполненных. При СССК £ 2 ПДК (или СССК £ 2 ПДК при 1-ом измерении) - не реже 2-х раз в год, при 2 ПДК £ СССК £ 3 ПДК (или 2 ПДК £ СССК £ 3 ПДК при 1-ом измерении) - не реже 4-х раз в год, при 3 ПДК £ СССК £ 5 ПДК (или 3 ПДК £ СССК £ 5 ПДК при 1-ом измерении) - 1 раз в 2 месяца, при СССК > 5 ПДK (или СССК > 5 ПДК при 1-ом измерении) - ежемесячно.

На предприятиях, где возможны сезонные изменения условий труда, оценку содержания пыли в воздухе следует проводить не менее 2-х раз в год (в зимний и летний периоды года).

17.4.3. Определение содержания в пыли свободного диоксида кремния должно проводиться не реже 1-го раза в год по каждому очистному и подготовительному забою, или группе равных по горно-геологическим условиям забоев, а также при сдаче в эксплуатацию новых шахт, шахтопластов, участков, разрезов, обогатительных фабрик. В геологических отчетах и проектной документации должны быть приведены сведения о степени биологической опасности угля в соответствии с “Дополнительными требованиями по медико-биологической характеристике разведанных угольных месторождений и проектированию предприятий угольной промышленности”.

17.4.4. При выполнении группой рабочих одинаковых технологических операций в сходных горногеологических условиях допускается проводить измерение концентрации пыли только на части рабочих мест, но не менее, чем на 30% от их числа.

17.5. Измерение шума следует проводить в соответствии с ГОСТом “Методы измерения шума на рабочих местах”, гигиеническая оценка шума проводиться по СН “Шум на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки”, “Методическим указаниям по проведению измерений и гигиенической оценке шума на рабочих местах”. Оценку инфразвука следует осуществлять в соответствии с СанПиН “Гигиенические нормативы инфразвука на рабочих местах, в жилых и общественных помещениях и на территории застройки”.

17.6. При проведении измерений с целью гигиенического контроля за параметрами вибрации следует руководствоваться СН “Производственные вибрации, вибрации в помещениях жилых и общественных зданий”, “Методическими указаниями по проведению измерений и гигиенической оценке производственных вибраций”, “Руководством по оценке воздействия вибрации, передающейся на руки человека”.

17.7. Гигиеническую оценку уровней шума и вибрации при работе комплекса технологического оборудования необходимо проводить как при изолированной работе отдельного вида технологического оборудования, так и при совместной их работе.

17.8. Контроль параметров шума и общей вибрации должен проводиться не реже 1 раза в год, а локальной вибрации ручных машин не реже 2-х раз в год. В протоколах измерений должно быть указано наличие на проверяемом объекте средств шумо- и виброзащиты, их техническое состояние.

17.9. Для составления санитарно-гигиенических характеристик профессий рабочих должны быть рассчитаны экспозиционные дозы от ведущих (основных) вредных производственных факторов на основании результатов измерений концентраций пыли, уровней вибраций, шумов и времени контакта с ними {прил.4). Санитарно-гигиенические характеристики профессий должны служить критериями отбора групп профессионального риска и диспансерного наблюдения и уточняться по мере накопления сведений о динамике изменений интенсивности факторов и времени их действия.

17.10. Контроль микроклиматических условий осуществляется измерением температуры, относительной влажности и скорости движения воздуха в рабочей зоне не реже 1-го раза в квартал. Гигиеническая оценка параметров микроклимата осуществляется в соответствии с табл. 1, п. 6.7. и прил. 3.

17.11. Контроль за содержанием вредных химических веществ в воздухе рабочей зоны выполняется в соответствии с методическими указаниями “Контроль содержания вредных веществ в воздухе рабочей зоны” и дополнениями к ним.

17.11.1. В разрезах, характеризующихся наличием инверсий продолжительностью более 4-х часов, при использовании автотранспорта должен быть организован контроль за содержанием в воздухе оксидов азота и оксида углерода в течение всего времени инверсии с периодичностью отбора проб в воздухе рабочей зоны через 1 час.

17.12. При использовании радиоизотопных приборов (кроме пылемеров с источниками малого излучения) и наличии радиоизотопных веществ на обогатительных фабриках радиационный контроль ведется перед сдачей приборов в эксплуатацию, при перестановке или замене радиоизотопного блока, при подозрении о возникновении радиационной опасности. При обычной работе контроль проводится ежеквартально.

17.12.1. Источники ионизирующих излучений, непригодные для дальнейшего использования, рассматриваются как радиоактивные отходы и подлежат захоронению в установленном порядке.

17.12.2. На каждого работника предприятия, связанного с обслуживанием радиоизотопных приборов (кроме пылемеров), должна быть заведена дозиметрическая карта, в которой фиксируется время работы и результаты измерений полученной дозы облучения.

17.13. Бактериологический контроль качества воды, подаваемой в подземные выработки должен проводиться не реже 1-го раз в месяц, а химический контроль содержания остаточного хлора в воде из оросительно-противопожарного трубопровода ежедневно. При необходимости и обоснованности периодичность бактериологического и химического контроля может быть изменена органами Госсанэпиднадзора.

17.14. Контроль условий отведения и эффективности очистки промышленных сточных вод осуществляется в соответствии с требованиями ”Методических указаний по санитарной охране водоемов от загрязнения сточными водами предприятий угольной промышленности”.

Анализ состава сточных вод предприятий проводится в соответствии с требованиями СанПиН “Охрана поверхностных вод от загрязнений”.

17.15. Контроль качества атмосферного воздуха в районах размещения предприятий угольной промышленности должен осуществляться в соответствии с ГОСТом “Охрана природы. Атмосфера, Правила контроля качества воздуха населенных пунктов”.

17.16. Контроль санитарного состояния почвы должен проводиться в соответствии с требованиями ГОСТа “Охрана природы. Почвы. Классификация химических веществ для контроля загрязнения” и “Предельно допустимые концентрации (ПДК) и ориентировочные допустимые количества (ОДК) химических веществ в почве”.

18. ОТВЕТСТВЕННОСТЬ ЗА ОБЕСПЕЧЕНИЕ ВЫПОЛНЕНИЯ ТРЕБОВАНИЙ НАСТОЯЩИХ “САНИТАРНЫХ ПРАВИЛ И НОРМ”

18.1. Руководитель предприятия (работодатель) несет ответственность за соблюдение требований санитарных правил на предприятии по обеспечению безопасных и безвредных условий труда, организацию надлежащего санитарно-бытового и лечебно-профилактического обслуживания работающих,

18.2. Работающие на предприятии в рамках их компетенции несут персональную ответственность за соблюдение требований Санитарных правил и норм на своих рабочих местах, правильное применение коллективных и индивидуальных средств защиты, своевременное прохождение медицинских осмотров и выполнение лечебно-профилактических рекомендаций.

18.3. Несоблюдение требований настоящих Санитарных правил признается санитарным правонарушением, которое квалифицируется статьей 27 “Закона о санитарно-эпидемиологическом благополучии населения” как противоправное, виновное (умышленное или неосторожное) деяние (действие или бездействие), посягающие на права граждан и интересы общества. Руководитель предприятия и работающие, допустившие санитарное правонарушение, могут быть привлечены к дисциплинарной, административной и уголовной ответственности.

18.4. Дисциплинарным взысканиям за санитарное правонарушение должностные лица, а также работающие подвергаются в соответствии с законодательством России, вплоть до отстранения от занимаемой должности или профессии. Руководители предприятий и организаций (работодатели) могут налагать дисциплинарные взыскания на должностных лиц и работающих, совершающих санитарные правонарушения, по представлению главного государственного санитарного врача административной территории или его заместителя.

18.5. Административные взыскания за совершение санитарного правонарушения по отношению к должностным лицам и гражданам органами Госсанэпиднадзора налагаются в виде предупреждения и штрафа. Порядок наложения и обжалования штрафа определяется “Кодексом РСФСР об административных правонарушениях” с изменениями и дополнениями, внесенными федеральным законом от 18.07.95 № 109 и законом РСФСР “О санитарно-эпидемиологическом благополучии населения”.

18.6. За совершение санитарных правонарушений, повлекших или могущих повлечь за собой возникновение массовых заболеваний, отравлений и смерть людей, должностные лица и граждане подлежат уголовной ответственности в соответствии с законодательством Российской Федерации18.7. Руководитель предприятия (работодатель) обязан возместить ущерб причиненный работникам профессиональными заболеваниями в соответствии с “Правилами возмещения работодателями вреда, причиненного работникам увечьем, профессиональным заболеванием либо иным повреждением здоровья, связанным с исполнением ими трудовых обязанностей”.

18.8. Руководители предприятий, организаций (работодатели), допустившие загрязнение окружающей среды, несут экономическую ответственность за нарушение санитарного законодательства России.

19. БИБЛИОГРАФИЧЕСКИЕ ССЫЛКИ

“Гигиенические требования к контролю за эксплуатацией новой и модернизированной горной техники”. № 6069, утверждены Минздравом СССР от 14 ноября 1991г.

ГН 2.6.1.054-96. Нормы радиационной безопасности (НРБ-96).

ГН 2.2.5.533-96 “Ориентировочно безопасные уровни воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны”. Утвержден Госкомсанэпиднадзором 21 октября 1996 г.

ГН 2.2.5.650-96 “Ориентировочно безопасные уровни воздействия (ОБУВ) вредных веществ в воздухе рабочей зоны” (дополнение № 6). Утвержден Госкомсанэпиднадзором от 01 октября 1996 г.

ГН 2.2.5.552-96 “Предельно допустимые концентрации (ПДК) вредных веществ в воздухе рабочей зоны”. Утвержден Госкомсанэпиднадзором от 21 октября 1996 г.

ГН 2.2.5.649-96 “Предельно допустимые концентрации (ПДК) вредных веществ в воздухе рабочей зоны” (дополнение № 12). Утвержден Госкомсанэпиднадзором от 01 октября 1996 г.

ГН 2.2.5.553-96 “Предельно допустимые уровни загрязнения кожных покровов вредными веществами”. Утвержден Госкомсанэпиднадзором от 31 октября 1996г.

ГОСТ 2874 82 “Вода питьевая. Гигиенические требования и контроль за качеством”.

ГОСТ 29335 92 “Костюмы мужские для защиты от пониженных температур. Технические условия”.

ГОСТ 12.1.050 86 “Методы измерения шума на рабочих местах”.

ГОСТ 17.2.01 77 “Охрана природы. Атмосфера. Правила контроля качества воздуха населенных пунктов”.

ГОСТ 17.2,3.02 78 “Охрана природы. Атмосфера. Правила установления допустимых выбросов вредных веществ промышленными предприятиями”.

ГОСТ 17.5.1.03 86 “Охрана природы. Классификация вскрышных и вмещающих пород для биологической рекультивации земель”.

ГОСТ 17 4.1.02 83 “Охрана природы. Почвы. Классификация химических веществ для контроля загрязнения”.

ГОСТ 12.2 061 81 “Процессы производственные. Общие требования к рабочим местам”.

ГОСТ 12,1.012 90 “ССБТ. Вибрация. Общие требования безопасности”.

ГОСТ 29338 92 “ССБТ. Костюмы женские для защиты от пониженных температур. Технические условия”.

ГОСТ 12.2.105 84 “ССБТ. Оборудование обогатительное. Общие требования безопасности”.

ГОСТ 12.2.049 80 “ССБТ. Оборудование производственное. Общие эргономические требования”.

ГОСТ 12.4.024 76 “ССБТ. Обувь специальная виброзащитная. Общие технические требования”.

ГОСТ 12-4.103 83 “ССБТ. Одежда специальная защитная. Средства индивидуальной защиты ног и рук. Классификация”.

ГОСТ 12.2.032 78 “ССБТ. Рабочее место при выполнении работ сидя. Общие эргономические требования”.

ГОСТ 12.2.033 78 “ССБТ. Рабочее место при выполнении работ стоя. Общие эргономические требования”.

ГОСТ 12.3.018 79 “ССБТ. Система вентиляционная. Методы аэродинамических испытаний”.

ГОСТ 12.4.034 85 “ССБТ. Средства индивидуальной защиты органов дыхания”.

ГОСТ 12.4.051 87 “ССБТ. Средства индивидуальной защиты органа слуха. Общие технические условия”.

ГОСТ 12.4.002 74 “ССБТ. Средства индивидуальной защиты рук от вибрации. Общие технические требования и методы испытаний”.

ГОСТ 12.4.068 79 “Средства дерматологические защитные. Классификация. Общие технические требования”.

ГОСТ 12.4.011 89 “Средства индивидуальной защиты работающих. Общие требования и классификация”.

“Дополнительные требования по медико-биологической характеристике разведанных угольных месторождений и проектированию предприятий угольной промышленности”. № 122-4/ 365-4, утверждены Минздравом СССР и Госгортехнадзором СССР от 27 июня 1988 г.

“Единые правила безопасности при разработке месторождений полезных ископаемых открытым способом”. Утверждены Госгортехнадзором РФ от 21 июля 1992 г.

Закон РФ “О государственном регулировании в области добычи и использования угля, об особенностях социальной защиты работников организаций угольной промышленности”. Принят Государственной Думой 17 мая 1996 г., одобрен Советом федерации 05 июня 1996 г.

Закон РФ “О медицинском страховании граждан в Российской Федерации”. Утвержден Президентом РФ от 02 апреля 1993 г.

“Инструкция о порядке обеспечения рабочих и служащих специальной одеждой, специальной обувью и другими средствами индивидуальной защиты”. Утверждена Госкомтрудом СССР и Президиумом ВЦСПС 24 мая 1983 г.

“Инструкция о порядке проведения аттестации рабочих мест по условиям труда”. Утверждена приказом № 2 Минтруда и занятости населения РСФСР от 08 января 1992 г.

“Инструкция по витаминизации завтраков, лечебно профилактического питания и выдачи витаминов”. Утверждена Минздравом СССР от 02 мая 1976 г.

Методические рекомендации “Организация питания рабочих, подвергающихся воздействию шума в условиях производства”. № 06-М-338, утверждены Минздравом СССР от 21 января 1982 г.

Методические указания “Измерение концентрации аэрозолей преимущественно фиброгенного действия”. № 4436-87, утверждены Минздравом СССР от 18 ноября 1987 г.

Методические указания “Контроль содержания вредных веществ в воздухе рабочей зоны”. № 3936-85, утверждены Минздравом СССР от 26 сентября 1985 г.

“Методические указания по гигиенической оценке предприятий угольной промышленности, как источников загрязнения атмосферного воздуха”. № 2290-81, утверждены Минздравом СССР от 11 февраля 1981 г.

“Методические указания по проведению измерений и гигиенической оценке производственных вибраций”. № 3911-85, утверждены Минздравом СССР от 10 июля 1985 г.

“Методические указания по проведению измерений и гигиенической оценке шума на рабочих местах”. № 1844-78, утверждены Минздравом СССР от 28 апреля 1978 г.

“Методические указания по санитарной охране водоемов от загрязнения сточными водами предприятий угольной промышленности”. № 1435-76, утверждены Минздравом СССР от 30 июня 1976 г.

Методические указания “Санитарно гигиенический контроль систем вентиляции производственных помещений”. № 4425-87, утверждены Минздравом СССР от 5 сентября 1987 г.

“Нормативные требования по проектированию и строительству предприятий, зданий и сооружений в условиях северной строительно-климатической зоны, вечномерзлых грунтов и отрицательных температур”. Утверждены Госстроем СССР от 1973 г,

ОСП 72/87 “Основные санитарные правила работы с радиоактивными веществами и другими источниками ионизирующих излучений”, № 4422, утверждены Минздравом СССР от 26 августа 1987 г.

Письмо Федерального фонда обязательного медицинского страхования “Оплата периодических медицинских осмотров”. № 2496/32-И от 11 июня 1996 г.

“Положение о порядке проведения диспансеризации больных профессиональными заболеваниями”, действующее приложение № 7 к приказу Минздрава СССР № 555 от 29 сентября 1989 г.

Постановление Кабинета Министров СССР “Об утверждении списков производств, работ, профессий должностей и показателей, дающих право на льготное пенсионное обеспечение”. № 10, от 26 января 1991 г.

Постановление Правительства РФ “О рекультивации земель, снятии, сохранении и рациональном использовании плодородного слоя почвы”. № 140, утверждено 23 февраля 1994 г.

“Правила безопасности в угольных шахтах”. РД-05-94-95. Утверждены Постановлением Госгортехнадзора России № 67 от 30 декабря 1994 г.

“Правила возмещения работодателями вреда, причиненного работникам увечьем, профессиональным заболеванием, либо иным повреждением здоровья, связанным с исполнением ими трудовых обязанностей”. И-4214-1, утверждены Постановлением Верховного Совета Российской Федерации от 24 декабря 1992 г.

“Предельно допустимые концентрации (ПДК) и ориентировочные допустимые количества (ОДК) химических веществ в почве”. Утверждены Минздравом СССР от 19 ноября 1991 г.

Приказ Минздравмедпрома РФ “Об утверждении временного перечня видов медицинской деятельности, подлежащих лицензированию в Российской Федерации”. № 270 от 01 июля 1996 г.

Приказ Минздравмедпрома РФ и Госкомсанэпиднадзора РФ “Об утверждении временных Перечней вредных, опасных веществ и производственных факторов, а также работ, при выполнении которых проводятся предварительные и периодические медицинские осмотры работников”. № 280/88 от 05 октября 1995 г.

Приказ Минздравмедпрома РФ “О лицензировании медицинской деятельности”. № 148 от 18 апреля 1996 г.

Приказ Минздравмедпрома РФ “О порядке проведения предварительных и периодических медицинских осмотров работников и медицинских регламентах допуска к профессии”. № 90 от 14 марта 1996 г.

Приказ Мимздравмедпрома “О проведении предварительных и периодических медицинских осмотров работников”, № 405 от 10 декабря 1996 г.

“Руководство по оценке воздействия вибрации, передающейся на руки человека”. ИСО 5349-86.

“Руководство по проектированию санитарно защитных зон промышленных предприятий”. Москва, “Стройиздат”, 1982 г.

Руководство Р 2-2.013-94 “Гигиенические критерии оценки условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса”. Утверждены Госкомсанэпиднадзором от 12 июля 1994 г.

СН-3183-84. “Порядок накопления, транспортировки, обезвреживания и захоронения токсических промышленных отходов”. Утверждены Минздравом СССР от 29 декабря 1984 г.

СН-2.2.4/2.1.8. 566-96. “Производственные вибрации, вибрации в помещениях жилых и общественных зданий”. Утверждены Госкомсанэпиднадзором от 31 октября 1996 г.

СН-245-71. “Санитарные нормы проектирования промышленных предприятий”.

СН-369-74. “Указания по расчету рассеивания в атмосфере вредных веществ, содержащихся в выбросах предприятий”. Утверждены Минздравом СССР 24 февраля 1974 г.

СН-2.2.4/2.1.8. 562-96. “Шум на рабочих местах, в помещениях жилых, общественных зданий и на территории жилой застройки”. Утверждены Госкомсанэпиднадзором от 31 октября 1996 г.

СНиП 2.09.04-87 “Административные и бытовые здания”.

СНиП 111-10-75 “Благоустройство территории”.

СНиП 3.05.01-85 “Внутренние санитарно технические системы”.

СНиП 2.04.02-84 “Водоснабжение. Наружные сети и сооружения. Нормы проектирования”.

СНиП 23-05-95 “Естественное и искусственное освещение. Нормы проектирования”.

СНиП II-12-77 “Защита от шума для обеспечения соблюдения санитарных норм. Нормы проектирования “.

СНиП 2.04.03-85 “Канализация. Наружные сети и сооружения. Нормы проектирования”.

СНиП 2.04.05-91 “Отопление, вентиляция и кондиционирование воздуха”.

СНиП 2.01.28-85 “Полигоны по обезвреживанию и захоронению токсичных промышленных отходов. Основные положения по проектированию”.

СНиП 2.09.02-85 “Производственные здания”.

СанПиН 2.2.4/2.1.8583-96 “Гигиенические нормативы инфразвука на рабочих местах, в жилых и общественных помещениях и на территории жилой застройки”. Утверждены Госкомсанэпиднадзором 31 октября 1996 г.

СанПиН 2-2.4.548-96 “Гигиенические требования к микроклимату производственных помещений”. Утверждены Госкомсанэпиднадзором России от 01 октября 1996 г., № 21.

СанПиН 4360-88 “Охрана поверхностных вод от загрязнений”. Утверждены Минздравом СССР от 04 июля 1988 г.

СанПиН 42-121-4130-86 “Санитарные нормы предельно допустимого содержания вредных веществ в воде водных объектов хозяйственно питьевого и культурно бытового водопользования” и дополнения к нему.

“Санитарные нормы и правила устройства и эксплуатации лазеров”. №5804-91, утверждены Минздравом СССР от 31 июля 1991 г.

“Санитарные правила организации технологических процессов и гигиенические требования к производственному оборудованию”. № 1042-73, утверждены Минздравом СССР от 04 апреля 1973 г.

“Санитарные правила по охране атмосферного воздуха населенных мест”. № 4946-89, утверждены Минздравом СССР от 16 мая 1989 г.

“Санитарные правила по устройству и оборудованию кабин машинистов кранов”. № 1204-74, утверждены Минздравом СССР от 08 октября 1974 г.

“Санитарные правила при работе с ртутью, ее соединениями и приборами с ртутным заполнителем”. № 4607, утверждены Минздравом СССР от 04 апреля 1988 г.

“Санитарные правила при сварке, наплавке, резке металлов”. № 1009-73, утверждены Минздравом СССР от 5 марта 1973 г.

“Типовые отраслевые нормы бесплатной выдачи рабочим и служащим специальной одежды, специальной обуви и других средств индивидуальной защиты”. Выпуск 12. Шахты, разрезы и предприятия угольной и сланцевой промышленности. Утверждены 21 августа 1979 с доп. и изм. от 8 августа 1985 Госкомитетом СМ СССР по вопросам труда и заработной платы и Президиумом ВЦСПС.

“Указания к проектированию и эксплуатации установок искусственного ультрафиолетового облучения на промышленных предприятиях”. В “Пособии по расчету и проектированию естественного, искусственного и совмещенного освещения (к СНиП 11-4-79).

ПРИЛОЖЕНИЕ 1 (справочное)

БИОЛОГИЧЕСКОЕ ДЕЙСТВИЕ ВЕДУЩИХ ВРЕДНЫХ ФАКТОРОВ ПРОИЗВОДСТВЕННОЙ СРЕДЫ (ПЫЛЬ, ШУМ, ВИБРАЦИЯ, МИКРОКЛИМАТ) НА ОРГАНИЗМ РАБОТАЮЩИХ

Настоящее приложение носит информационный характер и предназначено, прежде всего, для инженерно-технических работников, от деятельности которых зависит сохранение здоровья работающих. Если Правила безопасности в основном должны обеспечивать защиту жизни и предотвращение увечья работающих от травм, то Санитарные правила и нормы призваны реализовывать конституционное право граждан на сохранение здоровья в процессе трудовой деятельности путем защиты их от вредных производственных факторов. Угольная промышленность занимает первое место в России по профессиональной заболеваемости, показатели которой превышают средние по стране уровни в 7 и более раз, причем в последние годы отмечается ее постоянный рост.

Основными вредными факторами производственной среды, определяющими формирование профессиональной заболеваемости в угольной промышленности, являются пыль различного состава, шум, вибрация и неблагоприятный микроклимат. Высокие концентрации пыли и длительный контакт с ними приводят к развитию наиболее тяжелых профессиональных заболеваний (пневмокониозы, пылевой бронхит) с высокой инвалидизацией и преждевременной смертью работающих. Они составляют » 35% от всех вновь выявляемых профессиональных заболеваний в угольной промышленности. Воздействие высоких уровней шума приводит к развитию профессиональной тугоухости, которая составляет » 10% , а также к развитию шумовой болезни. Высокие уровни вибрации, передающейся на человека, приводят к возникновению вибрационной болезни тяжелого профессионального заболевания, которое составляет » 30%.

Воздействие неблагоприятного микроклимата, как охлаждающего, так и нагревающего, оказывает вредное влияние на организм, способствуя ухудшению самочувствий, понижению работоспособности и нарушению здоровья. Неблагоприятный микроклимат усугубляет также действие других неблагоприятных производственных факторов и физического перенапряжения.

Таким образом, более 75% вновь регистрируемых профессиональных заболеваний связано с воздействием на организм работающих повышенных уровней ведущих вредных факторов.

1. Пыль как профессиональная вредность

1.1. Длительное воздействие повышенных концентраций пыли приводит к возникновению тяжелых профессиональных заболеваний органов дыхания пневмокониозов и пылевого бронхита.

1.2. Нозологическая форма пневмокониозов (от латинских слов pneumon - легкие, и conia - пыль) определяется вещественным составом аэрозолей. В угольной промышленности распространены силикоз (наиболее тяжелое заболевание) от воздействия пыли с высоким содержанием диоксида кремния, антракоз от воздействия угольной пыли и антракосиликоз от воздействия угольно-породной пыли.

1.3. Ведущим фактором в развитии пневмокониозов является количество пыли, накопившейся в легких. Основными факторами, влияющими на поступление пылевых частиц в организм и их задержку в органах дыхания, являются концентрация пыли в ингалируемом воздухе и время ее воздействия, размеры частиц (дисперсность), их плотность (удельный вес), растворимость, объем дыхания в зависимости от тяжести труда, а также индивидуальная чувствительность организма.

1.4. Механизм первичной задержки частиц в органах дыхания в основном определяется инерционным и гравитационным осаждением, а также диффузией. Задержка частиц в различных отделах органов дыхания в основном определяется их дисперсностью и аэродинамическим диаметром.

1.5. При сравнении результатов биологического действия аэрозольных частиц различной формы, размеров, минерального и химического состава их величину выражают через эквивалентный диаметр сферических частиц на основе равных объемов, масс или аэродинамических свойств. Наибольшее употребление имеет условная единица, называемая аэродинамическим диаметром, характеризующим количественные показатели первичного отложения неволокнистых частиц с диаметром более 0.5 мкм за счет гравитационного и инерционного эффектов.

1.6. Развитие пневмокониозов определяется накоплением в альвеолах легких пылевых частиц с аэродинамическим диаметром » 2,5 мкм. Более крупные частицы диаметром до 8 мкм проникают в альвеолы здорового человека в небольшом количестве, составляя несколько процентов от ингалируемых частиц, однако они гораздо медленнее выводятся из легких. Наименьшее отложение в альвеолярной ткани характерно для частиц менее 0,5 мкм.

1.7. Следствием накопления пыли в легких является развитие пневмокониоза стадийного прогрессирующего процесса формирования фиброза с комплексом воспалительных и компенсаторно-приспособительных реакций в бронхах и легочной ткани. Результатом этих изменений является дыхательная, а в поздних тяжелых стадиях заболевания сердечная недостаточность.

1.8. Аэрозольные частицы диаметром 10 мкм и более оседают в основном в бронхах здорового человека и являются одной из основных причин развития профессионального пылевого бронхита.

1.9. Интермиттирующий и постоянный характер воздействия пылевого фактора при одинаковой пылевой нагрузке на легкие имеют различное значение. При интермиттирующем воздействии и наличии пиковых концентраций, превышающих средние в 5 и более раз, скорость выведения пыли из легких уменьшается, что приводит к более выраженному фиброгенному действию. Поэтому величина пиков концентраций пыли и продолжительность их действия должны быть ограничены.

1.10. Помимо профессиональных заболеваний воздействие на организм работающих высоких концентраций пыли приводит к развитию профессионально обусловленных хронических неспецифических заболеваний легких и верхних дыхательных путей.

2. Биологическое действие шумов

2.1. Шум, являясь общебиологическим раздражителем, может влиять на все органы и системы организма, вызывая разнообразные физиологические изменения. Проявления ущерба здоровью могут быть условно подразделены на специфические, наступающие в звуковом анализаторе, и неспецифические, возникающие в других органах и системах. Основная роль в развитии болезни и, в первую очередь, в поражении органа слуха, принадлежит интенсивности шума.

Изменения в центральной нервной системе наступают значительно раньше, чем нарушения в звуковом анализаторе. Шум, воздействуя как стресс-фактор, вызывает изменение реактивности центральной нервной системы, следствием чего являются расстройства регулируемых функций органов и систем организма.

2.2. Кроме интенсивности, особенности биологического действия шума определяет его спектр. Более неблагоприятное влияние оказывают высокие частоты (выше 1000 Гц, по сравнению с низкими 31,5-125 Гц). К биологически более агрессивному шуму относят и импульсный шум, возникающий от ударных процессов (погрузка, грохочение и др.).

2.3. Орган слуха выполняет две функции: обеспечивает организм сенсорной информацией, что позволяет ему приспособиться к окружающей обстановке, и обеспечивает самосохранение, т.е. противостоит повреждающему действию акустического сигнала. В условиях шума обе эти функции вступают в противоречие. С одной стороны, слух должен обладать высокой разрешающей чувствительностью к несущим информацию сигналам, с другой, с целью приспособления к шуму, слуховая чувствительность должна снижаться. Исходя из этого, организм вырабатывает “компромиссное решение”, выражающееся в виде снижения слуховой чувствительности, временного смещения порога слуха (ВСП), т.е. “внутренней” адаптации организма в целом.

2.4. Механизм развития тугоухости при действии шумов сложен. При этом временное понижение слуха превращается в постоянное, диагностируемое, как нейросенсорная профессиональная тугоухость. Шум способствует также более быстрому развитию утомления, что, в свою очередь, ведет к снижению производительности труда, способствует повышению общей и профессиональной заболеваемости и травматизма.

2.5. Результаты многолетних клинических наблюдений и обследований больших групп рабочих дают основание считать шумовую болезнь самостоятельной формой профессиональной патологии. Шумовая болезнь это общее заболевание организма с преимущественным поражением органа слуха, центральной нервной и сердечно-сосудистой систем.

3. Биологическое действие вибраций

3.1. В зависимости от способа передачи на человека различают общую и локальную вибрации. Общая вибрация передается через опорные поверхности на тело сидящего или стоящего человека. Локальная вибрация передается через руки. Вибрация, воздействующая на ноги сидящего человека и на предплечья, контактирующие с вибрирующими поверхностями рабочих органов машин, может быть отнесена к локальной вибрации.

3.2. К факторам, усугубляющим воздействие на человека вибрации, относится шум высокой интенсивности (80-95 дБ(А)}, неблагоприятные условия микроклимата, пониженное и повышенное атмосферное давление и др. При работе с пневматическими ручными машинами имеет место охлаждение рук отработанным воздухом и холодным металлом корпуса машины. Неблагоприятные микроклиматические условия труда могут иметь место в подземных и открытых горных выработках, обогатительных фабриках. Особенно сказываются неблагоприятные климатические условия Крайнего Севера, Дальнего Востока и других регионов с преобладающим воздействием низких температур

3.3. Существенным фактором, усугубляющим воздействие вибрации на организм человека при работе с ручными машинами, является статическое мышечное напряжение. При работе с отбойными молотками и перфораторами осевое усилие нажатия на инструмент во время рабочей операции доходит до 300 Н и более. При бурении горизонтально или вверх максимальное усилие, которое в состоянии развить работающий, составляет 180-230 Н. При направлении инструмента вниз значительные усилия осуществляются совместно мышцами верхних конечностей, туловища и ног.

3.4. Действие вибрации определяется характером ее распространения по телу человека, которое рассматривается как сочетание масс с упругими элементами. У стоящего человека это все туловище с нижней частью позвоночника и тазом, у сидящего верхняя часть туловища в сочетании с верхней частью позвоночника.

3.5. Особенности воздействия производственной вибрации определяются частотным спектром, т.е. распределением по частотам энергии колебаний. Ручные машины, вибрация которых имеет максимальные уровни в низкочастотной части спектра, вызывают вибрационную патологию с преимущественным поражением нервно-мышечного и опорно-двигательного аппаратов. При работе ручными машинами, вибрация которых имеет максимальный уровень энергии в высокочастотной области спектра, возникают, главным образом, сосудистые расстройства с наклонностью к спазму периферических сосудов.

3.6. При воздействии общей вибрации разных параметров имеет место различная степень выраженности изменений в центральной и вегетативной нервной системе, сердечно-сосудистой системе, обменных процессах, вестибулярном аппарате.

3.7. У водителей тяжелых машин, скреперистов, бульдозеристов, экскаваторщиков вибрационная болезнь возникает в результате воздействия общей и локальной вибрации. На фоне общего поражения нервной системы наблюдаются вегетативно-сосудистые, вестибулярные и корешковые расстройства.

4. Производственный микроклимат, его влияние на человека

4.1. Микроклимат представляет собой комплекс физических факторов, обусловливающих теплообмен человека с окружающей средой, его тепловое состояние и влияющих на самочувствие, здоровье, работоспособность. Тепловое состояние человека по степени напряжения реакций терморегуляции, влияния на показатели работоспособности и здоровье подразделяется на оптимальное, допустимое, предельно-допустимое. Показателями микроклимата являются температура, относительная влажность, скорость движения воздуха и тепловое излучение.

4.2. Роль микроклимата в жизнедеятельности человека предопределяется тем, что последняя может нормально протекать лишь при условии сохранения температурного гомеостаза организма, который достигается за счет системы терморегуляции и усиления деятельности других функциональных систем: сердечно-сосудистой, выделительной, эндокринной, а также систем, обеспечивающих энергетический, водносолевой и белковый обмены. Напряжение в функционировании перечисленных систем, обусловленное воздействием неблагоприятного микроклимата, может сопровождаться ухудшением здоровья, которое усугубляется воздействием на организм других вредных производственных факторов (вибрация, шум, химические вещества и др.).

4.3. Термостабильность состояния организма, обеспечиваемая равенством теплопродукции и суммарной теплоотдачей, не является единственным условием теплового комфорта человека. Должны быть соблюдены и другие условия, касающиеся регламентации доли теплоотдачи за счет испарения влаги с поверхности кожи (не более 30%), а также средневзвешенной температуры кожи и температуры кожи на отдельных участках поверхности тела.

4.4. Микроклимат по степени его влияния на тепловой баланс человека подразделяется на нейтральный, нагревающий, охлаждающий.

Нейтральный микроклимат такое сочетание его составляющих, которое при воздействии на человека в течение рабочей смены обеспечивает тепловой баланс организма, разность между величиной теплопродукции и суммарной теплоотдачей находиться в пределах ± 2 Вт, доля теплоотдачи испарением влаги не превышает 30%.

Охлаждающий микроклимат сочетание параметров, при котором имеет место превышение суммарной теплоотдачи в окружающую среду над величиной теплопродукции организма, приводящее к образованию общего и/или локального дефицита тепла в теле человека (> 2 Вт).

Нагревающий микроклимат сочетание его параметров, при котором имеет место изменение теплообмена человека с окружающей средой, проявляющееся в накоплении тепла в организме (> 2 Вт) и/или в увеличении доли потерь тепла испарением влаги (>30%).

4 5. Влияние охлаждающего микроклимата определяется тем, что в ходе эволюционного развития человек не выработал устойчивого приспособления к холоду, Его биологические возможности в сохранении температурного гомеостаза весьма ограничены. Охлаждающий микроклимат способствует возникновению сердечно-сосудистой патологии, приводит к обострению язвенной болезни, радикулита, обуславливает возникновение заболеваний органов дыхания. Охлаждение человека, как общее, так и локальное (особенно кистей) способствует изменению его двигательной реакции, нарушает координацию и способность выполнения точных операций, вызывает тормозные процессы в коре головного мозга, что может быть причиной возникновения различных форм травматизма. При локальном охлаждении кистей снижается точность выполнения рабочих операций. Работоспособность уменьшается на 1,5% на каждый градус снижения температуры пальцев. При выраженном охлаждении организма растет число тромбоцитов и эритроцитов в крови, увеличивается содержание холестерина, вязкость крови, что повышает возможность тромбообразования. Даже при кратковременном влиянии холода в организме происходит перестройка регуляторных и гомеостатических систем, изменяется иммунный статус организма.

Влияние хронического охлаждения усугубляется воздействием локальной вибрации, поскольку она вызывает сужение сосудов в соседних к месту ее приложения областях. Переносимость человеком охлаждения несколько увеличивается при адаптации к холодовому фактору, но для обеспечения температурного гомеостаза существенного значения не имеет.

4.6. Влияние нагревающего микроклимата связано с напряжением различных функциональных систем организма человека, что приводит к нарушению состояния здоровья, работоспособности и производительности труда. При определенном значении составляющих нагревающий микроклимат может привести к заболеванию общего характера, которое проявляется чаще всего в виде теплового коллапса. Особенно подвержены тепловым ударам лица, имеющие массу тела выше нормы. Среди рабочих, труд которых связан со значительной тепловой и физической нагрузкой, наблюдается интенсивное биологическое старение, особенно в возрастных группах 20-30 и 40-50 лет. Наблюдаются головные боли, повышенная потливость и утомляемость, увеличивается риск смерти от сердечно-сосудистой патологии (гипертоническая и ишемическая болезни, болезни артерий и капилляров).

ПРИЛОЖЕНИЕ 2 (справочное)

СРАВНЕНИЕ РЕЗУЛЬТАТОВ ИЗМЕРЕНИЙ КОНЦЕНТРАЦИЙ ПЫЛИ, ВЫПОЛНЕННЫХ В СООТВЕТСТВИИ С ТРЕБОВАНИЯМИ ОТЕЧЕСТВЕННЫХ НОРМАТИВОВ. С РЕЗУЛЬТАТАМИ ПОДОБНЫХ ИЗМЕРЕНИЙ В ДРУГИХ СТРАНАХ

1. Различия в нормировании и измерении пылевого фактора

в России и других странах

1.1. Для гигиенической оценки характеристики пылевого фактора, приводимой в проспектах, паспортах и технической документации на зарубежную технику, а также для сравнения результатов измерений величин максимально разовых концентраций аэрозолей, выполненных в соответствии с отечественными нормативами с результатами аналогичных измерений в других странах, необходимо учитывать существующие различия в гигиеническом нормировании.

1.2. В России измеряется и нормируется гравиметрическая концентрация всей пыли ингалируемой из воздуха рабочей зоны. В других развитых странах (кроме стран СНГ) измеряется и нормируется, прежде всего, гравиметрическая концентрация респирабельной (тонкой) фракции пыли.

1.3. Продолжительность измерения нормируемой в России гравиметрической максимально разовой концентрации (МРК) пыли определена отрезком времени ровно 30 мин. при развитии пылеобразующей операции. При этом возможен как непрерывный, так и дискретный отбор разовых проб. Для сравнения полученных результатов с ПДК следует рассчитывать среднюю концентрацию из всех разовых проб взятых в течение 30 минут с учетом времени отбора каждой разовой пробы. В других странах, в основном, нормируется гравиметрическая среднесменная концентрация (TWA’) по принципу (“от входа до выхода”), В последние годы в некоторых странах вступают в силу и иные регламенты, более близкие к действующим в России.

1.4. В России для установления величины ПДК наиболее распространенных кварцсодержащих аэрозолей содержание диоксида кремния (кремнезема) определяется во всей ингалируемой пыли. В других странах содержание кремнезема определяют, прежде всего, в респирабельной фракции пыли.

1.5. В настоящее время в России предусматривается измерение не только МРК, но и ССК, а также разрешается применение косвенных и двухступенчатого гравиметрического методов измерения, позволяющих определять концентрацию ингалируемой пыли и содержание в ней респирабельной (тонкой) фракции. Однако в действующем в настоящее время в России перечне ПДК вредных веществ величины ПДК ССК большинства аэрозолей отсутствуют (в том числе угольной и породной пыли). Федеральными органами нормирования, рассматривается вопрос о придании статуса ССК действующим ПДК МРК аэрозолей фиброгенного действия.

1.6. Отечественные требования к кривой фракционного разделения частиц при двухступенчатом гравиметрическом измерении отличаются от принятых в других странах Таким образом, существуют расхождения в требованиях к эффективности фракционного разделения частиц.

2. Количественное сравнение результатов измерений,

проведенных по отечественным и зарубежным методикам

2.1. Исходя из различий в измерении и оценке повреждающего эффекта пыли как профессиональной вредности с учетом сложности количественного сравнения результатов этих измерений, предлагается методика ориентировочного пересчета одних измерений в другие на основании следующих обоснованных величин поправочных коэффициентов.

2.2. Для сравнения выполненных в России измерений МРК с величинами TWA ингалируемой пыли рекомендуется следующая формула:

TWAприв.и.п.= [image] мг/м3 (1)

где Кп - коэффициент пробоотбора, Кп = 0,85.

2.3. Сравнение МРК респирабельной пыли с TWA респирабельной пыли является более сложной задачей. Однако на основании многочисленных двухступенчатых гравиметрических измерений МРК и ССК ингалируемой пыли в воздухе рабочей зоны различных производств предлагается ввести следующие ориентировочные поправочные коэффициенты для определения доли тонкой фракции Кт.ф: при содержании ингалируемой пыли в воздухе рабочей зоны до 10 мг/м3 - Кт.ф = 0,6; от 10,1 до 50,0 мг/м3 Кт.ф = 0,4; от 50,1 до 100 мг/м3 Кт.ф = 0,2; от 100,1 до 1000 мг/м3 Кт.ф = 0,1.

В связи с разницей принятых в России требований к фракционному разделению частиц с кривой разделения, принятой в других странах, рекомендуется ввести коэффициент Кр.ф. = 0,9. Тогда:

TWAприв.р.п =. мг/м3 (2)

2.4. Рекомендуемый метод пересчета одних измерений в другие весьма относителен, и может лишь временно удовлетворить практические службы. Необходима международная унификация всех требований к измерению аэрозолей, в том числе к аттестации средств контроля и выдаче соответствующих сертификатов.

TWA - взвешенная во времени усредненная величина, соответствующая ССК.

ПРИЛОЖЕНИЕ 3 (справочное)

МЕТОДИКА ОПРЕДЕЛЕНИЯ ТЕРМИЧЕСКОЙ

НАГРУЗКИ СРЕДЫ (ТНС - ИНДЕКС)

1. Показатель термической нагрузки среды (ТНС индекс) является интегральным показателем микроклимата, определяемым на основе показаний температуры влажного термометра и температуры внутри черного шара по формуле:

THC=0,7tвп+0,3tш, (1)

где tвп - температура влажного термометра, измеренная аспирационным психрометром, °С; tш - температура сухого термометра внутри зачерненного шара, °С.

2. ТНС индекс следует использовать для интегральной оценки термической нагрузки среды при скорости движения воздуха, не превышающей 1 м/с, и интенсивности теплового облучения до 1200 Вт/м2.

3. Величины ТНС индекса не должны превышать верхнюю границу значений, указанных в таблице применительно к конкретной продолжительности пребывания на рабочем месте.

4. Среднесменные значения ТНС индекса не должны выходить за верхнюю границу рекомендуемых величин для 8 ч. рабочей смены в соответствии с СанПиН “Гигиеническими требованиями к микроклимату производственных помещений”.

5. Зачерненный шар должен иметь диаметр 90 мм, как можно меньшую толщину и большую теплопроводность, коэффициент поглощения 0,95 (черный или матовый шар). Точность измерения температуры внутри шара ± 0,5 °С.

6. Метод контроля и оценки ТНС индекса аналогичен методу контроля и оценки температуры воздуха по СанПиН “Гигиенические требования к микроклимату производственных помещений”.

7. Среднесменная величина ТНС индекса определяется по формуле:

ТНС = [image] ,°С (2)

где t1+t2+...tn=8 ч.

Таблица

Допустимые величины ТНС индекса* в зависимости от времени

пребывания (непрерывного или суммарно) на рабочем месте

Категория работ и энергозатраты, Вт | Время, ч.
 | 8 | 7 | 6 | 5 | 4 | 3 | 2 | 1
 | Допустимые величины ТНС-индекса, °С
1а (104-139) | 23,8-25,5 | 24,1-25,9 | 24,6-26,3 | 25,1-26,6 | 25,6-27,4 | 26,3-28,1 | 27,4-29,2 | 29,0-30,5
16 (140-174) | 22,9-24,9 | 23,4-25,3 | 23,8-25,7 | 24,3-26,2 | 25,0-26,7 | 25,6-27,4 | 26,6-28,5 | 28,0-30,0
lla (175-232) | 22,5-23,9 | 22,7-24,1 | 23,1-24,6 | 23,6-25,1 | 24,1-25,6 | 24,9-26,3 | 25,0-27,4 | 27,4-26,9
II6 (233-290 | 21,3-22,8 | 21,6-23,0 | 21,0-23,4 | 22,0-23,9 | 22,5-24,6 | 23,9-25,4 | 24,9-26,5 | 26,4-27,3
III (291-350) | 20,2-21,7 | 20,5-21,8 | 21,0-22,2 | 21,5 22,6 | 22,0-23,2 | 22,9-24,2 | 24,0-25,2 | 25,4-26,6

* Диапазон величин от верхней границы оптимальных значений

ПРИЛОЖЕНИЕ 4 (рекомендуемое)

РАСЧЕТ И РЕГУЛИРОВАНИЕ ПЕРСОНАЛЬНЫХ ДОЗ ВЕДУЩИХ ВРЕДНЫХ ФАКТОРОВ (ПЫЛЬ, ШУМЫ, ВИБРАЦИИ), КАК ВЫНУЖДЕННАЯ МЕРА ПРОФИЛАКТИКИ ЗАБОЛЕВАНИЙ (ЗАЩИТА ВРЕМЕНЕМ)

1. ОБЩИЕ ПОЛОЖЕНИЯ

Условия труда работающих в угольной промышленности характеризуются частым превышением гигиенических нормативов вредных производственных факторов в рабочей зоне Непрерывная интенсификация технологических процессов, применение мощной горной техники обусловливают большие валовые выделения мельчайших частиц горных по род и угля в воздух рабочей зоны, сопровождаются интенсивным шумом, генерируют вибрации, осложняют микроклимат Даже весьма эффективные комплексы инженерных средств борьбы с вредными факторами далеко не всегда обеспечивают снижение их уровней до допустимых величин, и они превышаются в десятки, а иногда и в сотни (пыль) раз Особой тяжестью и напряженностью отличаются условия труда шахтеров при выполнении подземных горных работ, где действие на организм больших концентраций пыли, высоких уровней шума и вибрации усугубляются психоэмоциональными нагрузками, отсутствием естественного освещения, неблагоприятным микроклиматом, ограниченностью пространства при выполнении рабочих операций (вынужденные позы), наличием взрывных и суфлярных газов. Все это приводит к нарушениям состояния здоровья и развитию профессиональных заболеваний.

При неблагоприятных условиях труда для профилактики профессиональных заболеваний кроме мероприятий, направленных на достижение гигиенических нормативов, необходимо осуществлять мероприятия по сохранению здоровья в условиях их превышения за счет ограничения времени воздействия неблагоприятных факторов и обеспечения социальной защиты работающих. Заключая контракт с работодателем, гражданин должен знать, в каких условиях он будет работать, как и почему возможны ограничения сроков его работы.

Принципиальные подходы методологии дозной оценки вредных факторов и прогнозирование вероятности заболеваний от них должны основываться на отечественной базе их нормирования с учетом современных концепций Всемирной организации здравоохранения (ВОЗ), Международной организации труда (МОТ) и Международной организации стандартов (ИСО). Под методологией дозной оценки подразумевается система логической организации информационных показателей, а также методов и средств их практической реализации для адекватной гигиенической оценки реальных нагрузок на работающих. Гигиеническая перспективность дозной оценки вредных факторов определяется возможностями регистрации индивидуального воздействия с усреднением по времени (рабочая смена) и пространству (рабочая зона) с одночисловой оценкой уровня и времени воздействия. Принципиальная схема системы оценки профессионального риска здоровью и с его учетом обоснование профилактики приведена на рис 1.

Рис.1. Схема оценки и управления профессиональным риском ущерба здоровью при контакте с повышенными уровнями ведущих вредных факторов производственной среды (пыль, шум и вибрация)

2. МЕТОД РАСЧЕТА ВЕРОЯТНОСТИ (ПРОФЕССИОНАЛЬНОГО РИСКА) ЗАБОЛЕВАНИЯ РАБОТАЮЩИХ В КОНТАКТЕ С ПЫЛЕВЫМ ФАКТОРОМ

2.1. Расчет интегрального показателя

В основу метода расчета положены результаты неоднократных выполненных специалистами НИИ медицины труда РАМН, углубленных медицинских осмотров стажированных групп рабочих, имевших длительный контакт с повышенными концентрациями аэрозолей преимущественно фиброгенного действия в условиях рудных и россыпных шахт, в том числе расположенных на Крайнем Севере России, а также поправочных коэффициентов, учитывающих специфику угольных шахт. Для расчета вероятности (риска) заболевания используется значение интегрального показателя (обоснован В.В. Ткачевым) линейной дискриминантной функции записанной в следующем виде:

R = 8,6Х1 + 6,0Х2 + 19,4 Х3К1 + 6,4Х4К2К3 (1)

где X1 - возраст работающего, годы;

Х2 - общий стаж его работы, годы;

X3 - стаж работы в контакте с пылью, годы;

Х4 - содержание пыли в воздухе рабочей зоны (пылевая экспозиционная доза, ПЭД), мг/м3;

К1 - коэффициент, учитывающий содержание свободного диоксида кремния (табл.1);

K2 - коэффициент, учитывающий дисперсный состав частиц ингалируемой пыли, ее минеральный состав и концентрацию в воздухе рабочей зоны (табл. 2);

К3 - коэффициент, учитывающий тяжесть труда и связанный с этим объем легочной вентиляции (табл. 3).

Значения коэффициента K2, учитывающего дисперсный состав и другие свойства ингалируемого аэрозоля, приведены в табл.2. Величина коэффициента определена в результате анализа материалов многочисленных (более 5 тыс.) двухступенчатых гравиметрических измерений концентраций пыли в воздухе рабочей зоны предприятий горнодобывающей промышленности России.

Таблица 1

Значение коэффициента К3 в зависимости от содержания

свободного диоксида кремния (СДК)

Содержание СДК, % | Менее 2,0 | 2,1-10,0 | 10,1-70,0 | 70,1 и более
Значение К1 | 0,6 | 0,8 | 1 | 1,2

Таблица 2

Значение коэффициента К2, в зависимости от кратности превышения ПДК разных видов пыли в воздухе рабочей зоны

Вид пыли и содержание в ней СДК | Значения К2 при кратности превышения ПДК
 | 1,1 -2,0 ПДК | 2,1-5,0 ПДК | 5,1-10,0 ПДК
Породная (10-70%) Углепородная (5-10%) Антрацитовая(до 5%) Каменноугольная (до 5%) | 2,3 2,3 2,3-2,0 2,2-1,6 | 2,3 2,3-1,9 2,0-1,3 1,6-0,8 | 2,3 1,9 1,1 1,3-0,75 0,8-0,47

Величина коэффициента К3 зависит от тяжести трудового процесса (табл.З).

Таблица 3

Значение коэффициента К3 в зависимости от категории условий труда

по показателям тяжести трудового процесса

Показатель | Категории тяжести труда1
 | Ia – легкая работа | Iб – легкая работа | IIa – средней тяжести работа | IIa – средней тяжести работа | III – тяжелая работа
Кз | 1,1 | 1,3 | 1,5 | 1,6 | 1,8

После вычисления значения R по табл.4 определяется возможный процент заболеваний или вероятность (риск) их развития.

Таблица 4

Зависимость профессионального риска заболевания

от значения интегрального показателя R

R | 1000- 1150 | 1151- 1200 | 1201- 1250 | 1251- 1300 | 1301- 1350 | 1351- 1400 | 1401- 1450 | 1451- 1500 | 1501- 1550 | 1551- 1600 | 1601- 1700
Риск заболевания, % | до 2 | 5 | 10 | 20 | 30 | 40 | 50 | 60 | 70 | 80 | 90

Значение R от 1000 до 1150 является спорной областью, где риск заболевания не превышает 2%.

2.2. Расчет пылевых экспозиционных доз (ПЭД)

. Значение ПЭД зависит от концентрации пыли в воздухе рабочих мест и длительности пылевого воздействия экспозиции. Расчет ПЭД проводится по формуле:

_ ПЭД = С Т, мг годы / м3 (2)

где С - средняя взвешенная по времени за анализируемый период средне-сменная концентрация пыли (X4), мг/м3;

Т - анализируемый период времени (Х3), годы.

Значения персональных ПЭД работающих не должны превышать значений предельных ПЭД, Предельная пылевая экспозиционная доза (ППЭД) соответствует расчетному риску заболевания R на уровне 5% при общем стаже работы в контакте с пылью 30 лет. При контакте работающих с одним видом пыли персональные ПЭД должны сопоставляться с ППЭД того же вида пыли. При контакте с пылями разного вида или при переходе работающего на работу с другими показателями тяжести трудового процесса возможность продолжения работ в контакте с пылью определяется по формуле:

£ 1 (3)

где ПЭД1... ПЭДп пылевые экспозиционные дозы, полученные работающим при работе с различными видами пыли и при разных показателях тяжести труда;

ППЭД1... ППЭДп - предельные пылевые экспозиционные дозы для тех же условий труда.

Значение ПЭД / ППЭД >1 указывает на превышение предельных пылевых экспозиционных доз.

2.3. Рекомендации по регулированию ПЭД в условиях превышения ПДК аэрозолей

Определение допустимого времени контакта с пылью, концентрации которой в воздухе превышают ПДК, за рабочую смену и/или период трудовой деятельности (ограничение стажа работы) осуществляют органы Госсанэпиднадзора по представлению работодателя применительно к профессиональным группам конкретного предприятия, когда снижение концентраций пыли в воздухе рабочей зоны до уровня ПДК по обоснованным технологическим причинам невозможно.

При сокращении времени контакта с пылью (“защита временем”) условия труда могут быть оценены как менее вредные, но не ниже класса 3.1., т.е. применение защиты временем необходимо при условиях труда, соответствующих 2-ой, 3-ей и 4-ой степеням 3-го класса вредных условий труда (Руководство Р2.2.013).

Для работающих в указанных выше условиях должна быть создана система учета основных факторов риска заболевания и длительного хранения (не менее 40 лет) данных по персональным ПЭД.

При создании систем учета и хранения данных по персональным ПЭД для расчета потенциального риска ущерба здоровью в режиме нарастания должны учитываться, как минимум, следующие основные факторы:

- возраст работающего, лет;

- общий стаж работы, годы;

- стаж работы в контакте с пылью, лет;

- средняя за период работы в контакте с пылью среднесменная концентрация пыли (допускается расчет среднесменных концентраций на основе величин максимально-разовых);

- категория условий труда по показателям тяжести трудового процесса;

- вещественный и дисперсный состав аэрозоля.

Эти данные должны обновляться в персональной карточке (или на магнитном носителе электронной системы) работающего в соответствии с периодичностью пылевого контроля на рабочих местах. Предельная ПЭД должна соответствовать расчетному риску заболевания, не превышающему 5%.

Работающие, накопившие предельную ПЭД, должны направляться на медицинский осмотр независимо от периодичности, устанавливаемой нормативными документами Минздрава.

При медицинском заключении о невозможности продолжения работы в условиях превышения ПДК пыли администрация обязана трудоустроить работающего на рабочее место, где содержание пыли в воздухе не превышает ПДК.

При медицинском заключении о возможности по состоянию здоровья работающего продолжать работу в условиях превышения ПДК пыли, очередной медицинский осмотр должен проводиться при каждом увеличении риска заболевания на 5%. При достижении показателя риска 20% работающий должен быть устранен от контакта с пылевым фактором независимо от состояния здоровья или трудоустроен на другую работу с допустимыми условиями труда (класс 2 в соответствии с Руководством Р 2.2.013).

Работающие в условиях превышения ПДК аэрозолей фиброгенного действия должны постоянно применять средства индивидуальной защиты, обеспечивающие должную очистку ингалируемого воздуха в течение всей рабочей смены, а также регулярно получать процедуры медико-биологической профилактики и профилактической терапии.

3. МЕТОДИКА РАСЧЕТА ПРОФЕССИОНАЛЬНОГО РИСКА УЩЕРБА ЗДОРОВЬЮ ОТ ВОЗДЕЙСТВИЯ ШУМОВ И ВИБРАЦИЙ

Для расчета одночислового интегрального показателя последствий воздействия шумов и вибраций предлагаются методика их дозной оценки и система дозных характеристик применительно к разным видам труда и жизнедеятельности (обоснованы Н.Ф. Измеровым, Э.И. Денисовым и Г.А. Суворовым): сменная, вахтовая, суточная и стажевая дозы. При этом стажевая доза, являясь многокомпонентной и включающая сменную дозу с учетом режима труда и разных видов работ, позволяет продлевать трудовое долголетие за счет оптимизации составляющих ее парциальных доз и мер профилактики.

Система оценки стажевой экспозиции позволяет определить возможную длительность контракта в процессе трудовой деятельности во вредных условиях, безопасную для здоровья, сроки пересмотра продолжительности контракта, а также сроки периодических медосмотров, со став групп диспансерного наблюдения и другие аспекты тактики гигиенического и клинического мониторинга, необходимые для обоснования мер профилактики, медицинской и трудовой реабилитации и социальной защиты.

Предлагается одночисловой показатель стажевой экспозиции (Ет) для ее ориентировочной экспресс-оценки:

Ет = [image] Бi × Тi / Т0 (4)

где Бi - степень вредности данного фактора по гигиеническим критериям руководства Р 2.2.013 в баллах;

Т - стаж работы в данных условиях, лет, Т0 = 1 год;

n - число оцениваемых вредных или опасных факторов или мест работы.

Для адекватной оценки профессионального риска необходим учет не только величины риска профзаболевания, но и его тяжести. Оценка профзаболеваний по категориям риска и тяжести проводится путем оценок через обратную величину их произведения в виде одночислового показателя индекса риска и тяжести профзаболевания (Ипз);

Ипз = [image] , (5)

где КР и КТ приведены в табл. 5 и 6 соответственно.

Таблица 5

Категории риска профзаболеваний (КР)

Категории Кр | Выявленные случаи профзаболеваний, % | Выявленные случаи ранних признаков профзаболеваний, %
1 2 3 | Более 10 1-10 Менее 1 | Более 30 3-30 Менее 3

Таблица 6

Категории тяжести профзаболеваний (КТ)

Категории КТ | Определение категории тяжести на основе медицинского прогноза заболевания и типа нетрудоспособности, которую оно вызывает
1 2 3 4 5 | Нетрудоспособность, прогрессирующая даже в отсутствие дальнейшей экспозиции и обусловливающая смену профессии Постоянная нетрудоспособность или необходимость смены профессии Постоянная умеренная нетрудоспособность Тяжелая временная нетрудоспособность или больничный лист свыше 3 недель Умеренная временная нетрудоспособность или больничный лист менее 3 недель

Индекс учитывает как вероятностную меру риска, так и степень тяжести профзаболевания, в виде интегрального показателя, лежащего для одного профзаболевания в пределах от 0,06 до 1,0 (при выборе более дробных градаций категорий, например по 10 градациям риска и тяжести, численное значение индекса будет лежать в пределах от 0,01 до 1,0).

При многофакторных производственных воздействиях различных степеней вредности факторов индекс Ипз позволяет оценить как каждое из профзаболеваний, так и их возможную комбинацию, последнее в виде суммы парциальных индексов Исум = [image] Иi. Например, для профессии бурильщика ручным перфоратором риск силикоза, вибрационной болезни и кохлеарного неврита составляет 5, 10 и 40 %, т.е. категории риска равны 2, 2 и 1, а категории тяжести этих профзаболеваний равны 1, 2 и 3 соответственно. Перемножая категории риска и тяжести и беря их обратные величины, получаем индексы профзаболеваний, равные О,5, О,25 и 0,33 соответственно, а суммарный индекс, равный 1,08.

Выделяются категории профессионального риска с соответствующими критериальными значениями гигиенических и медико-биологических показателей (табл.7). Эти показатели и критерии независимы, взаимно дополняют друг друга и обоснованы анализом взаимосвязей результатов гигиенических исследований с непосредственными и отдаленными эффектами по физиологическим данным, профессиональной и общей заболеваемости с временной утратой трудоспособности (ЗВУТ), данными медосмотров и др..

Из медико-биологических критериев важным является индекс профессиональной заболеваемости (Ипз). Для вредных и опасных условий индекс Ипз менее 0,3 соответствует высокому риску профзаболеваний 3 категории или малому риску профзаболеваний 1 категории. Рубеж между особо вредными и экстремальными условиями Ипз = 1 соответствует высокому риску профзаболеваний 1 категории или трем заболеваниям 3 категории.

Таблица 7

Показатели и критерии оценки профессионального риска

здоровью работающих в неблагоприятных условиях труда

Гигиенические критерии оценки условий труда | Медико-биологические критерии
 | Индекс Ипз | Уровень ЗВУТ | Увеличение биологического возраста + ∆ t, лет
Вредные и опасные Особо вредные и особо опасные Экстремальные | Менее 0,3 0,3 - 1,0 Более 1,0 | Выше среднего Высокий Очень высокий | Менее 3 3-5 Более 5

В табл.7 ЗВУТ оценивается по уровню, а биологический возраст по моделям Киевского НИИ геронтологии и литературным данным.

Предлагаемая классификация учитывает международную классификацию нарушений здоровья, причин нетрудоспособности и инвалидности (ВОЗ, 1980 г.), а также международную классификацию заболеваний (8-ой пересмотр).

Для обоснования гигиенических критериев степени вредности шумов, локальной и общей вибрации использованы следующие принципы:

- дозная оценка фактора с учетом для шума концепции критического уровня и соответственно изменения значения параметра эквивалентности уровня и времени "q",

Таблица 8

Классы условий труда в зависимости от уровня шума, его дозы и показателей риска профессиональной тугоухости

Показатели | Классы условий труда
 | Допустимый | Вредный - 3 |  |  |  | Опасный (экстремальный)
 |  | 1 степени, 3.1 | 2 степени, 3.2 | 3 степени, 3.3 | 4 степени, 3.4
Эквивалентный уровень звука, ДБ(А) | ПДУ, 80 | 90 | 100 | 110 | 115 | > 115
Экспозиция (доза) шума, Па2 ч | 0.32 | 3.2 | 32 | 320 | 1000 | > 1000
Параметр эквивалентности уровня и времени q, дБ(А)/удв. времени | 3 | 3 | 3 | 3 | 1,5 | 1,5
Оценка профессионального риска потери слуха:
Кп Кт Икз | - - 0 | 4-5 (< 1%) 4 5 0.05 | 3(1-10%) 3 0.1 | 2 (10-30%) 2-3 0.25 | 1 (30-100 %) 2 0.5 | 1 (абсолютн.) 1-2 > 0.5

Таблица 9

Классы условий труда в зависимости от уровней локальной и общей вибраций и оценки вероятности вибрационной болезни (ВБ) от их действия

Показатели | Классы условий труда
 | Допустимый | Вредный - 3 |  |  |  | Опасный (экстремальный)
 |  | 1 степени, 3.1 | 2 степени, 3.2 | 3 степени, 3.3 | 4 степени, 3.4
Вибрация локальная | ПДУ | +З дБ | +6 дБ | +9 дБ | +12 дБ | > 12 дБ >
Эквивалентное корректированное ускорение; а8, м/с2 | 2 | 2.8 | 4.0 | 5.6 | 8.0 | 8.0
Риск ВБ1, %: - стаж 10 лет - стаж 20 лет | 10 (1) 35 (2.5) | 18 (1.5) > 50 (4) | 35 (1.7) > 50 (5) | > 50 (2.5) > 50 (6) | > 50 (3-5) > 50 (9) | > 50 (> 3.5) > 50 (> 9)
Вибрация общая | ПДУ | +6дБ | +12дБ | + 18 дБ | +24дБ | >24дБ
Эквивалентное корректированное ускорение, м/с2 | 0.1 | 0.22 | 0.45 | 0.9 | 1.8 | > 1.8
Риск ВБ2, %: - стаж 10 лет - стаж 20 лет |  | 0.08 0.13 | 0.3 0.4 | 1 1.8 | 5 7 | >5 >7

Примечания: для локальной вибрации - левые цифры - признаки побеления пальцев по ИСО 5349, правые цифры в скобках случаи ВБ I-II степени по данным Ростовского Филиала ЦИЭТИН; для общей вибрации принято ПДУ для технологической вибрации, ВБ-синдром вегетативно-сенсорной полиневропатии.

- оценка профессионального риска здоровью с учетом категорий риска и тяжести профзаболеваний, при этом категории риска принимались по вероятности развития профзаболеваний в зависимости от уровня фактора, а категории тяжести принимались равными 2 и 3 для вибрационной болезни и кохлеарного неврита согласно названной выше классификации, но с уточнениями для последнего по литературным данным.

В табл.8 приведены уточненные в процессе апробации Руководства Р 2.2. 013 классы условий труда в зависимости от уровня шума, дополненные также величинами дозы и показателей риска профессиональной тугоухости с учетом критериев оценки потерь слуха по Методическим рекомендациям “Профилактика профессиональной тугоухости у лиц шумовых профессий”, ГОСТ “ССБТ. Шум. Методы определения потерь слуха человеком”, а также отечественной и зарубежной литературы, в том числе расчеты по модели прогнозирования риска тугоухости по стандарту ИСО 1999.2.

Из табл.8 видно, что каждой из первых трех степеней вредности соответствует увеличение уровня шума на 10 дБ (А) или дозы в 10 раз уровень 110 дБ (А) является критическим, отражающим точку перегиба от q=3 (правило "равной энергии") до q=1.5, отражающего травматический характер воздействия шума таких уровней. Уровень 115 дБ (А) (или доза 1000 Па2 ч) является экстремальным.

В табл.9 приведены классы условий труда в зависимости от уровней локальной и общей вибрации и соответствующие им расчетные величины вероятности вибрационных нарушений по клиническим данным НИИ медицины труда РАМН, моделям стандарта ИСО 5349 и данным Ростовского Филиала Центрального НИИ экспертизы трудоспособности v организации труда инвалидов (ЦИЭТИН).

Если в табл.8 для шумов были приведены новые, более жесткие, чем в действующем Руководстве Р 2.2.013-94 гигиенические критерии, подкрепленные дозами, значениями параметра эквивалентности уровня и времени q, а также риска и тяжести профессиональных потерь слуха, то в табл.9 для локальной и общей вибрации гигиенические критерии дань в соответствии с Руководством Р 2.2.013, но они иллюстрированы вероятностью вибрационных нарушений. Это объясняется тем, что если в оценках повреждающего действия шума очень много данных по риску профзаболеваний, то в локальной вибрации их гораздо меньше, а в общей вибрации они почти отсутствуют. Поэтому в табл.9 основными следует считать гигиенические критерии, а величины вероятности вибрационной болезни следует рассматривать как справочные.

1 В соответствии с Руководством Р 2.2. 013 94 “Гигиенические критерии оценки условий труда по показателям вредности и опасности факторов производственной среды, тяжести и напряженности трудового процесса” (далее Руководство Р 2.2.013)

2 Представленные в таблице показатели вероятностей риска заболевания BE рассчитаны без учета влияния сопутствующих неблагоприятных факторов. Неблагоприятное влияние сопутствующих факторов учитывается путем введения коэффициентов влияния “К” (табл.11 -13.).

4. РАСЧЕТ РИСКА ВОЗНИКНОВЕНИЯ ПРОФЕССИОНАЛЬНЫХ ЗАБОЛЕВАНИЙ, ВЫЗВАННЫХ СОЧЕТАННЫМ ВОЗДЕЙСТВИЕМ ВИБРАЦИИ, ШУМА И ОХЛАЖДАЮЩЕГО МИКРОКЛИМАТА

При разработке новых и оценке существующих мер защиты от вредного воздействия вибрации на организм работающих необходимо учитывать как уровень вибрации и длительность действия, так и влияние сопутствующих факторов производственной среды В соответствии с принципиальной схемой формирования эффективной экспозиции локальной вибрации и вероятностью вибрационной болезни (ВБ) (рис 2) с учетом модифицирующего влияния комплекса факторов (как средовых, так и организационно-технических и медико-профилактических) и риска профзаболевания. Эта концептуальная модель включает как групповые, так и индивидуальные факторы риска и позволяет определить механизм формирования реальной нагрузки от ведущего неблагоприятного и сопутствующих факторов в корректной и простой для практического использования форме.

Рис.2. Схема формирования эффективной экспозиции локальной вибрации и вероятность вибрационной болезни.

Эффективность профилактических мероприятий следует оценивать не только по величине снижения параметров того или иного фактора, но и по отдаленным последствиям воздействия производственных факторов на состояние здоровья работающих

Оценка вероятности заболевания ВБ включает:

- измерение параметров вибрации и расчет корректированных эквивалентных уровней,

- измерение параметров сопутствующих факторов уровней шума и температуры окружающей среды,

- определение категории тяжести труда,

- расчет вероятности риска заболевания ВБ в зависимости от стажа работы и величины сопутствующих факторов.

Измерение, расчет параметров физических факторов и категории тяжести труда производятся в соответствии с действующей нормативно-методической документацией.

Определение вероятности заболевания ВБ следует производить по методу НИИ медицины труда РАМН. Из табл. 10 по эквивалентному уровню виброскорости для соответствующей продолжительности работы находят вероятность заболевания ВБ в процентах, соответственно можно определить количество лет безопасной работы. Затем по уровню сопутствующего шума, температуре воздуха и категории тяжести труда из табл. 11, 12 и 13 определяются коэффициенты влияния “К”, которые перемножают между собой и умножают на показатель вероятности ВБ.

Коэффициенты “К” для шума и температуры находятся в линейной зависимости от величины изменения фактора, и промежуточные значения легко подсчитываются из следующих выражений:

Kш=(Lш-80) 0,025+1 (6)

Kt0=(20-t°) 0.08+1, где (7)

Kш - коэффициент влияния шума;

Kt0 - коэффициент влияния температуры

Пример: Работа с перфоратором ПТ-29 (Lэкв = 128 дБ) производится при температуре 4° С и сопровождается шумом (уровень LA = 116дБ(А). ) Необходимо определить срок и вероятность ВБ работающих в этих условиях.

По табл. 10 определяем, что на пятом году работы без усугубляющих факторов риск ВБ составляет 1.4%. Коэффициенты влияния сопутствующих факторов (шума и охлаждения) соответственно равны:

Kш = (116 - 80) 0,025 + 1=1,9

Kt0 = (20 – 4) 0,08 + 1 = 2,28

Категория тяжести - III. Кt =1,5

Отсюда % ВБ = 1,4 1,9 2,28 1,5 = 9,1% при стаже 5 лет.

Как видно из результатов подсчета, при усугубляющем действии сопутствующих факторов вероятность заболевания при том же стаже работы возросла в 6,5 раз.

Заключение об эффективности профилактических мероприятий дается на основании проведенных измерений и расчетов. В случае недостаточной эффективности существующих мероприятий определяется направление поиска более эффективных мер оптимизации условий труда.

Таблица 10

Вероятность развития вибрационной болезни при действии локальной вибрации

Эквивалентный корректированный уровень вибростойкости, ДБ | Продолжительность работы, годы
 | 1 | 2 | 3 | 5 | 7 | 10 | 15 | 20
 | Вероятность ВБ, %
109 | — | — | — | — | — | — | 1,0 | 1,5
111 | — | — | — | — | — | — | 1,5 | 2.0
112 (ПДУ) | — | — | — | — | — | 1,0 | 1,8 | 2,5
113 | — | — | — | — | — | 1,2 | 2,0 | 3,0
115 | — | — | — | — | 1.0 | 1,5 | 2,5 | 3,5
117 | — | — | — | — | 1,0 | 1,8 | 3,0 | 4,0
119 | — | — | — | — | 1,1 | 2,0 | 3,5 | 5,0
121 | — | — | — | — | 1,3 | 2,5 | 4,0 | 6,0
123 | — | — | — | 1,0 | 1,5 | 3,0 | 5,0 | 8,0
125 | — | — | — | 1,2 | 1,7 | 3,5 | 6.0 | 10,0
127 | — | — | — | 1,3 | 1,9 | 4,0 | 8,0 | 12,0
129 | — | — | 1,0 | 1.5 | 2,0 | 5,0 | 10,0 | 15,0

Таблица 11

Значения коэффициентов повышения риска ВБ в зависимости от уровня сопутствующего шума*

Уровень звука, дБ(А) | 80 | 90 | 100 | 110 | 120
Коэффициент К, раз | 1,0 | 1,25 | 1,5 | 1,75 | 2,0

Таблица 12

Значения коэффициентов повышения риска ВБ в зависимости от температуры окружающей среды**

Температура воздуха рабочей зоны, °С | +20 | +10 | 0 | -10 | -20 | -30
Коэффициент К, раз | 1,0 | 1,8 | 2,6 | 3,4 | 4,2 | 5,0

*Изменение уровня звука на 1дБ(А) соответствует коэффициенту К=0,025:

**Изменение температуры воздуха на 1°С соответствует коэффициенту К=0,08.

Таблица 13

Значения коэффициентов повышения риска ВБ в зависимости от категории тяжести труда

Категория физической тяжести труда | I | II | III | IV
Коэффициент К, раз | 1,0 | 1,2 | 1,5 | 2,0

ПРИЛОЖЕНИЕ 5

(рекомендуемое)

Средства индивидуальной защиты органов дыхания

№ п/п | Марка | Область применения | Техническая характеристика | Организация- поставщик
 | Респираторы одноразового пользования
1. 1.1. 1.2. 1.3. | "Лепесток" (ШБ-1) Модификации: "Лепесток-5" "Лепесток-40" "Лепесток-200" | Защита органов дыхания работающих от аэрозольных частиц различного происхождения (радиоактивных, рудничных, металлургической промышленности и др.). | Масса 10 гр. Коэффициент защиты - 5 Коэффициент защиты - 40 Коэффициент защиты - 200 | АО "Сорбент" 614113, г.Пермь, ул. Гальперина, 6
2. 2.1. 2.2. | "Кама" Модификации: "Кама-200" "Кама-А" | Защита органов дыхания от аэрозольных частиц различного происхождения. При этом респиратор "Кама-А" может применяться при 5-10-кратном превышении ПДК паров тяжелых органических соединений (бензола, бензина, керосина, ацетона, толуола и др.) | Масса 20 гр. Сопротивление дыханию, Па (мм.вод.ст.) не более 34.5 (3.5) Эффективность очистки - 99,9% | АО "Сорбент" 614113, г.Пермь, ул. Гальперина, 6
3 | Респираторы для защиты от аэрозолей, газов и паров (типы: 8710; 8810; 9925 и др.), а также Серия 6000. | Защита от пыли, сварочных дымов, туманов и некоторых раздражающих веществ | Масса от 7 до 30 гр., эффективность до 99% | 129110 Москва, Самарский пер., д. 3. Фирма ЗМ Россия.
4 | КЖ-1, "Лола-ЗМ" | Защита органов дыхания от нетоксичных аэрозолей | Масса 15 г. Сопротивление дыханию не более 10 Па. Высокая пылеемкость, не намокает от влаги выдыхаемого воздуха. | 123182, Москва, Щукинская ул., 5. ВЦМК "Защита". Факс (095) 190-54-61

ПРИЛОЖЕНИЕ 6

(рекомендуемое)

Средства индивидуальной защиты от шума

№ п/п П/П | Тип противошума | Краткая характеристика | Изготовитель
1. | Наушники противошумные ЭЛУР-1 | Защита от широкополосного шума с уровнем до 110 дБ | Ульяновск, авиазавод
2. | Наушники противошумные ВЦНИИОТ-2М | Защита от широкополосного шума с уровнем до 110 дБ | 3-д нестандартного оборудования им. А.Матросова, Москва, Кронштадский бульв., 16
3. | Наушники противошумные пш-00 | Защита от широкополосного шума с уровнем до 100 дБ | Пермская обл., Суксунский оптико-механич. з-д
4. | Противошумные вкладыши "Беруши" | Защита от широкополосного шума с уровнем до 100 дБ | Московская обл., г.Электросталь
5. | Противошумные вкладыши ЗМ (США) | Защита от широкополосного шума с уровнем до 110 дБ | 129110, Москва, Самарский пер., 3, фирма "ЗМ-Россия", тел.288-97-01
6. | Противошумные наушники серии "Силента" | Защита от широкополосного шума с уровнем до 110 дБ | Фирма "Кемира", Финляндия, 41330, Вихтавуори

ПРИЛОЖЕНИЕ 7

(рекомендуемое)

Приборы и устройства, рекомендуемые для использования при измерении

и гигиенической оценке вредных производственных факторов

(по состоянию на III квартал 1996 года)

№ п/п | Наименование (тип) прибора, устройства | Краткая техническая характеристика |  |  | Назначение | Адрес поставщика**
 |  | Пределы измерений, производительность, единица измерения | Питание* | Масса, кг
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Физические факторы 1.1. Аэрозоли преимущественно фиброгенного действия
1.1.1. | Концентратометры радиоизотопные "Прима" |  |  |  |  |
1.1.1.1. | Модель - 01 | 0.1-100; мг/м3 | эс-220 В, 50 Гц | 4.5 | Автоматическое измерение разовых (РК), максимально разовых (МРК) и среднесменных (ССК) концентраций пыли в воздухе рабочей зоны с цифровой индикацией результатов. Количество замеров в автоматическом режиме 4. | 190000, С.-Петербург, ул.Б.Морская, 67, ГМП, каф. охраны труда

* эс - электросеть, ав - автономное, ак - аккумулятор, зу - зарядное устройство, б - батарея, В - напряжение, Вт - потребляемая мощность, мр - механическое ручное

** - адреса поставщиков указаны по состоянию на 01.01.96 г.

1 | 2 |  | 3 | 4 | 5 | 6 | 7
1.1.1.2. | Модель 03 |  | 0.05-100; мг/м3 | эс-220 В, 50 ГЦ, ав 12 В и 27В | 4,5 | То же. Количество замеров в автоматическом режиме 1000 | Тот же
1.1.2 | Радиоизотопные концентратометры пыли: |  |  |  |  |  |
1.1.2.1 | Модель РКП 11 |  | 0.5-500; мг/м3 | ав, ак, зу; 10Вт | 2.2 | Автоматическое измерение РК, МРК, в воздухе рабочей зоны (возможно в зоне дыхания) с цифровой индикацией результатов | 111020, Москва, Крюковский тупик, 4. ИПКОН РАН
1.1.2.2 | Модель РЭП С1 |  | 1.0-2500; мг/м3 | ав, ак, зу; 10 Вт | 2.5 | То же. Исполнение взрывобезопасное | Тот же
1.1.3. | Фильтры АФА-ВП-10 или 20 или ДП-3, фильтродержатели, соединительные трубки, аналитические весы для взвешивания фильтров, аспираторы (пробоотборники) |  |  |  |  | Прямой гравиметрический метод определения РК, МРК, ССК пыли в воздухе рабочей зоны | 119435, Москва, Погодинская ул., д.22 В/О "Изотоп" Магазины лабораторного оборудования
1.1.4 | Автоматический одноканальный пробоотборник АПП-6-1 (базовый вариант) |  | 6-20; л/мин. | эс 220 (36) В; 50 Гц; пост. ток -25 Вт, ак, зу. | 0.7; с блок. пит. З.5 | Отбор проб воздуха рабочей зоны для определения РК, МРК, ССК пыли прямым методом. Возможно определение содержания газов и др. примесей (подключение поглотителя). Программирование объема пробы. Малогабаритные насадки для последующего определения бактериальной обсемененности воздуха | 190000, С, Петербург, ул.Б.Морская, 67. ГААП, каф. охраны труда
1.1.4.1 | Модификации: АПП-6-1.01 |  |  |  |  | Дополнительный индикатор объема, позволяющий дистанционно контролировать его текущее значение в труднодоступном месте |
1.1 4.2 | АПП-6-1.02 |  |  |  |  | Таймер, позволяющий дистанционно включать пробоотборник в заранее установленное время |
1.1.4.3 | АПП-6-1.03 |  |  |  |  | Определение ССК или среднесуточных концентраций. Помимо таймера имеет устройство, поочередно включающее один из двух пробоотборников |
1.1.4.4 | АПП-6-1.06 |  |  |  |  | Автоматическая установка продолжительности пробоотбора; объем пробы и текущее значение расхода индицируется на табло |
1.1.5. | Двухканальный пробоотборник АПП-7-2 |  | 75-100 л/мин | ЭС-220В; 50 Гц; до 120 Вт, пост .ток-12 В | 3.5 | Определение РК, МРК, ССК, а также малых количеств вредных веществ. Сервис по АПП-6-1 | Тот же
1.1.6. | Четырехканальный пробоотборник АПП-3-4 (модификации: АПП-3-4.01, АПП-3-4.02, АПП-3-4.03, АПП-3-4.04, АПП-3-4.05) |  | 1-20 или 2-40 (2 канала); л/мин. | эс-220 В; 50 Гц; пост. ток 12В | 5.0 | Отбор проб воздуха при одновременном контроле его аэрозольного (РК, МРК, ССК) и газового загрязнений | Тот же
1.1.7. | Дозиметр пыли ДП-1 (индивидуальный) |  | 1 ±0.1; л/мин | ав, ак,зу | 0.45 | Определение ССК, а также МРК в зоне дыхания при большом (более 35 мг/м3) содержании пыли. Исполнение взрывобезопасное. | 111020, Москва, Крюковский тупик,4 ИПКОН РАН
1.1.8. | Пробоотборник ППН (индивидуальный) |  | 4-8; л/мин | ав, ак,зу | 2.6 | То же | Тот же
1.1.9. | Аспиратор ПП-1 |  | 5-20; л/мин | ав, ак, зу, эс-220 В; 50 Гц | с ак. 9.0 без ак. 5.7; эс-5.5 | Определение РК, МРК, ССК в воздухе рабочей зоны. Два канала. Таймер от 1 до 30 мин. При параллельном соединении производительность суммируется. | Тот же
1.1.10. | Пробоотборное устройство ПУ-ЭР/220 |  | 10-700; л/мин | эс-220 В | 4.5 | Определение МРК и ССК | 123363, Москва, п/я47
1.1.11. | ПУ-ЭР/12 |  | 10-300; л/мин | ак-12В | 4.5 | То же | Тот же
1.2. Шумы и вибрации |  |  |  |  |  |  |
1.2.1. | Шумомер малогабаритный (ВШМ-201) |  | 25-130; дБ | ав, б, 3-2.2 В | 0.5 | Измерение уровня звука | 347900, г.Таганрог, Биржевой спуск,8
1.2,2. | Шумовиброинтегратор логарифмирующий (ШВИЛ-01) |  | 20-170; дБ | ав, б, эс 220 В; 50 Гц | 1.5 | Измерение эквивалентных уровней непостоянных шумов и локальной вибрации | 194100, г. С.-Петербург, Новолитовская ул., д.15
1.2,3. | Измеритель шума и вибрации (ВШВ-003-М2) |  | 22-140; дБ | ав, б, эс-220 В; 50 Гц | 4.5 | Измерение шума, инфразвука, общей и локальной вибрации | 347900, г.Таганрог, Биржевой спуск, 8
1.2.4. | Шумомер-виброметр диагностический (ШВД-001) |  | 30-140; дБ | ав, ак; 10 Вт; исполнение искробезопасное | 5.0 | Измерение уровней вибрации и шума, диагностирование горношахтного оборудования | 140004, Люберцы-4, Моск. обл., ИГД им. А.А. Скочинекого, фирма "Динамик"
1.2.5. | Шумомер-виброметр интегрирующий (ШВИ) |  | 30-140; дБ | ав, ак; 10 Вт; исполнение искробезопасное | 4.0 | Измерение корректированных и эквивалентных уровней шума и вибрации | Тот же
1.2.6. | Аппаратура фирмы "Брюль и Кьер", Дания, для измерений в диапазоне частот до 100000Гц, в том числе дозиметры |  | 7-150; дБ | ав, б |  | Измерение инфразвука, ультразвука, шума, локальной и общей вибрации (постоянных, не постоянных спектров, эквивалентного уровня доз и др.) | Представительства фирмы: 103287, Москва, Ленинградский пр-т, д.63/2, оф.232
1.3. Микроклимат |  |  |  |  |  |  |
1 3.1 | Психрометры аспирационные: |  |  |  |  |  |
1.3.1.1. | МВ-4М |  | -30 +50, °С 10-100,% | ав, мр | 1.1 | Измерение температуры и влажности воздуха | 241000, г.Смоленск, Сафоновский з-дТидромед-прибор"
131.2. | М-34 |  | -30 +50; °С 10-100;% | эс-220 В; 50 Гц | 1.2 | То же | Тот же
131.3. | ПБУ-1М |  | 0 +45; °С 40-80; % | ав, мр | 0.35 | То же | г.Клин Моск.обл. п/о"Термоприбор"
1.3.2. | Анемометры: |  |  |  |  |  |
1.3.2 1 | Крыльчатый АСО-3 |  | 0.3-5-0; м/с | ав, мр | 0.45 | Измерение скорости движения воздуха | г. Москва, з-д "Гидромедприбор"
1.3.2.2. | Чашечный МС-13 |  | 1.0-30; м/с | ав, мр | 0.4 | То же | Тот же
1.3.2.3. | Кататермометр шаровой |  | 0,05-2.0; м/с | ав, мр | 0.3 | То же | 193036, г. С.-Петербург, 2-я Советская ул., д.4. Мастерские НИИПиПЗ
1.3.2.4. | Термоанемометр KM 4007 |  | 0-20; м/с t + 20-70°C | ав, б | 0.9 | Тоже | 115230, Москва. ЭКО интех (тел.: 111-03-25)
1.3.3. | Актинометры: |  |  |  |  |  |
1.3.3 1 | Инспекторский |  | 350-14000; Вт/м2, 0.5-20; кал/см2 мин | ав, мр | 1.0 | Измерение теплового излучения | 193036, г.С.-Петербург, 2-я Советская ул., д.4. Мастерские НИИ ГТиПЗ
1.3.3.2. | Инспекторский усовершенствованной модификации |  | 140-3500; Вт/м2; 0.2-5.0; кал/см2 мин | ав, мр | 1.0 | То же | Тот же
1 3.4. | Средство измерений интенсивности теплового облучения Аргус 07ИК |  | 10-2000; Вт/м2 | ав, б | 1.9 | То же | Москва, ООНЭман (тел,: 437-31-83)
1.3.5. | Радиометр энергетической освещенности переносной PAT 1П |  | 0,2-25 мкм | — | — | То же | 274012, Украина, г. Черновцы, ул. Коцюбинского, 2, МГНПП "Тензор"
1.3.5. | Шаровой термометр, тип 90 |  | 0-50; °С 30-100; °С | ав, мр |  | Оценка совместного действия параметров микроклимата (температура и скорость движения воздуха, тепловое излучение). ТНС-индекс | 103767, Москва, Петровка, 27. Центр "Выставка Сервис"
1.3.6. | Шаровой термометр, тип 150 |  | 0-50; °С 30-100; °С | ав, мр | 0.15 | То же | 190000, С.-Петербург, Б.Морская, 67. ГААП. Кафедра охраны труда
1.3.7. | Микротермометр МТ-57М |  | 10-40; °С | ав, б | 2.0 | Определение температуры поверхности | С.-Петербург, ул. Салтыкова Щедрина, д.41. Мастерские ГИДУВ
1.3.8. | Монитор тепловой нагрузки, модель 1219 |  | 20-120; °С | ав, б | 6.0 | Интегральная оценка тепловой нагрузки среды с повышенной температурой. ТНС-индекс | "Брюль и Кьер" Представительство фирмы: 103287, Москва, Ленинградский пр-т, д.63/2, оф.232
1.4. | Радиационный фактор |  |  |  |  |  |
1.4.1. | Дозиметр ДРГ-05М | 0.01-10000; мкр/с; 1-10000; мр |  | ав, 28 ак типа Д-01 | 1.5 | Измерение ЭД и МЭД фотонного излучения в диапазоне 15-3000 кэв и индикации γ-излучения | 119435, Москва, Погодинская ул., д-22, В/ 0"Изотоп"
1.4.2. | Комплект дозиметров типа КДТ-02М с дозиметрами ДПГ-03 и ДПС-11 и устройством преобразования УПФ-02 | 0.005-1000 Р (по γ-излучению) 0.1-1000 Бэр (по β-излучению) |  | эс-220 В, 50 Гц; 120ВА | 25.7 0.01 8.5 0.34 | Измерение экспозиционной дозы γ- и β-излучения | Тот же
1.4.3. | Универсальный радиометр-дозиметр МКС-01 Рс блоками: |  |  | ав, эс-220 В; 50 Гц |  |  | Тот же
1.4.3.1. | БДКГ-02Р | 0-01-3000 мкЗв/ч 0.1-10000 мкЗв |  |  | 3.0, 0.7 | Измерение рентгеновского излучения в диапазоне энергии 0.1-125 Мэв |
1.4.3.2. | БДКБ-01Р | 1-100000 част/мин хсм2 1-100000 част/см2 |  |  | 0.6 | Измерение β-излучения в диапазоне энергий 0.3-3 Мэв |
1,4.3.3. | БДКА-01Р | 1-30000 част/мин см2 1-100000 част/см2 |  |  | 0.8 | Измерение α-излучения в диапазоне энергий 2-6 Мэв |
1.4.3.4. | БДКН-ОЗР-01 | 1-10000 част/мин см2 0.1-100000 част/см2 |  |  | 8.3 | Измерение нейтронов в диапазоне энергий 0.001-14 Мэв |
1.4.3.5. | БДКН-ОЗР | 60-1.8 106 част/мин см2 102-105 част/см2 |  |  | 0.6 | Измерение тепловых нейтронов |
1.4.4. | Радиометр аэрозольный РАС-04П | 1 х 103 1 107 Бк/м3; 5 106 1010 Мэв/м3 |  | ак,эс-220 В; 50 Гц | Радиометр 4.5 детектор 3.5 зарядное устройство 3.5 | Измерение объемной активности радона и скрытой энергии его продуктов распада | Тот же
1.4.5. | Прибор ИЗВ-ЗМ | 0.25-200 мг/м3; 1 107 1 10'° Мэв/м3 |  | ак, эс-220В; 50 Гц | 4.5 | Контроль запыленности воздуха (РК,МРК)и величины скрытой энергии продуктов распада радона | Тот же
1.4.6. | Дозиметр "Рудник" | Гамма излучение в диапазоне 0.0010-9,999 мР/час |  | ав, б | 1,2 | Измерение радиации с цифровой индексацией. Искробезопасный по РО, Иа, ГОСТ 22782.5 | 197199, г. С. Петербург, ул. Корпусная, Д.28г, комн. 23. Филиал СП "Хорос"
2. Тяжесть и напряженность труда. |  |  |  |  |  |  |
2.1 | Секундомер СДСпр-1-2-000 | 10 час. от макс.; сек., мин. |  | Мр | 0.2 | Измерение времени | 440530, г Пенза, ул Гагарина, 11а,Часовой завод
2.2 | Шагомер “Заря” ШМ-6 | Предельно считываемое число – 99990 |  | мр | 0.2 | Измерение числа шагов |
2.3. | Металлическая рулетка | 10 м; мм, см, м |  | мр | 0.1 | Измерение расстояния |
2.4. | Динамометр* | 0.1-55 кг |  | мр | 0.3 | Измерение показателей тяжести труда |
2.5 | Угломер** | 360°; "С |  |  |  | Измерение показателей тяжести труда |

* Максимальное измерение до 55 кг; шкала измерений с 0 до 55 кг, цена деления 0.5 кг; наличие объемной рукоятки (ручки) для удержания в руке эксперта динамометра и измеряемого веса; наличие объемного крюка, на котором закрепляется взвешиваемый груз; наличие съемной ременной петли, с помощью которой измеряется усилие на рукоятках технического оборудования, станков, агрегатов, пультов и т.д.

** Вертикальная стойка высотой 160 см на плотном основании (40 х 40 х 2); передвигающийся штатив на вертикальной стойке, оснащенный транспортиром на 3600 и поворотной линейкой; поворотная линейка закрепляется в центре транспортира с длиной плеча 50 см; на поворотной линейке прорезается окошко на уровень шкалы транспортира для определений угла наклона.

1 | 2 | 3 |  | 4 | 5 | 6 | 7
3. Химический фактор 3.1. Аналитические приборы |  |  |  |  |  |  |
3.1.1. | Жидкостный хроматограф "Миллихром-4" |  | чувствительность 10-11; г | эс-220В, 50 Гц | 70.0 | Анализ органических соединений | 302000, г. Орел, Наугорское ш.,40. АО "Научприбор", т.41-50-87
3.1.2. | Газовый хроматограф. Модель 500М |  | чувствительность 1.8х10-12; г/с | эс-220В, 50 Гц | 48.0 | Анализ органических и неорганических соединений | 606000, г .Дзержинск, Нижегородская обл., АО "Цвет", т.57-54-69
3.1.3. | Спектрофотометр СФ-56 |  | Спектральный диапазон 190-1100 нм | эс-220В, 50 Гц | 60.0 | То же | 194044. г. С.-Петербург, ул. Чугунная, 20, АО "ЛОМО" т.248-52-01
3.1.4. | Спектрофотометр СФ-66 (снабженный ЭВМ) |  | Те же | То же | Та же | То же | Тот же
3.1.5. | Универсальный газоанализатор для анализа отработавших газов двигателей, ГИДМ-27. Имеет семь модификаций |  | СО: 0-15 г/м3 СН: 0-1500 ррм по пропану СО2: 0-16% NO2: 0-0.5% SO2: 0-500 ррм | эс-220В; пост. ток - 12В | 10.0 | Измерение СО, суммы углеводородов (СН) (по гексану), СО2, NO2, SO2 | 214020, г. Смоленск, ул. Бабушкина, 3. ПО "Аналитприбор"
3.1.6. | Дымомер переносной с микропроцессором СМОГ-1 |  | 0-10 м показатель ослабления; 0-100% по шкале затемнения | эс-220В; пост. ток-12В и 24В | 15.0 | Контроль дымности отработавших газов дизельных двигателей | То же
3.1.7. | Газоанализаторы АНКАТ: |  |  |  |  |  | Тот же
3.1.7.1. | 7601 |  | 0-1; мг/м3 | эс-220В | 15.0 | Измерение микроконцентраций озона |
3.1.7.2. | 7654 (восемь модификаций) |  | N02: 0-10 SO2: 0-20 H2S: 0-20 CO: 6-50; мг/м3 | ав, б, эс - 220В | 3.0 | Инспекционный контроль содержания в воздухе рабочей зоны СО, NO2 SO2, H2S |
3.1.7.3. | 7671 |  | 0-5; мг/м3 | ав, б | 3.0 | Контроль содержания хлора в воздухе рабочей зоны |
3.1.8. | Газоанализатор "Палладий-3" |  | 0-50; мг/м3 | эв-220В; пост.ток-12В | 5.0 | Контроль загрязнения (СО) атмосферы и воздуха рабочей зоны. Световая, звуковая и электрическая сигнализация превышения ПДК | Тот же
3.1.9. | Индикаторные трубки: |  | г/м3 | мр |  | Экспрессное измерение содержания SO2, NO + NO2, СО в воздухе, дымовых газах, промвыбросах | 614007, г. Пермь, ул. Н. Островского, д. 60. ВНИИОСуголь
3.1.9.1. | ТИ SO2 - 0.06 |  | 0.005-0.06 |  |  |  |
3.1.9.2. | ТИ SO2 - 0.7 |  | 0.05-0.7 |  |  |  |
3.1.9.3. | ТИ SO2 – 10 |  | 0.5-10.0 |  |  |  |
3.1.9.4. | ТИ NO + N02 – 1 |  | 0.1-1.0 |  |  |  |
3.1.9.5. | ТИ NO + NO2 – 5 |  | 0.5-5.0 |  |  |  |
3.1.9.6. | ТИ CO - 2,5M |  | 0,005-2.5 |  |  |  |
3.1.9.7. | ТИ СО - 2,5ПОЗ |  | 0.1-2.5 |  |  |  |


Зарегистрировано в Минюсте РФ 15 мая 2003 г. N 4548

-----------------------------------------------------------------

МИНИСТЕРСТВО ТРУДА И СОЦИАЛЬНОГО РАЗВИТИЯ

РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 31 марта 2003 г. N 14

ОБ УТВЕРЖДЕНИИ ПЕРЕЧНЯ

ПРОИЗВОДСТВ, ПРОФЕССИЙ И ДОЛЖНОСТЕЙ,

РАБОТА В КОТОРЫХ ДАЕТ ПРАВО НА БЕСПЛАТНОЕ

ПОЛУЧЕНИЕ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОГО ПИТАНИЯ

В СВЯЗИ С ОСОБО ВРЕДНЫМИ УСЛОВИЯМИ ТРУДА, РАЦИОНОВ

ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОГО ПИТАНИЯ, НОРМ БЕСПЛАТНОЙ

ВЫДАЧИ ВИТАМИННЫХ ПРЕПАРАТОВ И ПРАВИЛ БЕСПЛАТНОЙ

ВЫДАЧИ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОГО ПИТАНИЯ

В соответствии с Постановлением Правительства Российской Федерации от 29 ноября 2002 г. N 849 (Собрание законодательства Российской Федерации, 2002, N 49, ст. 4883) и пунктом 8.10 Положения о Министерстве труда и социального развития Российской Федерации, утвержденного Постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480 (Собрание законодательства Российской Федерации, 1997, N 17, ст. 219), Министерство труда и социального развития Российской Федерации постановляет:

1. Утвердить согласованные с Министерством здравоохранения Российской Федерации:

перечень производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда, согласно приложению N 1;

рационы лечебно-профилактического питания согласно приложению N 2;

нормы бесплатной выдачи витаминных препаратов согласно приложению N 3;

правила бесплатной выдачи лечебно-профилактического питания согласно приложению N 4.

2. С введением в действие настоящего Постановления на территории Российской Федерации не применяются Постановления Государственного комитета СССР по труду и социальным вопросам и Президиума ВЦСПС о лечебно-профилактическом питании согласно приложению N 5.

Министр труда

и социального развития

Российской Федерации

А.П.ПОЧИНОК

Приложение N 1

к Постановлению

Министерства труда

и социального развития

Российской Федерации

от 31 марта 2003 г. N 14

ПЕРЕЧЕНЬ

ПРОИЗВОДСТВ, ПРОФЕССИЙ И ДОЛЖНОСТЕЙ, РАБОТА

В КОТОРЫХ ДАЕТ ПРАВО НА БЕСПЛАТНОЕ ПОЛУЧЕНИЕ

ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОГО ПИТАНИЯ В СВЯЗИ

С ОСОБО ВРЕДНЫМИ УСЛОВИЯМИ ТРУДА

┌──────┬─────────────────────────────────────────────────┬───────┐

│ N │Наименование производств, профессий и должностей │N раци-│

│ п/п │ │она ле-│

│ │ │чебно- │

│ │ │профи- │

│ │ │лакти- │

│ │ │ческого│

│ │ │питания│

├──────┼─────────────────────────────────────────────────┼───────┤

│ 1 │ 2 │ 3 │

└──────┴─────────────────────────────────────────────────┴───────┘

I. ХИМИЧЕСКИЕ ПРОИЗВОДСТВА

А. НЕОРГАНИЧЕСКИЕ ПРОДУКТЫ

│ │

│ 1. Производство крепкой азотной кислоты │

│ │

│ а) методом прямого синтеза │

│ │

│ Рабочие │

│ │

1 │Аппаратчик абсорбции, занятый на окислительных│ 2

│башнях и нитроолеумной абсорбции │

2 │Аппаратчик концентрирования кислот, занятый в│ 2

│автоклавном отделении │

3 │Аппаратчик перегонки │ 2

4 │Аппаратчик подготовки сырья и отпуска│ 2

│полуфабрикатов и продукции, занятый наливом│

│жидких окислов │

5 │Аппаратчик приготовления сырой смеси │ 2

6 │Изолировщик на термоизоляции │ 2

7 │Подсобный рабочий │ 2

8 │Пробоотборщик; лаборант химического анализа │ 2

9 │Слесарь-ремонтник │ 2

10 │Сливщик-разливщик, занятый сливом кислот │ 2

11 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

12 │Чистильщик, занятый чисткой аппаратов │ 2

13 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

14 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

15 │Мастер │ 2

16 │Начальник смены │ 2

│ │

│ б) методом концентрации │

│ │

│ Рабочие │

│ │

17 │Аппаратчик абсорбции │

18 │Аппаратчик концентрирования кислот, занятый на│ 2

│концентрационных колоннах │

19 │Аппаратчик окисления │ 2

20 │Аппаратчик смешивания; бригадир на участках│ 2

│основного производства │

21 │Маляр │ 2

22 │Машинист насосных установок, занятый перекачкой│ 2

│кислот │

23 │Паяльщик, занятый пайкой по свинцу │ 2

24 │Плотник │ 2

25 │Подсобный рабочий │ 2

26 │Пробоотборщик; лаборант химического анализа │ 2

27 │Рабочие, занятые на получении жидких окислов│ 2

│азота │

28 │Сливщик-разливщик, занятый разливом кислот │ 2

29 │Слесарь-ремонтник │ 2

30 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

31 │Футеровщик (кислотоупорщик) │ 2

32 │Чистильщик, занятый чисткой аппаратов │ 2

33 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

34 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

35 │Мастер │ 2

36 │Начальник смены │ 2

│ │

│ 2. Производство серной кислоты, в том числе │

│ контактным методом │

│ │

│ Рабочие │

│ │

37 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

38 │Аппаратчик абсорбции; аппаратчик обжига, занятый│ 2

│в печном отделении; аппаратчик окисления │

39 │Аппаратчик плавления; аппаратчик теплоутилизации;│ 2

│аппаратчик химводоочистки │

40 │Загрузчик-выгрузчик, занятый подвозкой и│ 2

│погрузкой основного сырья; сливщик-разливщик │

41 │Контролер качества продукции и технологического│ 2

│процесса │

42 │Пробоотборщик; лаборант химического анализа │ 2

43 │Машинист насосных установок, машинист крана│ 2

│(крановщик), занятый работой на грейферном кране │

44 │Оператор по обслуживанию пылегазоулавливающих│ 2

│установок │

45 │Паяльщик по свинцу (свинцовопаяльщик) │ 2

46 │Слесарь-ремонтник │ 2

47 │Транспортерщик, занятый удалением огарка;│ 2

│чистильщик │

48 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

49 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

50 │Мастер │ 2

51 │Начальник смены │ 2

│ │

│ 3. Производство концентрированной азотной │

│ кислоты из денитрованной кислоты │

│ │

│ Рабочие │

│ │

52 │Аппаратчик абсорбции │ 2

53 │Аппаратчик концентрирования кислот │ 2

54 │Машинист насосных установок, занятый перегонкой│ 2

│кислот │

55 │Пробоотборщик; лаборант химического анализа │ 2

56 │Слесарь-ремонтник │ 2

57 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

58 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

59 │Мастер │ 2

60 │Начальник смены │ 2

│ │

│ 4. Производство денитрация и депикрация │

│ отработанной кислоты │

│ │

│ Рабочие │

│ │

61 │Аппаратчик абсорбции │ 4

62 │Аппаратчик перегонки │ 4

63 │Аппаратчик фильтрации │ 4

64 │Лаборант химического анализа; пробоотборщик │ 4

65 │Машинист насосных установок, занятый перегонкой│ 4

│отработанных кислот │

66 │Слесарь-ремонтник │ 4

67 │Сливщик-разливщик │ 4

68 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

69 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

70 │Мастер │ 4

71 │Начальник смены │ 4

│ │

│ 5. Производство монохлоруксусной кислоты │

│ │

│ Рабочие │

│ │

72 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

73 │Лаборант химического анализа; пробоотборщик │ 4

74 │Слесарь-ремонтник │ 4

75 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

76 │Мастер │ 4

77 │Начальник смены │ 4

│ │

│ 6. Производство фосфорной кислоты │

│ │

│ а) термическим способом │

│ │

│ Рабочие │

│ │

78 │Аппаратчик производства термической фосфорной│ 4а

│кислоты │

79 │Слесарь-ремонтник, постоянно занятый в печном│ 4а

│отделении │

80 │Сливщик-разливщик │ 4а

81 │Электромонтер по ремонту и обслуживанию│ 4а

│электрооборудования, постоянно занятый в печном│

│отделении │

│ │

│ Руководители и специалисты │

│ │

82 │Мастер, занятый в печном отделении │ 4а

│ │

│ б) экстракционным методом │

│ │

│ Рабочие │

│ │

83 │Рабочие, занятые на участках экстракции и│ 4а

│фтороосаждения │

│ │

│ Руководители и специалисты │

│ │

84 │Мастер участка, занятый на участках экстракции и│ 4а

│фтороосаждения │

│ │

│ 7. Производство фосфористого кальция │

│ │

│ Рабочие │

│ │

85 │Рабочие, непосредственно занятые в производстве │ 4а

│ │

│ 8. Производство фосфорного ангидрида │

│ │

│ Рабочие │

│ │

86 │Аппаратчик сжигания │ 4а

87 │Аппаратчик хлорирования │ 4а

88 │Лаборант химического анализа; пробоотборщик │ 4а

89 │Слесарь-ремонтник, занятый в производстве полный│ 4а

│рабочий день │

90 │Сливщик-разливщик, занятый на сливе готовой│ 4а

│продукции │

91 │Уборщик производственных и служебных помещений,│ 4а

│занятый уборкой производственных помещений │

92 │Укладчик-упаковщик, занятый фасовкой готовой│ 4а

│продукции │

│ │

│ Руководители и специалисты │

│ │

93 │Мастер │ 4а

94 │Начальник смены │ 4а

│ │

│ 9. Производство хлористого сульфурила │

│ │

│ Рабочие │

│ │

95 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

96 │Лаборант химического анализа; пробоотборщик │ 2

97 │Слесарь-ремонтник │ 2

98 │Сливщик-разливщик │ 2

99 │Чистильщик, занятый чисткой химаппаратуры │ 2

100 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

101 │Мастер │ 2

102 │Начальник смены │ 2

│ │

│ 10. Производство сульфалена │

│ │

103 │Рабочие, сменные руководители и специалисты,│ 2

│занятые в отделении испарения хлора и фосгена │

104 │Рабочие, сменные руководители и специалисты,│ 2

│занятые в отделении получения 2,3 хлорпиразина│

│с применением хлора и фосгена │

│ │

│ 11. Производство хлористого тионила │

│ │

│ Рабочие │

│ │

105 │Аппаратчик окисления, занятый на контактных узлах│ 2

106 │Аппаратчик перегонки │ 2

107 │Аппаратчик хлорирования │ 2

108 │Машинист компрессорных установок; машинист│ 2

│насосных установок │

109 │Слесарь-ремонтник │ 2

110 │Сливщик-разливщик │ 2

111 │Чистильщик, занятый чисткой и перезарядкой│ 2

│контактных аппаратов │

│ │

│ Руководители и специалисты │

│ │

112 │Мастер │ 2

113 │Начальник смены │ 2

│ │

│ 12. Производство хлора │

│ │

│ Отделение электролиза диафрагменным методом │

│ │

│ Рабочие │

│ │

114 │Аппаратчик электролиза │ 2

115 │Лаборант химического анализа │ 2

116 │Лудильщик горячим способом │ 2

117 │Машинист компрессорных установок; машинист│ 2

│насосных установок │

118 │Машинист крана (крановщик) │ 2

119 │Рабочие и бригадиры на участках основного│ 2

│производства, занятые на работах по уплотнению,│

│сборке, разборке, чистке, установке и ремонту│

│ванн; по ремонту и уплотнению аппаратуры и│

│трубопроводов хлора, а также по пропитке│

│электродов │

120 │Слесарь-ремонтник │ 2

121 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

122 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

123 │Мастер │ 2

124 │Начальник смены │ 2

│ │

│ Отделение электролиза ртутным методом │

│ │

│ Рабочие │

│ │

125 │Лаборант химического анализа │ 4

126 │Лудильщик горячим способом │ 4

127 │Рабочие, занятые приемкой, дегазацией и стиркой│ 4

│грязной спецодежды │

128 │Рабочие, непосредственно занятые в отделении│ 4

│электролиза │

129 │Рабочие, занятые ремонтом ванн, регенерацией│ 4

│шлама и перекачкой анолита │

130 │Слесарь-сантехник, обслуживающий цеховую│ 4

│канализацию │

131 │Уборщик производственных и служебных помещений │ 4

132 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

133 │Мастер │ 4

134 │Начальник смены; начальник отделения │ 4

│ │

│ 13. Производство жидкого хлора │

│ │

│ Рабочие │

│ │

135 │Аппаратчик испарения │ 2

136 │Аппаратчик конденсации │

137 │Бригадир на участках основного производства │ 2

138 │Лаборант химического анализа; пробоотборщик │ 2

139 │Машинист компрессорных установок; машинист│ 2

│насосных установок │

140 │Рабочие, занятые на испытаниях │ 2

141 │Рабочие, занятые очисткой зараженной тары │ 2

142 │Рабочие, занятые на цистернах │ 2

143 │Рабочие, занятые на эвакуации хлорных баллонов │ 2

144 │Слесарь-ремонтник │ 2

145 │Сливщик-разливщик и наполнитель баллонов, занятые│ 2

│на работах с жидким хлором │

146 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

147 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

148 │Мастер │ 2

149 │Начальник смены │ 2

│ │

│ 14. Производство двуокиси хлора │

│ │

│ Рабочие │

│ │

150 │Аппаратчик производства двуокиси хлора │ 4

151 │Кислотчик │ 4

152 │Слесарь по контрольно-измерительным приборам и│ 4

│автоматике │

153 │Слесарь-ремонтник │ 4

154 │Хлорщик │ 4

155 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

156 │Мастер │ 4

157 │Начальник смены │ 4

│ │

│ 15. Производство хлорной извести │

│ │

│ Рабочие │

│ │

158 │Аппаратчик хлорирования, занятый обслуживанием│ 2

│камер Бакмана │

159 │Весовщик │ 2

160 │Загрузчик-выгрузчик, занятый загрузкой и│ 2

│выгрузкой хлорной извести │

161 │Комплектовщик, занятый комплектовкой партий│ 2

│хлорной извести │

162 │Лаборант химического анализа; пробоотборщик │ 2

163 │Маляр │ 2

164 │Плотник │ 2

165 │Подсобный рабочий │ 2

166 │Рабочие, занятые на стадии подготовки извести для│ 2

│хлорирования, находящиеся непосредственно в│

│отделении камер Бакмана │

167 │Слесарь-ремонтник │ 2

168 │Транспортировщик, занятый на работах с хлорной│ 2

│известью │

169 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных и бытовых│

│помещений │

170 │Укладчик-упаковщик, занятый расфасовкой,│ 2

│укупоркой и упаковкой хлорной извести │

171 │Футеровщик (кислотоупорщик) │ 2

172 │Чистильщик, занятый чисткой камер Бакмана │ 2

173 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

174 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

175 │Мастер │ 2

176 │Начальник отделения; начальник смены │ 2

│ │

│ 16. Производство фосгена │

│ │

│ Рабочие │

│ │

177 │Рабочие, непосредственно занятые в отделении│ 2

│получения фосгена │

│ │

│ Руководители и специалисты │

│ │

178 │Мастер и начальник смены, занятые в отделении│ 2

│получения фосгена │

│ │

│ 17. Производство хлористого алюминия │

│ │

│ Рабочие │

│ │

179 │Аппаратчик возгонки │ 2

180 │Аппаратчик конденсации │ 2

181 │Аппаратчик очистки газа │ 2

182 │Аппаратчик подготовки сырья и отпуска│ 2

│полуфабрикатов и продукции │

183 │Аппаратчик прокаливания, занятый выполнением│ 2

│работ в производственном помещении │

184 │Аппаратчик хлорирования │ 2

185 │Бригадир на участках основного производства │ 2

186 │Дробильщик │ 2

187 │Лаборант химического анализа; пробоотборщик │ 2

188 │Маляр │ 2

189 │Машинист мельниц, занятый на размоле готовой│ 2

│продукции │

190 │Слесарь-ремонтник │ 2

191 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

192 │Укладчик-упаковщик │ 2

193 │Футеровщик (кислотоупорщик) │ 2

194 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

195 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

196 │Мастер │ 2

197 │Начальник смены │ 2

│ │

│ 18. Производство хлорного железа │

│ │

│ Рабочие │

│ │

198 │Аппаратчики, занятые в печном отделении │ 2

199 │Аппаратчик очистки газа │ 2

│ │

│ Руководители и специалисты │

│ │

200 │Мастер и начальник смены, занятые в отделениях:│ 2

│печном и улавливания абгазов │

│ │

│ 19. Производство бертолетовой соли │

│ │

│ Рабочие │

│ │

201 │Аппаратчик производства бертолетовой соли │ 2

202 │Аппаратчик хлорирования │ 2

203 │Слесарь-ремонтник, постоянно обслуживающий│ 2

│производство бертолетовой соли │

│ │

│ 20. Производство сероуглерода │

│ │

│ Рабочие │

│ │

204 │Аппаратчики, непосредственно занятые в отделении│ 5

│дистилляции сероуглерода │

205 │Аппаратчик обжига, занятый на электропечах │ 5

206 │Аппаратчик очистки газа │ 5

207 │Аппаратчик плавления │ 5

208 │Аппаратчик получения сероуглерода-сырца │ 5

209 │Аппаратчик сушки │ 5

210 │Аппаратчик-шламовщик, занятый утилизацией│ 5

│отходов │

211 │Газоспасатель, занятый в цехе │ 5

212 │Гардеробщик, занятый приемом грязной спецодежды │ 5

213 │Маляр │ 5

214 │Машинист компрессорных установок и машинист│ 5

│насосных установок │

215 │Изолировщик на термоизоляции │ 5

216 │Печник, занятый ремонтом печных блоков │ 5

217 │Плотник │ 5

218 │Пробоотборщик; лаборант химического анализа │ 5

219 │Слесарь-ремонтник │ 5

220 │Слесарь-сантехник, обслуживающий канализацию │ 5

221 │Сливщик-разливщик, занятый сливом сероуглерода │ 5

222 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

223 │Электромонтер по ремонту и обслуживанию│ 5

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

224 │Инструктор пожарной охраны (на посту в│ 5

│производстве) │

225 │Мастер │ 5

226 │Начальник смены │ 5

│ │

│ 21. Производство желтого и красного фосфора │

│ │

│ Рабочие │

│ │

227 │Аппаратчик возгонки │ 4а

228 │Аппаратчик конденсации │ 4а

229 │Аппаратчик отстаивания │ 4а

230 │Аппаратчик подготовки сырья и отпуска│ 4а

│полуфабрикатов и продукции, занятый на складе│

│фосфора │

231 │Аппаратчик производства желтого фосфора │ 4а

232 │Аппаратчик производства красного фосфора │ 4а

233 │Газовщик │ 4а

234 │Загрузчик-выгрузчик, занятый разгрузкой фосфора;│ 4а

│подсобный рабочий │

235 │Лаборант химического анализа; пробоотборщик │ 4а

236 │Маркировщик │ 4а

237 │Машинист моечных машин, занятый мойкой тары │ 4а

238 │Оператор дистанционного пульта управления│ 4а

│в химическом производстве, занятый в производстве│

│желтого фосфора │

239 │Оператор по обслуживанию пылегазоулавливающих│ 4а

│установок │

240 │Рабочий по стирке и ремонту спецодежды │ 4а

241 │Просеивальщик, занятый просеиванием фосфора │ 4а

242 │Слесарь-ремонтник │ 4а

243 │Сливщик-разливщик, занятый сливом фосфора │ 4а

244 │Транспортировщик, занятый на внутрицеховом│ 4а

│транспорте │

245 │Уборщик производственных и служебных помещений,│ 4а

│занятый уборкой производственных помещений в│

│отделении возгонки фосфора │

246 │Укладчик-упаковщик │ 4а

247 │Шихтовщик │ 4а

248 │Электродчик, занятый обслуживанием печей и на│ 4а

│установке электродов │

249 │Электромонтер по ремонту и обслуживанию│ 4а

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

250 │Мастер │ 4а

251 │Начальник смены │ 4а

│ │

│ 22. Производство пятисернистого фосфора │

│ │

│ Рабочие │

│ │

252 │Аппаратчик производства фосфорных соединений │ 4а

253 │Лаборант химического анализа; пробоотборщик │ 4а

254 │Маркировщик │ 4а

255 │Слесарь-ремонтник │ 4а

256 │Транспортировщик │ 4а

257 │Укладчик-упаковщик, занятый упаковкой готовой│ 4а

│продукции │

258 │Электромонтер по ремонту и обслуживанию│ 4а

│электрооборудования │

259 │Электросварщик ручной сварки; электрогазосварщик │ 4а

│ │

│ Руководители и специалисты │

│ │

260 │Мастер │ 4а

261 │Начальник смены │ 4а

│ │

│ 23. Производство треххлористого фосфора │

│ и хлорокиси фосфора │

│ │

│ Рабочие │

│ │

262 │Рабочие, непосредственно занятые в основных│ 4а

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

263 │Мастер │ 4а

264 │Начальник смены │ 4а

│ │

│ 24. Производство суперфосфата, обесфторенных │

│ фосфатов, сложносмешанных и сложных удобрений │

│ │

│ Рабочие │

│ │

265 │Аппаратчик гранулирования │ 2

266 │Аппаратчик нейтрализации │ 2

267 │Аппаратчик разложения, занятый в операционном│ 2

│отделении │

268 │Аппаратчик рассева │ 2

269 │Аппаратчик сушки │ 2

270 │Аппаратчики, занятые на работе в цехе│ 2

│обесфторенных фосфатов │

271 │Лаборант химического анализа; пробоотборщик │ 2

272 │Лебедчик │ 2

273 │Моторист механической лопаты │ 2

274 │Машинист экскаватора │ 2

275 │Рабочий, занятый подачей, погрузкой и│ 2

│разгрузкой сырья и суперфосфата │

276 │Слесарь-ремонтник │ 2

277 │Транспортерщик, занятый у разбрасывателей и│ 2

│бункеров │

278 │Футеровщик (кислотоупорщик) │ 2

279 │Чистильщик, занятый чисткой оборудования │ 2

280 │Шихтовщик │ 2

281 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

282 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

283 │Мастер │ 2

284 │Начальник смены │ 2

│ │

│ 25. Производство аммофоса │

│ │

│ Рабочие │

│ │

285 │Аппаратчик выпаривания; аппаратчик гранулирования│ 2

286 │Аппаратчик испарения; аппаратчик нейтрализации │ 2

287 │Аппаратчик разложения; аппаратчик рассева │ 2

288 │Аппаратчик смешивания │ 2

289 │Аппаратчик сушки │ 2

290 │Контролер качества продукции и технологического│ 2

│процесса │

291 │Кочегар технологических печей, занятый│ 2

│обслуживанием мазутных топок, не изолированных от│

│производства │

292 │Машинист крана (крановщик); машинист насосных│ 2

│установок │

293 │Слесарь-ремонтник; транспортерщик │ 2

294 │Укладчик-упаковщик, занятый расфасовкой и│ 2

│упаковкой готового продукта │

295 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

296 │Электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

297 │Мастер, работающий в смене │ 2

298 │Начальник смены │ 2

│ │

│ 26. Производство кремнефтористых солей │

│ и фторид-бифторида аммония │

│ │

│ Рабочие │

│ │

299 │Аппаратчик абсорбции │ 2

300 │Аппаратчик кристаллизации │ 2

301 │Аппаратчик осаждения │ 2

302 │Аппаратчик растворения │ 2

303 │Аппаратчик сушки │ 2

304 │Аппаратчик центрифугирования │ 2

305 │Машинист мельниц │ 2

306 │Слесарь-ремонтник │ 2

307 │Укладчик-упаковщик │ 2

│ │

│ Руководители и специалисты │

│ │

308 │Мастер │ 2

│ │

│ 27. Производство фтористого натрия │

│ │

│ Рабочие │

│ │

309 │Аппаратчик варки │ 2

310 │Аппаратчик производства фтористого натрия │ 2

311 │Аппаратчик растворения │ 2

312 │Аппаратчик центрифугирования │ 2

313 │Загрузчик-выгрузчик │ 2

314 │Рабочие, занятые отпуском полупродукта │ 2

315 │Слесарь-ремонтник │ 2

316 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

317 │Мастер │ 2

318 │Начальник смены │ 2

│ │

│ 28. Производство фтористого водорода │

│ │

│ Рабочие │

│ │

319 │Рабочие, непосредственно занятые в производстве│ 2

│фтористого водорода и его водных растворов │

│ │

│ Руководители и специалисты │

│ │

320 │Мастер │ 2

321 │Начальник смены │ 2

│ │

│ 29. Производство тетрафторбората калия │

│ │

│ Рабочие │

│ │

322 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

323 │Лаборант химического анализа; пробоотборщик │ 2

324 │Слесарь-ремонтник │ 2

│ │

│ Руководители и специалисты │

│ │

325 │Мастер │ 2

326 │Начальник смены │ 2

│ │

│ 30. Производство криолита и фтористого алюминия │

│ │

│ Рабочие │

│ │

327 │Аппаратчик абсорбции │ 2

328 │Аппаратчик варки, занятый варкой фтористого│ 2

│алюминия │

329 │Аппаратчик производства криолита │ 2

330 │Аппаратчик растворения │ 2

331 │Аппаратчик сушки │ 2

332 │Лаборант химического анализа; пробоотборщик │ 2

333 │Слесарь-ремонтник │ 2

334 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

335 │Мастер │ 2

336 │Начальник смены │ 2

│ │

│ 31. Производство цианплава, цианурхлорида, │

│ фторуглерода и элегаза │

│ │

│ Рабочие │

│ │

337 │Рабочие, непосредственно занятые на основных│ 2

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

338 │Мастер │ 2

339 │Начальник смены │ 2

│ │

│ 32. Производство цианамида кальция │

│ │

│ Рабочие │

│ │

340 │Аппаратчик азотирования │ 2

341 │Аппаратчик обжига, занятый в печном отделении │ 2

342 │Весовщик │ 2

343 │Дробильщик, занятый дроблением цианамида │ 2

344 │Загрузчик-выгрузчик, занятый загрузкой шихты и│ 2

│выгрузкой блоков │

345 │Машинист крана (крановщик) │ 2

346 │Машинист мельниц, занятый измельчением цианамида;│ 2

│рабочий, занятый на установке электродов │

347 │Подсобный рабочий │ 2

348 │Пробоотборщик; лаборант химического анализа │ 2

349 │Слесарь-ремонтник │ 2

350 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

351 │Укладчик-упаковщик, занятый упаковкой цианамида │ 2

352 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

353 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

354 │Мастер │ 2

355 │Начальник смены │ 2

│ │

│ 33. Производство карбида кальция │

│ │

│ Рабочие │

│ │

356 │Газосварщик │ 4

357 │Рабочие и бригадир на участках основного│ 4

│производства, занятые на обслуживании карбидных│

│печей и сборке электродов │

358 │Рабочие, занятые в отделении дробления карбида│ 4

│кальция │

359 │Слесарь-ремонтник │ 4

360 │Шихтовщик │ 4

361 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

362 │Мастер, занятый на обслуживании карбидных печей и│ 4

│сборке электродов │

363 │Начальник смены, занятый в печном отделении │ 4

│ │

│ 34. Производство термосульфата кальция │

│ │

│ Рабочие │

│ │

364 │Аппаратчик абсорбции │ 2

365 │Аппаратчик дозирования │ 2

366 │Аппаратчик обжига │ 2

367 │Аппаратчик фильтрации │ 2

368 │Слесарь-ремонтник │ 2

369 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

370 │Мастер │ 2

│ │

│ 35. Производство карбитола и его солей │

│ │

│ Рабочие │

│ │

371 │Рабочие, непосредственно занятые на основных│ 2

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

372 │Мастер │ 2

373 │Начальник смены │ 2

│ │

│ 36. Производство синьнатрия и синькалия │

│ │

│ Рабочие │

│ │

374 │Аппаратчик дозирования │ 2

375 │Аппаратчик кристаллизации │ 2

376 │Аппаратчик очистки сточных вод │ 2

377 │Аппаратчик растворения │ 2

378 │Аппаратчик фильтрации, занятый на барабанных│ 2

│вакуум-фильтрах и фильтр-прессах │

379 │Аппаратчик центрифугирования │ 2

380 │Подсобный рабочий │ 2

381 │Пробоотборщик; лаборант химического анализа │ 2

382 │Слесарь-ремонтник │ 2

383 │Уборщик производственных и служебных помещений,│

│занятый уборкой производственных помещений │ 2

384 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

385 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

386 │Мастер │ 2

387 │Начальник смены │ 2

│ │

│ 37. Производство азотнокислого свинца │

│ │

│ Рабочие │

│ │

388 │Аппаратчики, непосредственно занятые растворением│ 3

│свинцовой мелочи и приготовлением азотнокислого│

│свинца │

389 │Аппаратчик сушки │ 3

390 │Аппаратчик фильтрации │ 3

391 │Контролер, занятый полный рабочий день на│ 3

│участках приготовления и сушки азотнокислого│

│свинца │

392 │Слесарь-ремонтник, занятый на участках│ 3

│приготовления и сушки азотнокислого свинца │

393 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

394 │Мастер, занятый на участках приготовления и сушки│ 3

│азотнокислого свинца │

│ │

│ 38. Производство железистосинеродистого свинца │

│ │

│ Рабочие │

│ │

395 │Аппаратчик осаждения; аппаратчик промывки │ 3

396 │Аппаратчик приготовления химических растворов,│ 3

│занятый приготовлением раствора для осаждения│

│железистосинеродистого свинца │

397 │Контролер качества продукции и технологического│ 3

│процесса, занятый полный рабочий день на участке│

│приготовления растворов и промывки │

398 │Слесарь-ремонтник, занятый на участках│ 3

│приготовления растворов, осаждения и промывки │

399 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

400 │Мастер, занятый на участках промывки и│ 3

│приготовления свинца │

│ │

│ 39. Производство перекиси свинца │

│ │

│ Рабочие │

│ │

401 │Аппаратчики, занятые получением перекиси свинца │ 3

│ │

│ 40. Производство мышьяковистых солей │

│ │

│ Парижская зелень │

│ │

│ Рабочие │

│ │

402 │Аппаратчик варки │ 4

403 │Аппаратчик осаждения │ 4

404 │Аппаратчик очистки сточных вод │ 4

405 │Аппаратчик промывки │ 4

406 │Аппаратчик растворения │ 4

407 │Аппаратчик сушки │ 4

408 │Весовщик; маркировщик │ 4

409 │Гардеробщик │ 4

410 │Кладовщик, занятый в цехе │ 4

411 │Лаборант химического анализа │ 4

412 │Машинист перегружателей, занятый транспортировкой│ 4

│сырья │

413 │Подсобный рабочий │ 4

414 │Рабочий по стирке и ремонту спецодежды │ 4

415 │Укладчик-упаковщик, занятый фасовкой продукции │ 4

│ │

│ Арсенат натрия │

│ │

│ Рабочие │

│ │

416 │Аппаратчик варки │ 4

417 │Весовщик; маркировщик │ 4

418 │Лаборант химического анализа │ 4

419 │Машинист перегружателей, занятый транспортировкой│ 4

│сырья │

420 │Укладчик-упаковщик, занятый фасовкой готового│ 4

│продукта │

│ │

│ Протарс │

│ │

│ Рабочие │

│ │

421 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

422 │Весовщик; маркировщик │ 4

423 │Лаборант химического анализа │ 4

424 │Машинист перегружателей, занятый транспортировкой│ 4

│сырья │

425 │Подсобный рабочий │ 4

426 │Укладчик-упаковщик, занятый фасовкой продукции │ 4

│ │

│ Арсенит и арсенат кальция │

│ │

│ Рабочие │

│ │

427 │Аппаратчик варки │ 4

428 │Аппаратчик окисления │ 4

429 │Аппаратчик осаждения │ 4

430 │Аппаратчик очистки сточных вод │ 4

431 │Аппаратчик производства мышьяковистых солей │ 4

432 │Аппаратчик растворения │ 4

433 │Аппаратчик сушки │ 4

434 │Аппаратчик фильтрации │ 4

435 │Весовщик │ 4

436 │Кладовщик, занятый учетом готовой продукции │ 4

437 │Кочегар технологических печей │ 4

438 │Лаборант химического анализа │ 4

439 │Машинист мельниц │ 4

440 │Машинист перегружателей, занятый транспортировкой│ 4

│сырья │

441 │Подсобный рабочий │ 4

442 │Транспортировщик │ 4

443 │Укладчик-упаковщик, занятый фасовкой продукции │ 4

│ │

│ Ремонтная бригада в цехе производства │

│ мышьяковистых солей │

│ │

│ Рабочие │

│ │

444 │Бондарь, занятый ремонтом бочек из-под│ 4

│ядохимикатов │

445 │Моторист электродвигателей │ 4

446 │Плотник │ 4

447 │Слесарь-ремонтник │ 4

448 │Смазчик │ 4

449 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

450 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

451 │Механик │ 4

452 │Мастер │ 4

453 │Начальник смены │ 4

│ │

│ 41. Производство треххлористого мышьяка │

│ │

│ Рабочие │

│ │

454 │Рабочие, непосредственно занятые в производстве│ 4

│ │

│ Руководители и специалисты │

│ │

455 │Мастер │ 4

456 │Начальник смены │ 4

│ │

│ 42. Производство теллура │

│ │

│ Рабочие │

│ │

457 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

458 │Лаборант химического анализа; пробоотборщик │ 4

│ │

│ Руководители и специалисты │

│ │

459 │Мастер │ 4

│ │

│ 43. Производство фосфидов цинка │

│ │

│ Рабочие │

│ │

460 │Аппаратчик производства фосфорных соединений │ 4

461 │Лаборант химического анализа; пробоотборщик │ 4

462 │Маркировщик, занятый нанесением трафарета лаками │ 4

463 │Рабочий по стирке и ремонту спецодежды │ 4

464 │Слесарь-ремонтник │ 4

465 │Укладчик-упаковщик │ 4

466 │Чистильщик, занятый чисткой мельниц │ 4

467 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

468 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

469 │Мастер │ 4

470 │Начальник смены │ 4

│ │

│ 44. Производство четыреххлористого кремния │

│ │

│ Рабочие │

│ │

471 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

472 │Лаборант химического анализа; пробоотборщик │ 4

473 │Слесарь-ремонтник │ 4

474 │Укладчик-упаковщик │ 4

475 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

476 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

477 │Мастер │ 4

478 │Начальник смены │ 4

│ │

│ 45. Производство пергидрола хинонным, │

│ электролитическим и изопропиловым методами │

│ │

│ Рабочие │

│ │

479 │Рабочие, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

480 │Мастер │ 4

481 │Начальник смены │ 4

│ │

│ 46. Производство металлического калия и натрия │

│ │

│ Рабочие │

│ │

482 │Аппаратчики, непосредственно занятые в основных│ 2

│технологических стадиях производства │

483 │Аппаратчик рафинирования щелочных металлов │ 2

484 │Бригадир на участках основного производства и│ 2

│рабочие, занятые приготовлением реактивного│

│металлического натрия │

485 │Контролер качества продукции и технологического│ 2

│процесса, постоянно занятый в цехе │

486 │Лаборант химического анализа; пробоотборщик │ 2

487 │Подсобный рабочий │ 2

488 │Слесарь-ремонтник │ 2

489 │Сливщик-разливщик │ 2

490 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

491 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

492 │Мастер │ 2

493 │Начальник смены │ 2

│ │

│ 47. Производство селена - обогащение │

│ селеносодержащих шламов │

│ │

│ а) способом обжига │

│ │

│ Рабочие │

│ │

494 │Аппаратчик возгонки │ 4

495 │Аппаратчик обжига │ 4

496 │Аппаратчик фильтрации │ 4

497 │Слесарь-ремонтник │ 4

498 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

499 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

500 │Мастер │ 4

│ │

│ б) мокрым способом │

│ │

│ Отделение обработки концентрированными азотной, │

│ серной и соляной кислотами замышьяченных │

│ селеносодержащих шламов │

│ │

│ Рабочие │

│ │

501 │Аппаратчик по сбору и обогащению шлама │ 4

502 │Лаборант химического анализа; пробоотборщик │ 4

503 │Подсобный рабочий │ 4

504 │Слесарь-ремонтник │ 4

505 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

506 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

507 │Мастер │ 4

│ │

│ 48. Производство катализатора на основе │

│ пятиокиси ванадия │

│ │

│ Рабочие │

│ │

508 │Аппаратчик приготовления катализатора,│ 4

│непосредственно занятый на основных│

│технологических стадиях производства │

509 │Лаборант химического анализа; пробоотборщик │ 4

510 │Слесарь-ремонтник │ 4

511 │Укладчик-упаковщик, занятый упаковкой│ 4

│катализатора │

512 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

513 │Мастер │ 4

514 │Начальник смены │ 4

│ │

│ 49. Производство катализаторов │

│ на основе хрома и марганца │

│ │

│ Рабочие │

│ │

515 │Аппаратчик приготовления катализатора,│ 5

│непосредственно занятый на основных│

│технологических стадиях производства │

516 │Комплектовщик │ 5

517 │Машинист компрессорных установок и машинист│ 5

│насосных установок │

518 │Пробоотборщик; лаборант химического анализа │ 5

519 │Слесарь-ремонтник │ 5

520 │Транспортировщик; дробильщик │ 5

521 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

522 │Укладчик-упаковщик │ 5

523 │Электромонтер по ремонту и обслуживанию│ 5

│электрооборудования │

524 │Электросварщик ручной сварки; электрогазосварщик │ 5

│ │

│ Руководители и специалисты │

│ │

525 │Мастер │ 5

526 │Начальник смены │ 5

│ │

│ 50. Производство перманганата калия │

│ (марганцовокислого калия) │

│ │

│ Рабочие │

│ │

527 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

528 │Лаборант химического анализа; пробоотборщик │ 5

529 │Подсобный рабочий │ 5

530 │Слесарь-ремонтник │ 5

531 │Электромонтер по ремонту и обслуживанию│ 5

│электрооборудования │

532 │Электросварщик ручной сварки; электрогазосварщик │ 5

│ │

│ Руководители и специалисты │

│ │

533 │Мастер │ 5

534 │Начальник смены │ 5

│ │

│ 51. Производство азотнокислого и углекислого │

│ бария, гидрита окиси и перекиси бария │

│ │

│ Рабочие │

│ │

535 │Аппаратчик сушки │ 5

536 │Машинист мельниц │ 5

537 │Укладчик-упаковщик, занятый укупоркой │ 5

│ │

│ 52. Производство хлористого бария │

│ │

│ Рабочие │

│ │

538 │Аппаратчик выщелачивания │ 5

539 │Аппаратчик десорбции │ 5

540 │Аппаратчик кристаллизации │ 5

541 │Аппаратчик нейтрализации │ 5

542 │Аппаратчик обжига │ 5

543 │Аппаратчик фильтрации │ 5

544 │Аппаратчик выпаривания │ 5

545 │Аппаратчик центрифугирования │ 5

546 │Дробильщик, занятый дроблением плава │ 5

547 │Загрузчик-выгрузчик │ 5

548 │Лаборант химического анализа; пробоотборщик │ 5

549 │Слесарь-ремонтник │ 5

550 │Транспортировщик, занятый транспортировкой│ 5

│готовой продукции │

551 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

552 │Укладчик-упаковщик │ 5

553 │Чистильщик, занятый чисткой аппаратуры │ 5

554 │Электромонтер по ремонту и обслуживанию│ 5

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

555 │Мастер │ 5

556 │Начальник смены │ 5

│ │

│53. Производство искусственной двуокиси марганца │

│ │

│ Рабочие │

│ │

557 │Аппаратчик обжига │ 5

558 │Аппаратчик рассева │ 5

559 │Аппаратчик электролиза │ 5

560 │Машинист мельниц │ 5

561 │Слесарь-ремонтник │ 5

│ │

│ Руководители и специалисты │

│ │

562 │Мастер │ 5

563 │Начальник смены │ 5

│ │

│ 54. Производство мажера │

│ │

│ Рабочие │

│ │

564 │Аппаратчик обжига │ 5

│ │

│ 55. Производство нефелинового коагулянта │

│ и нефелинового антипирена │

│ │

│ Рабочие │

│ │

565 │Аппаратчик дозирования │ 4

566 │Аппаратчик разложения │ 4

567 │Аппаратчик смешивания │ 4

568 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

569 │Мастер │ 4

570 │Начальник смены │ 4

│ │

│ 56. Производство хромового ангидрида, хромпика │

│ калиевого и натриевого, хромовых реактивов, │

│ окиси хрома, хромового дубителя, │

│ алюмохромфосфатного связующего, │

│ хромоникелевых фосфатов, │

│ хромсодержащих кронов и │

│ пигментов, хроматирующих │

│ пассивирующих составов, │

│ хромсодержащих │

│ полирующих паст │

│ │

571 │Рабочие, руководители и специалисты,│ 2а

│непосредственно занятые в производстве │

│ │

│ 57. Производство сернистого натрия │

│ из хромсодержащего сырья │

│ │

│ Отделения шихтоприготовления и печное │

│ │

│ Рабочие │

│ │

572 │Аппаратчики, непосредственно занятые на основных│ 2а

│технологических стадиях производства │

573 │Загрузчик-выгрузчик │ 2а

574 │Лаборант химического анализа; пробоотборщик │ 2а

575 │Машинист крана (крановщик) │ 2а

576 │Машинист питателя │ 2а

577 │Подсобный рабочий │ 2а

578 │Слесарь-ремонтник │ 2а

579 │Шихтовщик │ 2а

580 │Электромонтер по ремонту и обслуживанию│ 2а

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

581 │Мастер │ 2а

582 │Начальник смены │ 2а

│ │

│ 58. Производство монокристаллов │

│ с применением таллия │

│ │

│ Рабочие │

│ │

583 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

584 │Мастер │ 2

585 │Начальник смены │ 2

│ │

│ 59. Производство гопкалита │

│ │

│ Рабочие │

│ │

586 │Аппаратчик сушки │ 5

587 │Аппаратчик электролиза │ 5

588 │Подсобный рабочий │ 5

589 │Прессовщик │ 5

590 │Рабочие, занятые подготовкой компонентов │ 5

591 │Слесарь-ремонтник │ 5

592 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой помещений дробления, просева,│

│прессования и сушки │

593 │Электромонтер по ремонту и обслуживанию│ 5

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

594 │Мастер │ 5

│ │

│ 60. Производство регенеративных веществ │

│ │

│ Рабочие │

│ │

595 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства; прессовщик;│

│шихтовщик │

596 │Бригадир на участках основного производства и│ 4

│рабочие, занятые по снаряжению и по брикетам │

597 │Машинист крана (крановщик) │ 4

598 │Подсобный рабочий │ 4

599 │Слесарь-ремонтник │ 4

600 │Уборщик производственных и служебных помещений │ 4

601 │Укладчик-упаковщик, занятый укупоркой │ 4

602 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

603 │Мастер │ 4

604 │Начальник смены │ 4

│ │

│ 61. Производство аэросил │

│ │

605 │Рабочие и мастера, занятые на получении аэросил,│ 4

│на операциях размола, просева и укупорки аэросил │

│ │

│ 62. Производство белой сажи │

│ (на операциях размола, просева и упаковки) │

│ │

│ Рабочие │

│ │

606 │Аппаратчики, непосредственно занятые в основных│ 4

│технологических стадиях производства │

607 │Подсобный рабочий; лаборант химического анализа │ 4

608 │Слесарь-ремонтник │ 4

609 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

610 │Мастер │ 4

611 │Начальник смены │ 4

│ │

│ 63. Производство асбестовых технических изделий │

│ (текстильные цехи) │

│ │

│ Рабочие │

│ │

612 │Аппаратчик приготовления резиновых клеев и│ 4

│покрытий, занятый изготовлением асбестовой массы │

613 │Бригадир на участках основного производства │ 4

614 │Весовщик │ 4

615 │Заготовщик асбестовой смески │ 4

616 │Заправщик-съемщик тормозной ленты │ 4

617 │Изготовитель набивок, занятый изготовлением│ 4

│асбестовых набивок │

618 │Комплектовщик, занятый комплектовкой и упаковкой│ 4

│асбестовых изделий │

619 │Крутильщик │ 4

620 │Мотальщик │ 4

621 │Машинист вентиляционной и аспирационной установок│ 4

622 │Намотчик материалов и полуфабрикатов, занятый│ 4

│перемоткой пряжи и шнура │

623 │Помощник мастера │ 4

624 │Оператор чесального оборудования │ 4

625 │Оператор по обслуживанию пылегазоулавливающих│ 4

│установок │

626 │Прядильщик │ 4

627 │Подсобный рабочий │ 4

628 │Размольщик │ 4

629 │Слесарь-ремонтник │ 4

630 │Смазчик │ 4

631 │Сновальщик │ 4

632 │Сортировщик, занятный сортировкой отходов │ 4

633 │Ткач, занятый на сухом ткачестве │ 4

634 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

635 │Чистильщик-точильщик чесальных аппаратов │ 4

636 │Тесемщик │ 4

637 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители, специалисты и другие служащие │

│ │

638 │Мастер │ 4

639 │Начальник смены │ 4

640 │Учетчик │ 4

│ │

│ 64. Производство коагулянта-сульфата алюминия │

│ │

│ Рабочие │

│ │

641 │Аппаратчик синтеза │ 4

642 │Аппаратчик сульфирования │ 4

643 │Лаборант химического анализа │ 4

644 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

645 │Электрогазосварщик; слесарь-ремонтник │ 4

646 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

647 │Инженер-лаборант │ 4

648 │Мастер (сменный) │ 4

649 │Мастер технологического оборудования │ 4

│ │

│ 65. Производство фильтр-полотна (ФПП) │

│ │

│ Рабочие │

│ │

650 │Аппаратчик рекуперации │ 4

651 │Лаборант химического анализа │ 4

652 │Рабочий, занятый изготовлением фильтр-полотна │ 4

653 │Рабочий, занятый приготовлением раствора и│ 4

│обдувочной смеси │

654 │Рабочий, занятый сборкой распылительных головок│ 4

│(форсунок) │

655 │Рабочий, занятый снаряжением │ 4

656 │Слесарь-ремонтник │ 4

657 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

658 │Мастер, работающий в смене │ 4

659 │Мастер по ремонту технологического оборудования │ 4

660 │Мастер, работающий в растворном отделении │ 4

661 │Мастер, работающий в отделении упаковки готовой│ 4

│продукции │

662 │Мастер, работающий в отделении эксплуатации│ 4

│установки рекуперации │

│ │

│ 66. Производство активированного угля │

│ на древесной основе │

│ │

│ Рабочие │

│ │

663 │Аппаратчик активации │ 4

664 │Аппаратчик выщелащивания │ 4

665 │Аппаратчик окисления │ 4

666 │Аппаратчик пиролиза │ 4

667 │Аппаратчик пропитки │ 4

668 │Аппаратчик рассева │ 4

669 │Аппаратчик фильтрации │ 4

670 │Аппаратчик центрифугирования │ 4

671 │Дробильщик │ 4

672 │Лаборант химического анализа │ 4

673 │Машинист газодувных машин │ 4

674 │Машинист мельниц │ 4

675 │Слесарь-ремонтник │ 4

676 │Транспортировщик │ 4

677 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

678 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

679 │Мастер, работающий в смене │ 4

680 │Мастер и старший мастер, работающие в угольном│ 4

│отделении │

681 │Мастер и старший мастер, работающие в печном│ 4

│отделении │

682 │Мастер по ремонту технологического оборудования │ 4

683 │Старший мастер по ремонту технологического│ 4

│оборудования │

684 │Старший мастер, занятый ремонтом технологических│ 4

│коммуникаций │

│ │

│ 67. Производство активированного угля │

│ на каменноугольной основе │

│ │

│ Рабочие │

│ │

685 │Аппаратчик активации │ 4

686 │Аппаратчик карбонизации │ 4

687 │Аппаратчик очистки газа │ 4

688 │Аппаратчик пропитки │ 4

689 │Аппаратчик приготовления связующих │ 4

690 │Аппаратчик рассева │ 4

691 │Аппаратчик смешивания │ 4

692 │Аппаратчик сушки │ 4

693 │Дробильщик │ 4

694 │Загрузчик-выгрузчик │ 4

695 │Комплектовщик │ 4

696 │Машинист мельниц │ 4

697 │Прессовщик │ 4

698 │Слесарь-ремонтник │ 4

699 │Транспортировщик │ 4

700 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

701 │Электрогазосварщик │ 4

702 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

703 │Мастер, работающий в смене │ 4

704 │Старший мастер, работающий в отделении активации│ 4

│и рассева │

705 │Старший мастер, работающий в отделении подготовки│ 4

│сырья и карбонизации │

│ │

│ Б. ОРГАНИЧЕСКИЕ ПРОДУКТЫ │

│ │

│ 1. Производство хлорбензола, дихлорбензола, │

│ трихлорбензола, тетрахлорбензола, │

│ гексахлорбензола │

│ │

│ Рабочие │

│ │

706 │Аппаратчик абсорбции │ 4

707 │Аппаратчик испарения │ 4

708 │Аппаратчик кристаллизации │ 4

709 │Аппаратчик перегонки │ 4

710 │Аппаратчик получения гексахлорбензола │ 4

711 │Аппаратчик синтеза │ 4

712 │Лаборант химического анализа; пробоотборщик │ 4

713 │Подсобный рабочий │ 4

714 │Слесарь-ремонтник │ 4

715 │Сливщик-разливщик │ 4

716 │Укладчик-упаковщик │ 4

717 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

718 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

719 │Мастер │ 4

720 │Начальник смены │ 4

│ │

│ 2. Производство эпихлоргидрина │

│ │

│ Рабочие │

│ │

721 │Аппаратчик абсорбции │ 4

722 │Аппаратчик выпаривания │ 4

723 │Аппаратчик нейтрализации │ 4

724 │Аппаратчик перегонки │ 4

725 │Аппаратчик получения трихлорпропана и│ 4

│дихлоргидрина │

726 │Аппаратчик синтеза │ 4

727 │Аппаратчик хлорирования │ 4

728 │Аппаратчик центрифугирования │ 4

729 │Газосварщик и электросварщик ручной сварки,│ 4

│непосредственно и постоянно занятые на│

│производственных участках получения│

│эпихлоргидрина │

730 │Лаборант химического анализа; пробоотборщик │ 4

731 │Слесарь по контрольно-измерительным приборам и│ 4

│автоматике, непосредственно и постоянно│

│обслуживающий приборы в цехе │

732 │Слесарь-ремонтник, занятый обслуживанием и│ 4

│ремонтом оборудования │

733 │Сливщик-разливщик │ 4

734 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

735 │Мастер │ 4

736 │Начальник смены │ 4

│ │

│ 3. Производство хлористого бензила │

│ │

│ Рабочие │

│ │

737 │Аппаратчик конденсации │ 4

738 │Аппаратчик очистки жидкости │ 4

739 │Аппаратчик перегонки, занятый разгонкой│ 4

│хлористого бензила - сырца │

740 │Аппаратчик хлорирования │ 4

741 │Лаборант химического анализа; пробоотборщик │ 4

742 │Подсобный рабочий │ 4

743 │Слесарь-ремонтник │ 4

744 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

745 │Мастер │ 4

746 │Начальник смены │ 4

│ │

│ 4. Производство бензальдегида │

│ │

│ Рабочие │

│ │

747 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

748 │Лаборант химического анализа; пробоотборщик │ 4

749 │Слесарь-ремонтник │ 4

750 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

751 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

752 │Мастер │ 4

753 │Начальник смены │ 4

│ │

│ 5. Производство индофенола и индотолуидина │

│ │

│ Рабочие │

│ │

754 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

755 │Лаборант химического анализа; пробоотборщик │ 4

│ │

│ Руководители и специалисты │

│ │

756 │Мастер │ 4

757 │Начальник смены │ 4

│ │

│ 6. Производство бензантрона, бромбензантрона, │

│ дибензантронила │

│ │

│ Рабочие │

│ │

758 │Аппаратчик бромирования │ 4

759 │Аппаратчик окисления │ 4

760 │Аппаратчик перегонки │

761 │Аппаратчик подготовки сырья и отпуска│ 4

│полуфабрикатов и продукции │

762 │Аппаратчик растворения │ 4

763 │Аппаратчик сушки │ 4

764 │Аппаратчик фильтрации │ 4

765 │Аппаратчик хлорирования │ 4

766 │Аппаратчик экстрагирования │ 4

767 │Лаборант химического анализа; пробоотборщик │ 4

768 │Машинист компрессорных установок; машинист│ 4

│насосных установок │

769 │Машинист мельниц │ 4

770 │Подсобный рабочий │ 4

771 │Слесарь-ремонтник │ 4

772 │Сливщик-разливщик │ 4

773 │Укладчик-упаковщик │ 4

774 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

775 │Мастер │ 4

776 │Начальник смены │ 4

│ │

│ 7. Производство аиилидов ацетоуксусной кислоты │

│ (анилид и хлоранилид) │

│ │

│ Рабочие │

│ │

777 │Аппаратчики, занятые на стадиях, связанных с│ 4б

│применением анилина и хлорбензола │

778 │Слесарь-ремонтник │ 4б

│ │

│ Руководители и специалисты │

│ │

779 │Мастер │ 4б

│ │

│ 8. Производство анилина, ксилидинов, анилиновой │

│ и толуидиновой солей │

│ │

│ Рабочие │

│ │

780 │Аппаратчик конденсации │ 4б

781 │Аппаратчик кристаллизации │ 4б

782 │Аппаратчик омыления │ 4б

783 │Аппаратчик перегонки │ 4б

784 │Аппаратчик регенерации │ 4б

785 │Аппаратчик сушки │ 4б

786 │Аппаратчик центрифугирования │ 4б

787 │Весовщик │ 4б

788 │Лаборант химического анализа; пробоотборщик │ 4б

789 │Подсобный рабочий │ 4б

790 │Слесарь-ремонтник │ 4б

791 │Уборщик производственных и служебных помещений,│ 4б

│занятый уборкой производственных помещений │

792 │Укладчик-упаковщик │ 4б

793 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

794 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

795 │Мастер │ 4б

796 │Начальник смены │ 4б

│ │

│ 9. Производство анилина контактным методом │

│ │

│ Рабочие │

│ │

797 │Аппаратчик дозирования │ 4б

798 │Аппаратчик нейтрализации │ 4б

799 │Аппаратчик окисления │ 4б

800 │Аппаратчик перегонки │ 4б

801 │Аппаратчик сепарирования │ 4б

802 │Лаборант химического анализа; пробоотборщик │ 4б

803 │Машинист компрессорных установок; машинист│ 4б

│насосных установок │

804 │Сливщик-разливщик │ 4б

805 │Слесарь-ремонтник │ 4б

806 │Уборщик производственных и служебных помещений,│ 4б

│занятый уборкой производственных помещений │

807 │Шихтовщик │ 4б

808 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

809 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

810 │Мастер │ 4б

811 │Начальник смены │ 4б

│ │

│ 10. Производство орто- │

│ и паратолуидинов, 2,6-дихлорпаранитроанилина, │

│ 2-хлор-4-нитроанилина, 4-хлор-2-нитроанилина │

│ (азоамин красный 2С), хлоранилина, │

│ парахлоранилина, метахлоранилина, │

│ 2,5-дихлоранилина, │

│ ортохлоранилина │

│ │

│ Рабочие │

│ │

812 │Аппаратчики, занятые на всех стадиях процесса │ 4б

813 │Лаборант химического анализа; пробоотборщик │ 4б

814 │Подсобный рабочий │ 4б

815 │Слесарь-ремонтник │ 4б

816 │Уборщик производственных и служебных помещений,│ 4б

│занятый уборкой производственных помещений │

817 │Укладчик-упаковщик │ 4б

818 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

819 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

820 │Мастер │ 4б

821 │Начальник смены │ 4б

│ │

│ 11. Производство оловоорганических соединений │

│ │

│ Рабочие │

│ │

822 │Работники, постоянно и непосредственно занятые на│ 5

│основных технологических стадиях производства │

│ │

│ 12. Производство паранитроанилина, │

│ метанитроанилина, ортонитроанилина, │

│ динитроанилина, метанитропаратолуидина, │

│ паранитроортотолуидина, │

│ паранитродиэтиланилина │

│ │

│ Рабочие │

│ │

823 │Аппаратчик абсорбции │ 4б

824 │Аппаратчик аммонолиза │ 4б

825 │Аппаратчик ацетилирования │ 4б

826 │Аппаратчик кристаллизации │ 4б

│Аппаратчик нитрования │

827 │Аппаратчик омыления │ 4б

828 │Аппаратчик осаждения │ 4б

829 │Аппаратчик подготовки сырья и отпуска│ 4б

│полуфабрикатов и продукции, занятый подготовкой│

│сырья │

830 │Аппаратчик фильтрации, занятый на нутчах,│ 4б

│ротационных вакуум-фильтрах и друк-нутчах │

831 │Аппаратчик центрифугирования │ 4б

832 │Лаборант химического анализа; пробоотборщик │ 4б

833 │Подсобный рабочий │ 4б

834 │Рабочие ремонтной бригады │ 4б

835 │Слесарь-ремонтник │ 4б

836 │Уборщик производственных и служебных помещений,│ 4б

│занятый уборкой цеха и бытовых помещений │

837 │Укладчик-упаковщик │ 4б

│ │

│ Руководители и специалисты │

│ │

838 │Мастер │ 4б

839 │Начальник смены │ 4б

│ │

│ 13. Производство бензидина, дианизидина, │

│ толидина, дихлорбензидина, │

│ бензидиндисульфокислоты │

│ │

│ Рабочие │

│ │

840 │Аппаратчик варки │ 4

841 │Аппаратчик восстановления │ 4

842 │Аппаратчик конденсации │ 4

843 │Аппаратчик подготовки сырья и отпуска│ 4

│полуфабрикатов и продукции, занятый подготовкой│

│сырья │

844 │Аппаратчик растворения │ 4

845 │Аппаратчик сепарирования │ 4

846 │Аппаратчик фильтрации, занятый на нутчах и│ 4

│ротационных фильтрах │

847 │Бригадир на участках основного производства │ 4

848 │Лаборант химического анализа │ 4

849 │Подсобный рабочий │ 4

850 │Рабочие, занятые на приемке грязной спецодежды │ 4

851 │Рабочий по стирке и ремонту спецодежды │ 4

852 │Рабочие ремонтной бригады цеха │ 4

853 │Слесарь-ремонтник │ 4

854 │Сливщик-разливщик, занятый сливом готовой│ 4

│продукции │

855 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

856 │Мастер, химик │ 4

857 │Механик │ 4

858 │Начальник производства │ 4

859 │Начальник смены │ 4

860 │Начальник цеха │ 4

861 │Начальник цеховой лаборатории │ 4

862 │Заместитель начальника цеха │ 4

│ │

│ 14. Производство альфанафтиламина │

│ │

│ Рабочие │

│ │

863 │Аппаратчик восстановления │ 4

864 │Аппаратчик конденсации │ 4

865 │Аппаратчик перегонки │ 4

866 │Аппаратчик промывки │ 4

867 │Дезактиваторщик, занятый дегазацией │ 4

868 │Лаборант химического анализа; пробоотборщик │ 4

869 │Рабочий по стирке и ремонту спецодежды │ 4

870 │Слесарь-ремонтник │ 4

871 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

872 │Укладчик-упаковщик │ 4

873 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

874 │Мастер │ 4

875 │Механик │ 4

876 │Начальник смены │ 4

877 │Начальник цеха │ 4

878 │Заместитель начальника цеха │ 4

879 │Начальник цеховой лаборатории; химик │ 4

│ │

│ 15. Производство анизидинов (ортоанизидин, │

│ параанизидин, парафенетол, ортофенетол, │

│ 4-нитро-2-амино-анизол (азоамин алый К) │

│ │

│ Рабочие │

│ │

880 │Аппаратчик метоксилирования │ 4б

881 │Аппаратчик омыления │ 4б

882 │Аппаратчик перегонки │ 4б

883 │Аппаратчик растворения │ 4б

884 │Лаборант химического анализа; пробоотборщик │ 4б

885 │Подсобный рабочий │ 4б

886 │Слесарь-ремонтник │ 4б

887 │Сливщик-разливщик │ 4б

888 │Укладчик-упаковщик │ 4б

889 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

890 │Мастер │ 4б

891 │Начальник смены │ 4б

│ │

│ 16. Производство аминофенолов (парааминофенол, │

│ ортоаминофенол, парахлорортоаминофенол │

│ и паранитроортоаминофенол) │

│ │

│ Рабочие │

│ │

892 │Аппаратчик аммонолиза │ 4б

893 │Аппаратчик восстановления │ 4б

894 │Аппаратчик омыления │ 4б

895 │Аппаратчик осаждения │ 4б

896 │Аппаратчик сушки │ 4б

897 │Аппаратчик фильтрации │ 4б

898 │Лаборант химического анализа; пробоотборщик │ 4б

899 │Подсобный рабочий │ 4б

900 │Слесарь-ремонтник │ 4б

901 │Укладчик-упаковщик │ 4б

│ │

│ Руководители и специалисты │

│ │

902 │Мастер │ 4б

903 │Начальник смены │ 4б

│ │

│ 17. Производство нафтионата и сульфанилата │

│ │

│ Рабочие │

│ │

904 │Аппаратчик кристаллизации │ 4

905 │Аппаратчик перегонки │ 4

906 │Аппаратчик сульфирования │ 4

907 │Аппаратчик фильтрации │ 4

908 │Аппаратчик экстрагирования │ 4

909 │Лаборант химического анализа; пробоотборщик │ 4

910 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

911 │Мастер │ 4

912 │Начальник смены │ 4

│ │

│ 18. Производство аминоазобензола │

│ и аминоазотолуола │

│ │

│ Рабочие │

│ │

913 │Аппаратчики, непосредственно занятые на основных│ 4б

│технологических стадиях производства │

914 │Лаборант химического анализа; пробоотборщик │ 4б

915 │Слесарь-ремонтник │ 4б

916 │Укладчик-упаковщик │ 4б

917 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

918 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

919 │Мастер │ 4б

920 │Начальник смены │ 4б

│ │

│ 19. Производство диазодиметиланилина, │

│ диазодинитробензола, диазоаминобензола │

│ │

│ Рабочие │

│ │

921 │Аппаратчик диазотирования │ 4б

922 │Аппаратчик конденсации │ 4б

923 │Аппаратчик осаждения │ 4б

924 │Аппаратчик фильтрации │ 4б

925 │Лаборант химического анализа; пробоотборщик │ 4б

926 │Подсобный рабочий │ 4б

927 │Слесарь-ремонтник │ 4б

928 │Укладчик-упаковщик │ 4б

│ │

│ Руководители и специалисты │

│ │

929 │Мастер │ 4б

930 │Начальник смены │ 4б

│ │

│ 20. Производство метатолуилендиамина, │

│ парафенилендиамина, нитрофенилендиамина, │

│ парааминодиметиланилина, 2,4-диаминоанизола, │

│ хлорфенилендиамина, метафенилендиамина │

│ │

│ Рабочие │

│ │

931 │Аппаратчики, занятые на всех стадиях процесса │ 4б

932 │Лаборант химического анализа; пробоотборщик │ 4б

933 │Подсобный рабочий │ 4б

934 │Слесарь-ремонтник │ 4б

935 │Уборщик производственных и служебных помещений,│ 4б

│занятый уборкой производственных помещений │

936 │Укладчик-упаковщик │ 4б

937 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

938 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

939 │Мастер │ 4б

940 │Механик │ 4б

941 │Начальник смены │ 4б

│ │

│ 21. Производство динитробензола, нитробензола │

│ и нитроксилола │

│ │

│ Рабочие │

│ │

942 │Аппаратчик нейтрализации │ 4б

943 │Аппаратчик нитрования │ 4б

944 │Аппаратчик растворения, занятый приготовлением│ 4б

│нитросмеси │

945 │Весовщик │ 4б

946 │Лаборант химического анализа; пробоотборщик │ 4б

947 │Машинист насосных установок │ 4б

948 │Слесарь-ремонтник │ 4б

949 │Укладчик-упаковщик, занятый укупоркой │ 4б

950 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

951 │Электросварщик ручной сварки; электрогазосварщик │ 4б

│ │

│ Руководители и специалисты │

│ │

952 │Мастер │ 4б

953 │Начальник смены │ 4б

│ │

│ 22. Производство паранитрохлорбензола, │

│ ортонитрохлорбензола, динитрохлорбензола, │

│ 3,4-дихлорнитробензола │

│ │

│ Рабочие │

│ │

954 │Аппаратчик абсорбции │ 4

955 │Аппаратчик кристаллизации │ 4

956 │Аппаратчик нитрования │ 4

957 │Аппаратчик перегонки │ 4

958 │Аппаратчик растворения │ 4

959 │Лаборант химического анализа; пробоотборщик │ 4

960 │Машинист компрессорных установок │ 4

961 │Машинист насосных установок │ 4

962 │Подсобный рабочий │ 4

963 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

964 │Мастер │ 4

965 │Начальник смены │ 4

│ │

│ 23. Производство парахлорбензотрифторида │

│ │

│ Рабочие │

│ │

966 │Аппаратчик абсорбции; аппаратчик нейтрализации;│ 2

│аппаратчик перегонки; аппаратчик подготовки сырья│

│и отпуска полуфабрикатов и продукции │

967 │Аппаратчик сжигания; аппаратчик синтеза │ 2

968 │Лаборант химического анализа │ 2

969 │Подсобный рабочий │ 2

970 │Слесарь по контрольно-измерительным приборам и│ 2

│автоматике │

971 │Слесарь-ремонтник │ 2

972 │Электромонтер по ремонту и обслуживанию│ 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

973 │Мастер механической службы │ 2

974 │Мастер по ремонту приборов и аппаратуры │ 2

975 │Мастер, работающий в смене │ 2

│ │

│ 24. Производство паранитротолуола │

│ и ортонитротолуола │

│ │

│ Рабочие │

│ │

976 │Аппаратчик нейтрализации │ 4б

977 │Аппаратчик нитрования │ 4б

978 │Аппаратчик осаждения, занятый на вымораживании│ 4б

│паранитротолуола │

979 │Аппаратчик перегонки │ 4б

980 │Аппаратчик сушки │ 4б

981 │Аппаратчик центрифугирования │ 4б

982 │Лаборант химического анализа; пробоотборщик │ 4б

983 │Машинист насосных установок │ 4б

984 │Приемщик сырья, полуфабрикатов и готовой│ 4б

│продукции │

985 │Слесарь-ремонтник │ 4б

986 │Укладчик-упаковщик │ 4б

│ │

│ Руководители и специалисты │

│ │

987 │Мастер │ 4б

988 │Начальник смены │ 4б

│ │

│ 25. Производство динитро- и тринитрофенола │

│ │

│ Рабочие │

│ │

989 │Аппаратчики, занятые на всех стадиях производства│ 4

990 │Лаборант химического анализа; пробоотборщик │ 4

991 │Подсобный рабочий │ 4

992 │Слесарь-ремонтник │ 4

993 │Уборщик производственных и служебных помещений │ 4

994 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

995 │Мастер │ 4

996 │Начальник смены │ 4

│ │

│ 26. Производство паранитробензоилхлорида │

│ │

│ Рабочие │

│ │

997 │Аппаратчики, занятые на всех стадиях производства│ 4

998 │Лаборант химического анализа; пробоотборщик │ 4

999 │Подсобный рабочий │ 4

1000 │Слесарь-ремонтник │ 4

1001 │Укладчик-упаковщик, занятый укупоркой │ 4

1002 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

1003 │Мастер │ 4

1004 │Начальник смены │ 4

│ │

│ 27. Производство динитроортокрезола (динок) │

│ │

│ Рабочие │

│ │

1005 │Аппаратчик нитрования │ 4

1006 │Аппаратчик центрифугирования │ 4

1007 │Аппаратчик смешивания │ 4

1008 │Лаборант химического анализа; пробоотборщик │ 4

1009 │Подсобный рабочий │ 4

1010 │Слесарь-ремонтник │ 4

1011 │Укладчик-упаковщик │ 4

│ │

│ Руководители и специалисты │

│ │

1012 │Мастер │ 4

1013 │Начальник смены │ 4

│ │

│ 28. Производство тетрагидрофурана и полифурита │

│ │

│ Производство тетрагидрофурана │

│ │

│ Рабочие │

│ │

1014 │Аппаратчик гидрирования, занятый на стадии│ 2

│гидрирования фурана │

1015 │Аппаратчик перегонки, занятый на стадии перегонки│ 2

│фурана, сильвана, фуранидина │

1016 │Аппаратчик подготовки сырья и отпуска│ 2

│полуфабрикатов и продукции │

1017 │Аппаратчик сжигания │ 2

1018 │Аппаратчик синтеза, занятый на стадии получения│ 2

│фурана │

1019 │Лаборант химического анализа │ 2

1020 │Машинист компрессорных установок, занятый на│ 2

│стадии гидрирования фурана │

1021 │Сливщик-разливщик, занятый на стадии разлива│ 2

│продукции в тару │

1022 │Слесарь-ремонтник │ 2

│ │

│ Руководители и специалисты │

│ │

1023 │Мастер и старший мастер, работающие в сменах │ 2

1024 │Мастер и старший мастер отделений и участков,│ 2

│занятые в отделениях гидрирования, сжигания,│

│перегонки, синтеза и разлива продуктов │

│ │

│ Производство полиуритов │

│ │

│ Рабочие │

│ │

1025 │Аппаратчик омыления, занятый на стадии омыления│ 2

│диацетата полифурита │

1026 │Аппаратчик полимеризации, занятый на стадии│ 2

│полимеризации фуранидина │

1027 │Аппаратчик промывки, занятый на стадии промывки│ 2

│диацетата │

│ │

│ Руководители и специалисты │

│ │

1028 │Мастер, работающий в смене │ 2

│ │

│ 29. Производство гербицида диносеба │

│ │

│ Рабочие │

│ │

1029 │Аппаратчик алкилирования │ 4

1030 │Аппаратчик гидролиза │ 4

1031 │Аппаратчик кристаллизации │ 4

1032 │Аппаратчик нитрования │ 4

1033 │Аппаратчик приготовления химических растворов,│ 4

│занятый приготовлением концентрата диносеба │

1034 │Аппаратчик сульфирования │ 4

1035 │Аппаратчик сушки │ 4

1036 │Аппаратчик фильтрации │ 4

1037 │Газосварщик; электросварщик ручной сварки │ 4

1038 │Лаборант химического анализа; пробоотборщик │ 4

1039 │Слесарь-ремонтник │ 4

1040 │Сливщик-разливщик, занятый разливом диносеба │ 4

│ │

│ Руководители и специалисты │

│ │

1041 │Мастер │ 4

1042 │Начальник смены │ 4

│ │

│ 30. Производство моноэтиланилина, │

│монометиланилина, диметиланилина, диэтиланилина, │

│ этилортотолуидина, этилбензиланилина, │

│ метилбензиланилина, паранормального │

│ бутиланилина │

│ │

│ Рабочие │

│ │

1043 │Аппаратчик алкилирования │ 4б

1044 │Аппаратчик аммонолиза │ 4б

1045 │Аппаратчик нейтрализации │ 4б

1046 │Аппаратчик окисления │ 4б

1047 │Аппаратчик перегонки │ 4б

1048 │Аппаратчик регенерации │ 4б

1049 │Аппаратчик сушки │ 4б

1050 │Лаборант химического анализа; пробоотборщик │ 4б

1051 │Подсобный рабочий │ 4б

1052 │Слесарь-ремонтник │ 4б

1053 │Укладчик-упаковщик, занятый упаковкой│ 4б

│этилбензил-анилина │

│ │

│ Руководители и специалисты │

│ │

1054 │Мастер │ 4б

1055 │Начальник смены │ 4б

│ │

│ 31. Производство монометиламина, этиламина, │

│ диметиламина │

│ │

│ Рабочие │

│ │

1056 │Аппаратчики, непосредственно занятые на всех│ 4

│стадиях процесса │

1057 │Лаборант химического анализа; пробоотборщик │ 4

1058 │Машинист компрессорных установок; машинист│ 4

│насосных установок │

1059 │Подсобный рабочий │ 4

1060 │Слесарь-ремонтник │ 4

1061 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1062 │Укладчик-упаковщик │ 4

│ │

│ Руководители и специалисты │

│ │

1063 │Мастер │ 4

1064 │Начальник смены │ 4

│ │

│ 32. Производство экстралина │

│ │

│ Отделение катализатора на основе │

│ марганцевых солей │

│ │

│ Рабочие │

│ │

1065 │Аппаратчик приготовления катализатора │ 5

1066 │Аппаратчик сушки │ 5

│ │

│ Руководители и специалисты │

│ │

1067 │Мастер │ 5

│ │

│ Основное производство │

│ │

│ Рабочие │

│ │

1068 │Аппаратчик контактирования │ 4

1069 │Аппаратчик перегонки │ 4

1070 │Аппаратчик приготовления катализатора │ 4

1071 │Аппаратчик приготовления химических растворов │ 4

1072 │Лаборант химического анализа; пробоотборщик │ 4

1073 │Подсобный рабочий │ 4

1074 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1075 │Мастер │ 4

1076 │Начальник смены │ 4

│ │

│33. Производство фенилированных и толуидированных│

│ продуктов (фенил-пери-кислота, │

│ толил-пери-кислота, │

│ дифенилэпсилонкислота, фенил "И"-кислота, │

│ фенил-гамма-кислота) │

│ │

│ Рабочие │

│ │

1077 │Аппаратчик перегонки; аппаратчик регенерации,│ 4

│занятый регенерацией обратного анилина и│

│паратолуидина │

1078 │Аппаратчик фенилирования │ 4

1079 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1080 │Мастер │ 4

│ │

│ 34. Производство фенил-метил-пиразолона │

│ на стадиях применения анилина и фенилгидразина │

│ │

│ Рабочие │

│ │

1081 │Аппаратчики, непосредственно занятые на основных│ 4б

│технологических стадиях производства │

1082 │Слесарь-ремонтник │ 4б

│ │

│ Руководители и специалисты │

│ │

1083 │Мастер │ 4б

│ │

│ 35. Производство каптакса, альтакса, тиурама │

│ │

│ Рабочие │

│ │

1084 │Аппаратчик абсорбции │ 4б

1085 │Аппаратчик аммонолиза │ 4б

1086 │Аппаратчик окисления │ 4б

1087 │Аппаратчик осаждения │ 4б

1088 │Аппаратчик подготовки сырья и отпуска│ 4б

│полуфабрикатов и продукции, занятый на подготовке│

│сырья │

1089 │Аппаратчик растворения │ 4б

1090 │Аппаратчик сепарирования │ 4б

1091 │Аппаратчик сушки │ 4б

1092 │Аппаратчик фильтрации, занятый на центрифугах и│ 4б

│нутчах │

1093 │Лаборант химического анализа; пробоотборщик │ 4б

1094 │Машинист мельниц │ 4б

1095 │Машинист моечных машин, занятый мойкой тары│ 4б

│из-под сероуглерода │

1096 │Подсобный рабочий │ 4б

1097 │Слесарь-ремонтник │ 4б

1098 │Сливщик-разливщик, занятый на сливе сероуглерода │ 4б

1099 │Укладчик-упаковщик, занятый укупоркой │ 4б

│ │

│ Руководители и специалисты │

│ │

1100 │Мастер │ 4б

1101 │Начальник смены │ 4б

│ │

│ 36. Производство дифенилгуанидина │

│ │

│ Рабочие │

│ │

1102 │Аппаратчики, непосредственно занятые на основных│ 3

│технологических стадиях производства │

1103 │Гардеробщик │ 3

1104 │Загрузчик-выгрузчик, занятый разгрузкой│ 3

│свинцового шлама │

1105 │Машинист мельниц │ 3

1106 │Подсобный рабочий │ 3

1107 │Слесарь-ремонтник, занятый обслуживанием участков│ 3

│работ, предусмотренных в настоящем подразделе в│

│течение полного рабочего дня │

1108 │Транспортировщик, занятый транспортировкой│ 3

│свинцового шлама │

1109 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

1110 │Укладчик-упаковщик │ 3

│ │

│ 37. Производство сульфенамида БТ │

│ │

│ Рабочие │

│ │

1111 │Аппаратчики, занятые на всех стадиях производства│ 4б

1112 │Аппаратчик сушки │ 4б

1113 │Лаборант химического анализа; пробоотборщик │ 4б

1114 │Подсобный рабочий │ 4б

1115 │Слесарь-ремонтник │ 4б

1116 │Укладчик-упаковщик, занятый укупоркой │ 4б

1117 │Электромонтер по ремонту и обслуживанию│ 4б

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

1118 │Мастер │ 4б

1119 │Начальник смены │ 4б

│ │

│ 38. Производство дифениламина, неозонов │

│ "А" и "Д" альнафта │

│ │

│ Рабочие │

│ │

1120 │Аппаратчик аммонолиза │ 4

1121 │Аппаратчик конденсации, занятый в производстве│ 4

│альнафта │

1122 │Аппаратчик кристаллизации │ 4

1123 │Аппаратчик перегонки │ 4

1124 │Аппаратчик промывки │ 4

1125 │Лаборант химического анализа занятый в сменах;│ 4

│пробоотборщик │

1126 │Машинист мельниц │ 4

1127 │Подсобный рабочий │ 4

1128 │Слесарь-ремонтник │ 4

1129 │Укладчик-упаковщик │ 4

1130 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

1131 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1132 │Начальник смены │ 4

1133 │Механик, занятый в течение полного рабочего дня│ 4

│на выплавке и заливке вкладышей автоклава в│

│производстве дифениламина │

│ │

│ 39. Производство │

│ диметиламиновой соли меркаптобензотиазола и │

│ тетраметилдиаминодифенилметана │

│ │

│ Рабочие │

│ │

1134 │Аппаратчики, непосредственно занятые в основных│ 4

│технологических стадиях производства │

1135 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1136 │Мастер │ 4

1137 │Начальник смены │ 4

│ │

│ 40. Производство метионина │

│ │

│ Рабочие │

│ │

1138 │Аппаратчики, непосредственно занятые на основных│ 4 или 2

│технологических стадиях производства │

1139 │Газосварщик; электросварщик ручной сварки │ 4 или 2

1140 │Дезактиваторщик, занятый дегазацией спецодежды,│ 2

│загрязненной цианистым натрием │

1141 │Лаборант химического анализа; пробоотборщик │ 4 или 2

1142 │Рабочий по стирке и ремонту спецодежды │ 2

1143 │Слесарь-ремонтник │ 4 или 2

1144 │Уборщик производственных и служебных помещений,│ 4 или 2

│занятый уборкой производственных помещений │

1145 │Электромонтер по ремонту и обслуживанию│ 4 или 2

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

1146 │Мастер │ 4 или 2

1147 │Начальник смены │ 4 или 2

│ │

│ 41. Производство бисэтилксантогена │

│ │

│ Рабочие │

│ │

1148 │Аппаратчик окисления │ 5

1149 │Аппаратчик промывки │ 5

1150 │Аппаратчик плавления │ 5

1151 │Слесарь-ремонтник │ 5

1152 │Сливщик-разливщик │ 5

│ │

│ Руководители и специалисты │

│ │

1153 │Мастер │ 5

1154 │Начальник смены │ 5

│ │

│ 42. Производство параоксидифениламина │

│ │

│ Рабочие │

│ │

1155 │Аппаратчик конденсации │ 4б

1156 │Аппаратчик перегонки, занятый дистилляцией│ 4б

│анилина │

1157 │Аппаратчик регенерации, занятый регенерацией│ 4б

│анилина │

1158 │Слесарь-ремонтник │ 4б

│ │

│ 43. Производство парааминодифениламина │

│ │

│ Рабочие │

│ │

1159 │Аппаратчик перегонки, занятый на стадии│ 4б

│дистилляции оснований │

1160 │Аппаратчик разложения, занятый на стадии│ 4б

│разложения оснований │

1161 │Слесарь-ремонтник │ 4б

│ │

│ 44. Производство метаниловой кислоты │

│ │

│ Рабочие │

│ │

1162 │Аппаратчик сульфирования │ 4

1163 │Слесарь-ремонтник │ 4

│ │

│ 45. Производство 2,4-дихлорфеноксиуксусной │

│ кислоты, ее солей и эфиров │

│ │

│ Рабочие │

│ │

1164 │Аппаратчики, занятые на всех стадиях процесса │ 4

1165 │Лаборант химического анализа; пробоотборщик │ 4

1166 │Подсобный рабочий │ 4

1167 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1168 │Мастер │ 4

1169 │Начальник смены │ 4

│ │

│ 46. Производство нероловой кислоты │

│ │

│ Рабочие │

│ │

1170 │Аппаратчик синтеза, занятый на стадии применения│ 4

│анилина │

│ │

│ 47. Производство │

│ паранитрохлорбензолортосульфокислоты │

│ │

│ Рабочие │

│ │

1171 │Аппаратчик плавления, занятый на расплавлении│ 4

│паранитрохлорбензола │

1172 │Аппаратчик сульфирования, занятый на│ 4

│сульфировании паранитрохлорбензола │

1173 │Слесарь-ремонтник │ 4

│ │

│ 48. Производство аминофенилпараминовой кислоты │

│ │

│ Рабочие │

│ │

1174 │Аппаратчик конденсации │ 4

1175 │Аппаратчик перегонки │ 4

1176 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1177 │Мастер, занятый на участках перегонки и│ 4

│конденсации │

│ │

│ 49. Производство альфа-нафтола │

│ │

│ Рабочие │

│ │

1178 │Аппаратчик аммонолиза │ 4

1179 │Слесарь-ремонтник │ 4

│ │

│ 50. Производство гидрохинона, пирокатехина │

│ │

│ Рабочие │

│ │

1180 │Аппаратчик восстановления │ 4

1181 │Аппаратчик выпаривания │ 4

1182 │Аппаратчик кристаллизации │ 4

1183 │Аппаратчик окисления │ 4

1184 │Аппаратчик перегонки │ 4

1185 │Аппаратчик приготовления химических растворов │ 4

1186 │Аппаратчик сушки │ 4

1187 │Аппаратчик фильтрации │ 4

1188 │Аппаратчик центрифугирования │ 4

1189 │Лаборант химического анализа; пробоотборщик │ 4

1190 │Машинист мельниц, занятый на размоле пиролюзита │ 4

1191 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1192 │Мастер │ 4

1193 │Начальник смены │ 4

│ │

│ 51. Производство фенола и ацетона │

│ │

│ Рабочие │

│ │

1194 │Аппаратчик абсорбции, занятый на улавливании│ 4

│бензола │

1195 │Аппаратчик алкилирования │ 4

1196 │Аппаратчик нейтрализации │ 4

1197 │Аппаратчик окисления │ 4

1198 │Аппаратчик перегонки │ 4

1199 │Аппаратчик приготовления катализатора │ 4

1200 │Аппаратчик приготовления химических растворов │ 4

1201 │Аппаратчик промывки │ 4

1202 │Аппаратчик разложения │ 4

1203 │Аппаратчик сушки, занятый сушкой бензола │ 4

1204 │Лаборант химического анализа; пробоотборщик │ 4

1205 │Машинист насосных установок │ 4

1206 │Паяльщик по свинцу (свинцовопаяльщик) │ 4

1207 │Слесарь-ремонтник │ 4

1208 │Сливщик-разливщик │ 4

1209 │Футеровщик (кислотоупорщик) │ 4

1210 │Шихтовщик │ 4

1211 │Укладчик-упаковщик, занятый укупоркой │ 4

│ │

│ Руководители и специалисты │

│ │

1212 │Мастер │ 4

1213 │Начальник смены │ 4

│ │

│ 52. Производство фенола из бензола, хлорбензола │

│ и других производных бензола │

│ │

│ Рабочие │

│ │

1214 │Аппаратчики, занятые на всех стадиях процесса │ 4

1215 │Лаборант химического анализа; пробоотборщик │ 4

1216 │Машинист насосных установок │ 4

1217 │Паяльщик по свинцу (свинцовопаяльщик) │ 4

1218 │Подсобный рабочий │ 4

1219 │Слесарь-ремонтник │ 4

1220 │Сливщик-разливщик │ 4

1221 │Укладчик-упаковщик, занятый на укупорке │ 4

1222 │Футеровщик (кислотоупорщик) │ 4

│ │

│ Руководители и специалисты │

│ │

1223 │Мастер │ 4

1224 │Начальник смены │ 4

│ │

│ 53. Производство дифенилолпропана │

│ │

│ Рабочие │

│ │

1225 │Аппаратчик кристаллизации │ 4

1226 │Аппаратчик перегонки, занятый на работах с│ 4

│хлорбензолом │

1227 │Аппаратчик промывки │ 4

1228 │Аппаратчик растворения │ 4

1229 │Аппаратчик синтеза, занятый синтезом│ 4

│дифенилолпропана │

1230 │Аппаратчик сушки │ 4

1231 │Аппаратчик фильтрации │ 4

1232 │Аппаратчик центрифугирования │ 4

1233 │Весовщик │ 4

1234 │Лаборант химического анализа; пробоотборщик │ 4

1235 │Слесарь-ремонтник │ 4

1236 │Сливщик-разливщик, занятый сливом и затариванием│ 4

│кубовых остатков │

1237 │Укладчик-упаковщик │ 4

1238 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

│ │

│ Руководители и специалисты │

│ │

1239 │Мастер │ 4

1240 │Начальник смены │ 4

│ │

│ 54. Производство централита, клея "Лейконат" │

│ │

│ Рабочие │

│ │

1241 │Аппаратчики, непосредственно занятые на основных│ 4б

│технологических стадиях производства │

1242 │Аппаратчик сушки │ 4б

1243 │Лаборант химического анализа; пробоотборщик │ 4б

1244 │Подсобный рабочий │ 4б

1245 │Слесарь-ремонтник │ 4б

1246 │Укладчик-упаковщик │ 4б

│ │

│ Руководители и специалисты │

│ │

1247 │Мастер │ 4б

1248 │Начальник смены │ 4б

│ │

│ 55. Производство кетона Михлера и алой кислоты │

│ (на стадии фосгенирования и регенерации) │

│ │

│ Рабочие │

│ │

1249 │Аппаратчики, непосредственно занятые на│ 2

│технологических стадиях производства │

1250 │Лаборант химического анализа; пробоотборщик │ 2

1251 │Подсобный рабочий │ 2

1252 │Слесарь-ремонтник │ 2

│ │

│ Руководители и специалисты │

│ │

1253 │Мастер │ 2

1254 │Начальник смены │ 2

│ │

│ 56. Производство лейкотропа "О" │

│ │

│ Рабочие │

│ │

1255 │Аппаратчик конденсации │ 4

1256 │Аппаратчик смешивания │ 4

│ │

│ 57. Производство фталевого ангидрида на чистой │

│ пятиокиси ванадия (на концентрированном │

│ катализаторе) │

│ │

│ Рабочие │

│ │

1257 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1258 │Контролер качества продукции и технологического│ 4

│процесса │

1259 │Лаборант химического анализа; пробоотборщик │ 4

1260 │Подсобный рабочий │ 4

1261 │Приемщик сырья, полуфабрикатов и готовой│ 4

│продукции │

1262 │Слесарь-ремонтник │ 4

1263 │Укладчик-упаковщик, занятый упаковкой фталевого│ 4

│ангидрида │

1264 │Электромонтер по ремонту и обслуживанию│ 4

│электрооборудования │

1265 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1266 │Мастер │ 4

1267 │Начальник смены │ 4

│ │

│ 58. Производство антрахинона, этилантрахиона, │

│ хлорантрахинона │

│ │

│ Рабочие │

│ │

1268 │Аппаратчик возгонки │ 4

1269 │Аппаратчик конденсации │ 4

1270 │Аппаратчик перегонки │ 4

1271 │Аппаратчик разложения │ 4

1272 │Аппаратчик сушки, занятый сушкой жидкого сырья │ 4

1273 │Лаборант химического анализа; пробоотборщик │ 4

1274 │Подсобный рабочий │ 4

1275 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1276 │Мастер │ 4

1277 │Начальник смены │ 4

│ │

│ 59. Производство аценафтенхинона │

│ │

│ Рабочие │

│ │

1278 │Аппаратчик конденсации │ 4

1279 │Аппаратчик регенерации │ 4

1280 │Аппаратчик центрифугирования │ 4

1281 │Лаборант химического анализа; пробоотборщик │ 4

1282 │Подсобный рабочий │ 4

1283 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1284 │Мастер │ 4

1285 │Начальник смены │ 4

│ │

│ 60. Производство азокрасителей бензидиновых, │

│ дианизидиновых, альфанафтиламиновых │

│ и цианурхлоридных │

│ │

│ Рабочие │

│ │

1286 │Аппаратчик производства азокрасителей │ 4

1287 │Аппаратчик фильтрации │ 4

1288 │Лаборант химического анализа; пробоотборщик │ 4

1289 │Слесарь-ремонтник, занятый на стадиях синтеза и│ 4

│фильтровании красителей │

│ │

│ Руководители и специалисты │

│ │

1290 │Мастер и начальник смены, занятые на стадиях│ 4

│синтеза и фильтрации │

│ │

│ 61. Производство красителей, связанных │

│ с динитро-хлорбензолом и динитротолуолом │

│ │

│ Рабочие │

│ │

1291 │Аппаратчик варки, занятый на полисульфидных│ 4б

│котлах и котлах Фредеркинга │

1292 │Аппаратчик омыления, занятый омылением│ 4б

│динитрохлорбензола │

1293 │Аппаратчик плавления, занятый расплавлением│ 4б

│динитрохлорбензола │

1294 │Сливщик-разливщик │ 4б

│ │

│ 62. Производство красителей: основной │

│ фиолетовый "К", основной ярко-зеленый, │

│ кислотный ярко-голубой "З" │

│ │

│ Рабочие │

│ │

1295 │Аппаратчик аминирования │ 4

1296 │Аппаратчик конденсации │ 4

1297 │Аппаратчик окисления │ 4

1298 │Аппаратчик осаждения │ 4

1299 │Аппаратчик сульфирования │ 4

1300 │Аппаратчик сушки │ 4

1301 │Аппаратчик фильтрации │ 4

1302 │Дробильщик; машинист мельниц │ 4

1303 │Лаборант химического анализа; пробоотборщик │ 4

1304 │Подсобный рабочий │ 4

1305 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1306 │Мастер │ 4

1307 │Начальник смены │ 4

│ │

│ 63. Производство керамических красителей │

│ │

│ Рабочие │

│ │

1308 │Печник, занятый ремонтом плавильных печей │ 3

1309 │Пробоотборщик; лаборант химического анализа │ 3

1310 │Рабочие, непосредственно занятые на подготовке│ 3

│сырья, варке и сортировке флюсов и эмалей; на│

│приготовлении керамических красителей,│

│фриттовании, обжиге и центрифугировании │

1311 │Слесарь-ремонтник │ 3

1312 │Укладчик-упаковщик, занятый упаковкой керамичес-│ 3

│ких красителей, флюсов и эмалей │

1313 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

1314 │Электромонтер по ремонту и обслуживанию электро-│ 3

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1315 │Мастер │ 3

1316 │Начальник смены │ 3

│ │

│ Цех хромолитографии │

│ │

│ Рабочие │

│ │

1317 │Бронзировщик │ 3

1318 │Краскотер; колорист │ 3

1319 │Препаратор │ 3

1320 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

1321 │Мастер │ 3

│ │

│ 64. Производство фуксинов, парарозанилина │

│ │

│ Рабочие │

│ │

1322 │Аппаратчик конденсации │ 4

1323 │Аппаратчик окисления │ 4

1324 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1325 │Начальник смены │ 4

│ │

│ 65. Производство нигрозинов и индулина │

│ │

│ Рабочие │

│ │

1326 │Аппаратчики, занятые на всех стадиях процесса │ 4

1327 │Лаборант химического анализа; пробоотборщик │ 4

1328 │Машинист мельниц │ 4

1329 │Подсобный рабочий │ 4

1330 │Слесарь-ремонтник │ 4

1331 │Укладчик-упаковщик │ 4

│ │

│ Руководители и специалисты │

│ │

1332 │Мастер │ 4

1333 │Начальник смены │ 4

│ │

│ 66. Производство пигмента зеленого │

│ фталоцианинового │

│ │

│ Рабочие │

│ │

1334 │Аппаратчик хлорирования │ 4

│ │

│ 67. Производство кислотного зеленого │

│ и сине-черного антрахиноновых красителей │

│ │

│ Рабочие │

│ │

1335 │Аппаратчик конденсации │ 4

1336 │Аппаратчик перегонки, занятый на очистке│ 4

│паратолуидина и анилина │

1337 │Аппаратчик регенерации │ 4

1338 │Слесарь-ремонтник, занятый на участках работ,│ 4

│предусмотренных в данном разделе │

│ │

│ 68. Производство азотолов │

│ (А, ОА, ПА, ОТ, АНФ, МНА, ХЛ и др.) │

│ │

│ Рабочие │

│ │

1339 │Аппаратчик конденсации │ 4

1340 │Аппаратчик регенерации │ 4

1341 │Аппаратчик экстрагирования │ 4

1342 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1343 │Мастер │ 4

│ │

│ 69. Производство тиоиндигоидных красителей │

│ │

│ Рабочие │

│ │

1344 │Аппаратчик бромирования │ 4

1345 │Аппаратчик диазотирования │ 4

1346 │Аппаратчик конденсации │ 4

1347 │Аппаратчик омыления │ 4

1348 │Аппаратчик плавления │ 4

1349 │Аппаратчик сульфирования │ 4

1350 │Аппаратчик сушки │ 4

1351 │Аппаратчик фильтрации │ 4

1352 │Аппаратчик хлорирования │ 4

1353 │Аппаратчик цианирования │ 4

1354 │Лаборант химического анализа; пробоотборщик │ 4

1355 │Машинист компрессорных установок │ 4

1356 │Машинист насосных установок │ 4

1357 │Машинист мельниц │ 4

1358 │Подсобный рабочий │ 4

1359 │Слесарь-ремонтник │ 4

1360 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1361 │Мастер │ 4

1362 │Начальник смены │ 4

│ │

│ 70. Производство кубовых красителей на стадиях, │

│ проводимых при высоких температурах в среде │

│ органических растворителей и хлористого │

│ алюминия, а также на стадиях применения │

│ бромбензантрона, хлора, тионилхлорида, │

│ гидразина и сульфурилхлорида │

│ │

│ Рабочие │

│ │

1363 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1364 │Лаборант химического анализа; пробоотборщик │ 4

1365 │Машинист компрессорных установок, расположенных в│ 4

│цехе │

1366 │Машинист насосных установок, расположенных в цехе│ 4

1367 │Подсобный рабочий │ 4

1368 │Слесарь-ремонтник │ 4

1369 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных и бытовых поме-│

│щений │

1370 │Укладчик-упаковщик │ 4

1371 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

1372 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1373 │Мастер │ 4

1374 │Начальник смены │ 4

│ │

│ 71. Производство кубозолей и индигозолей │

│ │

│ Рабочие │

│ │

1375 │Аппаратчик восстановления │ 4

1376 │Аппаратчик перегонки │ 4

1377 │Аппаратчик плавления │ 4

1378 │Аппаратчик сульфирования │ 4

1379 │Аппаратчик сушки │ 4

1380 │Аппаратчик фильтрации │ 4

1381 │Аппаратчик центрифугирования │ 4

1382 │Лаборант химического анализа; пробоотборщик │ 4

1383 │Машинист мельниц │ 4

1384 │Подсобный рабочий │ 4

1385 │Слесарь-ремонтник │ 4

1386 │Укладчик-упаковщик │ 4

1387 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1388 │Мастер │ 4

1389 │Начальник смены │ 4

│ │

│ 72. Производство компонентов │

│ для цветной кинопленки │

│ │

│(компонента 521 (желтая 1) на стадиях получения│

│параметоксибензойной кислоты, параметоксибензоил-│

│хлорида, параметоксибензоилуксусного эфира,│

│парахлортолуола парахлорбензойной кислоты,│

│хлорнитробензойной кислоты, метилстеариламина,│

│промпродуктов 650 и самого компонента; │

│компонента 535 (желтая 2) на стадиях получения│

│нитроизофталевой кислоты, аминоизофталевой кисло-│

│ты, диметилового эфира, паранитробензойной кис-│

│лоты, паранитробензоилхлорида, паранитробензоил-│

│уксусного эфира, промпродукта I-535, II-535 и са-│

│мого компонента; │

│компонента 302 (пурпурная 2) на стадиях получе-│

│ния октодецилянтарного ангидрида, паранитро-│

│бензоилци-анаксусного эфира, парааминобензоил-│

│цианацетоуксусного эфира, парааминоомегацианаце-│

│тофенола и самого компонента; │

│компонента 654 (голубая 2) на стадиях получения│

│октодецилхлорида, метилстеариламина, промпродукта│

│I-654, II-654 и самого компонента; │

│компонента 546 на стадиях получения трифенилфос-│

│фата, нафтосалола, стеаронитрила, октодециламина,│

│промпродукта I-546, II-546 и самого компонента; │

│проявителя цветного (OANN); │

│компонента пурпурного 6 на стадиях получения эти-│

│лового эфира имино(4-фенокси-3-сульфофенил)│

│гидразинкриноновой кислоты, аминопрозолона,│

│гидразина пурпурной I, хлоргидрата для этилового│

│эфира иминомалоновой кислоты и самого компонента;│

│компонента голубого 6 на стадиях получения промТ-│

│продуктов (от I-Г-6 до 8-Г-6), хлорангидрида│

│оксинафтойной кислоты, стеароилхлорида; │

│проявителя цветного 2 (4-аминооксиэтилэтиланил-│

│сульфат) │

│ │

│ Рабочие │

│ │

1390 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1391 │Лаборант химического анализа; пробоотборщик │ 4

1392 │Подсобный рабочий │ 4

1393 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1394 │Мастер │ 4

1395 │Начальник смены │ 4

│ │

│ 73. Производство четыреххлористого углерода │

│ │

│ Рабочие │

│ │

1396 │Аппаратчик нейтрализации │ 4

1397 │Аппаратчик перегонки │ 4

1398 │Аппаратчик хлорирования │ 4

1399 │Лаборант химического анализа; пробоотборщик │ 4

1400 │Подсобный рабочий │ 4

1401 │Слесарь-ремонтник │ 4

1402 │Сливщик-разливщик │ 4

1403 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1404 │Мастер │ 4

1405 │Начальник смены │ 4

│ │

│ 74. Производство дихлорэтана │

│ │

│ Рабочие │

│ │

1406 │Аппаратчик нейтрализации │ 4

1407 │Аппаратчик очистки газа │ 4

1408 │Аппаратчик перегонки │ 4

1409 │Аппаратчик синтеза │ 4

1410 │Аппаратчик этерификации │ 4

1411 │Лаборант химического анализа; пробоотборщик │ 4

1412 │Сливщик-разливщик, занятый разливом готовой│ 4

│продукции │

1413 │Слесарь-ремонтник │ 4

1414 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1415 │Мастер │ 4

1416 │Начальник смены │ 4

│ │

│ 75. Производство трихлорэтана │

│ │

│ Рабочие │

│ │

1417 │Аппаратчик перегонки │ 4

1418 │Аппаратчик хлорирования │ 4

1419 │Лаборант химического анализа; пробоотборщик │ 4

1420 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1421 │Мастер │ 4

1422 │Начальник смены │ 4

│ │

│ 76. Производство гексахлорэтана │

│ │

│ Рабочие │

│ │

1423 │Аппаратчик десублимации │ 4

1424 │Аппаратчик нейтрализации │ 4

1425 │Аппаратчик хлорирования │ 4

1426 │Слесарь-ремонтник │ 4

1427 │Укладчик-упаковщик │ 4

│ │

│ Руководители и специалисты │

│ │

1428 │Мастер │ 4

1429 │Начальник смены │ 4

│ │

│ 77. Производство хлористого метила │

│ и метиленхлорида │

│ │

│ Рабочие │

│ │

1430 │Аппаратчик конденсации │ 4

1431 │Аппаратчик нейтрализации │ 4

1432 │Аппаратчик осушки газа │ 4

1433 │Аппаратчик перегонки │ 4

1434 │Аппаратчик хлорирования │ 4

1435 │Лаборант химического анализа; пробоотборщик │ 4

1436 │Подсобный рабочий │ 4

1437 │Слесарь-ремонтник │ 4

1438 │Сливщик-разливщик │ 4

1439 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1440 │Мастер │ 4

1441 │Начальник смены │ 4

│ │

│78. Производство совола, рематола, хлорнафталина │

│ │

│ Рабочие │

│ │

1442 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1443 │Лаборант химического анализа; пробоотборщик │ 4

1444 │Рабочие, занятые обработкой возвратной тары │ 4

1445 │Рабочие, занятые на приемке грязной спецодежды │ 4

1446 │Рабочий по стирке и ремонту спецодежды │ 4

1447 │Слесарь-ремонтник │ 4

1448 │Укладчик-упаковщик │ 4

1449 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1450 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

1451 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1452 │Мастер │ 4

1453 │Начальник отделения │ 4

1454 │Начальник смены │ 4

│ │

│ 79. Производство хлоркеросина │

│ │

│ Рабочие │

│ │

1455 │Аппаратчик алкилирования │ 4

1456 │Аппаратчик конденсации │ 4

1457 │Аппаратчик нейтрализации │ 4

1458 │Аппаратчик очистки жидкости │ 4

1459 │Аппаратчик перегонки │ 4

1460 │Аппаратчик сульфирования │ 4

1461 │Аппаратчик сушки │ 4

1462 │Аппаратчик хлорирования │ 4

1463 │Лаборант химического анализа; пробоотборщик │ 4

1464 │Рабочие, занятые выделением готового продукта;│ 4

│рабочие, занятые на получении серного ангидрида │

1465 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1466 │Мастер │ 4

1467 │Начальник смены │ 4

│ │

│ 80. Производство пиролиза керосина, разделения │

│ и очистки пирогаза │

│ │

1468 │Рабочие, непосредственно занятые в производстве │ 5

│ │

│ Руководители и специалисты │

│ │

1469 │Мастер │ 5

1470 │Начальник смены │ 5

│ │

│ 81. Производство хлорпикрина │

│ │

│ Рабочие │

│ │

1471 │Аппаратчик гашения извести │ 2

1472 │Аппаратчик перегонки │ 2

1473 │Аппаратчик синтеза │ 2

1474 │Аппаратчик смешивания │ 2

1475 │Аппаратчик хлорирования │ 2

1476 │Лаборант химического анализа │ 2

1477 │Приемщик сырья, полуфабрикатов и готовой продук-│ 2

│ции │

1478 │Пробоотборщик │

1479 │Рабочие, занятые на пропарке, промывке и│ 2

│подготовке тары из-под хлорпикрина │

1480 │Слесарь-ремонтник │ 2

1481 │Сливщик-разливщик, занятый сливом готового│ 2

│продукта │

1482 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

1483 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

1484 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

1485 │Мастер │ 2

1486 │Начальник смены │ 2

│ │

│ 82. Производство фенилметилуретана │

│ │

│ Рабочие │

│ │

1487 │Аппаратчик кристаллизации │ 4

1488 │Аппаратчик производства фенилметилуретана │ 4

1489 │Аппаратчик промывки │ 4

1490 │Аппаратчик фосгенирования │ 4

1491 │Подсобный рабочий │ 4

1492 │Пробоотборщик; лаборант химического анализа │ 4

1493 │Слесарь-ремонтник │ 4

1494 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

1495 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1496 │Мастер │ 4

1497 │Начальник смены │ 4

│ │

│ 83. Производство парафенилуретилансульфохлорида │

│ │

│ Рабочие │

│ │

1498 │Аппаратчик разложения │ 2

1499 │Аппаратчик сульфирования │ 2

1500 │Аппаратчик сушки │ 2

1501 │Аппаратчик центрифугирования │ 2

1502 │Весовщик; укладчик-упаковщик, занятый укупоркой │ 2

1503 │Подсобный рабочий │ 2

1504 │Пробоотборщик; лаборант химического анализа │ 2

1505 │Слесарь-ремонтник │ 2

1506 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

1507 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

1508 │Мастер │ 2

1509 │Начальник смены │ 2

│ │

│ 84. Производство бромистого метила │

│ и бромистого метилена │

│ │

│ Рабочие │

│ │

1510 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

1511 │Лаборант химического анализа; пробоотборщик │ 5

1512 │Слесарь-ремонтник │ 5

│ │

│ Руководители и специалисты │

│ │

1513 │Мастер │ 5

1514 │Начальник смены │ 5

│ │

│ 85. Производство бромистого этила │

│ │

│ Рабочие │

│ │

1515 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

1516 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 5

│катов и продукции │

1517 │Лаборант химического анализа; пробоотборщик │ 5

1518 │Паяльщик по свинцу (свинцовопаяльщик) │ 5

1519 │Подсобный рабочий │ 5

1520 │Слесарь-ремонтник │ 5

1521 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

1522 │Футеровщик (кислотоупорщик) │ 5

│ │

│ Руководители и специалисты │

│ │

1523 │Мастер │ 5

1524 │Начальник смены │ 5

│ │

│ 86. Производство хлористого этила, │

│ трихлорэтилена и изопропилового спирта │

│ │

1525 │Рабочие, непосредственно занятые в основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

1526 │Мастер │ 4

1527 │Начальник смены │ 4

│ │

│ 87. Производство диизоцианатов │

│ │

│ Рабочие │

│ │

1528 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1529 │Подсобный рабочий │ 4

1530 │Пробоотборщик; лаборант химического анализа │ 4

1531 │Слесарь-ремонтник │ 4

1532 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1533 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1534 │Мастер │ 4

1535 │Начальник смены │ 4

│ │

│88. Производство окиси этилена и ее производных, │

│ этилцеллозольва, хлорекса, этиленгликоля │

│ │

│ Рабочие │

│ │

1536 │Аппаратчик адсорбции │ 5

1537 │Аппаратчик гидратации │ 5

1538 │Аппаратчик окисления │ 5

1539 │Аппаратчик перегонки │ 5

1540 │Аппаратчик сепарирования │ 5

1541 │Аппаратчик хлорирования │ 5

1542 │Загрузчик-выгрузчик │ 5

1543 │Машинист компрессорных установок; машинист│ 5

│насосных установок │

1544 │Слесарь-ремонтник │ 5

1545 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

1546 │Мастер │ 5

1547 │Начальник смены │ 5

│ │

│ 89. Производство фенилэтилового спирта │

│ │

│ Рабочие │

│ │

1548 │Аппаратчик испарения │ 4

1549 │Аппаратчик перегонки │ 4

1550 │Аппаратчик разложения │ 4

1551 │Аппаратчик синтеза │ 4

1552 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1553 │Начальник смены │ 4

│ │

│ 90. Производство гербицидов │

│ │

│ Рабочие │

│ │

1554 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1555 │Газосварщик; электросварщик ручной сварки │ 4

1556 │Лаборант химического анализа; пробоотборщик │ 4

1557 │Паяльщик по свинцу (свинцовопаяльщик) │ 4

1558 │Подсобный рабочий │ 4

1559 │Слесарь-ремонтник │ 4

1560 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

1561 │Мастер │ 4

1562 │Начальник смены │ 4

1563 │Начальник отделения │ 4

│ │

│ 91. Производство диэтаноланилина │

│ │

│ Рабочие │

│ │

1564 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1565 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1566 │Начальник смены │ 4

│ │

│ 92. Производство аминоэнантовой кислоты │

│ │

│ Рабочие │

│ │

1567 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

1568 │Мастер │ 4

1569 │Начальник смены │ 4

│ │

│ 93. Производство уксусного ангидрида │

│ через фосген │

│ │

│ Рабочие │

│ │

1570 │Аппаратчик перегонки; аппаратчик сушки │ 2

1571 │Аппаратчик синтеза │ 2

1572 │Машинист компрессорных установок; машинист насос-│ 2

│ных установок │

1573 │Паяльщик по свинцу (свинцовопаяльщик) │ 2

1574 │Подсобный рабочий │ 2

1575 │Слесарь-ремонтник │ 2

1576 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

1577 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

1578 │Мастер │ 2

1579 │Начальник смены │ 2

│ │

│94. Производство уксусного ангидрида через кетен │

│ │

│ Рабочие │

│ │

1580 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

1581 │Лаборант химического анализа; пробоотборщик │ 2

1582 │Подсобный рабочий │ 2

1583 │Слесарь по контрольно-измерительным приборам и│ 2

│автоматике, занятый в цехах │

1584 │Слесарь-ремонтник │ 2

1585 │Сливщик-разливщик, занятый сливом уксусного│ 2

│ангидрида │

1586 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

1587 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1588 │Мастер │ 2

1589 │Начальник смены │ 2

│ │

│ 95. Производство ацетальдегида │

│ │

│ Рабочие │

│ │

1590 │Аппаратчики, занятые на всех стадиях производства│ 5

│ │

│ Руководители и специалисты │

│ │

1591 │Мастер │ 5

1592 │Начальник смены │ 5

│ │

│ 96. Производство триацетатцеллюлозы │

│ гетерогенным способом │

│ │

│ Отделение ацетилирования │

│ │

│ Рабочие │

│ │

1593 │Аппаратчик активации │ 2

1594 │Аппаратчик ацетилирования │ 2

1595 │Аппаратчик омыления │ 2

1596 │Аппаратчик отжима │ 2

1597 │Аппаратчик промывки │ 2

1598 │Аппаратчик смешивания, занятый приготовлением│ 2

│ацетилирующей смеси │

1599 │Аппаратчик сушки │ 2

1600 │Лаборант химического анализа; пробоотборщик │ 2

1601 │Слесарь-ремонтник │ 2

1602 │Транспортировщик │ 2

1603 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

1604 │Укладчик-упаковщик, занятый упаковкой готового│ 2

│продукта │

1605 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Отделение регенерации кислот │

│ │

│ Рабочие │

│ │

1606 │Аппаратчик перегонки │ 2

1607 │Аппаратчик ректификации │ 2

1608 │Слесарь-ремонтник │ 2

1609 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

1610 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1611 │Мастер и начальник смены, занятые в отделениях│ 2

│ацетилирования и регенерации кислот │

│ │

│ 97. Производство катализатора для синтеза │

│ винилацетата из этилена, уксусной │

│ кислоты и кислорода │

│ │

│ Рабочие │

│ │

1612 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

1613 │Аппаратчик производства химических реактивов │ 4

1614 │Водитель погрузчика │ 4

1615 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1616 │Старший мастер; мастер │ 4

│ │

│ 98. Производство этилбензола (только при │

│ расположении производства в закрытом помещении) │

│ │

│ Рабочие │

│ │

1617 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1618 │Изолировщик на термоизоляции │ 4

1619 │Лаборант химического анализа; пробоотборщик │ 4

1620 │Машинист насосных установок │ 4

1621 │Слесарь-ремонтник │ 4

1622 │Сливщик-разливщик │ 4

1623 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1624 │Футеровщик (кислотоупорщик) │ 4

1625 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1626 │Мастер │ 4

1627 │Начальник смены │ 4

│ │

│ 99. Производство капролактама │

│ │

│ Рабочие │

│ │

1628 │Пробоотборщик; лаборант химического анализа │ 4

1629 │Рабочие, занятые в отделении восстановления │ 4

1630 │Рабочие, занятые на стадии гидрирования бензола и│ 4

│анилина │

1631 │Рабочие, занятые в отделении гидроксиламинсульфа-│ 4

│та │

1632 │Рабочие, занятые на стадии дегидрогидролиза цик-│ 4

│логексиламина │

1633 │Рабочие, занятые в отделении дегидрирования │ 4

1634 │Рабочие, занятые в отделении лактама │ 4

1635 │Рабочие, занятые в отделении нитрования и абсор-│ 4

│бции │

1636 │Рабочие, занятые в отделении окисления и доокис-│ 4

│ления циклогексана │

1637 │Рабочие, занятые в отделении оксимирования │ 4

1638 │Рабочие, занятые в отделении ректификации │ 4

1639 │Рабочие, занятые на участках экстракции и регене-│ 4

│рации │

1640 │Слесарь-ремонтник, в том числе при обслуживании│ 4

│установок и коммуникаций, расположенных на откры-│

│тых площадках │

1641 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, в том числе при обслуживании уста-│

│новок, оборудования и коммуникаций, расположенных│

│на открытых площадках │

│ │

│ Руководители и специалисты │

│ │

1642 │Мастер │ 4

1643 │Начальник смены │ 4

│ │

│ 100. Производство гексахлорана │

│ │

│ Рабочие │

│ │

1644 │Аппаратчик дозирования │ 4

1645 │Аппаратчик кристаллизации │ 4

1646 │Аппаратчик очистки газа │ 4

1647 │Аппаратчик перегонки │ 4

1648 │Аппаратчик сушки │ 4

1649 │Аппаратчик хлорирования │ 4

1650 │Аппаратчик экстрагирования │ 4

1651 │Контролер качества и технологического процесса,│ 4

│постоянно занятый в цехе │

1652 │Лаборант химического анализа; пробоотборщик │ 4

1653 │Паяльщик по свинцу (свинцовопаяльщик) │ 4

1654 │Плотник │ 4

1655 │Подсобный рабочий │ 4

1656 │Слесарь-ремонтник │ 4

1657 │Сливщик-разливщик, занятый наливом хлорбензола │ 4

1658 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных и бытовых поме-│

│щений │

1659 │Укладчик-упаковщик │ 4

1660 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

1661 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1662 │Мастер │ 4

1663 │Начальник смены │ 4

│ │

│ 101. Производство октаметила │

│ │

│ Рабочие │

│ │

1664 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1665 │Пробоотборщик; лаборант химического анализа │ 4

1666 │Слесарь-ремонтник │ 4

1667 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1668 │Мастер │ 4

1669 │Начальник смены │ 4

│ │

│ 102. Производство хлорофоса, тиофоса, метафоса, │

│ меркаптофоса, карбофоса, фталофоса │

│ и тринонилфенилфосфата │

│ │

│ Рабочие │

│ │

1670 │Аппаратчики, непосредственно занятые в отделениях│ 5

│получения: тиотреххлористого фосфора, промежуточ-│

│ных продуктов и самого продукта │

1671 │Аппаратчик очистки сточных вод; подсобный рабочий│ 5

1672 │Аппаратчик перегонки, занятый регенерацией спирта│ 5

1673 │Аппаратчик приготовления эмульсий │ 5

1674 │Лаборант химического анализа; пробоотборщик │ 5

1675 │Слесарь-ремонтник │ 5

1676 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

1677 │Электросварщик ручной сварки; электрогазосварщик │ 5

1678 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1679 │Мастер │ 5

1680 │Начальник смены │ 5

│ │

│ 103. Производство 2, 4, 5-трихлорфенолята меди, │

│ 2, 4, 5-трихлорфеноксиуксусного натрия │

│ (препарата ТУ) │

│ │

│ Рабочие │

│ │

1681 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1682 │Лаборант химического анализа; пробоотборщик │ 4

1683 │Подсобный рабочий │ 4

1684 │Слесарь-ремонтник │ 4

1685 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных и бытовых поме-│

│щений │

1686 │Укладчик-упаковщик │ 4

1687 │Электросварщик ручной сварки; электрогазосварщик │ 4

1688 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1689 │Мастер │ 4

1690 │Начальник смены │ 4

│ │

│ 104. Производство дихлоральмочевины │

│ и трихлорацетата натрия │

│ │

│ Рабочие │

│ │

1691 │Аппаратчики отделений: хлорирования, окисления,│ 4

│получения дихлоральмочевины и трихлоруксусной│

│кислоты, фильтрации, сушки дихлоральмочевины,│

│получения трихлорацетата натрия │

1692 │Лаборант химического анализа; пробоотборщик │ 4

1693 │Слесарь-ремонтник │ 4

1694 │Электросварщик ручной сварки; электрогазосварщик │ 4

1695 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1696 │Мастер │ 4

1697 │Начальник смены │ 4

│ │

│ 105. Производство эфирсульфоната │

│ │

│ Рабочие │

│ │

1698 │Аппаратчики, занятые на стадиях: конденсации,│ 4

│выделения парахлорбензолсульфокислоты, кристалли-│

│зации и упаковки готового продукта │

1699 │Аппаратчик центрифугирования │ 4

1700 │Лаборант химического анализа; пробоотборщик │ 4

1701 │Слесарь-ремонтник │ 4

1702 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

1703 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1704 │Мастер │ 4

1705 │Начальник смены │ 4

│ │

│ 106. Производство ядохимикатов цирама и цинеба │

│ │

│Реакторное, фильтровальное и сушильное отделения │

│ │

│ Рабочие │

│ │

1706 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

1707 │Аппаратчики, непосредственно занятые на стадии│ 5

│регенерации диметиламина и аммиака │

1708 │Кладовщик, занятый в отделении расфасовки по│ 5

│приему и отпуску готового продукта │

1709 │Лаборант химического анализа; пробоотборщик │ 5

1710 │Слесарь по контрольно-измерительным приборам и│ 5

│автоматике │

1711 │Слесарь-ремонтник │ 5

1712 │Транспортировщик, занятый внутрицеховой транспор-│ 5

│тировкой готового продукта │

1713 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

1714 │Укладчик-упаковщик, занятый расфасовкой и упаков-│ 5

│кой готового продукта │

1715 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования │

1716 │Электросварщик ручной сварки; электрогазосварщик │ 5

│ │

│ Руководители и специалисты │

│ │

1717 │Мастер │ 5

1718 │Начальник смены │ 5

│ │

│ 107. Производство комбинированных протравителей │

│ │

│ Рабочие │

│ │

1719 │Аппаратчик дозирования │ 4

1720 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

1721 │Аппаратчик смешивания │ 4

1722 │Лаборант химического анализа; пробоотборщик │ 4

1723 │Машинист мельниц │ 4

1724 │Слесарь-ремонтник │ 4

1725 │Транспортировщик │ 4

1726 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1727 │Укладчик-упаковщик, занятый фасовкой │ 4

1728 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1729 │Мастер │ 4

1730 │Начальник смены │ 4

│ │

│ 108. Производство этиловой жидкости │

│ │

│ а) тройной сплав, тетраэтилсвинец, олово- │

│ органические соединения, этиловая жидкость │

│ и регенерация шлама │

│ │

1731 │Рабочие, руководители и специалисты, занятые в│ 5

│производстве │

│ │

│ б) очистка сточных вод │

│ │

│ Рабочие │

│ │

1732 │Аппаратчик очистки сточных вод │ 5

1733 │Слесарь-ремонтник │ 5

1734 │Слесарь-сантехник, занятый обслуживанием канали-│ 5

│зации │

│ │

│ Руководители и специалисты │

│ │

1735 │Начальник отделения │ 5

│ │

│ в) сжигание зараженных отходов │

│ │

│ Рабочие │

│ │

1736 │Дезактиваторщик, занятый дегазацией │ 5

1737 │Рабочие, занятые сжиганием зараженных отходов │ 5

│ │

│ г) дегазация спецодежды, спецобуви, │

│ противогазов и стирка спецодежды │

│ │

│ Рабочие │

│ │

1738 │Обувщик по ремонту обуви │ 5

1739 │Отжимщик белья на центрифугах │ 5

1740 │Рабочие, занятые приемкой грязной спецодежды │ 5

1741 │Рабочий по стирке и ремонту спецодежды │ 5

1742 │Ремонтировщик респираторов и противогазов │ 5

1743 │Слесарь-ремонтник │ 5

1744 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой корпусов дегазации │

│ │

│ д) отдел технического контроля │

│ │

│ Рабочие │

│ │

1745 │Лаборант химического анализа │ 5

1746 │Машинист моечных машин, занятый мойкой зараженной│ 5

│посуды │

1747 │Пробоотборщик │ 5

│ │

│ Руководители и специалисты │

│ │

1748 │Начальник отдела технического контроля │ 5

1749 │Химик │ 5

│ │

│ е) подготовка и ремонт зараженной тары │

│ │

│ Рабочие │

│ │

1750 │Аппаратчик обжига │ 5

1751 │Бригадир на участках основного производства │ 5

1752 │Гидропескоструйщик │ 5

1753 │Машинист моечных машин │ 5

1754 │Рабочие, занятые на опрессовке бочек │ 5

1755 │Слесарь-ремонтник │ 5

1756 │Электросварщик ручной сварки; электрогазосварщик │ 5

│ │

│ Руководители и специалисты │

│ │

1757 │Мастер │ 5

│ │

│ 109. Производство циклопентадиенилтрикарбонил │

│ марганца │

│ │

│ Рабочие │

│ │

1758 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

1759 │Подсобный рабочий │ 5

1760 │Слесарь-ремонтник │ 5

│ │

│ Руководители и специалисты │

│ │

1761 │Мастер │ 5

1762 │Начальник смены │ 5

│ │

│ 110. Производство бутиловых спиртов методом │

│ оксосинтеза с применением карбонилов кобальта │

│ │

│ Рабочие │

│ │

1763 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства (кобальтиза-│

│ция, оксирование (синтез), декобальтизация, гид-│

│рирование и ректификация) │

1764 │Лаборант химического анализа; пробоотборщик │ 5

1765 │Машинист компрессорных установок; машинист насос-│ 5

│ных установок │

1766 │Подсобный рабочий │ 5

1767 │Слесарь-ремонтник │ 5

1768 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1769 │Мастер и начальник смены, занятые на стадиях:│ 5

│кобальтизации, оксирования (синтеза), декобальти-│

│зации и гидрировании │

│ │

│ 111. Производство гранозана и меркурана │

│ │

│ Рабочие │

│ │

1770 │Аппаратчики, занятые на участках основного произ-│ 4

│водства; бригадир на участках основного производ-│

│ства, непосредственно занятый в основных техноло-│

│гических стадиях производства │

1771 │Гардеробщик, занятый уборкой зараженных участков│ 4

│бытовых помещений │

1772 │Дезактиваторщик, занятый дегазацией │ 4

1773 │Лаборант химического анализа; пробоотборщик │ 4

1774 │Рабочий по стирке и ремонту спецодежды, произво-│ 4

│дящий стирку зараженной спецодежды │

1775 │Машинист мельниц │ 4

1776 │Подсобный рабочий │ 4

1777 │Слесарь-ремонтник │ 4

1778 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1779 │Укладчик-упаковщик, занятый укупоркой и фасовкой │ 4

│ │

│ Руководители и специалисты │

│ │

1780 │Мастер │ 4

1781 │Механик │ 4

1782 │Начальник смены │ 4

1783 │Начальник отделения │ 4

│ │

│ 112. Производство этиленциангидрина │

│ │

│ Рабочие │

│ │

1784 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

1785 │Лаборант химического анализа; пробоотборщик │ 2

1786 │Слесарь-ремонтник │ 2

1787 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1788 │Мастер │ 2

1789 │Начальник смены │ 2

│ │

│ 113. Производство ацетонциангидрина │

│ │

│ Рабочие │

│ │

1790 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

1791 │Лаборант химического анализа; пробоотборщик │ 2

1792 │Слесарь-ремонтник │ 2

1793 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1794 │Мастер │ 2

1795 │Начальник смены │ 2

│ │

│ 114. Производство эфиров метакриловой кислоты │

│ (включая переработку отходов), оргстекла │

│ и нитрила акриловой кислоты │

│ │

│ Рабочие │

│ │

1796 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

1797 │Изготовитель форм, занятый в производстве орг-│ 2

│стекла │

1798 │Лаборант химического анализа; пробоотборщик │ 2

1799 │Машинист компрессорных установок; машинист насос-│ 2

│ных установок │

1800 │Машинист моечных машин, занятый в производстве│ 2

│оргстекла │

1801 │Оклейщик оргстекла, занятый в производстве орг-│ 2

│стекла │

1802 │Полировщик, занятый в производстве оргстекла │ 2

1803 │Резчик заготовок и изделий из пластических масс,│ 2

│занятый в производстве оргстекла │

1804 │Слесарь-ремонтник │ 2

1805 │Сортировщик, занятый на разбраковке оргстекла в│ 2

│производстве оргстекла │

│ │

│ Руководители и специалисты │

│ │

1806 │Мастер и начальник смены, занятые в отделениях:│ 2

│синтеза, промывки, ректификации, дистилляции,│

│фильтрации эфира, приготовления сиропа, заливки,│

│полимеризации, деполимеризации и переработки│

│отходов эфиров │

│ │

│ 115. Производство метилакриловой │

│ и бутилакриловой кислот │

│ │

│ Рабочие │

│ │

1807 │Рабочие, непосредственно занятые на основных тех-│ 2

│нологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

1808 │Мастер │ 2

1809 │Начальник смены │ 2

│ │

│ 116. Производство АГ-соли │

│ │

│ Рабочие │

│ │

1810 │Рабочие, непосредственно занятые на основных тех-│ 2

│нологических стадиях производства │

│ │

│ Руководители и специалисты │

│ (кроме отделения адипиновой кислоты) │

│ │

1811 │Мастер │ 2

1812 │Начальник смены │ 2

│ │

│ 117. Производство продукта БФ │

│ │

│ Рабочие │

│ │

1813 │Аппаратчики, непосредственно занятые на техноло-│ 4

│гических стадиях производства │

1814 │Лаборант химического анализа; пробоотборщик │ 4

1815 │Слесарь-ремонтник │ 4

1816 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1817 │Мастер │ 4

1818 │Начальник смены │ 4

│ │

│ 118. Производство хлористого бензоила │

│ и перекиси бензоила │

│ │

│ Рабочие │

│ │

1819 │Аппаратчик окисления │ 4

1820 │Аппаратчик синтеза │ 4

1821 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

1822 │Мастер │ 4

1823 │Начальник смены │ 4

│ │

│ 119. Производство порофора │

│ │

│ Рабочие │

│ │

1824 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

1825 │Лаборант химического анализа; пробоотборщик │ 2

1826 │Подсобный рабочий │ 2

1827 │Слесарь-ремонтник │ 2

1828 │Укладчик-упаковщик │ 2

1829 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

1830 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

1831 │Мастер │ 2

1832 │Начальник смены │ 2

│ │

│ 120. Производство пенопоропластов │

│ │

│ Рабочие │

│ │

1833 │Подсобный рабочий │ 4

1834 │Прессовщик изделий из пластмасс │ 4

1835 │Рабочие, занятые на замеске компонентов │ 4

1836 │Формовщик изделий из поропластов │ 4

│ │

│ Руководители и специалисты │

│ │

1837 │Мастер │ 4

1838 │Начальник смены │ 4

│ │

│ 121. Производство хлорпарафина │

│ │

│ Рабочие │

│ │

1839 │Аппаратчик конденсации │ 4

1840 │Аппаратчик перегонки │ 4

1841 │Аппаратчик хлорирования │ 4

1842 │Лаборант химического анализа; пробоотборщик │ 4

1843 │Машинист компрессорных установок; машинист насос-│ 4

│ных установок │

1844 │Слесарь-ремонтник │ 4

1845 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1846 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1847 │Мастер │ 4

1848 │Начальник смены │ 4

│ │

│ 122. Производство гидразингидрата, │

│ гидразинсульфата │

│ │

│ Рабочие │

│ │

1849 │Аппаратчик разложения │ 4

1850 │Аппаратчик синтеза │ 4

1851 │Аппаратчик сульфирования │ 4

1852 │Аппаратчик хлорирования │ 4

1853 │Лаборант химического анализа │ 4

1854 │Пробоотборщик │ 4

1855 │Слесарь-ремонтник │ 4

1856 │Сливщик-разливщик │ 4

1857 │Укладчик-упаковщик │ 4

1858 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

1859 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1860 │Мастер │ 4

1861 │Начальник смены │ 4

│ │

│ 123. Производство синтетических пиридиновых │

│ соединений и ингибиторов коррозии │

│ │

│ Рабочие │

│ │

1862 │Аппаратчик дегидрирования │ 4

1863 │Аппаратчик перегонки │ 4

1864 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

1865 │Аппаратчик синтеза │ 4

1866 │Аппаратчик сульфирования │ 4

1867 │Кладовщик │ 4

1868 │Слесарь-ремонтник │ 4

1869 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

1870 │Начальник смены │ 4

│ │

│ 124. Производство синтетического каучука СКБ │

│ из этилового спирта │

│ │

│ Цех стержневой полимеризации │

│ │

│ Рабочие │

│ │

1871 │Выгрузчик блоков полимера, занятый на выгрузке│ 5

│блоков-сырца │

1872 │Загрузчик-выгрузчик, занятый на загрузке, выгруз-│ 5

│ке катализатора вручную │

1873 │Чистильщик полимеризационных стаканов │ 5

│ │

│ Цех газовой полимеризации │

│ │

│ Рабочие │

│ │

1874 │Выгрузчик блоков полимера │ 5

│ │

│ Цех обработки каучука │

│ │

│ Рабочие │

│ │

1875 │Аппаратчик смешивания │ 5

1876 │Выгрузчик блоков полимера │ 5

1877 │Обработчик синтетического каучука, занятый резкой│ 5

│каучука │

1878 │Просеивальщик │ 5

│ │

│ 125. Производство дивинилнитрильных │

│ каучуков (СКН) │

│ │

│ Рабочие │

│ │

1879 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

1880 │Вальцовщик резиновых смесей │ 5

1881 │Лаборант химического анализа; пробоотборщик │ 5

1882 │Машинист газодувных машин │ 5

1883 │Машинист насосных установок │ 5

1884 │Маркировщик │ 5

1885 │Слесарь-ремонтник │ 5

1886 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

1887 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1888 │Мастер │ 5

1889 │Начальник смены │ 5

1890 │Техник, занятый в сменах │ 5

│ │

│ 126. Производство стирола, альфаметилстирола, │

│ дивинилстирольных каучуков и латексов, │

│ дивинилметилстирольного каучука; │

│ ацетилена (из природного газа) │

│ │

│ Рабочие │

│ │

1891 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1892 │Вальцовщик резиновых смесей │ 4

1893 │Лаборант химического анализа; пробоотборщик │ 4

1894 │Маркировщик │ 4

1895 │Машинист насосных установок │ 4

1896 │Машинист газодувных машин │ 4

1897 │Слесарь-ремонтник │ 4

1898 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1899 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1900 │Мастер │ 4

1901 │Начальник смены │ 4

1902 │Техник, занятый в сменах │ 4

│ │

│ 127. Производство хлоропренового каучука │

│ (севанит и наирит) │

│ │

│ Рабочие │

│ │

1903 │Аппаратчик гидрохлорирования; аппаратчик восста-│ 4

│новления │

1904 │Аппаратчик димеризации и аппаратчик приготовле-│ 4

│ния катализатора, занятые в отделении моновинила-│

│цетилена │

1905 │Аппаратчик перегонки │ 4

1906 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

1907 │Аппаратчик полимеризации │ 4

1908 │Аппаратчик приготовления эмульсий │ 4

1909 │Аппаратчик приготовления химических растворов │ 4

1910 │Аппаратчик сушки │ 4

1911 │Аппаратчик формования синтетического каучука,│ 4

│занятый формованием ленты каучука │

1912 │Вальцовщик резиновых смесей │ 4

1913 │Загрузчик-выгрузчик, занятый выгрузкой латекса и│ 4

│севанита │

1914 │Лаборант химического анализа; пробоотборщик │ 4

1915 │Машинист насосных установок │ 4

1916 │Намотчик материалов и полуфабрикатов │ 4

1917 │Слесарь-ремонтник │ 4

1918 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1919 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1920 │Мастер │ 4

1921 │Начальник смены │ 4

│ │

│ 128. Производство полиизобутилена │

│ │

│ Рабочие │

│ │

1922 │Аппаратчик выделения фтористого бора │ 5

1923 │Аппаратчик полимеризации; вальцовщик │ 5

1924 │Оператор по обслуживанию пылегазоулавливающих│ 5

│установок, занятый улавливанием фторбора │

│ │

│ Руководители и специалисты │

│ │

1925 │Мастер │ 5

│ │

│ 129. Производство бутилкаучука │

│ (в среде хлористого метила) │

│ │

│ Рабочие │

│ │

1926 │Аппаратчики, непосредственно занятые на опера-│ 4

│циях: приготовления шихты, ректификации, приго-│

│товления катализаторов, полимеризации, осушения │

1927 │Слесарь-ремонтник │ 4

1928 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

1929 │Мастер │ 4

1930 │Начальник смены │ 4

│ │

│ 130. Производство кремнийорганического мономера │

│ метилтрифторпропилдихлорсилана (продукта "В"), │

│ кремнийорганических циклических мономеров, │

│ полимеров и фторсилоксановых каучуков │

│ на их основе │

│ │

│ Рабочие │

│ │

1931 │Аппаратчик гидролиза │ 4

1932 │Аппаратчик деполимеризации │ 4

1933 │Аппаратчик нагрева теплоносителей, занятый на ра-│ 4

│боте с органическим теплоносителем │

1934 │Аппаратчик нейтрализации │ 4

1935 │Аппаратчик переработки отходов химического произ-│ 4

│водства, занятый переработкой кубового остатка │

1936 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

1937 │Аппаратчик полимеризации │ 4

1938 │Аппаратчик синтеза │ 4

1939 │Аппаратчик фильтрации │ 4

1940 │Подсобный рабочий │ 4

1941 │Слесарь-ремонтник, занятый ремонтом аппаратурного│ 4

│оборудования │

1942 │Транспортировщик │ 4

1943 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1944 │Мастер │ 4

1945 │Механик │ 4

1946 │Начальник отделения │ 4

1947 │Начальник смены │ 4

│ │

│ 131. Производство изопрена │

│ │

│ Рабочие │

│ │

1948 │Аппаратчик дегидратации │ 5

1949 │Аппаратчик конденсации │ 5

1950 │Аппаратчик перегонки │ 5

1951 │Аппаратчик перегревания │ 5

1952 │Лаборант химического анализа; пробоотборщик │ 5

1953 │Слесарь-ремонтник │ 5

1954 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

1955 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1956 │Мастер │ 5

1957 │Начальник смены │ 5

│ │

│ 132. Производство полиизопренового (СКИ-3) │

│ и полибутадиенового (СКД) каучуков │

│ │

│ Рабочие │

│ │

1958 │Аппаратчики, непосредственно занятые в│ 5

│отделениях: │

│полимеризации, ректификации, осушки, очистки,│

│приготовления шихты, дегазации, отмывки и фильт-│

│рации крошки каучука; выделения, сушки, упаковки,│

│переработки кубовых остатков, очистки возвратных│

│растворителей, синтеза триизобутилалюминия │

1959 │Вальцовщик резиновых смесей │ 5

1960 │Машинист компрессорных установок │ 5

1961 │Машинист насосных установок │ 5

1962 │Пробоотборщик; лаборант химического анализа │ 5

1963 │Слесарь-ремонтник │ 5

1964 │Уборщик производственных и служебных помещений,│ 5

│занятый уборкой производственных помещений │

1965 │Укладчик-упаковщик, занятый упаковкой готовой│ 5

│продукции │

1966 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования │

│ │

│ Руководители и специалисты │

│ │

1967 │Мастер │ 5

1968 │Начальник смены │ 5

│ │

│133. Производство хлорвинила, сополимеров на его │

│ основе, полихлорвиниловых смол │

│ │

│ Рабочие │

│ │

1969 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

1970 │Аппаратчик сушки │ 4

1971 │Лаборант химического анализа; пробоотборщик │ 4

1972 │Подсобный рабочий │ 4

1973 │Слесарь-ремонтник │ 4

1974 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

1975 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

1976 │Мастер │ 4

1977 │Начальник смены │ 4

│ │

│ 134. Производство перхлорвиниловой смолы │

│ │

│ Рабочие │

│ │

1978 │Аппаратчик нейтрализации │ 4

1979 │Аппаратчик осаждения │ 4

1980 │Аппаратчик очистки газа │ 4

1981 │Аппаратчик перегонки │ 4

1982 │Аппаратчик сушки │ 4

1983 │Аппаратчик хлорирования │ 4

1984 │Аппаратчик центрифугирования │ 4

1985 │Укладчик-упаковщик, занятый упаковкой готовой│ 4

│продукции │

│ │

│ Руководители и специалисты │

│ │

1986 │Мастер │ 4

1987 │Начальник смены │ 4

│ │

│ 135. Производство фенолформальдегидных │

│ и анилиноформальдегидных смол │

│ │

│ Рабочие │

│ │

1988 │Аппаратчик варки │ 4

1989 │Аппаратчик дозирования │ 4

1990 │Аппаратчик промывки │ 4

1991 │Лаборант химического анализа; пробоотборщик │ 4

1992 │Машинист компрессорных установок; машинист насос-│ 4

│ных установок │

1993 │Подсобный рабочий; дробильщик │ 4

1994 │Слесарь-ремонтник │ 4

1995 │Сливщик-разливщик │ 4

1996 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

1997 │Мастер │ 4

1998 │Начальник смены │ 4

│ │

│ 136. Производство синтетических смол (трифенол) │

│ │

│ Рабочие │

│ │

1999 │Аппаратчик синтеза │ 4

2000 │Аппаратчик чешуирования │ 4

2001 │Водитель погрузчика │ 4

2002 │Лаборант химического анализа │ 4

2003 │Распределитель работ │ 4

2004 │Слесарь по контрольно-измерительным приборам и│ 4

│автоматике │

2005 │Слесарь-ремонтник │ 4

2006 │Электромеханик по лифтам │ 4

2007 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

2008 │Мастер смены │ 4

2009 │Химик │ 4

│ │

│ 137. Производство трикрезилфосфата │

│ и трифенилфосфата │

│ │

│ Рабочие │

│ │

2010 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2011 │Лаборант химического анализа; пробоотборщик │ 4

2012 │Слесарь-ремонтник │ 4

2013 │Электросварщик ручной сварки; электрогазосварщик │ 4

2014 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2015 │Мастер │ 4

2016 │Начальник смены │ 4

│ │

│ 138. Производство пресс - порошков и пластмасс │

│ на основе фенолформальдегидных │

│ и анилиноформальдегидных смол │

│ │

│ Рабочие │

│ │

2017 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

2018 │Аппаратчик смешивания │ 4

2019 │Аппаратчик сушки │ 4

2020 │Вальцовщик │ 4

2021 │Дробильщик │ 4

2022 │Изготовитель прессовочных материалов │ 4

2023 │Контролер качества продукции и технологического│ 4

│процесса, занятый контролем в процессе│

│производства │

2024 │Лаборант химического анализа; пробоотборщик │ 4

2025 │Машинист мельниц, занятый помолом смол и наполни-│ 4

│телей пульвербакелита │

2026 │Подсобный рабочий │ 4

2027 │Просеивальщик │ 4

2028 │Слесарь-ремонтник │ 4

2029 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2030 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2031 │Технолог, работающий в сменах │ 4

2032 │Начальник смены │ 4

│ │

│ 139. Производство волокнистых и асбестовых │

│ пресс - материалов │

│ │

│ Рабочие │

│ │

2033 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

2034 │Аппаратчик смешивания │ 4

2035 │Аппаратчик стандартизации в производстве пласти-│ 4

│ческих масс │

2036 │Аппаратчик сушки │ 4

2037 │Вальцовщик │ 4

2038 │Лаборант химического анализа; пробоотборщик │ 4

2039 │Подсобный рабочий │ 4

2040 │Машинист рыхлительных машин │ 4

2041 │Слесарь-ремонтник │ 4

2042 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2043 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2044 │Мастер │ 4

2045 │Начальник смены │ 4

│ │

│ 140. Производство генераторного газа │

│ на Ангарской газогенераторной станции │

│ │

│ Рабочие │

│ │

2046 │Лаборант химического анализа; пробоотборщик │ 2

2047 │Машинист газогенераторной станции │ 2

2048 │Машинист технологических компрессоров │ 2

2049 │Машинист технологических насосов │ 2

2050 │Оператор технологических установок │ 2

2051 │Подсобный рабочий │ 2

2052 │Слесарь по ремонту технологических установок │ 2

2053 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2054 │Мастер │ 2

2055 │Начальник смены │ 2

│ │

│ 141. Производство ионообменных смол │

│ │

│ Рабочие │

│ │

2056 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2057 │Дробильщик │ 4

2058 │Лаборант химического анализа; пробоотборщик │ 4

2059 │Подсобный рабочий │ 4

2060 │Слесарь-ремонтник │ 4

2061 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2062 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2063 │Мастер │ 4

2064 │Начальник смены │ 4

│ │

│ 142. Производство фторпроизводных │

│ метана и этилена │

│ │

│ Рабочие │

│ │

2065 │Аппаратчик обжига, обслуживающий термическую│ 2

│печь │

2066 │Аппаратчик полимеризации │ 2

2067 │Аппаратчик приготовления химических растворов,│ 2

│занятый изготовлением суспензий │

2068 │Аппаратчик синтеза │ 2

2069 │Аппаратчик сушки, занятый сушкой полимера │ 2

2070 │Лаборант химического анализа; пробоотборщик │ 2

2071 │Машинист компрессорных установок; машинист насос-│ 2

│ных установок │

2072 │Машинист мельниц, занятый на измельчении полимера│ 2

2073 │Подсобный рабочий │ 2

2074 │Просеивальщик, занятый просеиванием полимера │ 2

2075 │Слесарь-ремонтник │ 2

│ │

│ Руководители и специалисты │

│ │

2076 │Мастер │ 2

2077 │Начальник смены │ 2

│ │

│ 143. Производство слоистых пластиков │

│ и намоточных изделий │

│ │

│ Рабочие │

│ │

2078 │Аппаратчик пропитки; аппаратчик рекуперации, за-│ 4

│нятый на рекуперации отходящих газов │

2079 │Лаборант химического анализа; пробоотборщик │ 4

2080 │Лакировщик │ 4

2081 │Намотчик материалов и полуфабрикатов, занятый│ 4

│намоткой пропитанных материалов │

2082 │Подсобный рабочий │ 4

2083 │Слесарь-ремонтник, занятый в пропиточном отделе-│ 4

│нии │

2084 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

2085 │Мастер │ 4

│ │

│ 144. Производство изделий из поливинилхлорида │

│ со свинцовым глетом, стеаратом и силикатом │

│ свинца, азотнокислым свинцом │

│ и свинцовыми белилами │

│ │

│ Рабочие │

│ │

2086 │Аппаратчик смешивания, занятый смешиванием компо-│ 3

│зиций │

2087 │Бригадир на участках основного производства, за-│ 3

│нятый в отделении замешивания │

2088 │Вальцовщик │ 3

2089 │Рабочие, занятые приготовлением пасты с примене-│ 3

│нием свинцовых стабилизаторов │

│ │

│ 145. Производство формалина и продуктов │

│ его полимеризации │

│ │

│ Рабочие │

│ │

2090 │Аппаратчик омыления, занятый омылением кубовых│ 2

│остатков │

2091 │Аппаратчик перегонки │ 2

2092 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 2

│катов и продукции │

2093 │Аппаратчик приготовления химических растворов │ 2

2094 │Аппаратчик синтеза │ 2

2095 │Лаборант химического анализа; пробоотборщик │ 2

2096 │Подсобный рабочий │ 2

2097 │Слесарь-ремонтник │ 2

2098 │Уборщик производственных и служебных помещений,│ 2

│занятый уборкой производственных помещений │

2099 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2100 │Мастер │ 2

2101 │Начальник смены │ 2

│ │

│ 146. Производство полистирола блочного, │

│ эмульсионного и суспензионного │

│ │

│ Рабочие │

│ │

2102 │Рабочие, занятые на всех стадиях производственно-│ 4

│го процесса │

│ │

│ Руководители и специалисты │

│ │

2103 │Мастер │ 4

2104 │Начальник смены │ 4

│ │

│ 147. Производство полиэтиленполиаминов │

│ │

│ Рабочие │

│ │

2105 │Аппаратчики, слесарь-ремонтник и электромонтер│ 4

│по ремонту и обслуживанию электрооборудования,│

│занятые на стадиях: │

│разложения, разгонки, аминирования, на центрифу-│

│гах, выпарки, на работах в печном отделении │

2106 │Подсобный рабочий │ 4

2107 │Пробоотборщик; лаборант химического анализа │ 4

2108 │Сливщик-разливщик │ 4

│ │

│ Руководители и специалисты │

│ │

2109 │Мастер │ 4

2110 │Начальник смены │ 4

│ │

│ 148. Производство сополимера стирола │

│ с нитрилом акриловой кислоты │

│ │

│ Отделения: сополимеризации, фильтрации, сушки │

│ сополимера и смешения компонентов │

│ │

│ Рабочие │

│ │

2111 │Аппаратчики, занятые на основных технологических│ 4

│стадиях производства │

2112 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

2113 │Лаборант химического анализа; пробоотборщик │ 4

2114 │Машинист гранулирования пластмасс; машинист│ 4

│экструдера, занятый на гранулировании пластмасс │

2115 │Подсобный рабочий │ 4

2116 │Слесарь-ремонтник │ 4

2117 │Транспортировщик, занятый на внутрицеховом│ 4

│транспорте │

│ │

│ Руководители и специалисты │

│ │

2118 │Мастер │ 4

2119 │Начальник смены │ 4

│ │

│ 149. Производство поликарбоната │

│ │

2120 │Рабочие, руководители и специалисты, непосредст-│ 4

│венно занятые в производстве на стадиях: фосгени-│

│рования, ректификации и выделения полимеров │

│ │

│ 150. Производство ванилина: стадии получения │

│ нитрозодиметиланилина и экстракции бензолом │

│ и дихлорэтаном │

│ │

│ Рабочие │

│ │

2121 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2122 │Мастер │ 4

2123 │Начальник смены │ 4

│ │

│ 151. Производство бромундекановой кислоты │

│ │

│ Рабочие │

│ │

2124 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2125 │Мастер │ 5

│ │

│ 152. Производство макроциклических │

│ лактонов и эксалактонов │

│ │

│ Рабочие │

│ │

2126 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2127 │Мастер │ 4

2128 │Начальник смены │ 4

│ │

│153. Производство технического бензилового спирта│

│ │

│ Рабочие │

│ │

2129 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2130 │Мастер │ 4

2131 │Начальник смены │ 4

│ │

│ 154. Производство дифенилоксида │

│ │

│ Рабочие │

│ │

2132 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2133 │Мастер │ 4

2134 │Начальник смены │ 4

│ │

│ 155. Производство химических волокон │

│ │

│ Рабочие │

│ │

2135 │Аппаратчики, слесарь-ремонтник, пробоотборщик,│ 5

│лаборант химического анализа, занятые на обслужи-│

│вании процессов получения серы и сероуглерода из│

│вентиляционных выбросов │

2136 │Аппаратчик очистки газа │ 5

2137 │Аппаратчик регенерации, занятый на регенерации│ 5

│сероуглерода │

2138 │Машинист моечных машин, занятый мойкой фильтрпо-│ 5

│лотен и сеток │

2139 │Сливщик-разливщик, занятый сливом-поливом сероуг-│ 5

│лерода │

2140 │Чистильщик, занятый чисткой восковых баков и ба-│ 5

│ратов │

│ │

│ Руководители и специалисты │

│ │

2141 │Мастер и начальник смены, занятые на обслуживании│ 5

│процессов получения серы и сероуглерода из венти-│

│ляционных выбросов │

│ │

│ 156. Производство пенополиуретана │

│ │

2142 │Рабочие, руководители и специалисты, занятые в│ 4

│отделениях: │

│темперирования сырья, разливочной машины и вызре-│

│вания блоков пенополиуретана │

│ │

│ 157. Производство монохлорамина, хлорамина │

│ и хлорсульфоновой кислоты │

│ │

│ Рабочие │

│ │

2143 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2144 │Слесарь-ремонтник │ 4

2145 │Сливщик-разливщик │ 4

2146 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2147 │Укладчик-упаковщик │ 4

2148 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

2149 │Мастер │ 4

2150 │Начальник смены │ 4

│ │

│ 158. Производство пентапласта │

│ │

│ Рабочие │

│ │

2151 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2152 │Пробоотборщик; лаборант химического анализа │ 4

2153 │Слесарь-ремонтник │ 4

2154 │Электросварщик ручной сварки │ 4

│ │

│ Руководители и специалисты │

│ │

2155 │Мастер │ 4

2156 │Начальник смены │ 4

│ │

│ 159. Производство стеклопластиков методом │

│ контактного формования и механизированным │

│ способом │

│ │

2157 │Рабочие, непосредственно занятые в производстве │ 4

2158 │Мастер │ 4

2159 │Начальник смены │ 4

│ │

│ 160. Производство кельтана (хлорэтанола) │

│ и полидима │

│ │

│ Рабочие │

│ │

2160 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2161 │Газосварщик │ 4

2162 │Приемщик сырья, полуфабрикатов и готовой продук-│ 4

│ции │

2163 │Пробоотборщик; лаборант химического анализа │ 4

2164 │Слесарь-ремонтник │ 4

2165 │Сливщик-разливщик │ 4

│ │

│ Руководители и специалисты │

│ │

2166 │Мастер │ 4

2167 │Начальник смены │ 4

│ │

│ 161. Производство пентахлорфенолята натрия │

│ │

│ Рабочие │

│ │

2168 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2169 │Дезактиваторщик, занятый дегазацией │ 4

2170 │Лаборант химического анализа; пробоотборщик │ 4

2171 │Приемщик сырья, полуфабрикатов и готовой продук-│ 4

│ции │

2172 │Слесарь-ремонтник │ 4

2173 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2174 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

2175 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

2176 │Мастер │ 4

2177 │Начальник смены │ 4

│ │

│ 162. Производство метилцеллюлозы │

│ и метилоксипропилцеллюлозы │

│ │

│ Рабочие │

│ │

2178 │Аппаратчик алкилирования │ 4

2179 │Аппаратчик мерсеризации │ 4

2180 │Аппаратчик нейтрализации │ 4

2181 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции │

2182 │Аппаратчик приготовления химических растворов │ 4

2183 │Аппаратчик сушки │ 4

2184 │Слесарь-ремонтник │ 4

2185 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2186 │Мастер │ 4

2187 │Начальник смены │ 4

│ │

│ 163. Производство дефолианта │

│ │

│ Рабочие │

│ │

2188 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

2189 │Машинист крана (крановщик) │ 2

2190 │Слесарь-ремонтник │ 2

2191 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования │

2192 │Электросварщик ручной сварки; электрогазосварщик │ 2

│ │

│ Руководители и специалисты │

│ │

2193 │Мастер │ 2

2194 │Начальник смены │ 2

│ │

│ 164. Производство эпоксидных смол │

│ │

│ Рабочие │

│ │

2195 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2196 │Лаборант химического анализа; пробоотборщик │ 4

2197 │Слесарь-ремонтник │ 4

2198 │Сливщик-разливщик │ 4

2199 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2200 │Электросварщик ручной сварки; электрогазосварщик │ 4

│ │

│ Руководители и специалисты │

│ │

2201 │Мастер │ 4

2202 │Начальник смены │ 4

│ │

│ 165. Производство додецилмеркаптанов │

│ │

│ Рабочие │

│ │

2203 │Аппаратчик обжига │ 4

2204 │Аппаратчик очистки газа │ 4

2205 │Аппаратчик приготовления катализатора │ 4

2206 │Аппаратчик промывки │ 4

2207 │Аппаратчик синтеза │ 4

2208 │Лаборант химического анализа │ 4

2209 │Машинист технологических насосов │ 4

2210 │Подсобный рабочий │ 4

2211 │Пробоотборщик │ 4

2212 │Слесарь по ремонту технологических установок │ 4

2213 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ 166. Производство дициклопентадиена │

│ │

2214 │Рабочие, руководители и специалисты, занятые в│ 4

│производстве │

│ │

│ В. ЛАКИ И КРАСКИ │

│ │

│ 1. Производство свинцового глета и сурика │

│ │

│ Рабочие │

│ │

2215 │Аппаратчик обжига │ 3

2216 │Аппаратчик получения окислов металла, занятый по-│ 3

│лучением глета-сырца и свинцового сурика, а также│

│улавливанием пыли свинцовых окислов │

2217 │Аппаратчик сепарирования │ 3

2218 │Бондарь-укупорщик │ 3

2219 │Грузчик, занятый на подвозке свинца и вывозке го-│ 3

│товой продукции │

2220 │Загрузчик-выгрузчик │ 3

2221 │Кочегар технологических печей, занятый обслужива-│ 3

│нием суричных печей │

2222 │Кладовщик, занятый на приеме грязной спецодежды │ 3

2223 │Лаборант химического анализа; пробоотборщик │ 3

2224 │Рабочий по стирке и ремонту спецодежды │ 3

2225 │Машинист мельниц │ 3

2226 │Слесарь-ремонтник │ 3

2227 │Смазчик │ 3

2228 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных и бытовых поме-│

│щений │

│ │

│ Руководители и специалисты │

│ │

2229 │Мастер │ 3

2230 │Начальник смены │ 3

│ │

│ 2. Производство свинцовых кронов │

│ │

│ Рабочие │

│ │

2231 │Аппаратчики, непосредственно занятые на основных│ 3

│технологических стадиях производства │

2232 │Кладовщик, занятый на складе сырья и готовой про-│ 3

│дукции, а также приемкой грязной спецодежды │

2233 │Лаборант химического анализа; пробоотборщик │ 3

2234 │Машинист мельниц │ 3

2235 │Подсобный рабочий │ 3

2236 │Рабочий по стирке и ремонту спецодежды │ 3

2237 │Слесарь-ремонтник │ 3

2238 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных и бытовых│

│помещений │

│ │

│ Руководители и специалисты │

│ │

2239 │Мастер │ 3

2240 │Начальник смены │ 3

│ │

│ 3. Производство свинцовых белил │

│ │

│ Рабочие │

│ │

2241 │Аппаратчик диспергирования пигментов и красителей│ 3

2242 │Аппаратчик карбонизации, занятый приготовлением│ 3

│свинцовых белил │

2243 │Аппаратчик осаждения, занятый получением медянки │ 3

2244 │Аппаратчик приготовления замесов │ 3

2245 │Аппаратчик фильтрации │ 3

2246 │Бондарь-укупорщик │ 3

2247 │Кладовщик, занятый на приемке грязной спецодежды │ 3

2248 │Краскотер │ 3

2249 │Лаборант химического анализа; пробоотборщик │ 3

2250 │Подсобный рабочий │ 3

2251 │Слесарь-ремонтник │ 3

2252 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

2253 │Электросварщик ручной сварки; электрогазосварщик │ 3

│ │

│ Руководители и специалисты │

│ │

2254 │Мастер │ 3

2255 │Начальник смены │ 3

│ │

│ 4. Производство ветерильных цинковых белил │

│ │

│ Рабочие │

│ │

2256 │Аппаратчик гранулирования │ 3

2257 │Аппаратчик получения окислов металлов, занятый│ 3

│получением цинковых белил │

2258 │Аппаратчик фильтрации │ 3

2259 │Загрузчик-выгрузчик │ 3

2260 │Слесарь-ремонтник │ 3

2261 │Подсобный рабочий │ 3

│ │

│ Руководители и специалисты │

│ │

2262 │Мастер │ 3

2263 │Начальник смены │ 3

│ │

│ 5. Производство токсинов, необрастающих │

│ составов НИВК │

│ │

│ Рабочие │

│ │

2264 │Аппаратчик восстановления │ 4

2265 │Аппаратчик подготовки сырья и отпуска полуфабри-│ 4

│катов и продукции, занятый заготовкой сырья │

2266 │Аппаратчик электролиза; аппаратчик диспергирова-│ 4

│ния пигментов и красителей │

2267 │Лаборант химического анализа; пробоотборщик │ 4

2268 │Машинист мельниц │ 4

2269 │Подсобный рабочий │ 4

2270 │Слесарь-ремонтник │ 4

2271 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

2272 │Мастер │ 4

2273 │Начальник смены │ 4

│ │

│ 6. Производство ультрамарина │

│ │

│ Рабочие │

│ │

2274 │Аппаратчик мокрой классификации │ 4

2275 │Аппаратчик обжига, занятый обжигом шихты ультра-│ 4

│марина │

2276 │Аппаратчик сушки │ 4

2277 │Дробильщик-размольщик, занятый дроблением шамота │ 4

2278 │Загрузчик-выгрузчик │ 4

2279 │Машинист мельниц │ 4

2280 │Подсобный рабочий │ 4

2281 │Просеивальщик, занятый протиркой ультрамарина │ 4

2282 │Рабочие, занятые ремонтом оборудования и печей │ 4

2283 │Сортировщик, занятый сортировкой полуфабриката │ 4

2284 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2285 │Чистильщик, занятый чисткой печей и газоходов │ 4

│ │

│ Руководители и специалисты │

│ │

2286 │Мастер │ 4

2287 │Начальник смены │ 4

│ │

│ Г. ГОРНЫЕ РАБОТЫ │

│ │

│ 1. Добыча апатито-нефелиновых руд │

│ │

│ Рабочие │

│ │

2288 │Бурильщик шпуров; машинист буровой установки │ 4

2289 │Взрывник │ 4

2290 │Горнорабочий подземный; рабочий, занятый подго-│ 4

│товкой скатов к бурению │

2291 │Крепильщик │ 4

2292 │Люковой │ 4

2293 │Оборщик горных выработок │ 4

2294 │Машинист погрузочной машины; машинист погрузочно-│ 4

│доставочной машины │

2295 │Машинист скреперной лебедки │ 4

2296 │Проходчик │ 4

│ │

│ 2. Переработка апатито-нефелиновых руд │

│ (получение концентрата) │

│ │

│ Рабочие │

│ │

2297 │Весовщик, занятый в цехе │ 4

2298 │Грузчик, занятый погрузкой концентратов в цехе │ 4

2299 │Дробильщик │ 4

2300 │Машинист вентиляционной и аспирационной устано-│ 4

│вок, занятый в сушильных отделениях │

2301 │Машинист питателя │ 4

2302 │Пробоотборщик │ 4

2303 │Слесарь-ремонтник │ 4

2304 │Смазчик, занятый смазкой оборудования в сушильном│ 4

│отделении │

2305 │Сушильщик │ 4

2306 │Транспортерщик │ 4

2307 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2308 │Мастер │ 4

│ │

│ 3. Добыча мышьяковых руд │

│ │

│ Рабочие │

│ │

2309 │Бурильщик шпуров; машинист буровой установки │ 4

2310 │Взрывник │ 4

2311 │Горнорабочий, занятый на откатке породы │ 4

2312 │Крепильщик │ 4

2313 │Люковой │ 4

2314 │Проходчик │ 4

│ │

│ Руководители и специалисты │

│ │

2315 │Горный мастер, занятый в сменах │ 4

│ │

│ 4. Переработка мышьяковых руд │

│ (получение белого и металлического мышьяка) │

│ │

│ Рабочие │

│ │

2316 │Весовщик, занятый взвешиванием мышьяка │ 4

2317 │Выгрузчик мышьяка │ 4

2318 │Дробильщик │ 4

2319 │Загрузчик-выгрузчик, занятый загрузкой печей и│ 4

│выгрузкой мышьяка │

2320 │Машинист (кочегар) котельной, занятый удалением│ 4

│золы │

2321 │Обжигальщик, занятый обслуживанием рафинировочных│ 4

│и восстановительных печей │

2322 │Оператор по обслуживанию пылегазоулавливающих│ 4

│установок, занятый обслуживанием электрофильтров │

2323 │Пробоотборщик, занятый на работах с мышьяком и│ 4

│мышьяковым огарком │

2324 │Слесарь-ремонтник │ 4

2325 │Сушильщик, занятый сушкой мышьякового концентрата│ 4

2326 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2327 │Укладчик-упаковщик │ 4

2328 │Чистильщик, занятый чисткой печей и газоходов │ 4

2329 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2330 │Мастер, занятый в сменах │ 4

│ │

│ Д. ХИМИЧЕСКИЕ РЕАКТИВЫ │

│ │

│ 1. Производство реактивов, получаемых на основе │

│цианистых соединений (бензоиноксимальфа (купрон),│

│бензил, рубеановодородная кислота, фенилуксусная │

│ кислота, бензоин, нитропруссид натрия, │

│ ацетонитрил, гетероауксин, │

│ 2-фурилальдегид, 2-фурилдиоксин, │

│ фурил, фуроин, миндальная кислота, │

│ нитропруссид калия) │

│ │

│ Рабочие │

│ │

2331 │Аппаратчик производства химических реактивов │ 2

2332 │Лаборант химического анализа; пробоотборщик │ 2

2333 │Слесарь-ремонтник │ 2

2334 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 2

│ру │

│ │

│ Руководители и специалисты │

│ │

2335 │Мастер │ 2

2336 │Начальник смены │ 2

│ │

│ 2. Производство синькалия и синьнатрия │

│ реактивного │

│ │

│ Рабочие │

│ │

2337 │Аппаратчик производства химических реактивов, за-│ 2

│нятый на загрузке цианплава │

2338 │Лаборант химического анализа; пробоотборщик │ 2

2339 │Слесарь-ремонтник, занятый ремонтом реакторов│ 2

│цианплава │

│ │

│ Руководители и специалисты │

│ │

2340 │Начальник смены │ 2

│ │

│ 3. Производство красной кровяной соли │

│ технической и реактивной │

│ │

│ Рабочие │

│ │

2341 │Аппаратчик производства химических реактивов │ 2

│ │

│ 4. Производство реактивов, получаемых на основе │

│ соединений мышьяка (арсаниловая кислота, │

│ антрахас, бензол-2-арсоновая кислота, │

│ 1-азо-2-оксинафталин, 3,6-дисульфокислота, │

│ метилен бромистый, метилен йодистый, │

│ фениларсоновая кислота, │

│ парадиметиламиноазофениларсоновая │

│ кислота, ортонитрофениларсоновая │

│ кислота, паранитрофениларсоновая │

│ кислота, фенантролин ортосолянокислый, │

│ фенантролин ортосернокислый, │

│ ферроин, торон, уранон) │

│ │

│ Рабочие │

│ │

2342 │Аппаратчик производства химических реактивов │ 4

2343 │Лаборант химического анализа; пробоотборщик │ 4

2344 │Слесарь-ремонтник │ 4

2345 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2346 │Мастер │ 4

│ │

│ 5. Производство фторсодержащих солей-реактивов │

│ (алюминий кремнефтористоводородный, алюминий │

│ фтористый, безводный, калий │

│ кремнефтористоводородный, титан- │

│ аммоний фтористый, калий титано- │

│ фтористоводородный, магний фтористый, натрий │

│ кремнефтористоводородный, │

│ кремнефтористоводородная │

│ кислота, фтористый литий, │

│ фтористый натрий │

│ и фтористый калий) │

│ │

│ Рабочие │

│ │

2347 │Аппаратчик производства химических реактивов │ 2

2348 │Лаборант химического анализа; пробоотборщик │ 2

2349 │Подсобный рабочий │ 2

2350 │Слесарь-ремонтник │ 2

2351 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 2

│ру │

│ │

│ Руководители и специалисты │

│ │

2352 │Мастер │ 2

2353 │Начальник смены │ 2

│ │

│6. Производство фосфорсодержащих солей-реактивов │

│ (аммоний фосфорноватистокислый, барий │

│ фосфорнокислый двухзамещенный, │

│ фосфор пятихлористый) │

│ │

│ Рабочие │

│ │

2354 │Аппаратчик производства химических реактивов │ 4

2355 │Лаборант химического анализа; пробоотборщик │ 4

2356 │Слесарь-ремонтник │ 4

2357 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2358 │Мастер │ 4

2359 │Начальник смены │ 4

│ │

│ 7. Производство бериллийсодержащих │

│солей-реактивов (бериллий азотнокислый, бериллий │

│окись, бериллий сернокислый, бериллий углекислый,│

│ бериллий уксуснокислый, бериллий хлористый) │

│ │

│ Рабочие │

│ │

2360 │Аппаратчик производства химических реактивов │ 5

2361 │Лаборант химического анализа; пробоотборщик │ 5

2362 │Слесарь-ремонтник │ 5

2363 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 5

│ру │

│ │

│ Руководители и специалисты │

│ │

2364 │Мастер │ 5

2365 │Начальник смены │ 5

│ │

│ 8. Производство реактивов, получаемых на основе │

│ соединений сероуглерода (диэтилдитиокарбомат │

│ натрия, дитизон, дифенилкарбазон) │

│ │

│ Рабочие │

│ │

2366 │Аппаратчик производства химических реактивов │ 5

2367 │Лаборант химического анализа; пробоотборщик │ 5

2368 │Слесарь-ремонтник │ 5

2369 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 5

│ру │

│ │

│ Руководители и специалисты │

│ │

2370 │Мастер │ 5

2371 │Начальник смены │ 5

│ │

│ 9. Производство солей свинца-реактивов (свинец │

│хромовокислый, свинец хлористый, свинец двуокись,│

│свинец металлический в палочках, свинец йодистый,│

│ свинец щавелевокислый, свинец гранулированный, │

│ свинец перекись, свинец азотнокислый, свинец │

│ окись, свинец роданистый, свинец сернокислый, │

│ свинец уксуснокислый, свинец │

│ серноватистокислый, фталат │

│ свинца, свинец углекислый) │

│ │

│ Рабочие │

│ │

2372 │Аппаратчик производства химических реактивов │ 3

2373 │Лаборант, химического анализа; пробоотборщик │ 3

2374 │Рабочий по стирке и ремонту спецодежды │ 3

2375 │Слесарь-ремонтник │ 3

2376 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

2377 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 3

│ру │

│ │

│ Руководители и специалисты │

│ │

2378 │Мастер │ 3

2379 │Начальник смены │ 3

│ │

│ 10. Производство растворов Туле, Рорбаха, │

│ Несслера и тяжелых жидкостей │

│ │

│ Рабочие │

│ │

2380 │Аппаратчик производства химических реактивов │ 5

2381 │Гардеробщик │ 5

2382 │Лаборант химического анализа; пробоотборщик │ 5

2383 │Рабочий по стирке и ремонту спецодежды │ 5

2384 │Слесарь-ремонтник │ 5

2385 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 5

│ру │

│ │

│ Руководители и специалисты │

│ │

2386 │Мастер │ 5

2387 │Начальник смены │ 5

│ │

│ 11. Производство ртути азотнокислой - реактива │

│ │

│ Рабочие │

│ │

2388 │Аппаратчик производства химических реактивов │ 4

2389 │Лаборант химического анализа; пробоотборщик │ 4

2390 │Слесарь-ремонтник │ 4

2391 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2392 │Мастер │ 4

2393 │Начальник смены │ 4

│ │

│ 12. Производство солей хрома - реактивов (хром │

│ азотнокислый, гидрат окиси, сернокислый, │

│ хлористый, уксуснокислый) │

│ │

│ Рабочие │

│ │

2394 │Аппаратчик производства химических реактивов │ 2а

2395 │Лаборант химического анализа; пробоотборщик │ 2а

2396 │Слесарь-ремонтник │ 2а

2397 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 2а

│ру │

│ │

│ Руководители и специалисты │

│ │

2398 │Мастер │ 2а

2399 │Начальник смены │ 2а

│ │

│ 13. Производство солей марганца - реактивов │

│ (углекислый марганец, перекись, двуокись, │

│ азотнокислый, сернокислый) │

│ │

│ Рабочие │

│ │

2400 │Аппаратчик производства химических реактивов, за-│ 5

│нятый на сушке и ссыпке солей │

2401 │Лаборант химического анализа; пробоотборщик │ 5

2402 │Слесарь-ремонтник │ 5

2403 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 5

│ру │

│ │

│ Руководители и специалисты │

│ │

2404 │Начальник смены │ 5

│ │

│ 14. Производство растворимых солей │

│ бария - реактивов (азотнокислого, │

│ углекислого, гидроокиси) │

│ │

│ Рабочие │

│ │

2405 │Аппаратчик производства химических реактивов │ 5

2406 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 5

│ру │

│ │

│15. Производство люминофоров, содержащих мышьяк, │

│ селен, бериллий и марганец │

│ │

│ Рабочие │

│ │

2407 │Аппаратчики, непосредственно занятые на основных│ 4 при

│технологических стадиях производства │ работах

│ │ с мышь

│ │ яком и

│ │ селеном;

│ │ 5 при

│ │ работах

│ │ с мар

│ │ ганцем

│ │ и бе

│ │ риллием

│ │

2408 │Слесарь-ремонтник │ 4 при

│ │ работах

│ │ с мышь

│ │ яком и

│ │ селеном;

│ │ 5 при

│ │ работах

│ │ с мар

│ │ ганцем

│ │ и бе

│ │ риллием

│ │

│ Руководители и специалисты │

│ │

2409 │Начальник смены │ 4 при

│ │ работах

│ │ с мышь

│ │ яком и

│ │ селеном;

│ │ 5 при

│ │ работах

│ │ с мар

│ │ ганцем

│ │ и бе

│ │ риллием

│ │

│ 16. Производство ГАП (пиролюзит активный) │

│ │

│ Рабочие │

│ │

2410 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

2411 │Лаборант химического анализа; пробоотборщик │ 5

2412 │Слесарь-ремонтник │ 5

│ │

│ Руководители и специалисты │

│ │

2413 │Начальник смены │ 5

│ │

│ 17. Производство гипофосфита натрия │

│ и гипофосфита калия │

│ │

│ Рабочие │

│ │

2414 │Аппаратчик синтеза │ 4

2415 │Лаборант химического анализа; пробоотборщик │ 4

2416 │Рабочий, занятый на сжигании фосфористого водоро-│ 4

│да │

2417 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

2418 │Мастер │ 4

2419 │Начальник смены │ 4

│ │

│ 18. Производство селенистой кислоты │

│ │

│ Рабочие │

│ │

2420 │Аппаратчик производства химических реактивов │ 4

2421 │Лаборант химического анализа; пробоотборщик │ 4

2422 │Слесарь-ремонтник │ 4

2423 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2424 │Мастер │ 4

2425 │Начальник смены │ 4

│ │

│ 19. Производство силиката свинца │

│ и стеарата свинца │

│ │

2426 │Аппаратчик производства химических реактивов │ 3

2427 │Лаборант химического анализа; пробоотборщик │ 3

2428 │Рабочий по стирке и ремонту спецодежды, занятый│ 3

│в цехе │

2429 │Слесарь-ремонтник │ 3

│ │

│ Руководители и специалисты │

│ │

2430 │Начальник смены │ 3

│ │

│ 20. Производство аэрофлотов (ксиленонового, │

│ крезолового, калиевобутилового) │

│ │

2431 │Рабочие, занятые на работах с пятисернистым фос-│ 4

│фором │

│ │

│ 21. Производство аминопродуктов - реактивов │

│(п-аминоацетофенон, аминоазобензол-пара, амидол, │

│ аминофенол-пара основание, аминофенол-мета и │

│ орто, анизидин-пара, анилин солянокислый, │

│ антразо, анилид тиоглеколевой кислоты, │

│ ацетилдифениламин, бензиламин, бутиламин, │

│ диазоаминобензол-пара, орто-дианизидин, │

│ диметиламиноазобензол-пара, диметил- │

│аминобензальдегид-пара, диметилпарафенилендиамин │

│ солянокислый, диметиланилин солянокислый, │

│ дипикриламин, диэтиланилин, │

│ 2,6-дихлорфенолиндофенолин, диэтиламин │

│ и его соли, нитродифениламин, пропиламин, │

│ сульфаниловая кислота, стильбазо, толуидин, │

│ тионалид, триптофан, фенилгидразин основание, │

│фенилгидразин солянокислый, фенилендиамин-пара и │

│ его соли, этиламин солянокислый, дитиоанилин, │

│ азобензол, анилин, анилин сернокислый, анилин │

│ уксуснокислый, аминофенол-пара сернокислый, │

│ диметиланилин, дифенилмочевина, диметиламин │

│ солянокислый, метиламин солянокислый, │

│альфанафтиламин, бетанафтохинон, альфанафтохинон,│

│ толидинорто, толуидин -орто, -мета, -пара, │

│ толуилендиамид-мета, фенилгидразин сернокислый, │

│ толуидин, хлоргидрат, стильбен, ацетнафталид- │

│ альфа, ацетофенон, бензо-хлор-2,4-дихлоранилид, │

│ диметилпарафенилендиамин сульфат, │

│ дифениламиносульфонат бария и натрия, │

│ дифенилкарбазид, диэтилпарафенилендиамин │

│ сульфат, 2,6-дибромфенолиндофенол, │

│ дибромфенилгидразин, дибутиламин, │

│ диметглиоксим, фенилгидроксиламин, │

│ купферон) │

│ │

│ Рабочие │

│ │

2432 │Аппаратчик производства химических реактивов │ 4

2433 │Лаборант химического анализа; пробоотборщик │ 4

2434 │Слесарь-ремонтник │ 4

2435 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2436 │ Мастер │ 4

2437 │ Начальник смены │ 4

│ │

│ 22. Производство нитропродуктов - реактивов │

│ (2,4-динитрофенилгидразин, динитробензол-мета, │

│ динитрофенол-бета и гамма, │

│ паранитробензолазоальфанафтол │

│ (магнезон 11), нитробензоилхлорид-пара, │

│ нитрофенол-мета, -пара и -орто, │

│ нитротолуол-мета, -пара и -орто, │

│ нитроанилин-орто, -мета и -пара, │

│ нитробензол-пара-азорезорцин (магнезон 1), │

│ нингидрин, нитрон, нитробензол, │

│ нитробензальдегид-пара, -мета и -орто, │

│ нитрозоальфанафтол-бета, │

│ нитрозобетанафтол-альфа) │

│ │

│ Рабочие │

│ │

2438 │Аппаратчик производства химических реактивов │ 4

2439 │Лаборант химического анализа; пробоотборщик │ 4

2440 │Слесарь-ремонтник │ 4

2441 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2442 │Мастер │ 4

2443 │Начальник смены │ 4

│ │

│ 23. Производство хинолина, ортооксихинолина, │

│ фенатралина-орто, нафтохинолина-бета-реактивов │

│ │

│ Рабочие │

│ │

2444 │Аппаратчик производства химических реактивов │ 4

2445 │Лаборант химического анализа; пробоотборщик │ 4

2446 │Слесарь-ремонтник │ 4

2447 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2448 │Мастер │ 4

2449 │Начальник смены │ 4

│ │

│ 24. Производство галогенопроизводных │

│ углеводородов - реактивов (бензальхлорид, │

│ бензотрихлорид, дихлорбензол-мета, │

│ бромтолуол-пара, метил йодистый, │

│ бромистый, метилен хлористый, │

│ тетраметиламмоний хлористый, │

│ бромистый, йодистый, │

│ броморганические │

│ соединения) │

│ │

│ Рабочие │

│ │

2450 │Аппаратчик производства химических реактивов │ 4

2451 │Лаборант химического анализа; пробоотборщик │ 4

2452 │Слесарь-ремонтник │ 4

2453 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 4

│ру │

│ │

│ Руководители и специалисты │

│ │

2454 │Мастер │ 4

2455 │Начальник смены │ 4

│ │

│ 25. Производство радиоактивных солей урана │

│ и тория (уранил азотнокислый, уксуснокислый, │

│ сернокислый, хлористый и углекислый, │

│ ураниламмоний азотнокислый, уран │

│ окись. Торий азотнокислый, │

│ уксуснокислый, хлористый, │

│ углекислый, щавелевокислый, │

│ сернокислый и др.) │

│ │

│ Рабочие │

│ │

2456 │Аппаратчик производства химических реактивов │ 1

2457 │Лаборант химического анализа; пробоотборщик │ 1

2458 │Слесарь-ремонтник │ 1

2459 │Укладчик-упаковщик, занятый фасовкой в мелкую та-│ 1

│ру │

│ │

│ Руководители и специалисты │

│ │

2460 │Мастер │ 1

2461 │Начальник смены │ 1

│ │

│ Е. ХИМИКО-ФАРМАЦЕВТИЧЕСКИЕ ПРОИЗВОДСТВА │

│ │

│ 1. Производство теобромина │

│ │

│ Рабочие │

│ │

2462 │Аппаратчик ацетилирования │ 2

2463 │Аппаратчик конденсации │ 2

2464 │Аппаратчик синтеза, занятый на стадиях цианирова-│ 2

│ния цианацетина, монометилмочевины │

2465 │Аппаратчик цианирования │ 2

2466 │Аппаратчик циклизации │ 2

2467 │Слесарь-ремонтник, занятый полный рабочий день на│ 2

│стадиях цианирования цианацетина и монометилмоче-│

│вины │

│ │

│ Руководители и специалисты │

│ │

2468 │Начальник смены, занятый полный рабочий день на│ 2

│стадии цианацетина │

│ │

│ 2. Производство фенилацетамида │

│ │

│ Рабочие │

│ │

2469 │Аппаратчики, занятые на стадиях цианирования хло-│ 2

│ристого бензила и вакуум-разгонки цианистого бен-│

│зила │

│ │

│ 3. Производство цианистого бензила │

│ │

│ Рабочие │

│ │

2470 │Аппаратчики, непосредственно занятые на основных│ 2

│технологических стадиях производства │

2471 │Слесарь-ремонтник │ 2

│ │

│ Руководители и специалисты │

│ │

2472 │Начальник смены │ 2

│ │

│4. Производство ртутных препаратов: амидохлорной,│

│ уксуснокислой, двухлористой, йодистой, │

│ однохлористой, оксицианистой, │

│ салициловокислой, цианистой │

│ и бромной ртути │

│ │

│ Рабочие │

│ │

2473 │Аппаратчик синтеза, аппаратчик возгонки │ 4

2474 │Аппаратчик солеобразования; аппаратчик хлорирова-│ 4

│ния │

2475 │Слесарь-ремонтник, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном подразде-│

│ле │

2476 │Уборщик производственных и служебных помещений,│ 4

│занятый полный рабочий день уборкой производст-│

│венных помещений │

2477 │Укладчик-упаковщик, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном подразде-│

│ле │

│ │

│ Руководители и специалисты │

│ │

2478 │Мастер, занятый полный рабочий день в произ-│ 4

│водствах, предусмотренных в данном подразделе │

2479 │Начальник смены, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном подразде-│

│ле │

│ │

│ 5. Производство гистидина и ртутной мази │

│ │

│ Рабочие │

│ │

2480 │Аппаратчик синтеза │ 4

2481 │Аппаратчик солеобразования │ 4

2482 │Слесарь-ремонтник, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном подразде-│

│ле │

2483 │Уборщик производственных и служебных помещений,│ 4

│занятый полный рабочий день уборкой производст-│

│венных помещений │

2484 │Укладчик-упаковщик, занятый фасовкой │ 4

│ │

│ Руководители и специалисты │

│ │

2485 │Мастер, занятый полный рабочий день в произ-│ 4

│водствах, предусмотренных в данном разделе │

2486 │Начальник смены, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном разделе │

│ │

│ 6. Производство меркузаловой кислоты │

│ │

│ Рабочие │

│ │

2487 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2488 │Мастер, занятый полный рабочий на производствен-│ 4

│ных участках │

│ │

│ 7. Производство промерана │

│ │

│ Рабочие │

│ │

2489 │Аппаратчики, занятые на основных технологических│ 4

│стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2490 │Мастер, занятый полный рабочий в данном произ-│ 4

│водстве │

│ │

│ 8. Производство промедола │

│ │

│ Рабочие │

│ │

2491 │Аппаратчики, занятые на основных технологических│ 4

│стадиях производства │

2492 │Дражировщик │ 4

2493 │Машинист-таблетировщик │ 4

2494 │Рабочий по стирке и ремонту спецодежды │ 4

2495 │Слесарь-ремонтник │ 4

2496 │Уборщик производственных и служебных помещений,│ 4

│занятый в цехе │

2497 │Укладчик-упаковщик, занятый фасовкой порошка и│ 4

│таблеток │

│ │

│ Руководители и специалисты │

│ │

2498 │Мастер │ 4

2499 │Начальник смены │ 4

│ │

│ 9. Производство нитрооксифениларсоновой кислоты │

│ │

│ Рабочие │

│ │

2500 │Аппаратчик синтеза │ 4

2501 │Слесарь-ремонтник, занятый полный рабочий день в│ 4

│данном производстве │

2502 │Уборщик производственных и служебных помещений,│ 4

│занятый полный рабочий день уборкой производст-│ 4

│венных помещений │

│ │

│ Руководители и специалисты │

│ │

2503 │Мастер, занятый полный рабочий день в указанном│ 4

│производстве │

│ │

│ 10. Производство осарсола, новарсенола, │

│ миарсенола │

│ │

│ Рабочие │

│ │

2504 │Аппаратчик ацетилирования │ 4

2505 │Аппаратчик восстановления │ 4

2506 │Аппаратчик осаждения │ 4

2507 │Аппаратчик синтеза │ 4

2508 │Слесарь-ремонтник, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном разделе │

│ │

│ Руководители и специалисты │

│ │

2509 │Мастер, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном разделе │

│ │

│ 11. Производство сульфодиамина │

│ │

│ Рабочие │

│ │

2510 │Аппаратчики, занятые на работах с│ 4

│паранитрохлорбензолом │

│ │

│ 12. Производство фенацетина │

│ │

│ Отделения: этоксилирования, восстановления, │

│ вакуумразгонки, ацетилирования и регенерации │

│ │

│ Рабочие │

│ │

2511 │Аппаратчики, занятые в отделениях,│ 4

│предусмотренных в данном разделе │

2512 │Подсобный рабочий │ 4

2513 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

2514 │Мастер │ 4

2515 │Начальник смены │ 4

│ │

│ 13. Производство аминазина, пропазина │

│ │

│ Рабочие │

│ │

2516 │Аппаратчики, занятые на приготовлении хлорнитро-│ 4

│и дихлорнитробензойной кислот, дихлортолуола,│

│карбоновых кислот, хлорфентиазина, оснований│

│аминазина и пропазина │

2517 │Дражировщик │ 4

2518 │Машинист-таблетировщик │ 4

2519 │Рабочий по стирке и ремонту спецодежды │ 4

2520 │Слесарь-ремонтник, занятый полный рабочий день на│ 4

│производственных участках │

2521 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2522 │Укладчик-упаковщик, занятый фасовкой порошка и│ 4

│таблеток │

│ │

│ Руководители и специалисты │

│ │

2523 │Мастер │ 4

2524 │Начальник смены │ 4

│ │

│ 14. Производство нитрохлоракридина │

│ │

│ Рабочие │

│ │

2525 │Аппаратчики, занятые на хлорировании│ 4

│паранитротолуола, на окислении хлорнитротолуола,│

│на конденсации и выделении этоксифенилнит-│

│роантраниловой кислоты, на циклизации, гидролизе,│

│фильтрации и сушке нитрохлоракридина │

2526 │Слесарь-ремонтник │ 4

2527 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

2528 │Мастер │ 4

2529 │Начальник смены │ 4

│ │

│ 15. Производство аминохинола, трихомонацида, │

│ азидина, димеколина и фепранона │

│ │

│ Рабочие │

│ │

2530 │Аппаратчики, занятые на диазотировании, галоиди-│ 4

│ровании, аминировании, нитровании, а также на│

│стадиях получения азо-, гидразо- и нитросоеди-│

│нений │

2531 │Аппаратчик кристаллизации │ 4

2532 │Аппаратчик сушки │ 4

2533 │Пробоотборщик; лаборант химического анализа │ 4

2534 │Рабочий по стирке и ремонту спецодежды │ 4

2535 │Слесарь-ремонтник │ 4

2536 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2537 │Укладчик-упаковщик, занятый фасовкой готовых пре-│ 4

│паратов │

2538 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2539 │Мастер │ 4

2540 │Начальник смены │ 4

│ │

│ 16. Производство фосфакола, армина │

│ и растворов миотических средств │

│ │

│ Рабочие │

│ │

2541 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2542 │Слесарь-ремонтник, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном разделе │

2543 │Уборщик производственных и служебных помещений,│ 4

│занятый полный рабочий день уборкой производст-│

│венных помещений │

2544 │Укладчик-упаковщик, занятый фасовкой │ 4

│ │

│ Руководители и специалисты │

│ │

2545 │Мастер, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном разделе │

│ │

│ 17. Производство оксиметильного соединения │

│ │

│ Рабочие │

│ │

2546 │Аппаратчики, занятые на стадиях: хлорирования,│ 4

│окси-хлорирования, нитрования, омыления, циклиза-│

│ции, аминирования, ацетилирования, окисления,│

│оксиметилирования, бромирования; на изготовлении│

│нитросмеси и раствора гипохлорита; на регенерации│

│растворителей │

2547 │Пробоотборщик; лаборант химического анализа │ 4

2548 │Слесарь-ремонтник │ 4

2549 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

2550 │Мастер │ 4

2551 │Начальник смены │ 4

│ │

│ 18. Производство окиси паранитростирола │

│ │

│ Рабочие │

│ │

2552 │Аппаратчики, занятые на стадиях: растворения│ 4

│гипохлорита, хлорирования стирола, нитрования│

│хлоргидринстирола, омыления, получения окиси│

│паранитростирола │

2553 │Пробоотборщик; лаборант химического анализа │ 4

2554 │Слесарь-ремонтник │ 4

2555 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

2556 │Мастер │ 4

2557 │Начальник смены │ 4

│ │

│ 19. Производство дуотала и дитразинфосфата │

│ │

│ Рабочие │

│ │

2558 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

2559 │Пробоотборщик; лаборант химического анализа │ 4

2560 │Слесарь-ремонтник, занятый полный рабочий день в│ 4

│производствах, предусмотренных в данном разделе │

│ │

│ 20. Производство наганина, карбахолина, │

│ прозерина │

│ │

│ Получение фосгена и фосгенирование │

│ │

│ Рабочие │

│ │

2561 │Аппаратчики, непосредственно занятые на основных│ 4

│технологических стадиях производства │

│ │

│ Цианирование паратолуидина (производство │

│ наганина) │

│ │

│ Рабочие │

│ │

2562 │Аппаратчики, занятые на получении паратолунитрила│ 4

│и полуцианистой меди │

2563 │Рабочие, занятые дегазацией отработанных маточни-│ 4

│ков, оборудования и тары │

│ │

│ Получение технического карбахолина и прозерина │

│ │

│ Рабочие │

│ │

2564 │Аппаратчики, занятые на получении технического│ 4

│карбахолина и прозерина │

2565 │Аппаратчик кристаллизации │ 4

2566 │Аппаратчик перегонки, занятый на регенерации│ 4

│спиртовых маточников │

2567 │Аппаратчик сушки │ 4

2568 │Просеивальщик, занятый на просеве фармакопейного│ 4

│карбахолина и прозерина │

│ │

│ Общие профессии указанных производств │

│ │

│ Рабочие │

│ │

2569 │Дражировщик │ 4

2570 │Машинист-таблетировщик │ 4

2571 │Рабочий по стирке и ремонту спецодежды │ 4

2572 │Слесарь-ремонтник, занятый дежурством в цехе │ 4

2573 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

2574 │Укладчик-упаковщик, занятый фасовкой │ 4

│ │

│ Руководители и специалисты │

│ │

2575 │Мастер │ 4

2576 │Начальник смены │ 4

│ │

│21. Производство хлорэтила медицинского в ампулах│

│ │

│ Рабочие │

│ │

2577 │Аппаратчик конденсации │ 4

2578 │Аппаратчик перегонки │ 4

2579 │Аппаратчик приготовления химических растворов │ 4

2580 │Дозировщик медицинских препаратов │ 4

2581 │Запайщик ампул │ 4

│ │

│ Руководители и специалисты │

│ │

2582 │Мастер │ 4

│ │

│ 22. Производство кутизона │

│ │

│ Рабочие │

│ │

2583 │Аппаратчики, непосредственно занятые в произ-│ 4

│водстве │

│ │

│ Руководители и специалисты │

│ │

2584 │Мастер, занятый полный рабочий день в произ-│ 4

│водстве │

│ │

│23. Производство трехфтористого бора и продуктов │

│ на его основе │

│ │

│ Рабочие │

│ │

2585 │Аппаратчики, непосредственно занятые на основных│ 5

│технологических стадиях производства │

│ │

│ Руководители и специалисты │

│ │

2586 │Мастер │ 5

2587 │Начальник смены │ 5

│ │

│Работники, непосредственно занятые полный рабочий│

│день в производствах химических веществ, работа с│

│которыми согласно подразделам А, Б, В, Г, Д и Е│

│раздела I настоящего перечня дает право на бес-│

│платное получение лечебно-профилактического пита-│

│ния: │

2588 │Газоспасатель, занятый дежурством на производст-│Рационы,

│венных участках │перечис

│ │ленные в

│ │перечне,

│ │в зави

│ │симости

│ │от хи

│ │мических

│ │веществ

2589 │Рабочие, руководители и специалисты опытных│ То же

│производств и установок, занятые усовершенствова-│

│нием и рационализацией производственных процессов│

2590 │Рабочие, руководители и специалисты цеховых и за-│ То же

│водских лабораторий, занятые усовершенствованием│

│и рационализацией производственных процессов │

2591 │Рабочие, занятые полный рабочий день на чистке и│ То же

│промывке железнодорожных и автотранспортных цис-│

│терн из-под химических продуктов, в производствах│

│которых установлена выдача лечебно-профилактичес-│

│кого питания │

2592 │Работники, занятые обслуживанием контрольно-изме-│ То же

│рительных приборов │

2593 │Сварщик на машинах контактной (прессовой) сварки │ То же

2594 │Электросварщик на автоматических и полуавтомати-│ То же

│ческих машинах │

2595 │Электромонтер по ремонту и обслуживанию электро-│ То же

│оборудования │

2596 │Слесарь-ремонтник, занятый ремонтом аппаратурного│ То же

│оборудования │

2597 │Газосварщик │ То же

2598 │Электросварщик ручной сварки; электрогазосварщик │ То же

│ │

│ II. ПРОИЗВОДСТВА ЦВЕТНОЙ МЕТАЛЛУРГИИ │

│ │

│ 1. Производство ртути │

│ │

│ Рабочие │

│ │

2599 │Дробильщик, занятый на дроблении руды, ртутного│ 4

│сырья и шихты │

2600 │Загрузчик шихты │ 4

2601 │Кладовщик, занятый на приеме, выдаче и хранении│ 4

│ртути │

2602 │Конденсаторщик │ 4

2603 │Контролер продукции цветной металлургии, занятый│ 4

│на контроле качества продукции │

2604 │Кочегар технологических печей, занятый обслужива-│ 4

│нием металлургических печей │

2605 │Обжигальщик │ 4

2606 │Лаборант химического анализа, занятый отбором и│ 4

│анализом проб │

2607 │Машинист вентиляционной и аспирационной устано-│ 4

│вок, занятый внутри зданий металлургического│

│производства │

2608 │Машинист насосных установок, занятый внутри зда-│ 4

│ний металлургического производства │

2609 │Огнеупорщик, занятый на ремонте металлургических│ 4

│печей │

2610 │Отбивщик ртути │ 4

2611 │Плотник, занятый внутри здания металлургического│ 4

│производства │

2612 │Подсобный рабочий, занятый внутри здания произ-│ 4

│водства ртути │

2613 │Пробоотборщик │ 4

2614 │Рабочие, занятые на очистке ртути │ 4

2615 │Рабочий производственных бань │ 4

2616 │Разливщик ртути │ 4

2617 │Рафинировщик ртути │ 4

2618 │Ремонтировщик респираторов и противогазов │ 4

2619 │Слесарь-ремонтник, занятый дежурством в подразде-│ 4

│лениях металлургического производства │

2620 │Сортировщик, занятый сортировкой ртутного сырья и│ 4

│шихты │

2621 │Сушильщик, занятый на сушке и измельчении ртутно-│ 4

│го сырья │

2622 │Транспортировщик, занятый на погрузке, откатке и│ 4

│выгрузке огарка и шлака │ 1

2623 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений в ме-│ 4

│таллургическом производстве │

2624 │Форсунщик │ 4

2625 │Шихтовщик │ 4

2626 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, непосредственно занятый в подразде-│

│лениях металлургического производства │

│ │

│ Руководители и специалисты │

│ │

2627 │Мастер и старший мастер, занятые в плавильном│ 4

│производстве │

│ │

│ 2. Производство свинца и олова │

│ │

│ Плавка свинцовых и оловянных руд, концентратов │

│ (агломерата), рафинирование свинца, олова │

│ и свинецсодержащих сплавов │

│ │

│ Рабочие │

│ │

2628 │Агломератчик │ 3

2629 │Дробильщик, занятый в агломерационном произ-│ 3

│водстве │

2630 │Загрузчик шихты; загрузчик-выгрузчик, занятый│ 3

│загрузкой и выгрузкой свинцовой пыли │

2631 │Заливщик металла, занятый на отливке свинцовых│ 3

│анодов и катодов │

2632 │Контролер продукции цветной металлургии, занятый│ 3

│в процессах: агломерации, плавки, рафинирования,│

│купеляции, пылеулавливания и обжига свинцового и│

│оловянного производств │

2633 │Кочегар технологических печей, занятый в процес-│ 3

│сах рафинирования и купеляции │

2634 │Машинист крана (крановщик), занятый в процессах:│ 3

│агломерации, плавки и рафинирования свинца │

2635 │Машинист эксгаустера; машинист мельниц │ 3

2636 │Обжигальщик, занятый на обслуживании обжиговых│ 3

│печей │

2637 │Оператор по обслуживанию пылегазоулавливающих│ 3

│установок │

2638 │Плавильщик │ 3

2639 │Пробоотборщик, занятый в процессах: агломерации,│ 3

│плавки, рафинирования, купеляции, пылеулавлива-│

│ния, обжига в свинцовом и оловянном производствах│

2640 │Прокальщик, занятый на загрузке-выгрузке свинцо-│ 3

│вой пыли │

2641 │Рабочие, занятые на приготовлении свинцового и│ 3

│оловянного кеков │

2642 │Рабочие, занятые на горячем ремонте металлурги-│ 3

│ческих агрегатов свинцового и оловянного произ-│

│водств │

2643 │Рабочие, занятые в структурных подразделениях│ 3

│переработки свинцовых и свинецсодержащих пылей и│

│продуктов выщелачивания │

2644 │Разливщик цветных металлов и сплавов, занятый на│ 3

│разливке свинца, олова и свинцово-оловянных спла-│

│вов │

2645 │Регулировщик электродов │ 3

2646 │Слесарь-ремонтник, постоянно занятый дежурством и│ 3

│на ремонтных работах в структурных подразделениях│

│агломерации, плавки, рафинирования, купеляции,│

│пылеулавливания и обжига │

2647 │Спекальщик │ 3

2648 │Стропальщик, занятый в структурных подразделени-│ 3

│ях: агломерации, плавки и рафинирования свинца │

2649 │Транспортерщик, занятый в структурных подразделе-│ 3

│ниях: дробильном, шихтовочном и агломерационном │

2650 │Уборщик шлака и оборотных материалов, занятый в│ 3

│структурных подразделениях: обжига, агломерации,│

│плавки и рафинирования │

2651 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений в│

│структурных подразделениях: обжига, агломерации,│

│плавки и рафинирования │

2652 │Форсунщик, занятый в процессах рафинирования и│ 3

│купеляции порошков │

2653 │Чистильщик, занятый чисткой печей и газоходов │ 3

2654 │Шихтовщик │ 3

2655 │Электромонтер по ремонту и обслуживанию электро-│ 3

│оборудования, постоянно занятый на ремонте в│

│структурных подразделениях: агломерации, плавки,│

│рафинирования, купеляции, пылеулавливания и│

│обжига │

│ │

│ Руководители и специалисты │

│ │

2656 │Мастер, старший мастер, начальник участка, заня-│ 3

│тые в структурных подразделениях: агломерации,│

│плавки, рафинирования, купеляции, пылеулавливания│

│ │

│ Обогащение свинцово-оловянных руд │

│ │

│ Рабочие │

│ │

2657 │Рабочие, обслуживающие дробильные агрегаты│ 3

│обогатительных фабрик свинцового и оловянного│

│производств │

2658 │Пробоотборщик, занятый отбором проб концентратов│ 3

│обогатительных фабрик свинцового и оловянного│

│производств │

2659 │Сушильщик, занятый на сушке концентратов обогати-│ 3

│тельных фабрик свинцового и оловянного произ-│

│водств │

│ │

│ 3. Производство лопаритового концентрата │

│ на горно-обогатительных комбинатах │

│ │

│ Подземные работы │

│ │

│ Рабочие │

│ │

2660 │Аккумуляторщик, занятый на зарядке аккумуляторных│ 1

│батарей для электровозов │

2661 │Бурильщик шпуров │ 1

2662 │Взрывник │ 1

2663 │Газомерщик │ 1

2664 │Газосварщик │ 1

2665 │Горнорабочий, занятый на обрушении кровли;│ 1

│очистке горных выработок; уборке нечистот с│

│отхожих мест в выработках; открывании и закрыва-│

│нии дверей вентиляционных перемычек; уборке руды│

│и породы; обслуживании подвижного состава │

2666 │Горнорабочий очистного забоя │ 1

2667 │Дорожно-путевой рабочий │ 1

2668 │Замерщик на топографо-геодезических и│ 1

│маркшейдерских работах │

2669 │Кладовщик, занятый на подземном складе │ 1

2670 │Крепильщик │ 1

2671 │Машинист буровой установки │ 1

2672 │Машинист погрузочной машины │ 1

2673 │Машинист подъемной машины │ 1

2674 │Машинист скреперной лебедки │ 1

2675 │Машинист электровоза │ 1

2676 │Подсобный рабочий, занятый в пылелаборатории │ 1

2677 │Пробоотборщик │ 1

2678 │Проходчик │ 1

2679 │Рабочие, занятые уборкой руды и породы │ 1

2680 │Слесарь-ремонтник, занятый дежурством на участках│ 1

│и ремонтом оборудования │

2681 │Стволовой │ 1

2682 │Электромонтер по ремонту и обслуживанию электро-│ 1

│оборудования │

2683 │Электросварщик ручной сварки; электрогазосварщик │ 1

2684 │Электрослесарь (слесарь) дежурный и по ремонту│ 1

│оборудования │

│ │

│ Руководители и специалисты │

│ │

2685 │Мастер (горный) │ 1

2686 │Механик │ 1

2687 │Начальник участка │ 1

2688 │Нормировщик, работающий на горном участке │ 1

2689 │Техник, занятый на хронометражных работах │ 1

│ │

│ Поверхностные работы │

│ │

│ Рабочие │

│ │

2690 │Выгрузчик на отвалах │ 1

2691 │Гардеробщик │ 1

2692 │Ламповщик, занятый на заправке и зарядке ламп │ 1

2693 │Машинист вагоноопрокидывателя │ 1

2694 │Обувщик по ремонту обуви, занятый на ремонте│ 1

│спецобуви │

2695 │Работники, занятые в дозиметрической службе │ 1

2696 │Рабочий по стирке и ремонту спецодежды, занятый│ 1

│стиркой и починкой спецодежды │

2697 │Рабочий производственных бань │ 1

2698 │Уборщик производственных и служебных помещений,│ 1

│занятый уборкой бытового комбината │

│ │

│ Обогащение руд │

│ │

│ Рабочие │

│ │

2699 │Газосварщик │ 1

2700 │Грохотовщик │ 1

2701 │Дробильщик │ 1

2702 │Концентраторщик │ 1

2703 │Машинист крана (крановщик) │ 1

2704 │Машинист мельниц │ 1

2705 │Машинист питателя │ 1

2706 │Плотник, занятый на ремонте технологического│ 1

│оборудования │

2707 │Рабочие, занятые в процессе выщелачивания │ 1

2708 │Сепараторщик │ 1

2709 │Слесарь-ремонтник, занятый обслуживанием│ 1

│оборудования │

2710 │Сушильщик и машинист (кочегар) котельной, занятые│ 1

│сушкой │

2711 │Транспортерщик │ 1

2712 │Флотатор │ 1

2713 │Шлюзовщик │ 1

2714 │Электромонтер по ремонту и обслуживанию электро-│ 1

│оборудования │

2715 │Электросварщик ручной сварки; электрогазосварщик │ 1

│ │

│ Разные работы │

│ │

│ Рабочие │

│ │

2716 │Контролер продукции обогащения │ 1

2717 │Лаборант химического анализа, занятый анализом│ 1

│проб лопаритового концентрата │

2718 │Пробоотборщик │ 1

2719 │Рабочие, занятые на погрузке концентрата │ 1

2720 │Уборщик производственных и служебных помещений,│ 1

│занятый уборкой производственных помещений в│

│лаборатории и на фабрике │

2721 │Укладчик-упаковщик, занятый на упаковке│ 1

│концентрата │

│ │

│ Руководители и специалисты │

│ │

2722 │Инженер и техник, занятые в лаборатории │ 1

2723 │Мастер и старший мастер, работающие на обогати-│ 1

│тельной фабрике │

2724 │Мастер контрольный и старший мастер контрольный │ 1

│ │

│ 4. Переработка лопаритового концентрата │

│ │

│ Рабочие │

│ │

2725 │Аппаратчик нейтрализации, занятый на участке│ 1

│нейтрализации сточных вод │

2726 │Аппаратчик в производстве титана и редких метал-│ 1

│лов, занятый в основном производстве и на участ-│

│ках опытных работ │

2727 │Гардеробщик, занятый на выдаче спецодежды │ 1

2728 │Контролер продукции цветной металлургии │ 1

2729 │Машинист крана (крановщик) │ 1

2730 │Машинист мельниц, занятый на размоле лопаритового│ 1

│сырья │

2731 │Рабочий по стирке и ремонту спецодежды │ 1

2732 │Печевой по переработке титаносодержащих и│ 1

│редкоземельных металлов │

2733 │Прессовщик │ 1

2734 │Пробоотборщик │ 1

2735 │Рабочий производственных бань │ 1

2736 │Рабочие, занятые на участке дезактивации │ 1

2737 │Рабочие, занятые по обслуживанию бытового│ 1

│комбината │

2738 │Рабочие, обслуживающие дозиметрическую службу │ 1

2739 │Слесарь по контрольно-измерительным приборам и│ 1

│автоматике, занятый в основном производстве │

2740 │Слесарь-ремонтник, занятый на ремонте и│ 1

│обслуживании оборудования в основном производстве│

2741 │Шихтовщик, занятый в основном производстве │ 1

2742 │Электромонтер по ремонту и обслуживанию электро-│ 1

│оборудования, занятый в основном производстве │

│ │

│ Руководители и специалисты │

│ │

2743 │Мастер контрольный │ 1

2744 │Руководители и специалисты, занятые непосредст-│ 1

│венно в цехах по переработке лопаритового│

│концентрата │

2745 │Руководители и специалисты, занятые в лаборатории│ 1

│ │

│5. Плавка и переработка медных руд, концентратов │

│ (агломерата) и других материалов, │

│ содержащих свинец │

│ │

│ Рабочие │

│ │

2746 │Автоклавщик на запарке брикетов │ 3 и 2

│ │ чередо

│ │ вать

│ │ поне

│ │ дельно

2747 │Агломератчик │ То же

2748 │Аппаратчик дозирования, занятый на выщелачивании │ "

2749 │Аппаратчик-гидрометаллург, занятый на процессах:│ "

│осаждения, фильтрации и выщелачивания │

2750 │Аппаратчик кристаллизации │ "

2751 │Аппаратчик осаждения, занятый в подразделениях│ "

│выщелачивания │

2752 │Аппаратчик фильтрации │ "

2753 │Бункеровщик │ "

2754 │Выгрузчик на отвалах, занятый на выгрузке горяче-│ "

│го агломерата │

2755 │Газосварщик, занятый в агломерационном и плавиль-│ "

│ном цехах и пирометаллургическом отделении │

2756 │Горнорабочий, занятый подкаткой и откаткой ваго-│ "

│неток │

2757 │Загрузчик шихты │ "

2758 │Конвертерщик │ "

2759 │Лаборанты, занятые в пирометаллургическом отделе-│ "

│нии │

2760 │Машинист крана (крановщик), занятый в агломера-│ "

│ционном и конвертерном подразделениях │

2761 │Машинист мельниц, занятый на размоле пыли в про-│ "

│изводстве кадмия │

2762 │Машинист перегружателей, занятый на перемещении│ "

│пыли │

2763 │Машинист электровоза, занятый на колошниковой│ "

│площадке в производстве кадмия │

2764 │Обжигальщик, занятый: │ "

│а) на выпуске раскаленного клинкера в процессе│

│вельцевания │

│б) на сушке свинцовых кеков в пирометаллургичес-│ "

│ком производстве │

2765 │Оператор по обслуживанию пылегазоулавливающих│ "

│установок, занятый на загрузке и выгрузке пыли,│

│ведении процессов сухой и мокрой газоочистки и│

│электростатического осаждения пыли │

2766 │Печевой на вельцпечах, занятый на получении окиси│ "

│цинка │

2767 │Плавильщик │ "

2768 │Пробоотборщик, занятый в пирометаллургическом│ "

│отделении │

2769 │Рабочие, занятые на выплавке ртути в производстве│ "

│редких металлов на свинцовых предприятиях │

2770 │Рабочие, занятые в производстве кремнийорганичес-│ "

│ких соединений на титано-магниевых предприятиях │

2771 │Рабочие, занятые на загрузке-выгрузке пыли, со- │ "

│держащей свинец, в подразделении пылеулавливания │

2772 │Рабочие, занятые на плавке свинцового кека и на│ "

│получении таллия из пыли, содержащей свинец │

2773 │Рабочие, занятые на получении теллура из продук-│ "

│тов, содержащих свинец │

2774 │Рабочие, занятые на выдаче и укладке брикетов │ "

2775 │Рабочие, обслуживающие транспортеры и шихтовые│ 3 и 2

│бункера │ чередо

│ │ вать

│ │ поне

│ │ дельно

2776 │Рабочие, занятые обслуживанием электрофильтров в│ "

│производстве сократительной плавки; рабочие,│

│обслуживающие узел оборотных материалов │

2777 │Разливщик цветных металлов и сплавов │ "

2778 │Слесарь-ремонтник, занятый на ремонте и обслужи-│ "

│вании оборудования в брикетном, агломерационном,│

│плавильном и пирометаллургическом процессах, а│

│также на ремонте конвертеров │

2779 │Смесильщик │ "

2780 │Стропальщик, занятый в плавильном подразделении │ "

2781 │Сушильщик, занятый на сушке материалов в│ "

│вакуумсушильной установке │

2782 │Транспортировщик, занятый на транспортировке пыли│ "

2783 │Транспортерщик, занятый в агломерационном│ "

│и плавильном производствах │

2784 │Уборщик шлака и оборотных материалов, занятый│ "

│в процессе агломерации, вельцевания и выщелачива-│

│ния │

2785 │Уборщик производственных и служебных помещений,│ "

│занятый на уборке пыли в процессе: агломерации,│

│вельцевания и выщелачивания │

2786 │Фильтровальщик, занятый в процессе вельцевания │ "

2787 │Чистильщик, занятый чисткой печей и газоходов │ "

2788 │Шихтовщик, занятый на дозировке материалов и│ "

│приготовлении шихты в агломерации │

2789 │Электромонтер по ремонту и обслуживанию электро-│ "

│оборудования, занятый в подразделениях: перера-│

│ботки пыли, брикетирования и электрофильтров │

2790 │Электросварщик ручной сварки и электрогазосвар-│ "

│щик, занятые в агломерационном, плавильном│

│и пирометаллургическом подразделениях │

│ │

│ Руководители и специалисты │

│ │

2791 │Мастер, занятый в подразделениях пирометаллурги-│ 3 и 2

│ческого производства и пылеулавливания │ чередо

│ │ вать

│ │ поне

│ │ дельно

2792 │Руководители и специалисты, непосредственно заня-│ "

│тые в производстве кремнийорганических соединений│

│на титаномагниевых предприятиях │

│ │

│ 6. Производство бериллия │

│ │

2793 │Работники, непосредственно занятые на работах в│ 2

│производстве гидроокиси бериллия, окиси бериллия,│

│металлического бериллия и изделий из них, а также│

│на укрупненных лабораторных установках при прове-│

│дении научно-исследовательских работ │

│ │

│7. Подземные горнопроходческие, подготовительные │

│ и очистные работы на рудниках и шахтах │

│ оловодобывающей, свинцовоцинковой │

│ и медной промышленности, где руды │

│ или породы содержат 10% и более │

│ свободной двуокиси кремния │

│ │

│ Рабочие │

│ │

2794 │Бункеровщик │ 4

2795 │Бурильщик шпуров и машинист буровой установки,│ 4

│занятые на пневматическом бурении скважин │

2796 │Взрывник │ 4

2797 │Горнорабочий, занятый на обрушении кровли; на│ 4

│подкатке и откатке вагонеток │

2798 │Горнорабочий очистного забоя │ 4

2799 │Горнорабочий подземный, занятый на горизонтах│ 4

│грохочения │

2800 │Грохотовщик, занятый на подземном дроблении │ 4

2801 │Дробильщик, занятый на подземной дробилке, и│ 4

│рабочие, занятые на вторичном дроблении │

2802 │Крепильщик │ 4

2803 │Лебедчик, занятый в забое │ 4

2804 │Люковой │ 4

2805 │Машинист конвейера │ 4

2806 │Машинист погрузочной машины │ 4

2807 │Машинист скреперной лебедки, занятый в забое │ 4

2808 │Машинист электровоза │ 4

2809 │Опрокидчик │ 4

2810 │Проходчик │ 4

2811 │Сортировщик, занятый на сортировке руды в забое │ 4

2812 │Стволовой │ 4

│ │

│ 8. Производство карбонильного никеля │

│ │

│ Рабочие │

│ │

2813 │Аппаратчик в производстве металлических порошков,│ 5

│занятый просеиванием карбонильного никелевого│

│порошка │

2814 │Аппаратчик перегонки, занятый очисткой сырого│ 5

│карбонила никеля от примесей и термической│

│дегазацией жидких, твердых и газообразных отхо-│

│дов, содержащих карбонил никеля, а также занятый│

│на работах по разборке, чистке и шуровке аппара-│

│туры и трубопроводов │

2815 │Аппаратчик прокаливания, занятый спеканием│ 5

│карбонильного никелевого порошка, а также занятый│

│на работах по очистке отстойников жидкими│

│токсичными веществами │

2816 │Аппаратчик разложения, занятый разложением чисто-│ 5

│го карбонила никеля, разгрузкой никелевого порош-│

│ка из разложителей в приемник бункера отделения│

│готовой продукции, а также занятый на работах по│

│разборке, чистке и шуровке аппаратуры и трубопро-│

│водов │

2817 │Аппаратчик синтеза, занятый получением сырого│ 5

│карбонила никеля (жидкости), а также занятый на│

│работах по разборке, чистке и шуровке аппаратуры│

│и трубопроводов │

2818 │Водитель погрузчика, занятый перевозкой сырья,│ 5

│готовой продукции и отходов производства, загряз-│

│ненных карбонилом никеля │

2819 │Газовщик, занятый обслуживанием газгольдеров│ 5

│для хранения технологических газов, содержащих│

│карбонил никеля, системы наружных газопроводов│

│для транспортировки жидкого карбонила никеля и│

│технологических газов, содержащих карбонил нике-│

│ля, a также занятый на работах по разборке│

│и чистке частично дегазированной аппаратуры и│

│трубопроводов │

2820 │Контролер продукции цветной металлургии, в том│ 5

│числе старший, занятый контролем за ходом техно-│

│логического процесса, отбором проб сырья, полу-│

│фабрикатов и карбонильного никелевого порошка,│

│на разделке и подготовке проб готовой продукции │

2821 │Лаборант химического анализа, занятый на работах│ 5

│по отбору проб в технологических помещениях и│

│выполнением экспресс-анализов карбонила никеля,│

│полупродуктов технологических газов и готовой│

│продукции │

2822 │Машинист компрессорных установок, занятый на│ 5

│перекачке и компремировании технологических газов│

│в процессе получения сырого карбонильного никеля,│

│а также занятый на работах по разборке, чистке,│

│ремонту и сборке аппаратуры и трубопроводов │

2823 │Машинист крана (крановщик), занятый на загрузке│ 5

│сырья в колонны синтеза и на ремонте механо-тех-│

│нологического оборудования для получения и пере-│

│работки карбонила никеля │

2824 │Огнеупорщик, маляр, плотник, подсобный рабочий,│ 5

│занятые на восстановительных, футеровочных и│

│теплоизоляционных работах, химической защите│

│оборудования в технологических отделениях, где│

│получают и перерабатывают карбонил никеля и│

│другие промышленные продукты производства карбо-│

│нильного никеля │

2825 │Оператор пульта управления │ 5

2826 │Плавильщик, занятый электроплавкой металлосодер-│ 5

│жащих отходов, загрязненных карбонилом никеля │

2827 │Ремонтировщик респираторов и противогазов, заня-│ 5

│тый обработкой, чисткой и ремонтом противогазов,│

│загрязненных карбонилом никеля │

2828 │Слесарь механосборочных работ, токарь, фрезеров-│ 5

│щик, занятые на подгонке деталей на действующем│

│механо-технологическом оборудовании для получения│

│и переработки карбонила никеля │

2829 │Слесарь по ремонту и обслуживанию систем вентиля-│ 5

│ции и кондиционирования, занятый обслуживанием,│

│ремонтом и чисткой промышленной вентиляции техно-│

│логических установок для получения, очистки и│

│переработки карбонила никеля, полупродуктов, от-│

│ходов и готовой продукции │

2830 │Слесарь-ремонтник, занятый обслуживанием и ремон-│ 5

│том действующих колонн синтеза карбонила никеля,│

│аппаратов, сосудов, сборников, емкостей и другого│

│механо-технологического оборудования для получе-│

│ния, очистки и переработки карбонила никеля, по-│

│лупродуктов, отходов и готовой продукции │

2831 │Укладчик-упаковщик, занятый на загрузке карбо-│ 5

│нильного никелевого порошка в тару или изложницы│

│для спекания его, отборе проб порошка, сортировке│

│и транспортировке карбонильного никелевого порош-│

│ка, а также занятый на работах по чистке колодцев│

│и отстойников │

2832 │Электрогазосварщик и другие рабочие, занятые на│ 5

│обслуживании, ремонте, монтаже и демонтаже конт-│

│рольно-измерительных приборов и автоматики,│

│непосредственно установленных на технологическом│

│оборудовании для получения, очистки и переработки│

│карбонила никеля, полупродуктов, отходов и гото-│

│вой продукции │

2833 │Электрогазосварщик, занятый на электрогазосвароч-│ 5

│ных работах на действующих категорийных трубопро-│

│водах высокого давления, аппаратах и сосудах для│

│получения и переработки карбонила никеля, полу-│

│продуктов, отходов и готовой продукции │

2834 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования, занятый на работах по ремонту,│

│обслуживанию, монтажу и демонтажу электрооборудо-│

│вания во взрывозащищенном исполнении, установлен-│

│ного в отделениях, где получают, очищают и пере-│

│рабатывают карбонил никеля, полупродукты, отходы│

│и готовую продукцию │

│ │

│ Руководители и специалисты │

│ │

2835 │Мастер вспомогательного участка, занятый обеспе-│ 5

│чением работ по восстановительному ремонту в│

│технологических отделениях │

2836 │Мастер контрольный, занятый контролем хода техно-│ 5

│логических процессов, а также на подготовке, раз-│

│делке и отправке проб, полуфабрикатов и готовой│

│продукции │

2837 │Мастер основного производственного участка, заня-│ 5

│тый ведением технологических процессов получения│

│карбонила никеля, очистки и переработки карбо-│

│нильного никеля, полупродуктов и отходов произ-│

│водства, а также руководством работами по разбор-│

│ке, чистке и шуровке аппаратуры и коммуникаций │

2838 │Мастер участка по ремонту технологического обору-│ 5

│дования и металлургических печей, механик, на-│

│чальник отделения, начальник передела, начальник│

│участка │

2839 │Начальник группы и старший инженер, занятые в│ 5

│экспресс-лаборатории контролем за ходом выполне-│

│ния экспресс-анализов карбонила никеля, полупро-│

│дуктов и готовой продукции │

2840 │Начальник цеха, заместитель начальника цеха,│ 5

│старший мастер основного производственного участ-│

│ка, старший механик, старший технолог, старший│

│электрик, старший энергетик, электрик, энергетик │

│ │

│ III. ЭЛЕКТРОТЕХНИЧЕСКОЕ И РАДИОТЕХНИЧЕСКОЕ │

│ ПРОИЗВОДСТВА │

│ │

│ 1. Производство газоразрядных приборов, │

│ наполняемых ртутью, и ртутных выпрямителей │

│ │

│ Рабочие │

│ │

2841 │Заварщик электровакуумных приборов │ 4

2842 │Заготовщик деталей электровакуумных приборов,│ 4

│непосредственно работающий на участках изготовле-│

│ния ртутных приборов │

2843 │Испытатель деталей и приборов, занятый на испыта-│ 4

│нии электровакуумных приборов │

2844 │Кварцедув, занятый на ремонте ртутной аппаратуры │ 4

2845 │Контролер деталей и приборов, занятый на контро-│ 4

│ле электровакуумных приборов │

2846 │Монтажник-вакуумщик │ 4

2847 │Наладчик технологического оборудования, занятый в│ 4

│электровакуумном производстве │

2848 │Отжигальщик-вакуумщик │ 4

2849 │Откачник-вакуумщик │ 4

2850 │Протирщик электровакуумных приборов │ 4

2851 │Рабочие, занятые на очистке и дистилляции ртути│ 4

│(дистиллировщик ртути) │

2852 │Рабочие, занятые сваркой ртутных выпрямителей │ 4

2853 │Сборщик ртутных выпрямителей, занятый на работе с│ 4

│открытой ртутью │

2854 │Слесарь-ремонтник, непосредственно занятый ремон-│ 4

│том оборудования на участках изготовления ртутных│

│приборов и ртутных выпрямителей и дежурством на│

│производственных участках │

2855 │Стеклодув, занятый на ремонте ртутной аппаратуры │ 4

2856 │Уборщик производственных и служебных помещений,│ 4

│занятый на уборке участков изготовления ртутных│

│приборов и ртутных выпрямителей; укладчик-упа-│

│ковщик, непосредственно занятый на участках изго-│

│товления ртутных приборов │

2857 │Формовщик ртутных выпрямителей │ 4

2858 │Цоколевщик │ 4

2859 │Чистильщик, занятый чисткой зартученных деталей│ 4

│ртутных выпрямителей │

2860 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, непосредственно занятый ремонтом│

│оборудования на участках изготовления ртутных│

│приборов и ртутных выпрямителей и дежурством│

│на производственных участках │

│ │

│ Руководители и специалисты │

│ │

2861 │Мастер, контрольный мастер участка, начальник│ 4

│участка (смены), непосредственно занятые на│

│участках изготовления ртутных приборов и ртутных│

│выпрямителей │

│ │

│ 2. Производство свинцовых (кислотных) │

│ аккумуляторов │

│ │

│ Рабочие, занятые на участках отливки свинцовых │

│ решеток, приготовления пасты, намазки свинцовых │

│ пластин, их сушки, переплава свинца, │

│ приготовления свинцового порошка, │

│ формирования и сборки │

│ аккумуляторов │

│ │

2862 │Автоклавщик-сушильщик аккумуляторных пластин в│ 3

│производстве свинцовых аккумуляторов │

2863 │Варщик суспензий │ 3

2864 │Испытатель-формировщик │ 3

2865 │Кладовщик, занятый приемкой непосредственно на│ 3

│производственных участках, а также хранением│

│спецодежды, загрязненной свинцом │

2866 │Контролер в аккумуляторном и элементном произ-│ 3

│водстве │

2867 │Литейщик изделий из свинцовых сплавов │ 3

2868 │Машинист мельницы, занятый на размоле свинцового│ 3

│порошка │

2869 │Маркировщик │ 3

2870 │Мешальщик сухой массы (для свинцовых аккумулято-│ 3

│ров) │

2871 │Намазчик аккумуляторных пластин, занятый намазкой│ 3

│свинцовых аккумуляторных пластин │

2872 │Паяльщик, занятый на пайке свинцовых пластин │ 3

2873 │Плавильщик свинцовых сплавов │ 3

2874 │Подсобный рабочий; рабочий по стирке и ремонту│ 3

│спецодежды, занятый стиркой и ремонтом спецодеж- │

│ды, загрязненной свинцом │

2875 │Приготовитель активных масс, занятый приготовле-│ 3

│нием свинцовых активных масс │

2876 │Приготовитель растворов и электролитов │ 3

2877 │Разрубщик аккумуляторных пластин, занятый на│ 3

│штамповке-разделении пластин │

2878 │Сборщик свинцовых аккумуляторов и батарей │ 3

2879 │Слесарь-ремонтник, занятый дежурством на произ-│ 3

│водственных участках │

2880 │Уборщик производственных и служебных помещений,│ 3

│занятый уборкой производственных помещений │

2881 │Укладчик-упаковщик, занятый на упаковке свинцовых│ 3

│изделий непосредственно на производственных│

│участках │

2882 │Электромонтер по ремонту и обслуживанию электро-│ 3

│оборудования, занятый дежурством на производст-│

│венных участках │

│ │

│ Руководители и специалисты │

│ │

2883 │Мастер, контрольный мастер участка, начальник│ 3

│участка (смены), технолог, энергетик, инженер,│

│техник, занятые на участках отливки свинцовых│

│решеток, приготовления пасты, намазки свинцовых│

│пластин, их сушки, переплава свинца, приготовле-│

│ния свинцового порошка, формирования и сборки│

│аккумуляторов │

│ │

│ 3. Производство железоникелевых │

│ и кадмиевоникелевых (щелочных) аккумуляторов │

│ │

│ Рабочие │

│ │

2884 │Аппаратчик по окислению кадмия, занятый на сжига-│ 2

│нии кадмия и восстановлении активных масс │

2885 │Испытатель-формировщик, занятый на работах с кад-│ 2

│миевыми пластинами │

2886 │Контролер в аккумуляторном и элементном произ-│ 2

│водстве, непосредственно занятый на производст-│

│венных участках по обработке порошковых масс │

2887 │Намазчик аккумуляторных пластин │ 2

2888 │Подсобный рабочий, непосредственно занятый на│ 2

│производственных участках по обработке порошковых│

│масс │

2889 │Приготовитель активных масс, занятый: │

│а) приготовлением активных масс; │ 2

│б) сушкой на участке приготовления активных масс │ 2

2890 │Приготовитель растворов и электролитов, занятый│ 2

│на участке изготовления активных масс │

2891 │Сборщик щелочных аккумуляторов и батарей, заня-│

│тый: │

│а) на сборке аккумуляторов │ 2

│б) на сварке в процессе сборки аккумуляторов │ 2

2892 │Слесарь-ремонтник, непосредственно занятый на│ 2

│производственных участках по обработке порошковых│

│масс │

2893 │Уборщик производственных и служебных помещений,│ 2

│непосредственно занятый на производственных│

│участках по обработке порошковых масс │

2894 │Фильтрпрессовщик, занятый на участке изготовления│ 2

│активных масс │

2895 │Электродчик безламельных аккумуляторов и элемен-│ 2

│тов │

2896 │Электродчик ламельных аккумуляторов и элементов │ 2

2897 │Электромонтер по ремонту и обслуживанию электро-│ 2

│оборудования, занятый непосредственно на произ-│

│водственных участках по обработке порошковых масс│

│ │

│ Руководители и специалисты │

│ │

2898 │Инженер, техник и мастер, непосредственно занятые│ 2

│на производственных участках по обработке порош-│

│ковых масс │

│ │

│ 4. Производство окиснортутных элементов │

│ (на работах, связанных с применением │

│ ртути, свинца и их соединений) │

│ │

│ Рабочие │

│ │

2899 │Контролер в аккумуляторном и элементном произ-│ 4

│водстве, занятый на участках изготовления окисно-│

│ртутных элементов │

2900 │Литейщик металлов и сплавов, занятый литьем│ 4

│окиснортутных электродов │

2901 │Подсобный рабочий, занятый на участках изготовле-│ 4

│ния окиснортутных элементов │

2902 │Рабочие, занятые на амальгамировании деталей и│ 4

│электродов │

2903 │Сборщик гальванических элементов и батарей, заня-│ 4

│тый на заливке элементов пастой; завальцовкой│

│окиснортутных элементов; на сборке окиснортутных│

│элементов │

2904 │Сборщик ртутно-цинковых, магниевых и других ис-│ 4

│точников тока, занятый пооперационной сборкой│

│вручную │

2905 │Уборщик производственных и служебных помещений,│ 4

│занятый на участках изготовления окиснортутных│

│элементов │

2906 │Штамповщик, занятый на обрубке окиснортутных│ 4

│электродов │

│ │

│ Руководители и специалисты │

│ │

2907 │Инженер, техник и мастер, непосредственно занятые│ 4

│на участках изготовления окиснортутных элементов │

│ │

│ 5. Производство специальных химических │

│ источников тока (на работах, связанных │

│ с применением ртути, свинца │

│ и их соединений) │

│ │

│ Рабочие │

│ │

2908 │Испытатель-формировщик, занятый формированием и│ 4

│тренировкой электродов (пластин) аккумуляторов │

2909 │Контролер в аккумуляторном и элементном произ-│ 4

│водстве, занятый пооперационным контролем готовых│

│деталей и узлов, покрытых окисью ртути, окисью│

│свинца и окисью кадмия │

2910 │Намазчик аккумуляторных пластин, занятый намазкой│ 4

│электродов (пластин) вручную с применением окиси│

│ртути, окиси свинца и окиси кадмия │

2911 │Подсобный рабочий, непосредственно занятый на│ 4

│участке изготовления отрицательных электродов│

│с применением окиси кадмия │

2912 │Приготовитель активных масс, занятый на работах с│ 4

│применением окиси ртути, окиси свинца и окиси│

│кадмия │

2913 │Приготовитель растворов и электролитов, занятый│ 4

│составлением растворов на участке приготовления│

│активных масс с применением окиси ртути, окиси│

│кремния, окиси лития, гидрохинона, метакрезола │

2914 │Сборщик ртутно-цинковых, магниевых и других│ 4

│источников тока, занятый пооперационной сборкой│

│вручную источников тока │

2915 │Слесарь-ремонтник, занятый непосредственно на│ 4

│участках изготовления отрицательных электродов с│

│применением ртути и ее соединений, окиси свинца,│

│окиси кадмия и магниево-ртутного сплава "Анод" │

2916 │Уборщик производственных и служебных помещений,│ 4

│непосредственно занятый на участках изготовления│

│отрицательных электродов с применением окиси рту-│

│ти, окиси свинца, окиси кадмия │

2917 │Электродчик безламельных аккумуляторов и элемен-│

│тов, занятый: │

│а) на работах вручную с применением окиси ртути,│ 4

│окиси свинца, окиси кадмия; │

│б) на изготовлении положительных электродов из│ 4

│хлористого серебра │

2918 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, занятый непосредственно на произ-│

│водственных участках изготовления отрицательных│

│электродов с применением ртути и ее соединений,│

│окиси свинца, окиси кадмия и магниево-ртутного│

│сплава "Анод" │

│ │

│ Руководители и специалисты │

│ │

2919 │Мастер, инженер и техник, непосредственно занятые│ 4

│на производственных участках изготовления отрица-│

│тельных электродов с применением окиси ртути,│

│окиси свинца, окиси кадмия и на участках изготов-│

│ления положительных электродов из хлористого│

│серебра │

│ │

│ 6. Производство электроугольных изделий │

│ │

│ Рабочие │

│ │

2920 │Аппаратчик в производстве металлических порошков,│

│занятый: │

│а) на размоле и дозировке медных, оловянных и│ 3

│свинцовых порошков │

│б) на размоле и приготовлении металлических по-│ 3

│рошков │

2921 │Варщик электроизоляционных лаков, смол и мастик,│ 4

│занятый на варке смол и пека │

2922 │Газогенераторщик, занятый обслуживанием генерато-│ 4

│ров "Сименса" │

2923 │Дробильщик электроугольного производства, занятый│ 4

│на дроблении масс, содержащих каменноугольный пек│

│и смолу │

2924 │Загрузчик-выгрузчик печей обжига и графитации,│ 3

│занятый на загрузке и выгрузке электроугольных│

│изделий, при электрографитации и газовой очистке │

2925 │Запрессовщик фитилей │ 2

2926 │Изготовитель микрофонных порошков │ 3

2927 │Испытатель электрических машин, аппаратов и при-│ 5

│боров, занятый на испытании электрощеток амальга-│

│мой │

2928 │Конопатчик электрощеточного производства, посто-│ 3

│янно занятый работой с медным и свинцовым порош-│

│ками │

2929 │Контролер материалов, металлов, полуфабрикатов и│ 4

│изделий, занятый на заготовительном участке │

2930 │Маркировщик, занятый на маркировке блоков│ 3

│заготовительного участка электрощеточного произ-│

│водства │

2931 │Машинист просеивающих установок, занятый│ 3

│просеиванием мелкодисперсных металлических и уг-│

│леродистых порошков │

2932 │Мешальщик угольных масс, занятый заготовкой│ 4

│электроугольных и электрощеточных масс │

2933 │Огнеупорщик, занятый футеровкой промышленных пе-│ 4

│чей │

2934 │Обвязчик электроугольных изделий │ 4

2935 │Обжигальщик электроугольных изделий │ 4

2936 │Подсобный рабочий, занятый на подготовке сырья и│ 3

│материалов │

2937 │Прессовщик электроугольных изделий, занятый│ 3

│прессовкой электроугольных и электрощеточных из-│

│делий │

2938 │Прокальщик электроугольного производства │ 3

2939 │Пропитчик электротехнических изделий, занятый│ 3

│пропиткой электроугольных и электрощеточных из-│

│делий │

2940 │Размольщик-дозировщик угольных масс, занятый│ 4

│на размоле и дозировке электроугольных и электро-│

│щеточных масс │

2941 │Рабочие, занятые на очистке вентиляционных сис-│ 3

│тем, содержащих пыль свинца, пека и смол │

2942 │Рабочие, непосредственно и постоянно занятые в│ 3

│лаборатории на дроблении, заготовке и обработке│

│материалов, содержащих каменноугольный пек, смолы│

│и свинец │

2943 │Сборщик электроугольного производства, занятый на│ 3

│пайке провода в тело щетки и лужении арматуры │

2944 │Сверловщик, занятый на сверлении электрощеточных│ 3

│изделий │

2945 │Слесарь-ремонтник, занятый ремонтом оборудования│ 3

│и дежурством непосредственно в основных произ-│

│водственных цехах │

2946 │Сортировщик электроугольных изделий │ 3

2947 │Токарь-револьверщик, занятый на обработке│ 3

│электрощеточных изделий │

2948 │Уборщик производственных и служебных помещений,│ 3

│занятый в заготовительных цехах и отделениях │

2949 │Укладчик-упаковщик, занятый упаковкой и│ 3

│распаковкой электроугольных изделий │

2950 │Чистильщик электроугольных изделий, занятый│ 3

│чисткой изделий после омеднения │

2951 │Шлифовщик электроугольных изделий, занятый шли-│ 3

│фовкой электроугольных и электрощеточных изделий │

2952 │Электромонтер по ремонту и обслуживанию электро-│ 3

│оборудования, занятый дежурством и ремонтом│

│электрооборудования в основных производственных│

│цехах │

│ │

│ Руководители и специалисты │

│ │

2953 │Мастер участка, контрольный мастер участка, на-│ 3

│чальник участка (смены), работающие непосредст-│

│венно на производственных участках основных цехов│

│электроугольного производства │

│ │

│ 7. Производство гальванических │

│ элементов и батарей │

│ │

│ Обработка марганцевой руды и изготовление │

│ агломератов │

│ │

│ Рабочие │

│ │

2954 │Автоматчик элементного производства │ 5

2955 │Варщик электроизоляционных лаков, смол и мастик,│ 5

│занятый в производстве гальванических элементов и│

│батарей │

2956 │Заливщик смолкой, занятый на заливке пеко-битум-│ 5

│ной смолкой │

2957 │Контролер в аккумуляторном и элементном произ-│ 5

│водстве, занятый на участках сборки галетных эле-│

│ментов и батарей; в мельнично-смесевом, прессо-│

│вом, пастонамазочном и электролитном цехах и от-│

│делениях │

2958 │Машинист мельницы │ 5

2959 │Наладчик автоматов элементного производства, за-│ 5

│нятый в прессовом и мельнично-смесевом отделениях│

2960 │Намазчик пасты; намазчик электропроводного слоя │ 5

2961 │Обвязчик агломератов │ 5

2962 │Подсобный рабочий, занятый: │ 5

│на участке сборки галетных элементов; в│

│мельнично-смесевом, прессовом, пастонамазочном│

│и электролитном цехах и отделениях │

2963 │Прессовщик агломератов │ 5

2964 │Прессовщик электродов и элементов, занятый на│ 5

│прессовке положительного электрода │

2965 │Приготовитель активных масс │ 5

2966 │Приготовитель растворов и электролитов, занятый: │ 5

│на составлении и приготовлении электролитов; на│

│приготовлении электропроводной пасты │

2967 │Приготовитель электропроводного слоя │ 5

2968 │Пропитчик электротехнических изделий, занятый│ 5

│на пропитке электролитом │

2969 │Просевальщик сыпучих материалов │ 5

2970 │Рабочий, занятый на уплотнении массы │ 5

2971 │Сборщик гальванических элементов и батарей, заня-│

│тый: │

│а) на сборке галетных элементов │ 5

│б) на оборке секций │ 5

│в) на зарядке элементов │ 5

│г) на сортировке цинковых пластин с пастовым сло-│ 5

│ем и диафрагмой, пропитанной электролитом │

2972 │Слесарь-ремонтник, занятый ремонтом производ-│ 5

│ственных агрегатов, обрабатывающих марганцевую│

│руду и выпускающих агломераты │

2973 │Сушильщик элементного производства │ 5

2974 │Уборщик производственных и служебных помещений,│

│занятый уборкой производственных помещений: │

│а) на участке сборки галетных элементов │ 5

│б) в мельнично-смесевом, прессовом, пастонама- │ 5

│зочном и электролитном цехах и отделениях │

2975 │Штамповщик, занятый на штамповке цинковых пластин│ 5

│с пастовым слоем и диафрагмой, пропитанной элект-│

│ролитом │

2976 │Электромонтер по ремонту и обслуживанию электро-│ 5

│оборудования, занятый на ремонте производственных│

│агрегатов, обрабатывающих марганцевую руду и вы-│

│пускающих агломераты │

│ │

│ Руководители и специалисты │

│ │

2977 │Мастер участка, контрольный мастер участка, на-│ 5

│чальник участка (смены), занятые непосредственно│

│на производственных участках по обработке марган-│

│цевой руды и изготовлению агломератов │

│ │

│ 8. Производство аккумуляторных баков │

│ из асфальтопековой массы │

│ │

│ Рабочие │

│ │

2978 │Аппаратчик плавления, занятый на плавке и│ 4

│облагораживании каменноугольного пека в варочном│

│цехе │

2979 │Аппаратчик смешивания, занятый на смешивании ас-│ 4

│фальтопековой массы в варочном цехе │

2980 │Аппаратчик сушки, занятый на сушке и размоле│ 4

│кизельгура в варочном цехе │

2981 │Контролер материалов, металлов, полуфабрикатов и│ 4

│изделий, занятый приемом и контролем аккумулятор-│

│ных баков непосредственно в прессовом цехе │

2982 │Кочегар технологических печей, занятый на сжига-│ 4

│нии отходов от плавки каменноугольного пека│

│(антраценовых масел) в варочном цехе │

2983 │Машинист экструдера, занятый на переработке ас-│ 4

│фальтопековой массы в варочном цехе │

2984 │Обработчик изделий из пластмасс, занятый│ 4

│зачисткой вручную аккумуляторных баков │

2985 │Подсобный рабочий, постоянно занятый в варочном и│ 4

│прессовом цехах │

2986 │Прессовщик изделий из пластмасс, занятый на горя-│ 4

│чем прессовании аккумуляторных баков из асфальто-│

│пековой массы в прессовом цехе │

2987 │Резчик заготовок и изделий из пластических масс,│ 4

│занятый на резке заготовок из асфальтопековой│

│массы в прессовом цехе │

2988 │Слесарь-ремонтник, постоянно занятый на ремонте и│ 4

│обслуживании оборудования в производстве изделий│

│из асфальтопековой массы в прессовом и варочном│

│цехах │

2989 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений в ва-│

│рочном и прессовом цехах │

2990 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, постоянно занятый в прессовом и ва-│

│рочном цехах │

│ │

│ Руководители и специалисты │

│ │

2991 │Мастер, занятый в варочном цехе │ 4

2992 │Мастер, занятый в прессовом цехе │ 4

│ │

│ 9. Производство фенолоформальдегидных, │

│ анилиноформальдегидных, полиэфирноэпоксидных, │

│полиэфиримидоэпоксидных лаков, смол и компаундов │

│ │

│ Рабочие │

│ │

2993 │Варщик электроизоляционных лаков, смол и мастик │ 4

2994 │Лаборант химического анализа, занятый в основном│ 4

│производстве │

2995 │Машинист компрессорных установок, занятый в│ 4

│производстве электроизоляционных лаков │

2996 │Слесарь-ремонтник, занятый в основном произ-│ 4

│водстве │

2997 │Сливщик-разливщик │ 4

2998 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, занятый в основном производстве │

2999 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

│ │

│ Руководители и специалисты │

│ │

3000 │Мастер │ 4

3001 │Начальник участка (смены) │ 4

│ │

│ 10. Производство слоистых пластиков, │

│ намоточных изделий и профильных стеклопластиков │

│ │

│ Рабочие │

│ │

3002 │Аппаратчик-сушильщик │ 4

3003 │Лаборант химического анализа, занятый в основном│ 4

│производстве │

3004 │Лакировщик электроизоляционных изделий и материа-│ 4

│лов │

3005 │Лакоразводчик │ 4

3006 │Машинист крана (крановщик), непосредственно заня-│ 4

│тый в основном производстве │

3007 │Накатчик-обкатчик, занятый изготовлением изделий│ 4

│из пропитанных материалов │

3008 │Намотчик электроизоляционных изделий │ 4

3009 │Подсобный рабочий │ 4

3010 │Прессовщик изоляционных материалов │ 4

3011 │Пропитчик бумаги и тканей, занятый пропиткой фе-│ 4

│нолоформальдегидными, анилиноформальдегидными,│

│полиэфиримидоэпоксидными и кремнийорганическими│

│лаками, смолами и компаундами │

3012 │Слесарь-ремонтник, занятый в основном производст-│ 4

│ве │

3013 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

3014 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, занятый в основном производстве │

│ │

│ Руководители и специалисты │

│ │

3015 │Мастер │ 4

3016 │Начальник участка (смены) │ 4

│ │

│ 11. Производство миканитов, слюдопластов, │

│ слюдинитов и пленкостеклотканей │

│ на кремнийорганических, │

│ полиэфирноэпоксидных │

│ и полиэфиримидоэпоксидных │

│ связующих │

│ │

│ Рабочие │

│ │

3017 │Клейщик миканитов │ 4

3018 │Лаборант химического анализа, занятый в основном│ 4

│производстве │

3019 │Лакоразводчик │ 4

3020 │Прессовщик изоляционных материалов │ 4

3021 │Слесарь-ремонтник, занятый в основном произ-│ 4

│водстве │

3022 │Уборщик производственных и служебных помещений,│ 4

│занятый уборкой производственных помещений │

3023 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, занятый в основном производстве │

│ │

│ Руководители и специалисты │

│ │

3024 │Мастер │ 4

3025 │Начальник участка (смены) │ 4

│ │

│ IV. ПРОИЗВОДСТВО РТУТНЫХ ТЕРМОМЕТРОВ │

│ │

3026 │Работники, непосредственно занятые в ртутных│ 4

│отделениях │

│ │

│ V. РАБОТЫ С РАДИОАКТИВНЫМИ ВЕЩЕСТВАМИ │

│ И ИСТОЧНИКАМИ ИОНИЗИРУЮЩИХ ИЗЛУЧЕНИЙ │

│ │

3027 │Работники, непосредственно занятые на добыче и│ 1

│переработке (включая погрузочные работы и хране-│

│ние) урановых и ториевых руд; получении и перера-│

│ботке урана, тория, трития, радия, тория-228, ра-│

│дия-228, актиния-228, полония, трансурановых эле-│

│ментов, продуктов деления урана и тория, изготов-│

│лении, сборке, разборке и снаряжении специальных│

│изделий, содержащих сборочные единицы и детали из│

│урана-238, на предприятиях и опытных установках │

3028 │Работники, занятые на исследовательских, транс-│ 1

│портных, опытно-промышленных атомных реакторах,│

│на их прототипах и критсборках и импульсных реак-│

│торах, опытных термоядерных установках и мощных│

│изотопных облучательных гамма-установках с ак- │

│тивностью облучателя 5 x 1E2 кюри и выше │

3029 │Работники, непосредственно занятые приготовлением│ 1

│нейтронных источников (радий-бериллиевые, поло-│

│ний-бериллиевые и другие нейтронные источники на│

│основе радиоактивных веществ особо высокой радио-│

│токсичности), при активности на рабочем месте│

│свыше 1 милликюри │

3030 │Работники, непосредственно занятые в производстве│ 1

│радиоактивных светосоставов постоянного действия│

│с применением радия, тория-228, радия-228, акти-│

│ния-228, полония в открытом виде │

3031 │Работники, непосредственно занятые получением│ 1

│эманации радия при активности источника на рабо-│

│чем месте свыше 1 милликюри │

3032 │Работники, непосредственно занятые производством│ 1

│радиоактивных изотопов и препаратов, а также не-│

│посредственно занятые на лабораторных и других│

│работах с применением открытых радионуклидных│

│источников с активностью на рабочем месте свыше 1│

│милликюри радия-226 или эквивалентного по степени│

│радиационной опасности количества радиоактивных│

│веществ │

3033 │Работники научно-исследовательских институтов и│

│лабораторий, непосредственно занятые: │

│- на участках проведения взрывных испытаний опыт-│ 1

│ных образцов изделий с распылением радиоактивных│

│веществ │

│- на разборке, дефектации после испытания с│ 1

│помощью подрыва опытных образцов изделий,│

│содержащих в своем составе радиоактивные вещества│

│- на эксплуатации и ремонте технологического обо-│ 1

│рудования зданий и участков проведения взрывных│

│испытаний, загрязненных распыленными радиоактив-│

│ными веществами │

3034 │Работники, непосредственно занятые в хранилищах и│ 1

│на складах радиоактивных веществ в условиях│

│радиационной вредности на транспортировке, прием-│

│ке, перетаривании, расфасовке, хранении и выдаче│

│радиоактивных веществ и источников с активностью│

│свыше 1 милликюри радия-226 или эквивалентного по│

│степени радиационной опасности количества радио-│

│активных веществ │

3035 │Работники, непосредственно занятые на приемке,│ 1

│сортировке, обеспыливании, стирке спецодежды,│

│загрязненной радиоактивными веществами, а также│

│на дезактивации и уборке оборудования и произ-│

│водственных помещений, загрязненных радиоактивны-│

│ми веществами │

│ │

│ VI. РАБОТЫ ПО ПОГРУЗКЕ │

│ И ВЫГРУЗКЕ АПАТИТА В МОРСКИХ И РЕЧНЫХ ПОРТАХ │

│ │

│ Рабочие │

│ │

3036 │Грузчик, транспортерщик │ 4

3037 │Подсобный рабочий, занятый на уборке концентратов│ 4

│в галереях │

3038 │Рабочие комплексной бригады, занятые на погрузке│ 4

│и выгрузке апатита │

3039 │Слесарь по ремонту и обслуживанию перегрузочных│ 4

│машин │

3040 │Электромонтер по ремонту и обслуживанию электро-│ 4

│оборудования, занятый на ремонте и обслуживании│

│перегрузочных машин │

│ │

│ Руководители и специалисты │

│ │

3041 │Мастер погрузочно-разгрузочных работ (в речном│ 4

│порту) │

3042 │Стивидор (в морском порту) │ 4

│ │

│ VII. РАБОТЫ В УСЛОВИЯХ ПОВЫШЕННОГО │

│ АТМОСФЕРНОГО ДАВЛЕНИЯ │

│ │

3043 │Все рабочие, руководители, специалисты и другие│ 4

│служащие, непосредственно занятые на работах в│

│кессонах │

3044 │Водолазы, занятые на подводно-технических, строи-│ 4

│тельно-монтажных и ремонтных работах, кроме водо-│

│лазов легкого снаряжения РОСТО │

3045 │Водолазы, занятые на добыче морепродуктов (тре-│ 4

│панг, мидия, водоросли и др.) │

3046 │Врачи, средний медицинский персонал, руководители│ 4

│и специалисты, непосредственно работающие в ле-│

│чебных барокамерах │

│ │

│ VIII. ПРОИЗВОДСТВА ЧЕРНОЙ МЕТАЛЛУРГИИ │

│ │

│ 1. Доменное производство │

│ │

│ Рабочие │

│ │

3047 │Горновой доменной печи │Витамины

3048 │Машинист вагон-весов, занятый работой с горячим│ "

│агломератом │

3049 │Машинист разливочной машины, занятый работой с│ "

│горячим чугуном │

3050 │Рабочие, занятые в скиповых ямах при работе с го-│ "

│рячим агломератом │

│ │

│ 2. Сталеплавильное и ферросплавное производства │

│ │

│ Рабочие │

│ │

3051 │Горновой ферросплавных печей │Витамины

3052 │Подготовитель сталеразливочных канав │ "

3053 │Машинист завалочной машины │ "

3054 │Машинист крана металлургического производства,│ "

│занятый обслуживанием заливочного крана, разли-│

│вочного крана и уборочного крана │

3055 │Огнеупорщик, занятый на горячих работах │ "

3056 │Плавильщик ферросплавов │ "

3057 │Подручный сталевара установки электрошлакового│ "

│переплава, подручный сталевара мартеновской печи │

3058 │Подручный сталевара электропечи, подручный стале-│ "

│вара вакуумной печи │

3059 │Подручный сталевара конвертера, подручный стале-│ "

│вара печи прямого восстановления железа │

3060 │Разливщик стали │ "

3061 │Сталевар вакуумной печи │ "

3062 │Сталевар конвертера │ "

3063 │Сталевар мартеновской печи │ "

3064 │Сталевар печи прямого восстановления железа │ "

3065 │Сталевар установки электрошлакового переплава │ "

3066 │Сталевар электропечи │ "

│ │

│ 3. Прокатное и трубное производство │

│ │

│ Рабочие │

│ │

3067 │Вальцовщик стана горячей прокатки, вальцовщик│ Витамины

│стана горячего проката труб │

3068 │Машинист крана (крановщик), занятый обслуживанием│ "

│электрокрана в пролетах нагревательных колодцев │

3069 │Машинист крана металлургического производства,│ "

│занятый на работах по раздеванию слитков, на│

│обслуживании скреперного крана │

3070 │Нагревальщик металла, занятый обслуживанием наг-│ "

│ревательных печей и колодцев │

3071 │Оператор поста управления, занятый на горячих│ "

│участках работ │

3072 │Подручный вальцовщика стана горячей прокатки,│ "

│подручный вальцовщика стана горячего проката труб│

3073 │Посадчик металла, занятый обслуживанием нагрева-│ "

│тельных печей и колодцев │

3074 │Рабочие, занятые на резке, подаче и уборке│ "

│горячего металла; сварщик печной сварки труб │

│ │

│ 4. Производство металлического хрома │

│ и хромосодержащих сплавов │

│ алюминотермическим │

│ способом │

│ │

3075 │Рабочие и сменные руководители и специалисты,│ 2а

│непосредственно занятые в производстве │

│ │

│ IX. ПРОИЗВОДСТВА ПИЩЕВОЙ ПРОМЫШЛЕННОСТИ │

│ │

│ 1. Производство ртутьсодержащих кремов │

│ │

│ Рабочие │

│ │

3076 │Вальцовщик косметической массы │ 4

3077 │Варщик косметической массы │ 4

3078 │Подсобный рабочий │ 4

3079 │Размольщик │ 4

3080 │Укладчик-упаковщик, занятый фасовкой │ 4

│ │

│ Руководители и специалисты │

│ │

3081 │Мастер │ 4

3082 │Начальник смены │ 4

│ │

│ 2. Производство гваякола и ванилина (на стадиях │

│ получения нитрозодиметиланилина, сернокислого │

│ диазония ортоаназидина, разложения │

│ и экстракции дихлорэтаном, │

│ бензолом) │

│ │

│ Рабочие │

│ │

3083 │Аппаратчик конденсации │ 4

3084 │Аппаратчик разложения; аппаратчик нитрозирования │ 4

3085 │Аппаратчик экстрагирования; аппаратчик диазоти-│ 4

│рования │

3086 │Лаборант химического анализа │ 4

3087 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

3088 │Мастер │ 4

3089 │Начальник смены │ 4

│ │

│ 3. Производство мускусов (на стадии нитрования) │

│ │

│ Рабочие │

│ │

3090 │Аппаратчик нитрования │ 4

3091 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

3092 │Мастер │ 4

3093 │Начальник смены │ 4

│ │

│ 4. Производство синтетического цитраля │

│ (на стадиях получения гидрохлоридов, │

│ метилгептенона и омыления │

│ производных изопрена) │

│ │

│ Рабочие │

│ │

3094 │Аппаратчик конденсации │ 4

3095 │Аппаратчик омыления; аппаратчик хлорирования │ 4

3096 │Лаборант химического анализа │ 4

3097 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

3098 │Мастер │ 4

3099 │Начальник смены │ 4

│ │

│ 5. Производство цикламенальдегида, │

│ триизопропилового спирта │

│ (на стадии получения │

│ хлоридов) │

│ │

│ Рабочие │

│ │

3100 │Аппаратчик синтеза │ 4

3101 │Слесарь-ремонтник │ 4

│ │

│ Руководители и специалисты │

│ │

3102 │Мастер │ 4

3103 │Начальник смены │ 4

│ │

│ 6. Хлебопекарное производство │

│ │

│ Рабочие │

│ │

3104 │Машинист ошпарочного агрегата │Витамины

3105 │Пекарь │ "

│ │

│ 7. Табачно-махорочное производство │

│ │

│ Рабочие, руководители и специалисты, │

│ непосредственно занятые в производстве │

│ табака, папирос, сигарет, сигар, курительной │

│ и нюхательной махорки и на ферментации табаков │

│ │

│ Рабочие │

│ │

3106 │Ароматизаторщик │Витамины

3107 │Вальцовщик │ "

3108 │Весовщик, занятый в табачных и табачно-фермента-│ "

│ционных цехах │

3109 │Загрузчик-выгрузчик ферментационных камер │ "

3110 │Изготовитель сигар │ "

3111 │Кладовщик, занятый на складах табака, махорки,│ "

│табачных и махорочных изделий │

3112 │Клеевар, занятый в помещениях табачных, махороч-│ "

│ных, табачно-ферментационных и сигарных цехов,│

│участков │

3113 │Контролер пищевой продукции │ "

3114 │Кочегар технологических печей (при расположении│ "

│топок в общих помещениях) │

3115 │Купажист по табакам │ "

3116 │Маркировщик │ "

3117 │Машинист поточно-механизированных папиросо-сига-│ "

│ретных линий и машин; машинист дробильных машин;│

│машинист табакорезальных машин; машинист махороч-│

│но-набивных машин; изготовитель сигар; сортиров-│

│щик сигарного листа; печатник печатно-высекально-│

│го автомата и печатник высокой печати, занятые на│

│работе в одном помещении с папиросо-сигаретоупа-│

│ковочными машинами; машинист пневматической уста-│

│новки; машинист размольного оборудования │

3118 │Машинист-регулировщик │ "

3119 │Подсобный рабочий, занятый на раздаче сигарного│ "

│листа и сборе сигар │

3120 │Прессовщик махорочной пыли │ "

3121 │Прессовщик рядна из-под табака │ "

3122 │Прессовщик-формовщик пищевой продукции │ "

3123 │Приготовитель нюхательной махорки и табака │ "

3124 │Приемщик-сдатчик пищевой продукции │ "

3125 │Сортировщик табака в ферментационном производстве│ "

3126 │Просевальщик фарматуры и отходов │ "

3127 │Раскладчик листового табака │ "

3128 │Рассевщик │ "

3129 │Расфасовщик нюхательной махорки и табака │ "

3130 │Расфасовщик табака │ "

3131 │Увлажняльщик табачного сырья │ "

3132 │Слесарь-ремонтник │ "

3133 │Сортировщик в производстве пищевой продукции │ "

3134 │Сортировщик сигарного листа │ "

3135 │Сортировщик табака │ "

3136 │Сортировщик табака в ферментационном производст-│ "

│ве; сортировщик табачных изделий │

3137 │Сушильщик табака; сушильщик махорочной крошки │ "

3138 │Транспортировщик, занятый на транспортировке лис-│ "

│тового необшитого или резаного табака, махорки и│

│табачно-махорочных изделий │

3139 │Уборщик производственных и служебных помещений и│ "

│подсобный рабочий, занятые в производственных│

│помещениях табачных, махорочных, табачно-фермен-│

│тационных и сигарных цехов (участков) │

3140 │Увлажняльщик табачного сырья; увлажняльщик махо-│ "

│рочного сырья │

3141 │Укладчик-упаковщик, занятый на упаковке сигарной│ "

│продукции, упаковке тюков и укладке готовой про-│

│дукции; на фасовке вручную; на работе в помещени-│

│ях табачных, махорочных и табачно-ферментационных│

│цехов, участков │

3142 │Чистильщик оборудования в табачном, папиросона-│ "

│бивном, сигаретном и пачечноукладочном цехах │

3143 │Электромонтер по ремонту и обслуживанию электро-│ "

│оборудования │

│ │

│ Руководители и специалисты │

│ │

3144 │Мастер участка; старший мастер участка │Витамины

3145 │Механик │ "

3146 │Начальник смены │ "

3147 │Технолог │ "

───────┴─────────────────────────────────────────────────┴────────

Приложение N 2

к Постановлению

Министерства труда

и социального развития

Российской Федерации

от 31 марта 2003 г. N 14

РАЦИОНЫ

ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОГО ПИТАНИЯ

Рацион N 1

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб ржаной │ 100 │Сметана │ 10 │

│Мука пшеничная │ 10 │Сыр │ 10 │

│Мука картофельная │ 1 │Масло животное │ 20 │

│Крупа, макароны │ 25 │Масло растительное │ 7 │

│Бобовые │ 10 │Картофель │ 160 │

│Сахар │ 17 │Капуста │ 150 │

│Мясо │ 70 │Овощи (морковь) │ 90 │

│Рыба │ 20 │Томат-пюре │ 7 │

│Печень │ 30 │Фрукты свежие │ 130 │

│Яйцо │3/4 шт.│Клюква │ 5 │

│Кефир │ 200 │Сухари │ 5 │

│Молоко │ 70 │Соль │ 5 │

│Творог │ 40 │Чай │ 0,4 │

│ │ │ │ │

│ Дополнительно выдается: │ │

│ │ │ │ │

│Витамин С (аскорбиновая│150 мг │ │ │

│кислота) │ │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 59 │

│Жиры, г │ 51 │

│Углеводы, г │ 159 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1380 ккал.

Рацион N 2

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 100 │Рыба │ 25 │

│Хлеб ржаной │ 100 │Печень │ 25 │

│Мука пшеничная │ 15 │Масло животное │ 15 │

│Крупа, макароны │ 40 │Молоко (кефир) │ 200 │

│Картофель │ 100 │Сыр в среднем 30% жир- │ 25 │

│Овощи (капуста) │ 150 │ности │ │

│Горошек зеленый │ 10 │Яйцо │1/4 шт. │

│Томат-пюре │ 2 │Соль │ 5 │

│Сахар │ 35 │Чай │ 0,5 │

│Масло растительное │ 13 │Специи по необходимости│ │

│Мясо │ 150 │ │ │

│ │ │

│ Дополнительно выдается: │ │

│ │ │

│На работах с соедине- │ │На работах со щелочными│ │

│ниями фтора: │ │металлами, хлором и его│ │

│Витамин А │ 2 мг│неорганическими соеди- │ │

│Витамин С (аскорбиновая│ 150 мг│нениями, соединениями │ │

│кислота) │ │хрома, цианистыми │ │

│ │ │соединениями и окислами│ │

│На работах с фосгеном: │ │азота: │ │

│Витамин С (аскорбиновая│ 100 мг│Витамин А │ 2 мг │

│кислота) │ │Витамин С (аскорбиновая│ 100 мг │

│ │ │кислота) │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 63 │

│Жиры, г │ 50 │

│Углеводы, г │ 185 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1481 ккал.

Рацион N 2а

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 100 │Сахар │ 5 │

│(мука 2 сорта) │ │Масло подсолнечное │ 20 │

│Хлеб ржаной │ 100 │Масло коровье │ 13 │

│(из муки обойной) │ │Мясо говядина (2 │ 81 │

│Мука пшеничная (2 сорт)│ 6 │категории │ │

│Крупа (пшено, рис, │ 15 │Печень, сердце │ 40 │

│гречка) │ │Сметана (30% жирности) │ 32 │

│Картофель │ 120 │Творог (11% жирности) │ 71 │

│Овощи (капуста, морковь│ 274 │Молоко, кефир, │ 156 │

│и др.) │ │простокваша │ │

│Фрукты свежие и соки │ 73 │Соль │ 4 │

│Сухофрукты (изюм, │ 7 │ │ │

│курага, чернослив) │ │ │ │

│ │ │

│ Дополнительно выдается: │ │

│ │ │

│Витамин А │ 2 мг│ │ │

│Витамин С (аскорбиновая│ 100 мг│ │ │

│кислота) │ │ │ │

│Витамин РР (ниацин) │ 15 мг│ │ │

│Витамин U │ 25 мг│ │ │

│(S-метилметионин) │ │ │ │

│Минеральная вода │ 100 мл│ │ │

│(Нарзан) │ │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 52 │

│в т.ч. животные, г │ 34 │

│Жиры, г │ 63 │

│в т.ч. растительные, г │ 23 │

│Углеводы, г │ 156 │

│Содержание аминокислот: │ │

│Триптофан, г │ 0,6 │

│Метионин + цистин, г │ 2,4 │

│Лизин, г │ 3,2 │

│Фенилаланин + тирозин, г │ 3,5 │

│Гистидин, г │ 1,2 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1370 ккал.

Примечания. 1. При возможности целесообразно расширять в рекомендуемом рационе питания ассортимент свежих овощей, фруктов и ягод за счет таких продуктов, как капуста, кабачки, тыква, огурцы, брюква, репа, салат, яблоки, груши, сливы, виноград, черноплодная рябина.

2. В крайних случаях при отсутствии свежих овощей можно использовать для приготовления блюд хорошо вымоченные (с целью удаления хлористого натрия, острых специй и приправ) соленые, квашеные и маринованные овощи.

3. При приготовлении лечебно-профилактического питания, предусмотренного данным рационом, рекомендуется приготовление, в основном, отварных и паровых, а также печеных и тушеных (без предварительного обжаривания) блюд.

Рацион N 3

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 100 │Масло животное │ 10 │

│Хлеб ржаной │ 100 │Молоко (кефир и др.) │ 200 │

│Мука пшеничная и │ 15 │Творог 18% жирности │ 80 │

│макаронные изделия │ │Сметана │ 7 │

│Крупа │ 35 │Яйцо │1/3 шт. │

│Картофель │ 100 │Мясо │ 100 │

│Овощи │ 160 │Рыба │ 25 │

│Томат-пюре │ 5 │Печень │ 20 │

│Фрукты │ 100 │Соль │ 5 │

│Сахар │ 35 │Чай │ 0,5 │

│Масло растительное │ 5 │Специи по необходимости│ │

│Жир животный │ 5 │ │ │

│ │ │

│ Дополнительно выдается: │ │

│ │ │

│Витамин С (аскорбиновая│ 150 мг│ │ │

│кислота) │ │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 64 │

│Жиры, г │ 52 │

│Углеводы, г │ 198 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1466 ккал.

Примечание. Обязательная ежедневная выдача блюд из овощей, не подвергнутых термической обработке (салаты, винегреты и пр.)

Рацион N 4

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 100 │Мясо │ 100 │

│Хлеб ржаной │ 100 │Рыба │ 50 │

│Мука пшеничная │ 15 │Масло животное │ 15 │

│Крупа, макароны │ 15 │Молоко (кефир) │ 200 │

│Картофель │ 150 │Сметана │ 20 │

│Овощи │ 25 │Творог │ 110 │

│Томат-пюре │ 3 │Яйцо │1/4 шт. │

│Сахар │ 45 │Соль │ 5 │

│Масло растительное │ 10 │Чай │ 0,5 │

│Витамин С (аскорбиновая│ 150 мг│ │ │

│кислота) │ │ │ │

│ │ │

│ Дополнительно выдается: │ │

│ │ │

│На работах с соедине- │ │ │ │

│ниями мышьяка, фосфора,│ │ │ │

│ртути и с теллуром: │ │ │ │

│Витамин B1 (тиамин) │ 4 мг │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 65 │

│Жиры, г │ 45 │

│Углеводы, г │ 181 │

│Дополнительно выдается: │ │

│Витамин С │ 150 │

│(аскорбиновая кислота), мг │ │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1428 ккал.

Рацион N 4а

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 210 │Сахар │ 8 │

│Мука пшеничная │ 5 │Масло растительное │ 12 │

│Сухари │ 3 │Мясо │ 110 │

│Перловка и макаронные │ 7 │Масло сливочное │ 7 │

│изделия │ │Кефир │ 125 │

│Рис │ 10 │Сметана │ 23 │

│Вермишель │ 5 │Творог │ 50 │

│Картофель │ 213 │Яйцо │ 1 шт. │

│Овощи (капуста, свекла,│ 242 │ │ │

│морковь, зеленый горо- │ │ │ │

│шек, лук репчатый, │ │ │ │

│зелень) │ │ │ │

│Фрукты, ягоды │ 75 │ │ │

│Витамин С (аскорбиновая│ 100 мг│ │ │

│кислота) │ │ │ │

│Витамин B1 (тиамин) │ 2 мг │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 54 │

│Жиры, г │ 43 │

│Углеводы, г │ 200 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1368 ккал.

Рацион N 4б

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 75 │Соки фруктовые │ 60 │

│Хлеб ржаной │ 75 │Сахар │ 15 │

│Мука пшеничная │ 16 │Масло растительное │ 13 │

│Крупа (пшено, гречка, │ 10 │Масло сливочное │ 18 │

│рис) │ │Мясо │ 74 │

│Макаронные изделия │ 8 │Курица │ 37 │

│Картофель │ 170 │Печень │ 20 │

│Овощи: │ │Молоко │ 142 │

│ капуста │ 100 │Рыба │ 40 │

│ морковь │ 82 │Сметана │ 28 │

│ свекла │ 19 │Творог │ 40 │

│ зелень │ 20 │Яйцо │ 10 │

│ редис, редька │ 12 │Томат-паста │ 8 │

│ огурцы │ 10 │Лимон │ 2 │

│ лук репчатый │ 27 │Чай │ 0,1 │

│Яблоки │ 10 │ │ │

│ │ │

│ Дополнительно выдается: │ │

│ │ │

│рибофлавин, мг │ 2 │ │ │

│тиамин, мг │ 2 │ │ │

│пиридоксин, мг │ 3 │ │ │

│ниацин, мг │ 20 │ │ │

│токоферол, мг │ 10 │ │ │

│аскорбиновая кислота,│ 100 │ │ │

│мг │ │ │ │

│глютаминовая кислота,│ 500 │ │ │

│мг │ │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 56 │

│в т.ч. животные, г │ 32 │

│Жиры, г │ 56 │

│в т.ч. растительные, г │ 32 │

│Углеводы │ 164 │

│в т.ч. моно- и дисахара, г │ 46 │

│Органические кислоты, г │ 4 │

│Витамины: │ │

│тиамин, мг │ 0,95 │

│рибофлавин, мг │ 1,1 │

│пиридоксин, мг │ 1,8 │

│ниацин, мг │ 9,6 │

│аскорбиновая кислота, мг │ 87 │

│токоферол, мг │ 19 │

│ретинол, мг │ 0,5 │

│каротин, мг │ 6,6 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1384 ккал.

Рацион N 5

лечебно-профилактического питания

┌───────────────────────┬───────┬───────────────────────┬────────┐

│ Наименование продукта │Дневная│ Наименование продукта │Дневная │

│ │норма в│ │норма в │

│ │граммах│ │граммах │

├───────────────────────┼───────┼───────────────────────┼────────┤

│Хлеб пшеничный │ 100 │Рыба │ 35 │

│Хлеб ржаной │ 100 │Печень │ 25 │

│Мука пшеничная │ 3 │Масло животное │ 17 │

│Крупа и макароны │ 20 │Молоко (кефир) │ 200 │

│Картофель │ 125 │Сметана │ 10 │

│Овощи │ 100 │Творог │ 35 │

│Томат-пюре │ 3 │Яйцо │ 1 шт. │

│Сахар │ 40 │Соль │ 5 │

│Масло растительное │ 15 │Чай │ 0,5 │

│Мясо │ 100 │ │ │

│ │ │

│ Дополнительно выдается: │ │

│ │ │

│Витамин С (аскорбиновая│150 мг │ │ │

│кислота) │ │ │ │

│Витамин B1 (тиамин) │ 4 мг │ │ │

├───────────────────────┴───────┴───────────────────────┴────────┤

│ Химический состав продуктов (округленно) │

├─────────────────────────────────┬──────────────────────────────┤

│ Химический состав продуктов │ Содержание в рационе │

├─────────────────────────────────┼──────────────────────────────┤

│Белки, г │ 58 │

│Жиры, г │ 53 │

│Углеводы, г │ 172 │

└─────────────────────────────────┴──────────────────────────────┘

Калорийность - 1438 ккал.

Приложение N 3

к Постановлению

Министерства труда

и социального развития

Российской Федерации

от 31 марта 2003 г. N 14

НОРМЫ

БЕСПЛАТНОЙ ВЫДАЧИ ВИТАМИННЫХ ПРЕПАРАТОВ

┌────────────────────────────────────────┬────────────┬────────────┐

│ Категории работников, которым должны │Наименование│Дневная доза│

│ выдаваться витаминные препараты │ витаминов │в милли- │

│ │ │граммах │

├────────────────────────────────────────┼────────────┼────────────┤

│1. Работники, профессии и должности ко-│ │ │

│ торых предусмотрены в подразделах 1,│ │ │

│ 2 и 3 раздела VIII и в подразделе 6│ │ │

│ раздела IX перечня производств,│ │ │

│ профессий и должностей, работа в ко-│ │ │

│ торых дает право на бесплатное полу-│ │ │

│ чение лечебно-профилактического пи-│ │ │

│ тания в связи с особо вредными усло-│ │ │

│ виями труда, подвергающиеся воздей-│ │ │

│ ствию высокой температуры окружающей│ │ │

│ среды и интенсивному теплооблучению: │ │ │

│ а) непосредственно занятые на рабо-│ Витамин А │ 2 │

│ тах в доменном, сталеплавильном,│ Витамин B1 │ 3 │

│ ферросплавном, прокатном и труб-│ Витамин B2 │ 3 │

│ ном производствах в организациях│ │ │

│ черной металлургии │ │ │

│ б) машинист ошпарочного агрегата и│ Витамин С │ 150 │

│ пекарь, занятые в хлебопекарном│ Витамин PP │ 20 │

│ производстве │ │ │

│2. Работники, профессии и должности│ Витамин B1 │ 2 │

│ которых предусмотрены в разделе IX│ Витамин С │ 150 │

│ перечня производств, профессий и│ │ │

│ должностей, работа в которых дает│ │ │

│ право на бесплатное получение лечеб-│ │ │

│ но-профилактического питания в связи│ │ │

│ с особо вредными условиями труда,│ │ │

│ занятые в табачно-махорочном произ-│ │ │

│ водстве, подвергающиеся воздействию│ │ │

│ пыли, содержащей никотин │ │ │

└────────────────────────────────────────┴────────────┴────────────┘

Приложение N 4

к Постановлению

Министерства труда

и социального развития

Российской Федерации

от 31 марта 2003 г. N 14

ПРАВИЛА

БЕСПЛАТНОЙ ВЫДАЧИ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКОГО ПИТАНИЯ

1. В соответствии со статьей 222 Трудового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2002, N 1 (ч. I), ст. 3) на работах с особо вредными условиями труда предоставляется бесплатно по установленным нормам лечебно-профилактическое питание.

2. Лечебно-профилактическое питание выдается рабочим, руководителям, специалистам и другим служащим <*> в целях укрепления их здоровья и предупреждения профессиональных заболеваний. Выдача лечебно-профилактического питания должна производиться в строгом соответствии с настоящими Правилами.

--------------------------------

<*> Далее - работники.

3. Лечебно-профилактическое питание выдается бесплатно только тем работникам, для которых выдача этого питания предусмотрена перечнем производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда <*>.

--------------------------------

<*> Далее - перечень.

Правом на получение лечебно-профилактического питания пользуются работники, профессии и должности которых предусмотрены в соответствующих производствах перечня, независимо от того, в какой отрасли экономики находятся эти производства, а также независимо от организационно-правовых форм и форм собственности работодателей.

Наименования профессий рабочих и должностей руководителей, специалистов и других служащих, предусмотренных в перечне, указаны согласно соответствующим выпускам Единого тарифно-квалификационного справочника работ и профессий рабочих и Квалификационного справочника должностей руководителей, специалистов и других служащих, утвержденным в соответствии с подпунктом 3 пункта 8 Положения о Минтруде России, утвержденного Постановлением Правительства Российской Федерации от 23 апреля 1997 г. N 480 (Собрание законодательства Российской Федерации, 1997, N 17, ст. 2019).

4. Изменения и дополнения в вышеуказанный перечень вносятся постановлениями Минтруда России на основании предложений федеральных органов исполнительной власти и органов исполнительной власти субъектов Российской Федерации по согласованию с Минздравом России.

5. Лечебно-профилактическое питание выдается работникам в дни фактического выполнения ими работы в производствах, профессиях и должностях, предусмотренных перечнем, при условии занятости на указанной работе не менее половины рабочего дня, а также в дни болезни с временной утратой трудоспособности, если заболевание по своему характеру является профессиональным и заболевший не госпитализирован.

6. Лечебно-профилактическое питание выдается также:

а) работникам других производств организаций и работникам, занятым на строительных, строительно-монтажных, ремонтно-строительных и пусконаладочных работах, работающим полный рабочий день в действующих производствах с особо вредными условиями труда, в которых как для основных работников, так и для ремонтного персонала предусмотрена выдача лечебно-профилактического питания;

б) рабочим, производящим чистку и подготовку оборудования к ремонту или консервации в цехе (на участке) организации, для рабочих которого предусмотрена выдача лечебно-профилактического питания;

в) инвалидам вследствие профессионального заболевания, пользовавшимся лечебно-профилактическим питанием непосредственно перед наступлением инвалидности по причине, вызванной характером их работы, - до прекращения инвалидности, но не свыше одного года со дня установления инвалидности;

г) работникам, имеющим право на бесплатное получение лечебно-профилактического питания и временно переведенным на другую работу в связи с начальными явлениями профессионального заболевания по причине, вызванной характером их работы, - на срок не свыше одного года;

д) женщинам, занятым до момента наступления отпуска по беременности и родам в производствах, профессиях и должностях, дающих право на бесплатное получение лечебно-профилактического питания, - на все время отпуска по беременности и родам.

Если беременные женщины в соответствии с врачебным заключением переводятся на другую работу с целью устранения контакта с вредными производственными факторами до наступления отпуска по беременности и родам, лечебно-профилактическое питание выдается им на все время до и в период отпуска. При переводе на другую работу по указанным причинам женщин, имеющих детей в возрасте до полутора лет, лечебно-профилактическое питание выдается им до достижения ребенком возраста полутора лет.

7. Выдача лечебно-профилактического питания производится в виде горячих завтраков перед началом работы. В отдельных случаях допускается по согласованию с медико-санитарной службой организации, а при ее отсутствии - с органами и учреждениями государственной санитарно-эпидемиологической службы Российской Федерации выдача лечебно-профилактического питания в обеденный перерыв. Работающим в условиях повышенного давления (в кессонах, лечебных барокамерах, на водолазных работах) лечебно-профилактическое питание должно выдаваться после вышлюзования.

8. Лечебно-профилактическое питание не выдается:

а) в нерабочие дни;

б) в дни отпуска;

в) в дни служебных командировок;

г) в дни учебы с отрывом от производства;

д) в дни выполнения работ на других участках, где лечебно-профилактическое питание не установлено;

е) в дни выполнения государственных и общественных обязанностей;

ж) в период временной нетрудоспособности при общих заболеваниях;

з) в дни пребывания в больнице или санатории на лечении.

9. Работникам, занятым в производствах, профессиях и должностях, перечисленных в подразделах 1, 2, 3 раздела VIII и в подразделах 6, 7 раздела IX перечня, выдаются бесплатно только витаминные препараты.

10. При невозможности получения по состоянию здоровья или из-за отдаленности местожительства лечебно-профилактического питания в столовой работниками в период временной нетрудоспособности или инвалидами вследствие профессионального заболевания, имеющими право на получение этого питания, допускается выдача им лечебно-профилактического питания на дом в виде готовых блюд по соответствующим справкам медико-санитарной службы организации, а при ее отсутствии - органов и учреждений государственной санитарно-эпидемиологической службы Российской Федерации.

Такой порядок выдачи лечебно-профилактического питания на дом в виде готовых блюд распространяется также и на женщин, имеющих детей в возрасте до полутора лет, в случае их перевода на другую работу с целью устранения контакта с вредными производственными факторами.

Во всех других случаях выдача на дом готовых блюд лечебно-профилактического питания не разрешается. Выдача лечебно-профилактического питания за прошлое время и денежных компенсаций за неполученное своевременно лечебно-профилактическое питание также не разрешается.

11. Организации общественного питания, где производится выдача лечебно-профилактического питания и витаминных препаратов, должны по своему устройству и содержанию полностью соответствовать действующим санитарным нормам и правилам.

12. Приготовление и выдача лечебно-профилактического питания и витаминных препаратов производятся в строгом соответствии с утвержденными рационами лечебно-профилактического питания.

В соответствии с перечнем продуктов, предусмотренных рационами лечебно-профилактического питания, составляются меню-раскладки на каждый день.

13. Выдача витаминных препаратов производится организациями общественного питания в точном соответствии с утвержденными нормами.

14. Ознакомление работников, пользующихся лечебно-профилактическим питанием, с правилами бесплатной выдачи питания должно быть включено в программу обязательного вводного инструктажа по охране труда.

15. Бесплатная выдача молока или других равноценных пищевых продуктов работникам, получающим бесплатно лечебно-профилактическое питание, не производится.

16. Ответственность за обеспечение работников лечебно-профилактическим питанием и за соблюдением настоящих Правил возлагается на работодателя.

17. Работодатель может принимать решения о прекращении бесплатной выдачи лечебно-профилактического питания в случае создания безопасных условий труда, подтвержденных результатами аттестации рабочих мест, при положительном заключении государственной экспертизы условий труда субъекта Российской Федерации и органов и учреждений государственной санитарно-эпидемиологической службы Российской Федерации.

18. Контроль за организацией выдачи лечебно-профилактического питания работникам, занятым на работах с особо вредными условиями труда, осуществляется государственными экспертизами условий труда субъектов Российской Федерации, органами и учреждениями государственной санитарно-эпидемиологической службы Российской Федерации и соответствующими профсоюзными органами или иными, уполномоченными работниками, органами.

Приложение N 5

к Постановлению

Министерства труда

и социального развития

Российской Федерации

от 31 марта 2003 г. N 14

ПЕРЕЧЕНЬ

ПОСТАНОВЛЕНИЙ ГОСУДАРСТВЕННОГО КОМИТЕТА СССР ПО ТРУДУ

И СОЦИАЛЬНЫМ ВОПРОСАМ И ПРЕЗИДИУМА ВЦСПС, КОТОРЫЕ

НЕ ПРИМЕНЯЮТСЯ НА ТЕРРИТОРИИ РОССИЙСКОЙ ФЕДЕРАЦИИ

1. Постановление Госкомтруда СССР и Президиума ВЦСПС от 7 января 1977 г. N 4/П-1 "Об утверждении Перечня производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда, рационов этого питания, Норм бесплатной выдачи витаминных препаратов и Правил бесплатной выдачи лечебно-профилактического питания".

2. Постановление Госкомтруда СССР и Президиума ВЦСПС от 13 сентября 1979 г. N 395/П-9 "Об установлении дополнительного отпуска и сокращенного рабочего дня в связи с вредными условиями труда и бесплатной выдачи лечебно-профилактического питания в связи с особо вредными условиями труда работникам комбината "Североникель", занятым в производстве карбонильного никеля" в части бесплатной выдачи лечебно-профилактического питания.

3. Постановление Госкомтруда СССР и Президиума ВЦСПС от 18 августа 1980 г. N 240/П-9 "О замене рациона N 3 лечебно-профилактического питания и о внесении изменений в Перечень производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда".

4. Постановление Госкомтруда СССР и Президиума ВЦСПС от 5 ноября 1981 г. N 311/П-10 "О замене рациона N 2 лечебно-профилактического питания и о внесении изменений в Перечень производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда".

5. Постановление Госкомтруда СССР и Президиума ВЦСПС от 6 мая 1987 г. N 283/П-5 "Об утверждении рациона 4а лечебно-профилактического питания и о внесении изменений в Перечень производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда".

6. Постановление Госкомтруда СССР и Президиума ВЦСПС от 28 декабря 1987 г. N 774/П-13 "Об утверждении рациона N 4б лечебно-профилактического питания и о внесении изменений в Перечень производств, профессий и должностей, работа в которых дает право на бесплатное получение лечебно-профилактического питания в связи с особо вредными условиями труда".

7. Постановление Госкомтруда СССР и Президиума ВЦСПС от 11 апреля 1988 г. N 203/П-4 "Об установлении бесплатной выдачи лечебно-профилактического питания в связи с особо вредными условиями труда работникам Казанского завода синтетического каучука, занятым в производстве кремнийорганического мономера метилтрифторпропилдихлорсилана (продукт "В"), кремнийорганических циклических мономеров, полимеров и фторсилоксановых каучуков на их основе".

8. Постановление Госкомтруда СССР и Президиума ВЦСПС от 4 июля 1988 г. N 329/П-7 "О внесении изменений в приложения N 1 и 2 к Постановлению Госкомтруда СССР и Президиума ВЦСПС от 13 сентября 1979 г. N 395/П-9 "Об установлении дополнительного отпуска и сокращенного рабочего дня в связи с вредными условиями труда и бесплатной выдачи лечебно-профилактического питания в связи с особо вредными условиями труда работникам комбината "Североникель", занятым в производстве карбонильного никеля".

9. Постановление Госкомтруда СССР и Президиума ВЦСПС от 3 августа 1988 г. N 571/П-10 "Об установлении бесплатной выдачи лечебно-профилактического питания в связи с особо вредными условиями труда работникам Кропоткинского химического завода, занятым в производстве тетрагидрофурана и полифурита".

10. Постановление Госкомтруда СССР и Президиума ВЦСПС от 31 марта 1989 г. N 116/П-4 "О бесплатной выдаче лечебно-профилактического питания в связи с особо вредными условиями труда работникам цеха по производству синтетических смол (трифенол) Саратовского ПО "Нитрон".

11. Постановление Госкомтруда СССР и Президиума ВЦСПС от 27 апреля 1989 г. N 144/П-5 "Об установлении дополнительного отпуска за работу с вредными условиями труда, сокращенного рабочего дня и бесплатной выдачи лечебно-профилактического питания работникам опытно-промышленного цеха по выпуску парахлорбензотрифторида Славгородского ПО "Алтайхимпром" в части бесплатной выдачи лечебно-профилактического питания.

12. Постановление Госкомтруда СССР и Президиума ВЦСПС от 26 июня 1989 г. N 211/П-7 "Об установлении дополнительного отпуска и сокращенного рабочего дня за вредные условия труда, бесплатной выдачи лечебно-профилактического питания и оплаты труда по повышенным ставкам (окладам), предусмотренным для работ с особо тяжелыми и особо вредными условиями труда, работникам ПО "Ставропольполимер", занятым в цехе по производству катализатора из этилена, уксусной кислоты и кислорода" в части бесплатной выдачи лечебно-профилактического питания.

13. Постановление Госкомтруда СССР и Президиума ВЦСПС от 18 октября 1990 г. N 408/П-11 "Об установлении дополнительного отпуска за работу с вредными условиями труда, сокращенного рабочего дня и бесплатной выдачи лечебно-профилактического питания работникам цеха получения синтетических пиридиновых соединений и ингибиторов коррозии Омского завода синтетического каучука" в части бесплатной выдачи лечебно-профилактического питания.


ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 25 февраля 2000 г. N 163

ОБ УТВЕРЖДЕНИИ ПЕРЕЧНЯ

ТЯЖЕЛЫХ РАБОТ И РАБОТ С ВРЕДНЫМИ ИЛИ ОПАСНЫМИ

УСЛОВИЯМИ ТРУДА, ПРИ ВЫПОЛНЕНИИ КОТОРЫХ ЗАПРЕЩАЕТСЯ

ПРИМЕНЕНИЕ ТРУДА ЛИЦ МОЛОЖЕ ВОСЕМНАДЦАТИ ЛЕТ

В соответствии со статьей 10 Федерального закона "Об основах охраны труда в Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 29, ст. 3702) Правительство Российской Федерации постановляет:

Утвердить прилагаемый перечень тяжелых работ и работ с вредными или опасными условиями труда, при выполнении которых запрещается применение труда лиц моложе восемнадцати лет.

Председатель Правительства

Российской Федерации

В.ПУТИН

Утвержден

Постановлением Правительства

Российской Федерации

от 25 февраля 2000 г. N 163

ПЕРЕЧЕНЬ

ТЯЖЕЛЫХ РАБОТ И РАБОТ С ВРЕДНЫМИ ИЛИ ОПАСНЫМИ УСЛОВИЯМИ

ТРУДА, ПРИ ВЫПОЛНЕНИИ КОТОРЫХ ЗАПРЕЩАЕТСЯ ПРИМЕНЕНИЕ

ТРУДА ЛИЦ МОЛОЖЕ ВОСЕМНАДЦАТИ ЛЕТ

I. Работы, связанные с подъемом и перемещением

тяжестей вручную

1. Работы, связанные с подъемом и перемещением тяжестей вручную в случае превышения установленных норм предельно допустимых нагрузок для лиц моложе восемнадцати лет при подъеме и перемещении тяжестей вручную

II. Горные работы, строительство

метрополитенов, тоннелей и подземных сооружений

специального назначения

Подземные работы

2. Подземные работы, выполняемые рабочими всех профессий

Открытые горные работы и поверхность действующих

и строящихся шахт и разрезов

3. Работа в разрезах по добыче угля Коркинского, Вахрушевского и Волчанского угольных месторождений, а также в разрезах (карьерах) по добыче полезных ископаемых глубиной 150 метров и более

Работы, выполняемые по профессиям:

4. Бурильщик шпуров

5. Вагонетчик воздушно - канатной дороги

6. Взрывник

7. Выгрузчик на отвалах

8. Гидромониторщик

9. Горнорабочий

10. Горнорабочий на геологических работах

11. Горнорабочий по предупреждению и тушению пожаров

12. Доставщик крепежных материалов в шахту

13. Крепильщик

14. Кузнец - бурозаправщик

15. Ламповщик, занятый заправкой щелочных аккумуляторов

16. Люковой, занятый на подкатке и откатке вручную

17. Машинист буровой установки

18. Машинист воздушно - канатной дороги

19. Машинист землесосной установки

20. Машинист конвейера

21. Машинист отвалообразователя

22. Машинист отвального моста

23. Машинист отвального плуга

24. Машинист погрузочной машины

25. Машинист подземных установок

26. Машинист подъемной машины

27. Машинист путепередвигателя

28. Машинист скреперной лебедки

29. Машинист установки по бурению стволов шахт полным сечением

30. Оборщик горных выработок

31. Опрокидчик, кроме занятых на работах с дистанционным управлением

32. Проходчик

33. Проходчик горных склонов

34. Проходчик на поверхностных работах

35. Раздатчик взрывчатых материалов

36. Стволовой, выполняющий работу рукоятчика - сигналиста

37. Чистильщик, занятый на чистке бункеров

Обогащение, агломерация, брикетирование

Работы, выполняемые по профессиям:

38. Аппаратчик обогащения золотосодержащих руд

39. Аппаратчик приготовления брикетной смеси

40. Аппаратчик сгустителей

41. Аппаратчик углеобогащения

42. Выгрузчик горячего агломерата

43. Выгрузчик пыли

44. Горновой на агломерации и обжиге

45. Горнорабочий россыпных месторождений

46. Грохотовщик

47. Грохотчик - шуровщик

48. Доводчик

49. Доводчик алмазосодержащих концентратов

50. Дозировщик горячего возврата

51. Дозировщик реагентов

52. Дозировщик, занятый на агломерационных фабриках

53. Долотозаправщик

54. Драгер

55. Дробильщик

56. Загрузчик

57. Контролер продукции обогащения, занятый на обогащении и брикетировании

58. Контролер углеприема

59. Концентраторщик

60. Лентовой уборщик, занятый на обогащении и брикетировании

61. Машинист брикетного пресса

62. Машинист мельниц, занятый на агломерационных и золотоизвлекательных фабриках; обслуживанием дезинтеграторов; на дроблении (измельчении) кварца, кварцита, руды и флюсов, медных шлаков, марганца, огарка, пека

63. Машинист питателя, занятый на сушке сульфидных концентратов

64. Машинист по обслуживанию силосов и угольной башни

65. Машинист размораживающей установки

66. Машинист смесительных барабанов

67. Машинист сортировки

68. Машинист сушильной установки

69. Машинист установки по обработке транспортных средств, занятый на профилактике против смерзания и промерзания руд и пород с применением извести и нефтепродуктов

70. Машинист установок обогащения и брикетирования

71. Обжигальщик

72. Оператор по обслуживанию пылегазоулавливающих установок

73. Оператор пульта управления, занятый на сушке сульфидных концентратов, обогащении, рассортировке и брикетировании угля (сланца)

74. Пробуторщик малолитражной драги

75. Растворщик реагентов

76. Сепараторщик, занятый на обогатительных и дробильно - сортировочных фабриках

77. Сортировщик, занятый на выборке меди из шлака; на сортировке дросов в электролизных цехах

78. Сушильщик

79. Фильтровальщик, занятый на золотоизвлекательных фабриках, на обогащении и рассортировке угля (сланца)

80. Цементаторщик гидромедьустановки

81. Центрифуговщик, занятый на обогащении, рассортировке, брикетировании угля (сланца)

82. Чистильщик, занятый на чистке бункеров

83. Шламовщик

84. Шламовщик - бассейнщик

85. Шлиховщик

86. Шлюзовщик

Добыча и обогащение горно - химического сырья

Работы, выполняемые по профессиям:

87. Выгрузчик мышьяка

88. Горнорабочий подземный

89. Горнорабочий очистного забоя

90. Дренажист по добыче мирабилита

91. Проходчик горных склонов

92. Рабочий противолавинной защиты

93. Регулировщик работы скважин

94. Сульфатчик

Добыча и обогащение строительных материалов

95. Работы по добыче и обогащению асбеста, выполняемые рабочими всех профессий

Работы, выполняемые по профессиям:

96. Горнорабочий, занятый на разборке руды; на транспортировке грузов гужевым транспортом

97. Грохотовщик

98. Забойщик

99. Кольщик плит и блоков

100. Машинист глинорезной машины

101. Машинист камнерезной машины

102. Навалоотбойщик

103. Обогатитель графита

104. Приготовитель реактивной воды

105. Приемщик руды и асбеста

106. Проходчик горных склонов

107. Распиловщик камня

108. Резчик траншей

109. Сортировщик

Производство горного воска (озокерита)

Работы, выполняемые по профессиям:

110. Аппаратчик перегонки

111. Аппаратчик производства реагентов

112. Аппаратчик экстрагирования

Производство угольной и графитированной продукции

Работы, выполняемые по профессиям:

113. Дозировщик

114. Машинист мельниц

115. Обжигальщик

116. Прокальщик

117. Пропитчик

118. Смесильщик

III. Геолого - разведочные

и топографо - геодезические работы

119. Работы, выполняемые рабочими, занятыми на геолого - съемочных, геолого - поисковых и геофизических работах в горных, таежных, тундровых, пустынных и полупустынных районах, кроме лиц, постоянно проживающих в этих районах, а также на водных акваториях, на радиометрической и эманационной съемках

Работы, выполняемые по профессиям:

120. Взрывник

121. Каротажник

122. Машинист буровой установки

123. Машинист газокаротажной станции

124. Машинист подъемника каротажной станции

125. Машинист шурфопроходческого агрегата

126. Моторист самоходной каротажной станции

IV. Черная металлургия

Работы, выполняемые по общим профессиям:

127. Выгрузчик на отвалах

128. Загрузчик термических печей, занятый на загрузке и выгрузке ручным способом

129. Калильщик

130. Кантовщик - укладчик, занятый на работах с горячим металлом

131. Клеймовщик горячего металла, занятый на маркировке горячих бандажей

132. Ковшевой

133. Контролер в производстве черных металлов, занятый непосредственно на горячих участках работ

134. Маркировщик, занятый на горячих участках работ

135. Машинисты, занятые обслуживанием всех машин и механизмов, работающих в горячих пролетах, на горячих участках; на транспортировке металла, труб, агломерата и кокса в горячем состоянии

136. Медник, занятый непосредственно в металлургических цехах

137. Нагревальщик металла

138. Обмазчик листов и труб

139. Обработчик поверхностных пороков металла

140. Оператор обдирочных станков

141. Оператор поста управления

142. Оператор поста управления агрегатами объемной закалки рельсов

143. Отжигальщик прецизионной стали и сплавов

144. Посадчик металла

145. Правильщик проката и труб, занятый на правке горячего металла

146. Приготовитель заправочных, огнеупорных материалов и термических смесей

147. Пультовщик электроплавильной печи

148. Резчик горячего металла (при отсутствии дистанционного управления с пульта)

149. Слесарь - ремонтник, занятый на ремонте металлургического оборудования на горячих участках работ

150. Термист проката и труб

151. Уборщик горячего металла

152. Уборщик отходов металлургического производства

153. Форсунщик

154. Шихтовщик, занятый выполнением работ вручную

155. Шлаковщик

156. Шлифовщик, занятый на удалении пороков металла

Доменное производство

Работы, выполняемые по профессиям:

157. Бункеровщик доменных печей

158. Верховой доменной печи

159. Водопроводчик доменной печи

160. Газовщик доменной печи

161. Горновой десульфурации чугуна

162. Горновой доменной печи

163. Грануляторщик доменного шлака

164. Машинист вагон - весов

165. Машинист разливочной машины

166. Машинист шихтоподачи

167. Наладчик автоматизированных вагон - весов

168. Оператор поста управления системы шихтоподачи

169. Скиповой

170. Транспортировщик шихты

Сталеплавильное производство

Работы, выполняемые по профессиям:

171. Машинист гидроочистки и смазки изложниц

172. Машинист дистрибутора

173. Машинист завалочной машины

174. Машинист заправочной машины

175. Машинист насосных установок

176. Миксеровой

177. Набивщик блоков

178. Наборщик стопоров

179. Оператор загрузки конвертера

180. Оператор логоскопа

181. Оператор машины непрерывного литья заготовок

182. Оператор пароэжекторной установки вакуумирования металла

183. Оператор пульта управления

184. Оператор систем гидравлики и охлаждения машины непрерывного литья заготовок

185. Плавильщик раскислителей

186. Плавильщик синтетических шлаков

187. Подготовитель составов к разливке плавок

188. Подготовитель сталеразливочных канав

189. Разливщик стали

190. Сталевары всех наименований

Прокатное производство

Работы, выполняемые по профессиям:

191. Вальцовщик по сборке и перевалке клетей

192. Вальцовщик профилегибочного агрегата

193. Вальцовщик стана горячей прокатки

194. Вальцовщик стана холодной прокатки

195. Варщик пека

196. Изготовитель - наладчик пресс - проводок

197. Машинист ведущего мотора прокатного стана

198. Машинист машины огневой зачистки

199. Машинист пресса

200. Машинист реверсивной паровой машины прокатного стана

201. Машинист слитколомателя

202. Машинист сталеструйной машины

203. Машинист фрезерно - зачистной машины

204. Оператор линии отделки рельсов

205. Оператор поста управления стана горячей прокатки

206. Оператор поста управления стана холодной прокатки

207. Оператор профилегибочного агрегата

208. Оператор сверлильного агрегата и пресса

209. Плакировщик полимерных материалов на металл

210. Полировщик листов и лент

211. Прессовщик колес и бандажей

212. Прессовщик - прошивщик рельсовых скреплений

213. Приготовитель разделительной пасты

214. Раздирщик пакетов

215. Резчик холодного металла

216. Слесарь - проводчик

217. Талькировщик листов и лент

218. Укладчик проката, занятый на горячих участках работ

Трубное производство

Работы, выполняемые по профессиям:

219. Асфальтировщик труб

220. Вальцовщик калибровочного стана

221. Вальцовщик обкатной машины

222. Вальцовщик стана горячего проката труб

223. Вальцовщик стана печной сварки труб

224. Вальцовщик стана холодного проката труб

225. Вальцовщик трубоформовочного стана

226. Волочильщик труб, занятый на немеханизированных станах

227. Гратосъемщик

228. Заварщик труб и баллонов

229. Заливщик - труболитейщик

230. Калибровщик труб на прессе

231. Кузнец на молотах и прессах

232. Машинист формовочной машины

233. Оператор поста управления стана горячего проката труб

234. Паяльщик труб

235. Прессовщик горячих труб

236. Прессовщик на испытании труб и баллонов

237. Разбортовщик винипластовых и полиэтиленовых труб

238. Резчик труб и заготовок

239. Сварщик печной сварки труб

240. Стерженщик машинной формовки; стерженщик ручной формовки

241. Труболитейщик - формовщик

242. Чистильщик, занятый продувкой труб

243. Электрогазосварщик

244. Электросварщик листов и лент

245. Электросварщик труб на стане

Ферросплавное производство

Работы, выполняемые по профессиям:

246. Аппаратчик вакуум - термической печи

247. Аппаратчик отжига хрома

248. Аппаратчик по производству ванадия

249. Горновой ферросплавных печей

250. Конвертерщик

251. Машинист разливочной машины

252. Плавильщик

253. Плавильщик ферросплавов

254. Прокальщик

255. Пультовщик конвертера

256. Разбивщик ферросплавов

257. Флюсовар

258. Чистильщик ферросплавов

Производство огнеупоров

Работы, выполняемые по профессиям:

259. Бегунщик смесительных бегунов

260. Выгрузчик огнеупорных материалов из печей

261. Загрузчик сырья и полуфабриката, занятый обслуживанием вращающихся и шахтных печей, а также тоннельных сушил

262. Испытатель карборундовых стержней

263. Машинист пневмотранспорта

264. Машинист скипового подъемника

265. Машинист тельфера

266. Машинист холодильника

267. Машинист электролафета

268. Металлизатор

269. Обжигальщик на печах

270. Огнеупорщик, занятый на закладке ходков; на укладке шахт внутренних газогенераторов кольцевых печей

271. Оправщик огнеупорных изделий

272. Плавильщик огнеупорного сырья

273. Просевщик порошков на механических ситах

274. Разливальщик - загладчик пеномассы

275. Садчик в печи и на туннельные вагоны

276. Составитель массы на мешалках

277. Съемщик - укладчик заготовок, массы и готовых изделий

278. Формовщик огнеупорных изделий

279. Чистильщик дымоходов, боровов и топок

280. Шихтовщик

281. Шлифовщик - резчик огнеупорных изделий

Коксохимическое производство

282. Работы, выполняемые рабочими всех профессий, занятыми непосредственно в коксохимическом производстве

V. Цветная металлургия

283. Работы по раскислению цинка или свинцовой руды в печах

284. Работы с золой, содержащей свинец (раскисление, очистка от серебра и др.)

Работы, выполняемые по общим профессиям:

285. Агломератчик

286. Горновой на агломерации и обжиге

287. Дозировщик

288. Заливщик анодов, занятый в цехах электролиза алюминия, магния, титана и редких металлов

289. Загрузчик шихты

290. Контролер продукции цветной металлургии, занятый в цехах электролиза алюминия, магния, титана и редких металлов; в производствах силумина и кремния

291. Лифтер, занятый обслуживанием подъемных лифтов при работе на колошниковой площадке

292. Машинист дробильно - помольно - сортировочных механизмов

293. Машинист мельниц, занятый в производствах глинозема, солей стронция, кадмия, фторидов редких земель, твердых сплавов и электродной продукции

294. Машинист просеивающих установок, занятый в дробильно - шихтовом отделении; на просеивании угля, кокса, металлической сурьмы, медных шлаков; в производствах спекания медных, никелевых, свинцовых и других цветных руд, концентратов и сора, силумина, кремния, твердых сплавов, баббитов и свинцовых сплавов

295. Монтажник на ремонте ванн, занятый в производствах медного купороса, кобальта и сульфата никеля; в цехах (производственных участках) электролиза цветных металлов

296. Монтажник на ремонте печей, занятый на горячих работах

297. Обогатитель отходов

298. Обжигальщик

299. Паяльщик по винипласту

300. Плавильщик

301. Прокальщик

302. Пропитчик, занятый в производствах твердых сплавов и электродной продукции

303. Регулировщик электродов

304. Смесильщик

305. Спекальщик, занятый в производстве твердых сплавов

306. Сушильщик

307. Транспортерщик, занятый на обслуживании ковшей элеваторов и приемных бункеров на основных производственных участках

308. Фильтровальщик, занятый в производствах медного купороса, кобальта и сульфата никеля; гидрометаллургии цинка и кадмия; глинозема; силумина и кремния; электролиза цветных металлов

309. Флотатор, занятый в цехах электролиза алюминия, магния, титана и редких металлов

310. Футеровщик - шамотчик на ремонте ванн, занятый в производствах медного купороса, кобальта и сульфата никеля, в цехах электролиза алюминия, магния, титана и редких металлов

311. Хлоропроводчик

312. Центрифуговщик, занятый в производствах медного купороса, кобальта и сульфата никеля

313. Чистильщик продукции, занятый в основных технологических цехах

314. Шихтовщик

315. Электрослесарь - контактчик

Производство цветных и редких металлов,

производство порошков из цветных металлов

Работы, выполняемые по профессиям:

316. Анодчик в производстве алюминия, занятый в цехах электролиза алюминия

317. Аппаратчик в производстве драгоценных металлов

318. Аппаратчик в производстве металлических порошков

319. Аппаратчик в производстве титана и редких металлов

320. Аппаратчик - гидрометаллург

321. Аппаратчик изготовления искусственного шеелита, занятый в гидрометаллургии цинка и кадмия

322. Аппаратчик на плазменных установках

323. Аппаратчик нагрева теплоносителей

324. Аппаратчик по разделению редкоземельных элементов

325. Аппаратчик приготовления катализатора

326. Аппаратчик приготовления сернокислого глинозема

327. Аппаратчик приготовления электролита

328. Выбивщик титановой губки

329. Выливщик - заливщик металла, занятый в цехах электролиза алюминия, магния, титана, редких и цветных металлов

330. Дозировщик

331. Загрузчик щелочи, занятый в производстве глинозема

332. Катодчик

333. Конвертерщик

334. Конденсаторщик

335. Литейщик цветных металлов

336. Машинист штыревого крана

337. Монтажник реакционных аппаратов

338. Обработчик вторичных шламов

339. Обработчик матричных листов, занятый в производстве электролиза цветных металлов

340. Отбивщик ртути

341. Печевой в производстве цинковой пыли

342. Печевой на вельц - печах

343. Печевой на восстановлении и дистилляции титана и редких металлов

344. Печевой по восстановлению никелевого порошка

345. Печевой по восстановлению термическим способом

346. Печевой по переработке титаносодержащих и редкоземельных материалов

347. Печевой по производству трехокиси сурьмы

348. Плавильщик бариевого электролита

349. Плавильщик электронно - лучевой плавки

350. Раздельщик титановой губки

351. Разливщик ртути

352. Разливщик цветных металлов и сплавов

353. Раймовщик дистилляционных печей

354. Рафинировщик ртути

355. Репульпаторщик

356. Транспортировщик, занятый на откатке катодного и анодного металла, сырца, кеков

357. Уборщик шлака и оборотных материалов, занятый на уборке обожженного агломерата

358. Хлораторщик

359. Хлораторщик по приготовлению двухлористого олова

360. Цементаторщик, занятый в производстве электролиза цветных металлов

361. Шламовщик электролитных ванн

362. Электролизник водных растворов

363. Электролизник расплавленных солей

364. Электрослесарь - контактчик, занятый замером контактов и температуры

Обработка цветных металлов

Работы, выполняемые по профессиям:

365. Варщик литейных смазок

366. Волочильщик цветных металлов

367. Завальцовщик

368. Кашировальщик - красильщик фольги

369. Нагревальщик цветных металлов

370. Оператор линии по обработке цветных металлов

371. Отжигальщик цветных металлов

372. Правильщик вручную, правильщик на машинах

373. Прессовщик на гидропрессах, занятый на прессовании горячего металла

374. Приготовитель технических жиров

375. Прокатчик горячего металла

376. Трубопрокатчик

377. Флюсовар

378. Шабровщик цветных металлов

Производство твердых сплавов и тугоплавких металлов

и изделий порошковой металлургии

Работы, выполняемые по профессиям:

379. Аппаратчик в производстве твердых сплавов и тугоплавких металлов

380. Аппаратчик карбидизации

381. Аппаратчик на приготовлении смесей и растворов

382. Аппаратчик окисления молибденовых отходов

383. Аппаратчик печей восстановления

384. Аппаратчик электрохимического производства тантала

385. Заготовщик химических полуфабрикатов тугоплавких металлов

386. Кузнец - штамповщик на ротационных машинах

387. Обработчик прутков сормайта

388. Обработчик твердосплавных изделий

389. Печевой восстановления железа и отжига железных порошков

390. Чистильщик металла, отливок, изделий и деталей, занятый на очистке губчатого железа

391. Шлифовщик изделий из твердых сплавов и тугоплавких металлов

Производство электродной продукции

Работы, выполняемые по профессиям:

392. Загрузчик - выгрузчик обжиговых и графитировочных печей

393. Пекоплавщик

394. Слесарь электродной продукции

395. Станочник на механической обработке электродной продукции

396. Стендовщик, занятый сортировкой электродной продукции в цехах основного производства

397. Формовщик электродной массы

398. Хлораторщик электродной продукции

Производство полупроводниковых материалов

Работы, выполняемые по профессиям:

399. Аппаратчик восстановления полупроводниковых материалов

400. Аппаратчик по выращиванию монокристаллов и лент

401. Аппаратчик по получению высокочистых материалов для полупроводникового производства

402. Аппаратчик по производству и химической очистке полупроводниковых материалов

403. Аппаратчик по химической обработке полупроводниковых материалов

404. Плавильщик циклонной установки, занятый в производстве германиевых концентратов

VI. Производство и передача электроэнергии

и теплоэнергии (энергетическое хозяйство)

Ремонт оборудования электростанций и сетей

Работы, выполняемые по профессиям:

405. Котлочист

406. Слесарь по ремонту гидротурбинного оборудования

407. Слесарь по ремонту оборудования котельных и пылеприготовительных цехов

408. Слесарь по ремонту оборудования тепловых сетей

409. Слесарь по ремонту оборудования топливоподачи

410. Слесарь по ремонту парогазотурбинного оборудования

411. Электромонтер по ремонту воздушных линий электропередачи

412. Электромонтер по ремонту и монтажу кабельных линий

Тепловые электростанции

Работы, выполняемые по профессиям:

413. Машинист блочной системы управления агрегатами (котел - турбина)

414. Машинист газотурбинных установок

415. Машинист котлов

416. Машинист - обходчик по котельному оборудованию

417. Машинист - обходчик по турбинному оборудованию

418. Машинист паровых турбин

419. Машинист пылевых насосов

420. Машинист сушильной установки

421. Машинист топливоподачи

422. Машинист центрального теплового щита управления котлами

423. Машинист центрального теплового щита управления паровыми турбинами

424. Машинист энергоблока

425. Моторист багерной (шламовой) насосной

426. Слесарь по контрольно - измерительным приборам и автоматике, занятый в действующих цехах тепловых электростанций и подстанций

427. Слесарь по обслуживанию оборудования электростанций

428. Шуровщик топлива

429. Электромонтер главного щита управления электростанции

430. Электромонтер по обслуживанию электрооборудования электростанций

Тепловые сети

Работы, выполняемые по профессиям:

431. Слесарь по обслуживанию тепловых пунктов

432. Слесарь по обслуживанию тепловых сетей

Атомные электростанции

433. Работы, непосредственно связанные с эксплуатацией и ремонтом оборудования в зоне ионизирующих излучений

VII. Добыча и переработка торфа

Работы, выполняемые по профессиям:

434. Аппаратчик по сушке торфа

435. Варщик торфомассы

436. Карьерщик

437. Машинист брикетного пресса

438. Машинист машин по добыче и переработке кускового торфа

439. Машинист машин по добыче и переработке фрезерного торфа

440. Машинист машин по подготовке торфяных месторождений к эксплуатации

441. Машинист торфодобывающего экскаватора

442. Торфорабочий, занятый работой на прицепных навесных механизмах при подготовке и ремонте торфяных полей, прицепкой и отцепкой механизмов, обслуживанием противопожарных агрегатов; сводкой леса с одновременной корчевкой пней на торфяных массивах, валкой деревьев откряживанием и укладкой древесины в штабеля, разделкой деловой древесины и пней циркульными и маятниковыми пилами; на перегонке, передвижке и установке на рабочее место насосной, экскаватора, промежуточных опор конвейера, натяжной станции, торфодобывающих агрегатов и механизмов

VIII. Бурение скважин, добыча нефти и газа

443. Все виды работ, связанных с бурением нефтяных, газовых и других скважин, а также с добычей нефти и газа

IX. Переработка нефти, нефтепродуктов, газа, сланцев,

угля и обслуживание магистральных трубопроводов

444. Работы, выполняемые рабочими всех профессий, занятыми на переработке, транспортировке и хранении сернистой нефти, серосодержащего нефтяного газа и продуктов их переработки с содержанием от 0,5 и выше весовых процентов серы

Работы, выполняемые по профессиям:

445. Загрузчик - выгрузчик печей

446. Коксоочиститель

447. Коксоразгрузчик

448. Машинист по моторным испытаниям топлива

449. Машинист технологических компрессоров

450. Машинист технологических насосов

451. Монтер по защите подземных трубопроводов от коррозии

452. Оператор газораспределительной станции

453. Оператор магистральных газопроводов

454. Оператор технологических установок

455. Оператор товарный

456. Осмотрщик нефтеналивных емкостей

457. Приборист, занятый непосредственно на производственном участке

458. Слесарь по ремонту технологических установок (кроме работающих в мастерских)

459. Трубопроводчик линейный

460. Электрослесарь по ремонту оборудования нефтебаз

Подземная газификация углей

461. Все виды работ, связанных с обслуживанием газогенераторных цехов, дутьевых цехов и цехов сероочистки станций подземной газификации углей

Х. Нефтехимические производства

Производство и переработка резиновых смесей

Работы, выполняемые по общим профессиям:

462. Аппаратчик приготовления резиновых клеев и покрытий

463. Вальцовщик резиновых смесей

464. Вулканизаторщик, занятый на горячей вулканизации резиновых смесей

465. Вырубщик заготовок и изделий

466. Закройщик резиновых изделий и деталей

467. Каландровщик резиновых смесей

468. Машинист каландра

469. Машинист резиносмесителя

470. Машинист стрейнера

471. Намазчик деталей

472. Окрасчик резиновых изделий

473. Перекатчик ткани и прокладки

474. Прессовщик - вулканизаторщик

475. Резчик эластомеров и резины

476. Ремонтировщик резиновых изделий

477. Составитель навесок ингредиентов

478. Стыковщик полос

479. Термопластикаторщик

480. Холодильщик резиновых смесей

Производство резиновых технических изделий, резиновой

обуви и резиновых изделий широкого потребления

Работы, выполняемые по профессиям:

481. Аппаратчик изготовления резиновых нитей

482. Аппаратчик приготовления латексной смеси

483. Гофрировщик трубок

484. Изготовитель молдингов

485. Испытатель резиновых изделий

486. Клейщик резиновых, полимерных деталей и изделий

487. Клейщик эбонитовых изделий

488. Нормализаторщик

489. Подготовщик камер и рукавов

490. Прессовщик - освинцовщик рукавов

491. Съемщик свинцовой оболочки с рукавов

492. Чистильщик оснастки и приспособлений

493. Штамповщик резиновой обуви

Производство, восстановление и ремонт шин

Работы, выполняемые по профессиям:

494. Аппаратчик вулканизации

495. Балансировщик шин

496. Вставщик камер

497. Выемщик варочных камер

498. Грануляторщик

499. Заготовщик шиноремонтных материалов

500. Испытатель резиновых изделий

501. Каландровщик на обрезинке металлокордного полотна

502. Клейщик резиновых, полимерных деталей и изделий

503. Контролер шинного производства

504. Машинист автокамерного агрегата

505. Машинист пропиточного агрегата

506. Навесчик заготовок

507. Ремонтировщик резиновых изделий

508. Сборщик безбандажных шин

509. Сборщик браслетов и брекеров

510. Сборщик восстанавливаемых покрышек

511. Сборщик покрышек

512. Сборщик шинно - пневматических муфт

513. Стыковщик текстиля на прессе

514. Флипперовщик бортовых колец

515. Формовщик покрышек

Производство синтетических каучуков,

жирозаменителей и продуктов нефтехимии

516. Все виды работ, выполняемых рабочими, занятыми в производстве

Производство технического углерода

517. Все виды работ, выполняемых рабочими, занятыми в производстве

Производство регенерата

518. Все виды работ, выполняемых рабочими, занятыми в производстве

Производство асбестовых технических изделий

519. Все виды работ, выполняемых рабочими, занятыми в производстве

XI. Химические производства

520. Работы с вредными и опасными условиями труда

XII. Микробиологические производства

Производство сахаров методом гидролиза

непищевого растительного сырья

521. Работы, выполняемые рабочими, занятыми на обслуживании отстойников и теплообменников

Работы, выполняемые по профессиям:

522. Варщик

523. Кислотчик

524. Нейтрализаторщик

Производство кормового белка (кормовые дрожжи;

белково - витаминные концентраты; кормобактерии;

белковый концентрат метанового брожения)

Работы, выполняемые по профессиям:

525. Оператор приготовления растворов питательной среды и солей

526. Оператор установки витаминизации дрожжей

527. Сепараторщик биомассы

528. Сушильщик

Производство этилового спирта

Работы, выполняемые по профессиям:

529. Аппаратчик перегонки и ректификации спирта

530. Аппаратчик средоварения

Производство фурфурола и его производных

531. Работы, выполняемые рабочими, непосредственно занятыми на основных технологических операциях производства фурфурола, тетрагидрофурана, тетрагидрофурилового и фурилового спиртов, синтетических смол, лаков, пластмасс и полимерных материалов на основе фурфурола

Производство кормовых антибиотиков,

витаминов и аминокислот

532. Работы, выполняемые рабочими, непосредственно занятыми на всех технологических стадиях производств антибиотиков, витаминов и аминокислот, получаемых микробиологическим синтезом

Производство ферментных препаратов

533. Работы, выполняемые рабочими, занятыми непосредственно с живыми микроорганизмами и готовым продуктом в производстве всех ферментных препаратов глубинным и поверхностным способами

Производство биологических средств защиты растений,

удобрений, инсектицидных и других

бактериальных препаратов

534. Работы, выполняемые рабочими, занятыми на основных технологических стадиях производств вирусных препаратов, дендробациллина, нитрагина, полимицина, тилазина, трихотецина, фитобактериомицина, фосфоробактерина, энтобактерина

Производство ксилозы, ксилита и ксилитана

Работы, выполняемые по профессиям:

535. Аппаратчик дегидратации

536. Аппаратчик кристаллизации и центрифугирования

537. Аппаратчик фильтрации

Производство растворителей (ацетон, бутанол)

Работы, выполняемые по профессиям:

538. Аппаратчик ферментации затора

539. Оператор приготовления затора

Производство премиксов

540. Работы, выполняемые рабочими, занятыми на технологических операциях производства

Производство карбонизированного лигнина,

активных углей, нитролигнина и его производных

541. Работы, выполняемые рабочими, занятыми на основных технологических операциях в производствах продуктов переработки лигнина

XIII. Производство медикаментов, витаминов,

медицинских, бактерийных и биологических

препаратов и материалов

Работы, выполняемые по профессиям:

542. Аппаратчики всех наименований, занятые на всех операциях производства

543. Виварщик, кроме занятого на работах с незараженными животными

544. Гранулировщик

545. Дозировщик медицинских препаратов

546. Дражировщик

547. Закатчик медицинской продукции

548. Запайщик ампул

549. Изготовитель кетгута

550. Капиллярщик

551. Комплектовщик полуфабрикатов медицинских изделий

552. Контролер продукции медицинского назначения, занятый на межоперационном контроле

553. Крепильщик мандрен

554. Лаборант - микробиолог

555. Лаборант производства бактерийных препаратов

556. Машинист сублимационных установок

557. Машинист - таблетировщик

558. Мойщик посуды и ампул, занятый на работах с использованием хромовой смеси, кислот и щелочей

559. Монтажник

560. Наполнитель ампул

561. Плавильщик

562. Препаратор производства биосинтетических лечебных средств

563. Препаратор производства стекловидного тела

564. Приготовитель смесей и масс медицинского назначения

565. Промывщик гидроксала

566. Просмотрщик ампул с инъекционными растворами

567. Просмотрщик продукции медицинского назначения, занятый на межоперационном контроле

568. Разливщик стерильных растворов

569. Размольщик вирусной ткани и бактерийной массы

570. Растильщик грибницы

571. Резчик ампул и трубок

572. Резчик сырья

573. Средовар

574. Стабилизаторщик - дефибринировщик крови

575. Стерилизаторщик материалов и препаратов

576. Формовщик медицинских препаратов, полуфабрикатов и изделий

577. Шлифовщик медицинских изделий

Производство витаминов

578. Работы, выполняемые рабочими, занятыми на основных технологических операциях, кроме дражировщика и изготовителя витаминных соков

XIV. Машиностроение и металлообработка

Литейные работы

Работы, выполняемые по профессиям:

579. Вагранщик

580. Выбивальщик отливок

581. Гидропескоструйщик

582. Гидрочистильщик

583. Завальщик шихты в вагранки и печи

584. Заварщик отливок

585. Заливщик металла

586. Заливщик свинцово - оловянистых сплавов

587. Земледел

588. Литейщик вакуумного, центробежно - вакуумного и центробежного литья

589. Литейщик металлов и сплавов

590. Литейщик методом направленной кристаллизации

591. Литейщик на машинах для литья под давлением

592. Модельщик по моделям из эпоксидных смол

593. Наждачник

594. Обрубщик

595. Опиловщик фасонных отливок

596. Опылитель форм и металла серным порошком

597. Плавильщик металла и сплавов

598. Плавильщик металла на вакуумных печах

599. Сортировщик отливок

600. Сортировщик - сборщик лома и отходов металла

601. Составитель фтористых присадок

602. Сушильщик стержней, форм и формовочных материалов

603. Уборщик в литейных цехах, занятый уборкой горелой земли в тоннелях

604. Формовщик машинной формовки

605. Формовщик ручной формовки

606. Чистильщик металла, отливок, изделий и деталей, занятый обслуживанием галтовочных барабанов, дробеструйных машин, на работах с сухим песком и металлическими опилками

Сварочные работы

Работы, выполняемые по профессиям:

607. Газорезчик

608. Газосварщик

609. Сварщик на машинах контактной (прессовой) сварки

610. Сварщик на электронно - лучевых сварочных установках

611. Сварщик термитной сварки; сварщик на диффузионно - сварочных установках

612. Электрогазосварщик

613. Электросварщик на автоматических и полуавтоматических машинах

614. Электросварщик ручной сварки

Котельные, холодноштамповочные,

волочильные и давильные работы

Работы, выполняемые по профессиям:

615. Вальцовщик, занятый на горячей вальцовке металла

616. Волочильщик, занятый на волочении свинцовой проволоки, трубок и прутков

617. Гибщик труб

618. Завальцовщик, занятый на завальцовке концов свинцовых труб в горячем состоянии

619. Клепальщик

620. Котельщик

621. Правильщик вручную, занятый правкой деталей в нагретом состоянии; рихтовщик кузовов

622. Резчик металла на ножницах и прессах, занятый на работах с ручной подачей металлических изделий

623. Токарь на токарно - давильных станках

624. Чеканщик

625. Штамповщик

626. Штамповщик методом взрыва

627. Штамповщик на падающих молотах

Кузнечно - прессовые и термические работы

Работы, выполняемые по профессиям:

628. Бандажник

629. Изолировщик в термообработке

630. Калильщик (кроме занятого на электрических и газовых печах закрытого типа или без выдвижных подов)

631. Кузнец на молотах и прессах

632. Кузнец ручной ковки

633. Кузнец - штамповщик

634. Кузнец - штамповщик на ротационных машинах

635. Машинист на молотах, прессах и манипуляторах

636. Нагревальщик (сварщик) металла

637. Напайщик

638. Правильщик на машинах, занятый на правке горячего металла

639. Прокатчик шаров

640. Пружинщик, занятый на горячих работах завивкой прутка диаметром свыше 15 мм

641. Раскатчик, занятый раскаткой колец в горячем состоянии

642. Рессорщик на обработке горячего металла

643. Синильщик

644. Термист (кроме занятого на электрических и газовых печах закрытого типа или без выдвижных подов)

645. Термист на установках ТВЧ

646. Упаковщик - цементировщик

Механическая обработка металлов и других материалов

647. Работы, выполняемые рабочими, занятыми на изготовлении и обработке свинцово - цинковых и свинцовых штампов и изделий

Работы, выполняемые по профессиям:

648. Доводчик - притирщик, занятый на работе с хромовой пастой

649. Заточник, занятый на сухой заточке абразивными кругами

650. Накатчик полировальных кругов

651. Полировщик

652. Рабочие - станочники, занятые обработкой металла резанием на металлообрабатывающих станках с одновременным подогревом изделий плазмой

653. Эмульсовар

Металлопокрытия и окраска

654. Работы, выполняемые рабочими, занятыми на операциях доводки с применением свинца

Работы, выполняемые по профессиям:

655. Алюминировщик

656. Антикоррозийщик, занятый на работах с использованием вредных веществ 1 - 3 классов опасности

657. Бакелитчик (пропитчик)

658. Воронильщик

659. Гальваник

660. Корректировщик ванн

661. Лакировщик жести и труб

662. Лудильщик горячим способом; лудильщик (оцинковщик) электролитическим методом

663. Маляр, занятый на окраске с использованием вредных веществ 1 - 3 классов опасности

664. Металлизатор

665. Мойщик - сушильщик металла

666. Наплавщик пластмассы

667. Освинцевальщик

668. Оцинковщик горячим способом

669. Оцинковщик - хромировщик электролитическим методом

670. Приготовитель электролита и флюса

671. Сгонщик - смывщик краски и лаков

672. Травильщик

673. Фосфатировщик

674. Электрополировщик

675. Электроэрозионист

Эмалирование

Работы, выполняемые по профессиям:

676. Мельник эмалевых материалов

677. Обжигальщик эмали

678. Обработчик эмалированных изделий (кроме значков)

679. Отжигальщик изделий

680. Плавильщик эмали

681. Приготовитель эмалевых порошков

682. Фриттовщик

683. Эмалировщик, занятый нанесением на изделия эмали методом окунания и пульверизатором

Слесарные и слесарно - сборочные работы

Работы, выполняемые по профессиям:

684. Испытатель двигателей

685. Сверловщик - пневматик

686. Слесарь по сборке металлоконструкций

Вторичная переработка металлов

Работы, выполняемые по профессиям:

687. Копровщик по разделке лома и отходов металла

688. Обжигальщик отходов металла

689. Плавильщик вторичного олова

690. Раздельщик лома и отходов металла

691. Резчик холодного металла (кроме выполняющего работу на гидравлических ножницах)

692. Сепараторщик

693. Электролизник по снятию олова с жести

Производство металлических электродов

Работы, выполняемые по профессиям:

694. Брикетировщик, выполняющий работу на прессах с ручным управлением

695. Прессовщик обмазочного пресса, выполняющий работу на прессах с ручным управлением

696. Прокальщик на печах

697. Разварщик силикатной глыбы

698. Составитель обмазки

699. Сушильщик компонентов обмазки и флюсов

700. Флюсовщик

Производство медицинского инструмента, приборов

и оборудования

Работы, выполняемые по профессиям:

701. Дозировщик ртути

702. Сборщик цельнометаллических растров, изготовленных из свинца

Производство часов и технических камней, ремонт часов

Работы, выполняемые по профессиям:

703. Лакировщик деталей часов

704. Рисовальщик светящимися красками

705. Травильщик фольги

Производство металлических канатов, сеток,

пружин, щеток и цепей

Работы, выполняемые по профессиям:

706. Волочильщик проволоки

707. Испытатель металлических канатов и цепей

708. Машинист по навивке канатов

709. Навойщик основы из проволоки

710. Цепеизготовитель

Производство синтетических алмазов, сверхтвердых

материалов и изделий из них и природных алмазов

Работы, выполняемые по профессиям:

711. Дробильщик алмазов и сверхтвердых материалов

712. Наладчик установок для синтеза алмазов и сверхтвердых материалов

713. Наполнитель контейнеров

714. Оператор установок синтеза алмазов и сверхтвердых материалов

715. Спекальщик инструментов из алмазов и сверхтвердых материалов

Производство абразивов

Работы, выполняемые по профессиям:

716. Аппаратчик по изготовлению шлифовальной шкурки

717. Бакелизаторщик

718. Балансировщик - заливщик абразивных кругов

719. Вальцовщик массы на вулканитовой связке

720. Вулканизаторщик кругов на вулканитовой связке

721. Дробильщик шлифзерна, шлифпорошков и шихтовых материалов

722. Заготовщик абразивной массы

723. Заготовщик бакелитовой, вулканитовой и эпоксидной массы

724. Загрузчик - выгрузчик абразивных изделий в периодические обжигательные печи

725. Загрузчик печей сопротивления

726. Загрузчик - разгрузчик сушильных печей

727. Изготовитель абразивных дисков и полировальных изделий, занятый на вырезании шлифдисков

728. Контролер абразивных материалов и изделий

729. Кочегар - обжигальщик

730. Ломщик пода

731. Обдувщик абразивных изделий

732. Обогатитель шлифзерна и шлифпорошков

733. Перегонщик печей и трансбордерных установок

734. Плавильщик абразивных материалов

735. Подинщик

736. Постановщик - выгрузчик абразивных изделий

737. Приготовитель абразивных порошков, паст и мастик

738. Прокальщик зерна и шлифпорошков

739. Разборщик печей сопротивления

740. Распиловщик необожженных кругов и брусков

741. Рассевальщик шлифзерна и шлифпорошков

742. Регенераторщик абразивов

743. Сверловщик абразивных изделий

744. Сортировщик абразивных материалов

745. Сортировщик куска на печах сопротивления

746. Сушильщик абразивных изделий, занятый сушкой шлифшкурки

747. Сушильщик шлифзерна, шлифпорошков и шихтовых материалов

748. Токарь по обработке абразивных изделий

749. Формовщик абразивных изделий на бакелитовой, вулканитовой и эпоксидной связках

750. Формовщик абразивных изделий на керамической связке

751. Чистильщик абразивных изделий

Жестянобаночное и тубное производство

Работы, выполняемые по профессиям:

752. Лакировщик туб

753. Обработчик заготовок для туб

754. Приготовитель уплотняющих растворов и паст

755. Сортировщик жести и изделий, занятый сортировкой жести вручную

756. Станочник жестянобаночного оборудования

757. Чистильщик

758. Электролизник по снятию олова с жести

XV. Судостроение и судоремонт

Работы, выполняемые по профессиям:

759. Арматурщик железобетонных судов

760. Гибщик судовой

761. Изолировщик судовой

762. Котельщик судовой

763. Маляр, занятый на работах с вредными веществами 1 - 3 классов опасности; в закрытых ограниченных помещениях (отсеки судов, цистерны); по окраске, ошкрябке судов в доках; по очистке поверхностей металлических корпусов надстроек судов и подводной части корпуса от ржавчины, местной окалины, обрастаний, металлических и деревянных поверхностей судов от старого лакокрасочного покрытия

764. Мачтовик - антеннщик судовой

765. Медник по изготовлению судовых изделий

766. Рубщик судовой

767. Сборщик деревянных судов, занятый на работах с пневмоинструментом

768. Сборщик - достройщик судовой

769. Сборщик железобетонных судов

770. Сборщик корпусов металлических судов

771. Сборщик пластмассовых судов

772. Слесарь - механик по испытанию установок и аппаратуры

773. Слесарь - монтажник судовой

774. Слесарь - судоремонтник, занятый на сварочных работах и работах в замкнутых пространствах судов

775. Судокорпусник - ремонтник, занятый на сварочных работах и работах в замкнутых пространствах судов

776. Такелажник судовой

777. Трубогибщик судовой

XVI. Производство и ремонт летательных

аппаратов, двигателей и их оборудования

778. Работы, выполняемые рабочими, занятыми на работах с применением негорючих жидкостей на основе фосфорорганического эфира

Работы, выполняемые по профессиям:

779. Герметизаторщик

780. Графитировщик

781. Испытатель агрегатов, приборов и чувствительных элементов

782. Испытатель - механик двигателей

783. Машинист высотно - компрессорной установки

784. Металлизатор

785. Монтажник радио- и специального оборудования летательных аппаратов, занятый на пайке сплавами, содержащими свинец

786. Радист - радиолокаторщик

787. Регулировщик - настройщик тренажеров

788. Слесарь - испытатель

789. Слесарь по аэрогидродинамическим испытаниям

790. Слесарь по вооружению

791. Слесарь по изготовлению и доводке деталей летательных аппаратов

792. Слесарь по ремонту авиадвигателей

793. Слесарь - сборщик летательных аппаратов, занятый разборкой летательных аппаратов

XVII. Электротехническое производство

Работы, выполняемые по общим профессиям:

794. Варщик электроизоляционных лаков, смол и мастик

795. Дистиллировщик ртути

796. Испытатель электрических машин, аппаратов и приборов, занятый на работе с напряжением свыше 600 В

797. Контролер сборки электрических машин, аппаратов и приборов, занятый на работе с напряжением свыше 600 В

798. Лакировщик электроизоляционных изделий и материалов

799. Лакоразводчик

800. Паяльщик радиодеталей и пакетов конденсаторов, занятый на пайке пакетов конденсаторов

801. Пропитчик электротехнических изделий

802. Сборщик ртутных выпрямителей

803. Формовщик ртутных выпрямителей

Производство электроизоляционных материалов

804. Работы с применением растворителей бензольного ряда, кремнийорганических лаков и компаундов, выполняемые рабочими в производстве изоляционных материалов

805. Работы, выполняемые рабочими, занятыми на приготовлении электроизоляционной массы с применением бутанола, метанола и ароматических углеводородов

Работы, выполняемые по профессиям:

806. Аппаратчик - сушильщик

807. Клейщик миканитов

Электроугольное производство

Работы, выполняемые по профессиям:

808. Доводчик угольных шайб

809. Загрузчик - выгрузчик печей обжига и графитации

810. Запрессовщик фитилей

811. Изготовитель микрофонных порошков

812. Мешальщик угольных масс

813. Обжигальщик электроугольных изделий

814. Обвязчик электроугольных изделий

815. Прессовщик электроугольных изделий

816. Прокальщик электроугольного производства

817. Размольщик - дозировщик угольных масс

818. Чистильщик электроугольных изделий

Кабельное производство

Работы, выполняемые по профессиям:

819. Аппаратчик на изготовлении микропроводов в стеклянной изоляции

820. Бронеобмотчик проводов

821. Бронировщик кабелей

822. Варщик кабельной массы

823. Вулканизаторщик кабельных изделий

824. Изолировщик жил кабеля

825. Изолировщик проводов, занятый на работах со стекловолокном с применением кремнийорганических лаков и фторопластов в горячем состоянии

826. Контролер кабельных изделий, занятый проверкой кабелей напряжением свыше 20 кВ

827. Лакировщик проводов и кабелей

828. Монтер кабельного производства, занятый на работах с пайкой свинцовосодержащими припоями

829. Оператор проволочного прокатного стана

830. Опрессовщик кабелей и проводов пластикатами и резиной

831. Опрессовщик кабелей свинцом или алюминием, занятый освинцеванием кабелей

832. Пропитчик кабелей и проводов

833. Просевальщик сыпучих материалов

834. Съемщик оболочек с кабельных изделий, занятый съемом только свинцовых оболочек

835. Термообработчик проводов и кабелей

836. Электросушильщик кабелей

837. Эмалировщик проволоки

Изоляционные и намоточно - обмоточные работы

Работы, выполняемые по профессиям:

838. Изолировщик, занятый на работах с применением стеклоизоляции

839. Намотчик катушек для электроприборов и аппаратов, намотчик катушек и секций электромашин и намотчик катушек трансформаторов, занятые на работах с применением стекловолокна и кремнийорганических лаков

840. Обмотчик элементов электрических машин, занятый на работах с применением стекловолокна и кремнийорганических лаков

Производство химических источников тока

841. Работы, выполняемые рабочими, занятыми в мельнично - мешальных и прессовых отделениях в производстве марганцово - цинковых элементов

842. Работы, выполняемые рабочими, занятыми в производстве окисно - ртутных и хлористо - свинцовых элементов

843. Работы, выполняемые рабочими в производстве элементов источников тока с применением ртути и ее соединений

844. Работы, выполняемые рабочими, занятыми на транспортировке, упаковке и уборке в производстве свинцовых аккумуляторов

Работы, выполняемые по профессиям:

845. Автоклавщик - сушильщик аккумуляторных пластин в производстве свинцовых аккумуляторов

846. Аппаратчик по окислению кадмия

847. Заварщик пасты

848. Заливщик смолкой

849. Изолировщик элементного производства

850. Испытатель - формировщик, занятый испытанием аккумуляторов

851. Литейщик изделий из свинцовых сплавов

852. Машинист мельницы

853. Машинист механического или флотационного обогащения руды

854. Мешальщик сухой массы (для свинцовых аккумуляторов)

855. Намазчик аккумуляторных пластин, занятый намазкой свинцовых аккумуляторных пластин

856. Намазчик пасты

857. Намазчик электропроводного слоя

858. Обвязчик агломератов

859. Плавильщик свинцовых сплавов

860. Приготовитель активных масс

861. Приготовитель растворов и электролитов

862. Разрубщик аккумуляторных пластин

863. Сборщик гальванических элементов и батарей, занятый сборкой марганцевых элементов

864. Сборщик ртутно - цинковых, магниевых и других источников тока

865. Сборщик свинцовых аккумуляторов и батарей

866. Сборщик щелочных аккумуляторов и батарей

867. Фильтр - прессовщик

868. Шприцовщик

869. Электродчик безламельных аккумуляторов и элементов

870. Электродчик ламельных аккумуляторов и элементов

XVIII. Радиотехническое и электронное производство

Работы, выполняемые по общим профессиям производства

изделий электронной техники:

871. Графитировщик

872. Заготовщик химических полуфабрикатов

873. Испытатель деталей и приборов, занятый работой на электроустановках с напряжением свыше 36 В

874. Лакировщик электроизоляционных изделий и материалов

875. Матировщик - вакуумщик

876. Металлизатор

877. Окрасчик приборов и деталей, занятый покрытием люминесцентных ламп красками; лакированием радиодеталей

878. Обогатитель микропорошков

879. Оператор установок пескоструйной очистки

880. Оператор элионных процессов

881. Прессовщик изделий электронной техники

882. Рентгенгониометрист

883. Рентгеномеханик

884. Травильщик прецизионного травления

885. Шлифовщик изделий электронной техники

Полупроводниковое производство

Работы, выполняемые по профессиям:

886. Аппаратчик на плазменных установках

887. Аппаратчик по выращиванию монокристаллов и лент

888. Заварщик полупроводниковых приборов

889. Наладчик - монтажник испытательного оборудования, занятый работой на высоковольтных установках и установках сверхвысоких частот

890. Оператор вакуумно - напылительных процессов

891. Оператор диффузионных процессов

892. Оператор по наращиванию эпитаксиальных слоев

893. Плавильщик - литейщик прецизионных сплавов

894. Сборщик изделий электронной техники, занятый сборкой квантовых приборов

Производство радиодеталей

Работы, выполняемые по общим профессиям производства радиодеталей:

895. Калибровщик магнитопроводов

896. Металлизатор

897. Навивщик магнитопроводов

898. Наладчик технологического оборудования

899. Приготовитель растворов и смесей, занятый приготовлением композиций эпоксидной смолы

900. Резчик в производстве изделий электронной техники, занятый резкой магнитопроводов

Производство резисторов

Работы, выполняемые по профессиям:

901. Оператор - намазчик

902. Сборщик радиодеталей, занятый на технологических линиях

Производство конденсаторов

Работы, выполняемые по профессиям:

903. Заварщик изоляторов, занятый работой на оборудовании с газовыми горелками

904. Полимеризаторщик

905. Пропитчик

Производство радиокерамики и ферритов

Работы, выполняемые по профессиям:

906. Литейщик радиокерамики и ферритов

907. Монтажник элементов памяти на ферритах

908. Обжигальщик радиокерамики, пьезокерамики и ферритов

909. Приготовитель растворов и смесей

910. Приготовитель шихты полупроводниковых материалов

911. Сортировщик изделий, сырья и материалов

912. Станочник широкого профиля, занятый на обработке керамики сухим способом

Производство селеновых и купроксных выпрямителей

Работы, выполняемые по профессиям:

913. Аппаратчик по регенерации селена

914. Аппаратчик по регенерации серы

915. Аппаратчик - сернильщик

916. Варщик селена

917. Измеритель электрофизических параметров изделий электронной техники, занятый измерением выпрямителей и элементов

918. Формовщик селеновых элементов

Электровакуумное производство

Производство электровакуумных приборов

Работы, выполняемые по профессиям:

919. Заварщик на высокочастотном индукторе

920. Заливщик цоколей

921. Монтажник - установщик внешней арматуры

922. Наладчик - монтажник испытательного оборудования

923. Наладчик технологического оборудования

924. Оператор по защитным покрытиям в производстве масок цветных кинескопов

925. Сборщик - монтажник в производстве цветных кинескопов

Технохимические работы

Работы, выполняемые по профессиям:

926. Аквадировщик

927. Алундировщик

928. Заготовщик газопоглотителя, занятый на работах по плавлению и возгонке бария, плавлению магния с алюминием

929. Карбидировщик

930. Карбонизатор

931. Люминофорщик - экранировщик

932. Магнезировщик - вакуумщик

933. Матировщик - вакуумщик

934. Оксидировщик - вакуумщик

935. Отжигальщик - вакуумщик

Производство постоянных литых магнитов

и магнитных систем

Работы, выполняемые по профессиям:

936. Отливщик магнитов на печах - кристаллизаторах

937. Сборщик - настройщик магнитных систем

Пьезотехнические производства

Искусственное выращивание и обработка пьезокварца

Работы, выполняемые по профессиям:

938. Зарядчик автоклавов

939. Оператор по выращиванию кристаллов пьезокварца

940. Шлифовщик пьезокварцевых пластин и кристаллов

Обработка водорастворимых кристаллов и пьезокерамики

Работы, выполняемые по профессиям:

941. Аппаратчик по кристаллизации

942. Металлизатор, занятый серебрением пьезотехнических изделий

943. Поляризатор

XIX. Производство радиоаппаратуры

и аппаратуры проводной связи

944. Работы, выполняемые монтажником радиоэлектронной аппаратуры и приборов, занятым на работах с пайкой изделий сплавами, содержащими свинец (кроме выполняющего работу на пайке "волной припоя")

XX. Промышленность строительных материалов

Работы, выполняемые по общим профессиям:

945. Наладчик асбестоцементного оборудования

946. Наладчик оборудования керамического производства

947. Наладчик оборудования железобетонного производства

948. Наладчик оборудования в производстве стеновых и вяжущих материалов

949. Наладчик оборудования в производстве теплоизоляционных материалов

Производство цемента

Работы, выполняемые по профессиям:

950. Аспираторщик

951. Выгрузчик шахтных печей

952. Дозировщик сырья, занятый дозировкой цемента

953. Загрузчик сушильных барабанов

954. Загрузчик мелющих тел

955. Машинист (обжигальщик) вращающихся печей

956. Машинист кальцинаторов

957. Машинист сырьевых мельниц

958. Машинист угольных мельниц

959. Машинист цементных мельниц

960. Моторист - смазчик

961. Насыпщик цемента

962. Транспортерщик горячего клинкера

963. Упаковщик цемента

964. Футеровщик - каменщик

965. Чистильщик по очистке пылевых камер

Производство асбестоцементных и асбестосилитовых изделий

966. Работы, выполняемые рабочими, занятыми в производстве

Производство железобетонных и бетонных изделий

и конструкций

Работы, выполняемые по профессиям:

967. Дозировщик компонентов бетонных смесей, занятый на дозаторах с ручным управлением

968. Дробильщик - размольщик

969. Машинист навивочных и намоточных машин

970. Машинист оборудования конвейерных и поточных линий

971. Машинист самоходной газорастворомешалки

972. Машинист установки по испытанию железобетонных изделий и конструкций

973. Машинист формовочного агрегата

974. Моторист бетоносмесительных установок

975. Оператор установок по тепловой обработке бетона

976. Оператор пульта управления оборудованием железобетонного производства, кроме занятого управлением работой кассетных установок

977. Резчик бетонных и железобетонных изделий

978. Формовщик железобетонных изделий и конструкций

Производство стеновых и вяжущих материалов

Работы, выполняемые по профессиям:

979. Варщик гипса

980. Выгрузчик извести из печей

981. Выставщик

982. Гасильщик извести

983. Дробильщик

984. Загрузчик - выгрузчик сырья, топлива и стеновых изделий

985. Литейщик гипсовых форм

986. Мельник извести

987. Мельник минерального сырья

988. Обжигальщик извести

989. Обжигальщик стеновых и вяжущих материалов

990. Оператор стана по прокатке гипсобетонных панелей

991. Печник, занятый ремонтом печей и сушил в производстве кирпича

992. Приготовитель растворов и масс, кроме занятых на приготовлении глиняных масс

993. Пропарщик стеновых материалов

994. Распределитель силикатной массы

995. Садчик

996. Сушильщик изделий

997. Съемщик - укладчик в производстве стеновых и вяжущих материалов

998. Формовщик в производстве стеновых и вяжущих материалов

Обработка камня и производство камнелитейных изделий

Работы, выполняемые по профессиям:

999. Заливщик камнелитейных изделий

1000. Камневар

1001. Камнетес

1002. Наладчик оборудования по обработке камня

1003. Распиловщик камня

1004. Тоннельщик

1005. Формовщик камнелитейного производства

1006. Фрезеровщик камня

1007. Шлифовщик - полировщик изделий из камня

Производство мягкой кровли и гидроизоляционных

материалов

Работы, выполняемые по профессиям:

1008. Аппаратчик на пропиточных агрегатах

1009. Аппаратчик обезвоживания битума

1010. Загрузчик варочных котлов

1011. Оператор трубчатой печи

1012. Оператор турбосмесителя

1013. Оператор узла посыпки и охлаждения

1014. Сливщик - разливщик

Производство теплоизоляционных материалов

Работы, выполняемые по профессиям:

1015. Битумщик

1016. Вагранщик

1017. Дробильщик теплоизоляционного сырья

1018. Загрузчик тоннельных печей

1019. Обжигальщик в производстве теплоизоляционных материалов

Производство асфальтовой мастики и плитки

Работы, выполняемые по профессиям:

1020. Дозировщик дробленого камня и битума

1021. Моторист установки по перекачиванию битума

1022. Съемщик - укладчик асфальтовых плиток, занятый на ручной съемке и укладке

1023. Формовщик асфальтовых плиток

Обработка слюды

Работы, выполняемые по профессиям:

1024. Лаковар

1025. Машинист сушильных агрегатов

1026. Намотчик электроизоляционных изделий

1027. Пропитчик слюдопластовых материалов

Производство базальтового волокна

1028. Работы, выполняемые рабочими на основных технологических операциях

Производство полимерных строительных материалов

и изделий

1029. Работы, выполняемые рабочими, непосредственно занятыми в основных технологических стадиях производства

XXI. Производство керамических изделий

Работы, выполняемые по общим профессиям:

1030. Аэрографщик, работающий со свинцовыми глазурями

1031. Загрузчик - выгрузчик сушил

1032. Изготовитель капов

1033. Литейщик гипсовых форм

1034. Обжигальщик материалов

1035. Оправщик - чистильщик

1036. Приготовитель ангоба и глазури

1037. Приготовитель масс

1038. Просевальщик порошков

1039. Ставильщик - выборщик изделий из печей

1040. Ставильщик - выборщик фарфоровых, фаянсовых и керамических изделий на вагонетках

1041. Сушильщик фарфоровых, фаянсовых, керамических изделий и сырья, занятый в тоннельных и камерных сушилах

1042. Съемщик - укладчик фарфоровых, фаянсовых и керамических изделий, занятый на ручной съемке и укладке

1043. Фильтр - прессовщик

1044. Формовщик капселей

1045. Фриттовщик

Производство изделий строительной керамики

Работы, выполняемые по профессиям:

1046. Глазуровщик изделий строительной керамики, занятый выполнением работ вручную

1047. Загрузчик - выгрузчик обжигательных печей

1048. Загрузчик дробильно - помольного оборудования

1049. Кантователь керамических труб

1050. Литейщик санитарно - строительных изделий на стенде

1051. Обжигальщик изделий строительной керамики

1052. Сборщик химаппаратуры и химоборудования

1053. Сушильщик фарфоровых, фаянсовых, керамических изделий и сырья

1054. Съемщик - укладчик фарфоровых, фаянсовых и керамических изделий

Производство электрокерамических изделий

Работы, выполняемые по профессиям:

1055. Выбивщик изделий из гипсовых форм

1056. Обжигальщик электрокерамических изделий

1057. Оправщик электрокерамических изделий, занятый на работе сухим способом

1058. Формовщик электрокерамических изделий

XXII. Производство фарфоровых и фаянсовых изделий

Работы, выполняемые по профессиям:

1059. Глазуровщик фарфоровых и фаянсовых изделий, работающий с глазурями, содержащими свинец

1060. Машинист моечных машин, занятый промывкой сырых материалов

1061. Обжигальщик фарфоровых и фаянсовых изделий

1062. Раклист

1063. Травильщик фарфоровых и фаянсовых изделий

1064. Трамбовщик огнеприпасов из карборунда

1065. Трафаретчик, занятый на работах со свинцовой фольгой

XXIII. Производство стекла и стеклоизделий

Работы, выполняемые по общим профессиям:

1066. Аппаратчик промывки

1067. Варщик жидкого стекла

1068. Выдувальщик стеклоизделий

1069. Дробильщик - размольщик

1070. Закальщик стекла

1071. Засыпщик шихты

1072. Каменщик (печник) дежурный у печей

1073. Кварцедув

1074. Кварцеплавильщик

1075. Машинист машин вытягивания стекла

1076. Моллировщик стекла

1077. Наборщик стекломассы

1078. Наладчик стекольных автоматов и полуавтоматов

1079. Настильщик стекла

1080. Обжигальщик в производстве стекла

1081. Оператор выдувного полуавтомата

1082. Оператор стеклоформующих машин

1083. Отдельщик выдувных изделий

1084. Отжигальщик стеклоизделий

1085. Откладчик изделий в опечки

1086. Отломщик стекла от машин

1087. Повертальщик

1088. Правильщик при стеклоформующей и отопочной машине

1089. Прессовщик горячего стекла

1090. Резчик на огне

1091. Резчик стеклоизделий, занятый резкой утолщенного и зеркального стекла, литого стекла и горячего стекла

1092. Сверловщик стеклоизделий

1093. Серебрильщик

1094. Составщик шихты

1095. Стекловар

1096. Сушильщик сырья и материалов

1097. Съемщик горячих изделий

1098. Травильщик стекла плавиковой кислотой

1099. Тянульщик по выработке стеклянных труб и дрота

1100. Фацетчик

1101. Фидерщик

1102. Формодержатель

1103. Формовщик деталей из стекла

1104. Форсунщик

1105. Хальмовщик

1106. Шлифовщик стеклоизделий, занятый обработкой крупногабаритных изделий

Производство строительного, технического,

хозяйственно - бытового и медицинского стекла

Работы, выполняемые по профессиям:

1107. Вакуумщик термосных колб, вакуумщик триплекса и блоков

1108. Гранулировщик

1109. Загрузчик печей

1110. Запайщик колб и сосудов

1111. Иризаторщик

1112. Контролер стекольного производства

1113. Красильщик зеркал

1114. Красковар

1115. Литейщик стекла

1116. Машинист прокатной машины

1117. Намазчик целлулоида

1118. Обмазчик заслонов

1119. Обработчик стеклоблоков

1120. Обработчик триплекса и стеклопакетов

1121. Оператор стеклоформующих машин

1122. Отжигальщик стеклоизделий

1123. Отопщик на карусельной машине

1124. Отрезчик ленты стекла

1125. Просевщик

1126. Сварщик стеклянных изделий

1127. Сливщик стекломассы

Производство электровакуумного стекла

1128. Работа, выполняемая лакировщиком форм

Производство приборов из стекла

Работы, выполняемые по профессиям:

1129. Дистилляторщик ртути

1130. Наполнитель приборов газами

1131. Наполнитель приборов жидкостями

1132. Отметчик ареометров

Производство стекловолокна, стекловолокнистых

материалов и изделий из них

1133. Работа, выполняемая рабочими, занятыми в основных технологических операциях (кроме контролера производства стекловолокна и стеклопластиков, модельщика стеклопластиков, монтировщика стеклометаллизированной нити, съемщика оптических характеристик)

XXIV. Строительные, монтажные

и ремонтно - строительные работы

1134. Все виды кессонных работ

Работы, выполняемые по профессиям:

1135. Арматурщик, занятый непосредственно на строительной площадке

1136. Асфальтобетонщик; асфальтобетонщик - варильщик

1137. Бетонщик

1138. Гидромониторщик

1139. Дорожный рабочий, занятый на плинтовке камней и колке шашки

1140. Землекоп, занятый на работах по III разряду и выше и на работах в выемках глубиной более 2 метров

1141. Известегасильщик

1142. Изолировщик - пленочник

1143. Камнетес

1144. Каменщик, занятый на работах по кладке модульного кирпича; по кладке кирпича весом более 4 кг; требующих применения предохранительного пояса; при температуре окружающего воздуха ниже -25 град. С

1145. Кислотоупорщик - винипластчик

1146. Кислотоупорщик - гуммировщик

1147. Копровщик

1148. Кровельщик по рулонным кровлям и по кровлям из штучных материалов

1149. Маляр, занятый на работах с применением вредных веществ 1 - 3 классов опасности

1150. Машинист, занятый управлением машинами, установками и механизмами, применяемыми при выполнении строительных, строительно - монтажных и ремонтно - строительных работ

1151. Монтажник наружных трубопроводов

1152. Монтажник по монтажу стальных и железобетонных конструкций

1153. Монтажник связи - антеннщик, занятый пайкой свинцом, работой с горячим битумом, антисептированием опор и работой на высоте

1154. Монтажник связи - кабельщик

1155. Монтажник связи - линейщик, занятый пайкой свинцом, работой с горячим битумом, антисептированием опор и работой на высоте

1156. Монтажник связи - спайщик, занятый пайкой свинцом, спайкой кабелей в полиэтиленовых и полихлорвиниловых оболочках, работой с горячим битумом, антисептированием опор, работой на высоте

1157. Монтер пути

1158. Мостовщик

1159. Облицовщик синтетическими материалами

1160. Паркетчик, занятый на работах с горячими мастиками, синтетическими клеями и смолами

1161. Паяльщик по свинцу (свинцовопаяльщик)

1162. Пескоструйщик

1163. Плотник, занятый на заготовке крепежного леса

1164. Работы, выполняемые рабочими с применением строительно - монтажного пистолета, по разбору зданий, по герметизации швов с мастикой "герметик"

1165. Речной рабочий на подводно - технических, габионных и фашинных работах, выполняемых с поверхности

1166. Речной рабочий на эксплуатации и обслуживании несамоходных плавучих снарядов и других плавучих средств

1167. Такелажник на монтаже

1168. Трубоклад промышленных железобетонных труб

1169. Трубоклад промышленных кирпичных труб

1170. Футеровщик (кислотоупорщик)

1171. Штукатур, занятый насечкой бетонных поверхностей вручную или с пневмоинструментом и нанесением раствора и затиркой механизированным способом, при торкретировании в закрытых емкостях

1172. Электромонтер - линейщик по монтажу воздушных линий высокого напряжения и контактной сети

XXV. Лесозаготовительные работы,

лесосплав и подсочка леса

Лесозаготовительные работы

Работы, выполняемые по профессиям:

1173. Вальщик леса

1174. Возчик леса

1175. Лебедчик на трелевке леса

1176. Лебедчик на штабелевке и погрузке леса

1177. Лесоруб

1178. Машинист - крановщик

1179. Машинист трелевочной машины

1180. Машинист паровой машины и локомобиля

1181. Монтажник трелевочного и погрузочного оборудования

1182. Навальщик - свальщик лесоматериалов

1183. Обрубщик сучьев

1184. Окорщик

1185. Оператор сучкорезной установки

1186. Пилоправ

1187. Пильщик

1188. Раскряжевщик

1189. Слесарь по ремонту лесозаготовительного оборудования

1190. Станочник шпалорезного станка

1191. Тракторист

1192. Трелевщик

1193. Чокеровщик

1194. Штабелевщик древесины

Лесосплав

Работы, выполняемые по профессиям:

1195. Выгрузчик древесины из воды

1196. Лебедчик на лесосплаве

1197. Машинист сплоточной (сортировочной) машины

1198. Подсобный рабочий на лесосплаве, кроме занятого выполнением несложных вспомогательных и подготовительных работ на сплаве

1199. Сортировщик древесины на воде, занятый на подаче древесины к запанным воротам и пропуске через них, подгонке и заводке пучков в коридор размолевочного станка, размолке пучков со снятием обвязки, приеме плотов с установкой их в местах выгрузки, расшлаговке и разборке плотов со снятием такелажа

1200. Сплавщик

1201. Сплотчик

1202. Формировщик плотов

Подсочка леса

Работы, выполняемые по профессиям:

1203. Аппаратчик лесохимической установки

1204. Вздымщик, занятый на работах по подсочке леса с химическим воздействием

1205. Взрывник на лесных работах

1206. Выжигальщик древесного угля

XXVI. Деревообрабатывающие производства

Работы, выполняемые по общим профессиям:

1207. Заточник деревообрабатывающего инструмента, занятый на работе абразивными кругами сухим способом

1208. Мельник деревообрабатывающего производства

1209. Оператор на автоматических и полуавтоматических линиях в деревообработке, занятый лакированием, шлифованием и полированием лаковой пленки

1210. Отделочник изделий из древесины, занятый на работах: с применением вредных веществ 1 - 3 класса опасности; на шлифовании и полировании на станках лаковых покрытий с указанными выше веществами

1211. Пропарщик - проварщик древесины

1212. Склейщик блоков, заготовок и строительных конструкций, занятый на работах с применением синтетических клеев

1213. Укладчик пиломатериалов, деталей и изделий из древесины, занятый укладкой вручную пиломатериалов, обапола, древесной муки, расстановкой фанеры

1214. Шлифовщик по дереву, занятый на шлифовке деталей, склеенных синтетическими клеями

Лесопиление и деревообработка

Работы, выполняемые по профессиям:

1215. Рамщик

1216. Сепараторщик, занятый на обслуживании мукоуловительной установки или выбивного аппарата; на набивке древесной муки в мешки; на упаковке, взвешивании, относке и укладке мешков и управлении процессом просеивания древесной муки на просеивающих аппаратах

1217. Станочник - распиловщик

Производство древесных и костровых плит

Работы, выполняемые по профессиям:

1218. Машинист смесительного агрегата, занятый на работах с применением синтетических клеев

1219. Оператор высокочастотной установки, ведущий процесс прогрева стружки, пропитанной синтетическими смолами

1220. Прессовщик древесных и костровых плит, занятый ведением процесса горячего прессования древесно - стружечных и древесно - волокнистых плит в прессах различных типов

1221. Термообработчик древесно - волокнистых плит

Производство фанеры

Работы, выполняемые по профессиям:

1222. Аппаратчик по производству синтетических клеящих смол

1223. Аппаратчик производства бакелитовой пленки

1224. Вентилевой гидравлического пресса

1225. Лущильщик шпона

1226. Починщик шпона и фанеры, занятый на работах с применением синтетических клеев

1227. Пропитчик шпона, занятый на пропиточных машинах, в ваннах и аппаратах

1228. Сборщик

1229. Сборщик фанерных труб

1230. Склейщик фанерных труб, занятый на работах с применением синтетических клеев

1231. Сушильщик

1232. Сушильщик шпона и фанеры, занятый на сушке шпона и фанеры в сушилах, обогреваемых топочными газами

Производство мебели

Работы, выполняемые по профессиям:

1233. Наборщик облицовочных материалов для мебели, занятый на работах с применением синтетических клеев

1234. Облицовщик деталей мебели, занятый фанерованием деталей в гидравлических прессах с применением синтетических клеев

1235. Подготовщик набивочных и настилочных материалов, занятый на работах с пенополиуретаном и другими синтетическими набивочными материалами

Производство спичек

Работы, выполняемые по профессиям:

1236. Макаль

1237. Оператор спичечных автоматов

1238. Приготовитель спичечных масс

XXVII. Целлюлозно - бумажное, гидролизное,

сульфатно - спиртовое и лесохимическое производства

1239. Работы, выполняемые рабочими, занятыми на ремонте, профилактике и обслуживании технологического оборудования в производствах сульфитной и сульфатной целлюлозы, химической древесной массы, белильных растворов, пергамента, фибры, бумажных мешков (участок склейки и испытания мешков), литых бумажных изделий, электротехнической бумаги и слюдинита; технической бумаги, обоев и ротапленки; сульфитного спирта

1240. Работы, выполняемые рабочими, занятыми в производстве хлора и двуокиси хлора

Работы, выполняемые по профессиям:

1241. Аппаратчик выпаривания

1242. Аппаратчик по выщелачиванию фибры

1243. Аппаратчик приготовления химических растворов

1244. Аппаратчик скипидарной установки

1245. Аппаратчик синтеза

1246. Аппаратчик талловой установки

1247. Вальцовщик фибровых трубок

1248. Варщик тряпья

1249. Варщик химической древесной массы

1250. Варщик хлопка

1251. Варщик целлюлозы

1252. Выпарщик щелоков

1253. Гравер валов

1254. Дефибрерщик

1255. Диффузорщик целлюлозы

1256. Древопар

1257. Заготовщик клапанов

1258. Загрузчик балансов в дефибреры

1259. Загрузчик колчеданных, серных печей и турм

1260. Загрузчик сульфата

1261. Закройщик - резак

1262. Испытатель бумажных мешков

1263. Каландровщик целлюлозно - бумажного производства

1264. Кислотчик

1265. Клейщик бумаги, картона и изделий из них, занятый в производстве технических бумаг, обоев и ротапленки

1266. Клейщик фибры и литых бумажных изделий

1267. Краскосоставитель

1268. Лаборант химического анализа

1269. Лакировщик фибровых изделий

1270. Машинист агрегата искусственного бархата

1271. Машинист битумировочной машины

1272. Машинист бумагоделательной (картоноделательной) машины (сеточник)

1273. Машинист бумагокрасильной машины (красильщик)

1274. Машинист гофрировального агрегата, занятый в производстве технических бумаг и обоев

1275. Машинист машины длинноволокнистых бумаг

1276. Машинист машины для покрытия бумаги полиэтиленовой пленкой

1277. Машинист моечных машин

1278. Машинист обойно - печатной машины

1279. Машинист папочной машины

1280. Машинист пергаментной машины

1281. Машинист пресспата (сеточник)

1282. Машинист рубительной машины

1283. Миксовщик

1284. Мойщик фибры

1285. Набойщик рисунков на обои

1286. Накатчик бумагоделательной (картоноделательной) машины

1287. Накатчик машины для покрытия бумаги полиэтиленовой пленкой

1288. Накатчик пергаментной машины

1289. Накатчик пресспата

1290. Намотчик материалов и полуфабрикатов, занятый в производстве электротехнической бумаги и слюдинита

1291. Обжигальщик слюды, занятый в производстве электротехнической бумаги и слюдинита

1292. Обмуровщик кислотных резервуаров

1293. Окрасчик картона и фибры

1294. Оператор очистного оборудования

1295. Опиловщик фибры

1296. Отбельщик

1297. Отделочник литых бумажных изделий

1298. Печатник миллиметровки

1299. Прессовщик бумагоделательной (картоноделательной) машины

1300. Приготовитель эмульсии

1301. Промывщик целлюлозы

1302. Пропитчик бумаги и бумажных изделий

1303. Рабочий по подаче химикатов

1304. Разгрузчик диффузоров

1305. Размольщик

1306. Регенераторщик сернистой кислоты

1307. Резчик бумаги, картона и целлюлозы

1308. Содовщик

1309. Сортировщик бумажного производства, занятый на сортировке ротапленки, тряпья и макулатуры

1310. Составитель пасты

1311. Сушильщик бумаги, картона, фибры и изделий из них, занятый в производстве фибры и литых бумажных изделий

1312. Сушильщик бумагоделательной (картоноделательной) машины

1313. Сушильщик пергаментной машины

1314. Сушильщик пресспата

1315. Съемщик целлюлозы, бумаги, картона и изделий из них

1316. Укладчик - упаковщик, занятый на маркировке фибры - сырца, в производстве технической бумаги, обоев и ротапленки

1317. Фибровщик

1318. Хлорщик

Лесохимическое производство

1319. Работы, выполняемые в производствах генераторного газа из древесины; древесного угля и жижки; уксусно - кальциевого порошка, уксусной, пропионовой, масляной и муравьиной кислот; уксусно - кислого и муравьино - кислого натрия; древесно - спиртовых продуктов; сложных эфиров уксусной кислоты - этилацетата и бутилацетата, формалина; карбюризатора; древесно - угольных брикетов; древесно - смоляных антиокислителей, антиполимеризаторов и флотационных масел; экстракционной канифоли, соснового флотационного масла, абиетиновой смолы и препарата СНВ; окситерпеновой смолы, лаков и мебельных отделочных материалов; эфиров и модифицированной канифоли; камфары; смолопереработки, энергохимической переработки древесины

Производство и переработка сульфитных щелоков

1320. Работы, выполняемые рабочими, занятыми в производствах: ванилина, дрожжей (кормовых), литейных крепителей, углекислоты, спирта

XXVIII. Заготовка и переработка тростника

Работы, выполняемые по профессиям:

1321. Водитель вездехода

1322. Машинист машин по заготовке тростника

1323. Прессовщик плит из тростника

XXIX. Текстильная промышленность

Работы, выполняемые по общим профессиям производства текстиля:

1324. Аппаратчик аппретирования

1325. Аппаратчик запаривания, занятый на запарке утка

1326. Аппаратчик мерсеризации

1327. Аппаратчик парафинирования ткани

1328. Аппаратчик термообработки ткани

1329. Бахромщик, занятый на пришивании бахромы к коврам при ручной подаче ковров

1330. Варщик аппрета

1331. Выгребальщик костры

1332. Выгребальщик очеса

1333. Декатировщик

1334. Заготовщик химических растворов и красок

1335. Заливщик игольно - платинных изделий

1336. Изготовитель парафиновых колец

1337. Каландровщик

1338. Красильщик

1339. Оператор ворсовального оборудования

1340. Оператор крутильного оборудования <*>

1341. Оператор мотального оборудования <*>

1342. Оператор опаливающего оборудования

1343. Оператор промывочного оборудования

1344. Оператор разрыхлительно - трепальной машины

1345. Оператор ровничного оборудования <*>

1346. Оператор сновального оборудования

1347. Оператор стригального оборудования, занятый на стрижке ткани

1348. Оператор тростильного оборудования <*>

1349. Оператор узловязальной машины <*>

1350. Оператор чесального оборудования

1351. Оператор шлихтовального оборудования

1352. Отбельщик, занятый на отбелке пряжи, ткани

1353. Отварщик, занятый на отварке ткани, пряжи

1354. Отжимщик

1355. Прессовщик волокна

1356. Прессовщик готовой продукции и отходов

1357. Прессовщик молетов

1358. Прессовщик отходов

1359. Разрабатывальщик отходов

1360. Раклист

1361. Расправщик, занятый разбивкой мотков мокрой пряжи на швилях, на расправке полотна (ткани) вручную

1362. Резчик материалов и изделий, занятый на резке ковров вручную и настила полотна электроножом; на резке волокна

1363. Ремонтник технологической оснастки, занятый на пайке гребней, работой со свинцовыми припоями

1364. Смешивальщик волокна

1365. Ставильщик, занятый сменой катушек на гардинно - тюлевых и кружевных машинах

1366. Сушильщик, сушильщик (заправщик)

1367. Ткач <*>

--------------------------------

<*> Разрешается работа при использовании современного малошумного оборудования и средств индивидуальной защиты, снижающих уровень шума до ПДУ для лиц моложе восемнадцати лет (70 дБА).

1368. Травильщик валов

1369. Уборщик производственных и служебных помещений

1370. Укладчик - выбиральщик мокрого товара и пряжи вручную

1371. Чистильщик вентиляционных установок

1372. Чистильщик оборудования

1373. Чистильщик - точильщик чесальных аппаратов

1374. Шлихтовар

Первичная обработка хлопка и лубяных культур

Работы, выполняемые по профессиям:

1375. Аппаратчик приготовления тресты

1376. Загрузчик сырья

1377. Контролер кип, занятый на перевеске и откатке кип

1378. Машинист очистительного оборудования

1379. Оператор джинного оборудования

1380. Оператор линтерного оборудования

1381. Оператор поточной линии по выработке волокна

1382. Прессовщик сырья и волокна

1383. Приготовитель тресты

1384. Протравщик хлопковых семян

1385. Смольщик пакли

1386. Укладчик сырья

1387. Упаковщик кип, занятый набивкой протравленных семян в мешки

1388. Чистильщик оборудования, занятый очисткой и сбором хлопка внутри барабана

Шелкомотальное производство

Работы, выполняемые по профессиям:

1389. Запарщик коконов

1390. Кокономотальщик

1391. Мойщик холстов

1392. Набивщик одонков

1393. Отварщик коконных отходов

1394. Провязывальщик мотков, занятый на работах с применением растворителей

Хлопчатобумажное производство

Работы, выполняемые по профессиям:

1395. Аппаратчик запаривания, занятый на запарке ленты

1396. Аппаратчик каустификации

1397. Аппаратчик пропитки

1398. Отбельщик, занятый на отбелке одеял

1399. Очесывальщик барабанов

Льняное производство

Работы, выполняемые по профессиям:

1400. Отбельщик

1401. Отделочник волокна

1402. Сборщик мокрых отходов

1403. Формовщик текстильных изделий, занятый на выворачивании мешков вручную

Шерстяное производство

Работы, выполняемые по профессиям:

1404. Аппаратчик сепарирования и флотации

1405. Аппаратчик хлорирования и станнирования

1406. Заварщик

1407. Запарщик шерстяных изделий

1408. Заправщик текстильного оборудования, занятый заправкой ворсовых основ

1409. Карбонизаторщик

1410. Мойщик шерсти

1411. Оператор стригального оборудования

1412. Прессовщик ткани

1413. Смешивальщик волокна, занятый на работах вручную

1414. Сортировщик немытой шерсти

1415. Сукновал

1416. Эмульсировщик

Шелковое производство

Работы, выполняемые по профессиям:

1417. Варильщик химических составов для варки отходов

1418. Запарщик крученого шелка

1419. Запарщик ткани

1420. Оператор круглочесальной машины

1421. Оператор стригального оборудования, занятый на стрижке ворса

1422. Отварщик

1423. Промывальщик сырья

1424. Разрабатывальщик сырья

1425. Резчик материалов и изделий, занятый на резке коконов; на резке ворсовой ткани

Пенько - джутовое производство

Работы, выполняемые по профессиям:

1426. Оператор канатной машины

1427. Оператор канатовьющих и веревочных машин (в части работ по изготовлению канатных изделий)

1428. Оператор мяльно - чесальной машины

1429. Оператор пропиточного оборудования

1430. Оператор прядевьющей машины (в части работ по изготовлению прядей для канатов)

1431. Оператор трясильной машины

1432. Приготовитель волокна

1433. Приготовитель пропиточного состава, занятый заливкой смолы

Производство ваты

Работы, выполняемые по профессиям:

1434. Аппаратчик пропитки

1435. Выгребальщик пуха и отходов

1436. Выгружальщик хлопка

1437. Оператор мойно - отжимного агрегата

1438. Оператор чесально - дублировочного агрегата

1439. Отбельщик, занятый на отбелке хлопка

1440. Отварщик, занятый на отварке хлопка

1441. Очесывальщик барабанов

1442. Проклеивальщик ватилина

1443. Резчик материалов и изделий, занятый на работе с электроножом

1444. Стерилизаторщик ваты

1445. Сушильщик, занятый на сушке хлопка

Производство нетканых материалов

Работы, выполняемые по профессиям:

1446. Оператор клеевого оборудования

1447. Оператор стригального оборудования

1448. Проклеивальщик

1449. Термоусадчик

Сетевязальное производство

Работы, выполняемые по профессиям:

1450. Аппаратчик запаривания, занятый на запарке сетей

1451. Оператор тянульной машины

Валяльно - войлочное производство

Работы, выполняемые по профессиям:

1452. Аппаратчик аппретирования, занятый на аппретировании головных уборов

1453. Аппаратчик запаривания

1454. Валяльщик

1455. Варщик шубного лоскута

1456. Велюрщик

1457. Изготовитель основы валяльно - войлочных изделий (для головных уборов и валяной обуви)

1458. Кисловщик

1459. Машинист обсадочной машины

1460. Мойщик шерсти

1461. Насадчик обуви

1462. Оператор стригального оборудования, занятый на стрижке войлока и пуха

1463. Отделочник валяльно - войлочных изделий

1464. Прессовщик валяльно - войлочных изделий и шкурок

1465. Протравщик шкурок

1466. Свойлачивальщик

1467. Сортировщик сырья, материалов и изделий, занятый на сортировке шерсти и шкурок

1468. Съемщик обуви с колодок

1469. Чистильщик ткани, изделий, занятый на чистке шкурок

Трикотажное производство

Работы, выполняемые по профессиям:

1470. Аппаратчик валки изделий

1471. Аппаратчик пропитки, занятый на пропитке ворса

1472. Кисловщик

1473. Комплектовщик пряжи, ткани и изделий, занятый укладкой полотна, пряжи в котлы вручную

1474. Отбельщик

1475. Отварщик

1476. Отделочник ворса

1477. Оператор стригального оборудования, занятый на стрижке ворса и полотна

1478. Резчик материалов и изделий, занятый на резке полиуретана

1479. Формировщик трикотажных изделий (кроме занятых на формировании перчаточных и чулочно - носочных изделий)

1480. Шлифовщик полотна

Производство текстильной галантереи

Работы, выполняемые по профессиям:

1481. Аппаратчик аппретирования, занятый обслуживанием сушильно - ширильно - стабилизационного агрегата

1482. Аппаратчик запаривания

1483. Машинист вышивальной машины "Пантограф"

1484. Машинист плунжерной машины

1485. Набивальщик наконечников на шнур, занятый на автоматах с применением ацетона

1486. Отбельщик

1487. Резчик материалов и изделий, занятый резкой изоляционной ленты с проклейкой на машине

Переработка вторичного сырья

Работы, выполняемые по профессиям:

1488. Варщик тряпья, варщик шубного лоскута

1489. Свойлачивальщик

1490. Сортировщик бумажного производства, занятый на сортировке обрезков тряпья и макулатуры

1491. Сортировщик сырья, материалов и изделий

1492. Чистильщик ткани, изделий

1493. Эмульсировщик

XXX. Ремизо - бердочное производство

Работы, выполняемые по профессиям:

1494. Изготовитель берд, занятый разрезкой берд на дисковой пиле и на спайке свинцом с применением кислоты

1495. Изготовитель ремиз, занятый лакированием ремиз

1496. Смольщик берд

XXXI. Легкая промышленность

Работы, выполняемые по общим профессиям:

1497. Аппаратчик обезжиривания

1498. Вырубщик деталей

1499. Обработчик деталей, полуфабрикатов и изделий, занятый на работе на наждачных кругах

1500. Обрезчик материалов, занятый обрезкой ножом вручную и на машинах с открытым режущим устройством

1501. Отделочник изделий, занятый на пульверизационной окраске с применением нитрокрасок и нитролаков

1502. Отжимщик

1503. Приемщик материалов, полуфабрикатов и готовых изделий, кроме приемки готовых изделий швейного и кожгалантерейного производства

1504. Растяжчик кож и овчин на рамы, занятый на ручных работах

1505. Сборщик деталей и изделий, занятый на работах с клеями на органических растворителях

1506. Сварщик на установках ТВЧ

1507. Составитель аппретур, эмульсий и лаков, составитель химических растворов

1508. Строгаль кожевенно - мехового сырья и полуфабрикатов

1509. Сушильщик сырья, полуфабрикатов и изделий

1510. Тянульщик кож

1511. Шлифовщик изделий, полуфабрикатов и материалов, занятый на шлифовке кожи

Кожевенное и кожсырьевое производства

Работы, выполняемые по профессиям:

1512. Аппаратчик дубления

1513. Аппаратчик золения

1514. Аппаратчик крашения и жирования кож

1515. Аппаратчик мягчения кожевенных полуфабрикатов и меховых шкурок

1516. Аппаратчик обеззоливания, мягчения

1517. Аппаратчик приготовления дубильных экстрактов

1518. Аппаратчик приготовления лака

1519. Аппаратчик промывки мездры, шерсти, щетины и волоса

1520. Аппретурщик, занятый на пульверизационном покрытии кож аппретурой с применением нитрокрасок, органических растворителей и полимеров

1521. Выстилальщик кожевенно - мехового сырья и голья

1522. Жировальщик кож

1523. Измеритель кожевенно - мехового сырья и материалов

1524. Калильщик чепрака и технической кожи

1525. Консервировщик кожевенно - мехового сырья

1526. Контролер сырья и полуфабрикатов

1527. Красильщик кож

1528. Лакировщик кож

1529. Машинист двоильной машины

1530. Машинист отжимного оборудования

1531. Мездрильщик

1532. Обработчик кожевенно - мехового сырья

1533. Обработчик шкур волососгонной смесью

1534. Обрезчик материалов

1535. Обрядчик сырья

1536. Прокатчик кож

1537. Разводчик кож

1538. Сортировщик изделий, полуфабрикатов и материалов

1539. Чистильщик изделий, полуфабрикатов и материалов, занятый чисткой кож на машинах

1540. Чистильщик лица голья

Производство кожаной обуви

Работы, выполняемые по профессиям:

1541. Вставщик деталей, изделий и фурнитуры, занятый на вставке задников и подносков с применением органических растворителей

1542. Затяжчик обуви, занятый на затяжке юфтевой обуви

1543. Обработчик подошв

1544. Отделочник изделий, занятый на работе с применением органических растворителей

1545. Сборщик деталей и изделий, занятый намазкой деталей обуви клеями на органических растворителях и намазкой следа обуви горячим варом

1546. Сборщик низа обуви, занятый на операции вшивания ранта

1547. Сборщик обуви, занятый изготовлением обуви методом литья

1548. Съемщик обуви с колодок, занятый на ручной работе

1549. Формовщик деталей и изделий

1550. Фрезеровщик обуви

Производство технических изделий из кожи

Работы, выполняемые по профессиям:

1551. Машинист рифлевальной машины

1552. Растяжчик кожаных полос

1553. Резчик материалов и изделий

1554. Съемщик сучильных рукавов

Производство искусственной кожи

Работы, выполняемые по профессиям:

1555. Аппаратчик диспергирования пигментов и красителей

1556. Аппаратчик конденсации

1557. Аппаратчик промывки, занятый промывкой текстовинита, замши и искусственной кожи при съеме рулонов вручную

1558. Аппаратчик рекуперации

1559. Аппаратчик синтеза

1560. Аппаратчик смешивания

1561. Вальцовщик

1562. Вальцовщик резиновых смесей

1563. Варщик тряпья

1564. Вырубщик заготовок и изделий

1565. Грунтовальщик

1566. Каландровщик

1567. Контролер технологического процесса

1568. Краскотер

1569. Машинист агрегата изготовления искусственной кожи

1570. Машинист бумагоделательной (картоноделательной) машины (сеточник)

1571. Машинист каландра

1572. Машинист красильного и вулканизационного оборудования

1573. Машинист резиносмесителя

1574. Резчик материалов, занятый на работе электроножом, на обрезных и резальных машинах с открытым режущим устройством

1575. Тиснильщик рисунка

Кожгалантерейное производство

Работы, выполняемые по профессиям:

1576. Пошивщик кожгалантерейных изделий, занятый на пошивке изделий жесткой конструкции на углопрошивной машине

1577. Раскройщик материалов

1578. Формовщик деталей и изделий

Меховое и овчинно - шубное производства

Работы, выполняемые по профессиям:

1579. Аппаратчик водно - химической обработки

1580. Аппаратчик дубления

1581. Дублировщик деталей и материалов

1582. Консервировщик кожевенно - мехового сырья

1583. Красильщик меха и шубной овчины

1584. Машинист промывочной машины

1585. Мездрильщик

1586. Мойщик мездры и волоса

1587. Обработчик меховых шкурок

1588. Отделочник меховых шкурок

1589. Распиловщик меха и войлока

1590. Расчесывальщик меховых шкурок

1591. Сортировщик изделий, полуфабрикатов и материалов, занятый сортировкой изделий, окрашенных черным анилином

1592. Термоотделочник меховых шкурок

1593. Чистильщик изделий, полуфабрикатов и материалов

Шорно - седельное производство

Работы, выполняемые по профессиям:

1594. Отделочник изделий, занятый обдиркой шайб ленчика на седле корундовыми кругами и опиловкой их вручную

1595. Посадчик ремней

1596. Раскройщик материалов

1597. Сборщик шорно - седельных изделий

1598. Съемщик шорно - седельных изделий, занятый на ручной работе

1599. Формовщик деталей и изделий

Щетинно - щеточное производство

Работы, выполняемые по профессиям:

1600. Варщик щетины и волоса

1601. Красильщик волоса

1602. Машинист чесальных и мешальных машин

1603. Мойщик щетины и волоса

1604. Отделочник щетиноволосяных материалов и изделий

1605. Резчик материалов и изделий

Дубильно - экстрактовое производство

Работы, выполняемые по профессиям:

1606. Аппаратчики всех специальностей, занятые на основных технологических операциях в дубильно - экстрактовом производстве

1607. Загрузчик химического сырья в аппараты

1608. Плавильщик нафталина и фенолов

1609. Сливщик - разливщик, занятый на работах с жидким экстрактом

1610. Чистильщик выпарных аппаратов

Швейное производство

Работы, выполняемые по профессиям:

1611. Клейщик, занятый на работе с токсическими веществами

1612. Рабочие всех профессий, занятые на изготовлении изделий из искусственного меха (кроме швеи, работающей вручную), стекловаты, стекловолокна, асбестовой ткани

1613. Раскройщик, занятый на ленточных машинах с открытым режущим устройством

1614. Термоотделочник швейных изделий

Парашютное производство

1615. Работы, выполняемые рабочими, занятыми на промывке изделий бензином, ацетоном, уайт - спиритом

Работы, выполняемые по профессии:

1616. Укладчик изделий

XXXII. Пищевая промышленность

1617. Работы, выполняемые рабочими всех профессий, занятыми в производстве дрожжей

1618. Работы, выполняемые рабочими всех профессий, занятыми в производстве синтетических моющих средств

Работы, выполняемые по общим профессиям производств пищевой продукции:

1619. Аппаратчик выпаривания, занятый в производстве выварочной соли; на приготовлении виннокислотного сырья и винно - каменной кислоты

1620. Аппаратчик коагуляции, занятый в производстве пектина

1621. Аппаратчик кристаллизации, занятый в производстве виннокислотного сырья, винно - каменной кислоты и молочного сахара

1622. Аппаратчик нейтрализации, занятый в производстве винно - каменной кислоты

1623. Аппаратчик очистки газа, занятый в производстве винно - каменной кислоты

1624. Аппаратчик перегонки, занятый в производствах растительных масел; спирта

1625. Аппаратчик получения углекислоты

1626. Аппаратчик разложения, занятый в производстве виннокислотного сырья и винно - каменной кислоты

1627. Аппаратчик рафинации жиров и масел

1628. Аппаратчик сульфирования, занятый в производствах сухого окисленного крахмала и сухих кукурузных кормов и масла

1629. Аппаратчик сушки, занятый в производстве виннокислотного сырья и винно - каменной кислоты

1630. Аппаратчик фильтрации, занятый на фильтровке мисцеллы; в производстве виннокислотного сырья и винно - каменной кислоты; растительных масел

1631. Аппаратчик центрифугирования, занятый в производствах сахаро - песочном и сахаро - рафинадном; винно - каменной кислоты; выварочной соли; пухо - перового сырья

1632. Бондарь - укупорщик

1633. Буртоукладчик, занятый в производстве поваренной соли

1634. Вальцовщик сырья и полуфабрикатов

1635. Варщик пищевого сырья и продуктов, занятый на работах с ручной загрузкой и выгрузкой

1636. Выбивальщик мягкой тары

1637. Дозировщик пищевой продукции, занятый на работах с кислотами, эссенцией при отсутствии автоматического дозатора; у мерников крахмального молочка; в производствах модифицированного крахмала, ферментативного и деликатесного соуса и приготовления специй

1638. Заготовщик льда

1639. Загрузчик - выгрузчик пищевой продукции, занятый в производствах маргарина и майонеза; парфюмерном; винно - каменной кислоты; фурфурола, а также на загрузке и выгрузке коптильных камер, обжарочных печей, засыпкой хлопковых семян и засыпкой муки и сахара вручную

1640. Контролер пищевой продукции, занятый на розливе пива

1641. Машинист дробильных установок

1642. Машинист мельниц, занятый в производстве виннокислотного сырья и винно - каменной кислоты

1643. Машинист насосных установок, занятый в производстве выварочной соли

1644. Машинист очистительных машин, занятый на сепарировании рыбной муки и жира при отсутствии механического привода

1645. Машинист протирочных машин

1646. Машинист размольного оборудования, занятый работой с сахарной пудрой, какао; порошком аммония; в производстве пектина; размолом грибницы; размолом рыбной муки

1647. Машинист расфасовочно - упаковочных машин, занятый в парфюмерном производстве; в производстве уксуса

1648. Машинист рушальных установок

1649. Машинист тестомесильных машин

1650. Мельник, занятый в производстве виннокислотного сырья и винно - каменной кислоты

1651. Наладчик оборудования в производстве пищевой продукции, занятый в производстве сырого кукурузного крахмала; алкогольной продукции и пива

1652. Насекальщик мелющих камней

1653. Обжарщик пищевых продуктов, занятый обслуживанием механизированных и немеханизированных обжарочных печей и аппаратов; на обработке полуфабрикатов, продуктов, зерна, крупы, бобовых, кофе; на обжарке рыбы и рыбопродукции

1654. Обработчик пищевых продуктов и тары

1655. Пекарь

1656. Подготовитель пищевого сырья и материалов, занятый промывкой сырья для консервов; промывкой тушек и потрохов птицы; промывкой соленой рыбы; в декстриновом производстве; на просеивании сухого молока

1657. Приемщик - сдатчик пищевой продукции, занятый в производстве пива; приемкой жидкостей в парфюмерном производстве; в ликероводочном производстве

1658. Сепараторщик биомассы

1659. Сливщик - разливщик, занятый разгрузкой фляг в производстве молока; разливом пива в бочки; в производствах маргарина, майонеза и уксуса

1660. Сортировщик в производстве пищевой продукции, занятый сортировкой покровного листа, мешков на тароремонтных предприятиях

1661. Составитель смесей, занятый работой с шоколадной массой при ручной загрузке и выгрузке

1662. Сушильщик пищевой продукции (кроме выполняющего работу по сушке в естественных условиях)

1663. Фильтровальщик, занятый фильтровкой парфюмерных жидкостей; в паточном производстве; на фильтропрессовке жира и барды

1664. Холодильщик пищевой продукции, занятый в производствах маргарина и майонеза; на береговых обрабатывающих предприятиях рыбной промышленности; охлаждением жира

Производство алкогольной и безалкогольной продукции

Работы, выполняемые по профессиям:

1665. Аппаратчик перегонки и ректификации спирта, занятый в производстве пектина

1666. Машинист дробильных установок, занятый обслуживанием солододробильных агрегатов

1667. Обработчик отходов виноделия

1668. Обработчик сусла и соков

1669. Обработчик технологических емкостей и тары

1670. Осмольщик бочек

1671. Рабочие, непосредственно занятые в производстве вина, спирта, ликероводочной продукции и пива

1672. Регулировщик полей фильтрации

1673. Солодовщик

Хлебопекарное производство

Работы, выполняемые по профессиям:

1674. Загрузчик - выгрузчик пищевой продукции

1675. Кочегар производственных печей, занятый обслуживанием печей, работающих на твердом топливе при ручной загрузке

1676. Пекарь

1677. Полимеризаторщик металлических форм и листов

1678. Тестовод, занятый обслуживанием натирочных и тестомесильных машин периодического действия с подкатными дежами емкостью более 330 л

Макаронное производство

Работы, выполняемые по профессиям:

1679. Резчик пищевой продукции

1680. Кочегар производственных печей, занятый обслуживанием печей, работающих на твердом топливе при ручной загрузке

Кондитерское производство

Работы, выполняемые по профессиям:

1681. Аппаратчик по обработке сырого пектина

1682. Глянцовщик карамели и драже, занятый на работах с ручной загрузкой и выгрузкой массы

1683. Изготовитель таблеток

1684. Карамельщик, занятый разделкой масс вручную

1685. Коагулировщик пектина

1686. Халвомес, занятый замесом вручную

1687. Экстрагировщик пектина

Крахмало - паточное производство

Работы, выполняемые по профессиям:

1688. Аппаратчик осаждения глютена

1689. Аппаратчик получения декстрина

1690. Аппаратчик получения сернистой кислоты

1691. Аппаратчик рафинирования крахмала

1692. Аппаратчик - экстракторщик, занятый экстракцией кукурузного зерна

Производство сахара

1693. Работы, выполняемые рабочими, занятыми в производстве

Производство сушеных плодов и овощей,

пищевых концентратов, кофепродуктов и пряностей

1694. Работы, выполняемые рабочими, занятыми на приготовлении специй

Работы, выполняемые по профессиям:

1695. Аппаратчик по выработке уксуса

1696. Аппаратчик по обработке и купажированию уксуса

1697. Аппаратчик приготовления питательных сред, занятый на работах со спиртом и спиртосодержащим сырьем

1698. Оператор распылительной сушилки, занятый на линии растворимого кофе

1699. Составитель смесей

1700. Ферментаторщик

Табачно - махорочное и ферментационное производства

1701. Работы, выполняемые рабочими, занятыми в этих производствах

Эфиромасличное производство

1702. Работа, выполняемая аппаратчиком ферментации эфиромасличного сырья

Производство чая

Работы, выполняемые по профессиям:

1703. Машинист чаескручивающих машин

1704. Машинист чаесушильных машин

1705. Прессовщик кирпичного чая

1706. Пропарщик лао - ча

1707. Ферментировщик чая

Парфюмерно - косметическое производство

Работы, выполняемые по профессиям:

1708. Аппаратчик приготовления косметических средств, занятый на изготовлении сыпучей косметики

1709. Аппаратчик приготовления парфюмерных композиций и жидкостей

1710. Варщик косметической массы, занятый в производстве кремов с ртутным преципитатом

1711. Укладчик - упаковщик, занятый разливом парфюмерных жидкостей, расфасовкой вручную сыпучей косметики

Масложировое производство

Работы, выполняемые по профессиям:

1712. Аппаратчик гидратации

1713. Аппаратчик мыловарения

1714. Аппаратчик расщепления жиров

1715. Аппаратчик этаноламиновой установки

1716. Аппаратчик - экстракторщик

1717. Водородчик

1718. Гидрогенизаторщик

1719. Жаровщик

1720. Заготовщик основы для моющих средств

1721. Катализаторщик

1722. Ланолинщик

1723. Приготовитель растворов красителей

1724. Разварщик саломаса

1725. Регенераторщик

1726. Составитель смеси моющих средств

Добыча и производство поваренной соли

1727. Работы, выполняемые рабочими всех профессий, занятыми на подземных работах

Работы, выполняемые по профессиям:

1728. Выпарщик соли

1729. Машинист агрегатов по добыче соли в озере

1730. Машинист вальцовых станков

1731. Машинист механического катка

1732. Машинист солекомбайна

1733. Машинист солеобогатительной установки

1734. Машинист солеуборочного комбайна

1735. Навальщик соли в бассейнах

1736. Подготовитель бассейнов

1737. Путевой рабочий на озере

1738. Реакторщик химочистки рассола

1739. Стволовой

1740. Трубник на солекомбайне

Элеваторное, мукомольно - крупяное

и комбикормовое производства

1741. Работы, выполняемые рабочими, занятыми в этих производствах

Мясная и молочная промышленность

Производство мясных продуктов

1742. Работы, выполняемые рабочими, занятыми в производстве альбумина

1743. Работы, выполняемые рабочими, занятыми в производстве клея и желатина

1744. Работы, выполняемые рабочими, занятыми в производстве смазочных масел

1745. Работы, выполняемые рабочими, занятыми в производстве технических фабрикатов

1746. Работы, выполняемые рабочими, занятыми в шкуроконсервировочном производстве

1747. Работы, выполняемые рабочими, занятыми на санитарных бойнях

Работы, выполняемые по профессиям:

1748. Аппаратчик производства бульонных кубиков

1749. Аппаратчик производства пищевых жиров

1750. Аппаратчик производства технической продукции

1751. Аппаратчик термической обработки колбасных изделий

1752. Аппаратчик термической обработки мясопродуктов

1753. Аппаратчик термической обработки субпродуктов

1754. Аппаратчик химической обработки технического сырья

1755. Боец скота

1756. Жиловщик мяса и субпродуктов

1757. Засольщик мяса и мясопродуктов

1758. Изготовитель натуральной колбасной оболочки

1759. Изготовитель струн

1760. Кормач

1761. Обвальщик мяса, занятый на обвалке крупных частей туш и голов крупного рогатого скота

1762. Обработчик ветсанбрака

1763. Обработчик колбасных изделий

1764. Плавильщик пищевого жира

1765. Подсобный рабочий, занятый вывозкой утиля, крови, кишок и их отходов

1766. Приемщик скота

1767. Разборщик субпродуктов

1768. Распиловщик мясопродуктов

1769. Резчик мясопродуктов, занятый на работах с ручной загрузкой сырья

1770. Санитар ветеринарный

1771. Фаршемесильщик

Птицепереработка

Работы, выполняемые по профессиям:

1772. Аппаратчик регенерации воскомассы

1773. Аппаратчик сушки яичной массы

1774. Дозировщик пищевой продукции, занятый дозировкой пера

1775. Изготовитель перопуховых изделий

1776. Машинист перопухообрабатывающих машин

1777. Меланжист, занятый на выполнении операций вручную

1778. Обработчик кроликов

1779. Обработчик птицы

1780. Приготовитель кормов

1781. Приемщик перопухового сырья

1782. Приемщик - сортировщик живой птицы и кроликов

1783. Птицевод, занятый на чистке клеток

1784. Составитель перопуховой смеси

1785. Составитель смесей, занятый составлением смеси пера

1786. Сушильщик перопухового сырья

1787. Сушильщик шкурок кроликов

Маслодельное, сыродельное и молочное производства

Работы, выполняемые по профессиям:

1788. Аппаратчик нанесения полимерных и парафиновых покрытий на сыры

1789. Аппаратчик производства кисломолочных и детских молочных продуктов

1790. Аппаратчик производства молочного сахара

1791. Аппаратчик производства плавленого сыра, занятый на мойке и зачистке сыра

1792. Аппаратчик производства сухих молочных продуктов

1793. Аппаратчик сгущения молока и другого молочного сырья

1794. Варщик глазури

1795. Вафельщик, занятый обслуживанием тоннельных конвейерных полуавтоматических печей

1796. Дефростатчик молочных продуктов, занятый на дефростации вручную

1797. Закальщик мороженого

1798. Изготовитель мороженого, занятый на ручных работах

1799. Коптильщик колбасного сыра

1800. Маслодел, занятый на перетопке масел в открытых котлах

1801. Мойщик сыра, занятый на мойке крупного сыра вручную

1802. Сепараторщик молока и молочного сырья, занятый на немеханизированных участках

1803. Составитель смеси плавленого сыра, занятый на немеханизированных участках

1804. Сушильщик молочного сахара

1805. Сыродел, занятый в производстве крупных сыров

1806. Сыросол

Рыбная промышленность

Флот рыбной промышленности

Работы, выполняемые по профессиям:

1807. Плавсостав и рабочие всех профессий (кроме юнг и учеников) на морских, речных и озерных судах всех видов флота рыбной промышленности, на плавучих заводах и базах, холодильниках, доках и мастерских

Добыча, обработка и переработка рыбы,

крабов, морского зверя и морепродуктов

1808. Работы, выполняемые рабочими, занятыми обслуживанием коптильных камер

Работы, выполняемые по профессиям:

1809. Аппаратчик витаминизации жира

1810. Аппаратчик гидролиза жира и печени

1811. Аппаратчик облучения жира

1812. Аппаратчик пастеризации и аппаратчик стерилизации, занятые на береговых обрабатывающих предприятиях рыбной промышленности

1813. Аппаратчик получения пата

1814. Аппаратчик экстрагирования

1815. Изготовитель орудий лова, занятый на заготовке такелажа

1816. Машинист машин и механизмов внутренних водоемов

1817. Машинист рыбопромысловых машин и механизмов

1818. Обработчик крабов

1819. Обработчик морепродуктов, занятый на разделке креветок, трепанга, гребешка, кальмара и других морепродуктов; на заморозке и разморозке морепродуктов

1820. Обработчик морского зверя

1821. Обработчик рыбы

1822. Оператор коптильной установки

1823. Отбельщик агарового студня

1824. Прессовщик - отжимщик пищевой продукции, занятый обслуживанием ручных прессов на береговых рыбообрабатывающих предприятиях

1825. Прессовщик рыбной муки

1826. Приемщик плавсредств

1827. Рыбак прибрежного лова

1828. Рыбовод

Производство консервов

Работы, выполняемые по профессиям:

1829. Аппаратчик пастеризации, занятый встряхиванием банок вручную

1830. Аппаратчик стерилизации консервов

1831. Аппаратчик сульфитирования овощей и фруктов

1832. Машинист закаточных машин

1833. Машинист разливочно - наполнительных автоматов

1834. Подготовитель пищевого сырья

XXXIII. Полиграфическое производство

Работы, выполняемые по общим профессиям:

1835. Акклиматизатор, занятый в цехах металлографской и глубокой печати

1836. Контролер полуфабрикатов и готовой продукции, занятый контролем шрифтолитейной продукции и типографского сплава, форм металлографской и глубокой печати

1837. Краскотер

1838. Наладчик полиграфического оборудования, постоянно занятый наладкой оборудования в наборных, стереотипных, шрифтолитейных цехах (на участках), оборудования на травильных участках, оборудования в цехах (на участках) глубокой печати, металлографских печатных и бронзировальных машин

1839. Оператор красочной станции

1840. Отливщик валиков

1841. Препаратор

1842. Приемщик на машинах и агрегатах, занятый на бронзировальных машинах, машинах металлографской и глубокой печати

Формные процессы

Работы, выполняемые по профессиям:

1843. Вулканизаторщик печатных форм

1844. Гальванотипист

1845. Гравер печатных форм, занятый на работах со сплавами, содержащими свинец

1846. Наборщик вручную

1847. Наборщик на наборных строкоотливных машинах

1848. Нотогравер

1849. Отливщик

1850. Переводчик форм глубокой печати

1851. Полировщик формных цилиндров глубокой печати

1852. Сборщик форм для флексографской печати

1853. Стереотипер

1854. Травильщик клише

1855. Травильщик форм глубокой печати

1856. Фотоцинкограф

1857. Шлифовщик литоофсетных форм

Печатные процессы

Работы, выполняемые по профессиям:

1858. Бронзировщик

1859. Накладчик на печатных машинах, занятый на бронзировальных машинах, машинах металлографской и глубокой печати

1860. Печатник глубокой печати

1861. Печатник металлографских оттисков

1862. Печатник металлографской печати

Брошюровочно - переплетные и отделочные процессы

Работы, выполняемые по профессиям:

1863. Машинист лакировально - гуммировальной машины

1864. Машинист резальных машин

1865. Печатник - тиснильщик, занятый тиснением горячим способом

Шрифтовое производство

Работы, выполняемые по профессиям:

1866. Гравер шрифта

1867. Комплектовщик шрифтовой продукции

1868. Отделывальщик шрифтовой продукции

XXXIV. Транспорт

Общие профессии всех видов транспорта

1869. Работы, выполняемые рабочими, занятыми на приемке и сдаче нефтеналивных грузов

1870. Работы, выполняемые рабочими, занятыми на отделке балюстрад

1871. Работы, выполняемые рабочими, занятыми в производстве консистентных смазок

Работы, выполняемые по профессиям:

1872. Комплектовщик изделий и инструмента, занятый комплектованием рельсов и скреплений

1873. Слесарь - электрик по ремонту электрооборудования

1874. Электромонтер контактной сети

Железнодорожный транспорт и метрополитен

1875. Работы, выполняемые рабочими, занятыми на безотцепочном ремонте вагонов

1876. Работы, выполняемые рабочими, занятыми на восстановительных работах

1877. Работы, выполняемые рабочими, занятыми на очистке вагонозамедлителей сортировочных горок

1878. Работы по реостатным испытаниям тепловозов

1879. Работы, выполняемые рабочими, занятыми на ремонте и обслуживании горячего оборудования в машинном отделении тепловозов и дизельном отделении моторных вагонов дизель - поездов

1880. Работы, выполняемые электромехаником и электромонтером, занятыми на ремонте и обслуживании аппаратуры и устройств связи, обслуживании и ремонте устройств сигнализации, централизации, блокировки

1881. Работы, выполняемые электромехаником и электромонтером, занятыми на ремонте и обслуживании контактной сети, тяговых и трансформаторных подстанций и высоковольтных линий под напряжением и на высоте

Работы, выполняемые по профессиям:

1882. Бригадир (освобожденный) по текущему содержанию и ремонту пути и искусственных сооружений

1883. Бригадир (освобожденный) предприятий железнодорожного транспорта и метрополитенов

1884. Водитель дрезины

1885. Дежурный по железнодорожной станции, дежурный по отделению железной дороги, дежурный по парку, дежурный по переезду, дежурный по разъезду, дежурный по сортировочной горке, дежурный по станции метрополитена, дежурный станционного поста централизации, дежурный стрелочного поста

1886. Диспетчер вагонного депо, диспетчер дорожный, диспетчер локомотивный дорожный, диспетчер локомотивный отделения железной дороги, диспетчер маневровый железнодорожной станции, диспетчер по регулированию вагонного парка, поездной диспетчер, станционный диспетчер, энергодиспетчер

1887. Доставщик поездных документов

1888. Дренажник

1889. Кондуктор главный грузовых поездов, кондуктор грузовых поездов

1890. Кочегар паровозов в депо

1891. Мастер дорожный, мастер мостовой, мастер, занятый на безотцепочном ремонте вагонов, мастер тоннельный, мастер пункта технического обслуживания вагонов, мастер дистанции энергоснабжения

1892. Машинист автомотрисы, машинист дизель - поезда, машинист железнодорожно - строительных машин, машинист мотовоза, машинист паровоза, машинист поворотной и подъемной машин моста, машинист тепловоза, машинист электровоза, машинист электропоезда

1893. Машинист зумпфового агрегата, машинист моечной установки, машинист пескоподающей установки, машинист промывочно - пропарочной станции, машинист эскалатора

1894. Механик - бригадир пассажирского поезда

1895. Механик дизельной и холодильной установок, механик рефрижераторного поезда (секции)

1896. Механик - бригадир пассажирского поезда

1897. Механизатор (докер - механизатор) комплексной бригады на погрузочно - разгрузочных работах

1898. Мойщик - уборщик подвижного состава

1899. Монтер пути III разряда и выше

1900. Моторист поворотного круга

1901. Наладчик контрольно - измерительных вагонов; наладчик железнодорожно - строительных машин и механизмов, кроме работающего в ремонтных мастерских

1902. Нарядчик локомотивных (поездных) бригад

1903. Носильщик

1904. Начальник поезда (пассажирского)

1905. Обходчик пути и искусственных сооружений

1906. Оператор дефектоскопной тележки, оператор по путевым измерениям, оператор поста централизации, оператор при дежурном по станции, оператор при маневровом диспетчере железнодорожной станции, оператор пункта технического обслуживания вагонов, оператор сортировочной горки

1907. Осмотрщик вагонов, осмотрщик - ремонтник вагонов

1908. Пломбировщик вагонов и контейнеров, занятый на работах по наливу и сливу сернистой нефти

1909. Поездной электромеханик

1910. Прессовщик колесных пар

1911. Приемщик поездов

1912. Пробивальщик - продувальщик труб

1913. Проводник пассажирского вагона, проводник по сопровождению грузов и спецвагонов, проводник по сопровождению локомотивов и пассажирских вагонов в нерабочем состоянии, проводник служебно - технического вагона

1914. Промывальщик котлов паровозов

1915. Промывальщик - пропарщик цистерн

1916. Распределитель работ

1917. Регулировщик скорости движения вагонов

1918. Сигналист

1919. Слесарь по ремонту подвижного состава, занятый на ремонте и заправке клапанов сливных приборов цистерн, на обслуживании ходовой части локомотивов, дизель - поездов и электропоездов на техническом обслуживании

1920. Слесарь - электрик по обслуживанию и ремонту эскалаторов

1921. Составитель поездов

1922. Экипировщик

1923. Электромонтер - релейщик

Морской транспорт

Работы, выполняемые по профессиям:

1924. Боцман береговой

1925. Матрос береговой

1926. Механизатор (докер - механизатор) комплексной бригады на погрузочно - разгрузочных работах, работающий в морских портах

1927. Плавсостав всех видов флота

Речной транспорт

Работы, выполняемые по профессиям:

1928. Машинист крана (крановщик)

1929. Плавсостав всех видов флота

1930. Рабочие комплексных бригад, выполняющие погрузочно - разгрузочные работы в речных портах

Гражданская авиация

Работы, выполняемые по профессиям:

1931. Авиационный механик (техник) по планеру и двигателям, занятый непосредственно на техническом обслуживании самолетов (вертолетов)

1932. Авиационный механик (техник) по радиооборудованию, авиационный механик (техник) по приборам и электрооборудованию, занятые непосредственно на техническом обслуживании самолетов (вертолетов)

1933. Авиационный персонал из числа летного состава

1934. Авиационный техник (механик) по парашютным и аварийно - спасательным средствам, занятый непосредственно на техническом обслуживании самолетов (вертолетов)

1935. Аэродромный рабочий

1936. Дежурный по приему и выдаче оружия

1937. Мойщик летательных аппаратов

1938. Оператор водомаслостанции

1939. Укладчик изделий, занятый на укладке и ремонтировке парашютов

1940. Электромеханик по испытанию и ремонту электрооборудования

1941. Электромеханик по обслуживанию светотехнического оборудования систем обеспечения полетов

Автомобильный транспорт и дорожное хозяйство

Работы, выполняемые по профессиям:

1942. Вулканизаторщик

1943. Машинист автогудронатора

1944. Машинист автогрейдера

1945. Машинист укладчика асфальтобетона

1946. Монтировщик шин

Городской электротранспорт

Работы, выполняемые по профессиям:

1947. Водитель трамвая

1948. Водитель троллейбуса

1949. Монтер пути, занятый на ограждении мест производства работ сигнальными знаками; монтажом, демонтажом и ремонтом конструкций верхнего строения пути

1950. Электромонтер тяговой подстанции

XXXV. Связь

1951. Работы, выполняемые рабочими, занятыми на работах по ремонту и профилактике оборудования в необслуживаемых усилительных пунктах (НУП)

1952. Работы, выполняемые рабочими, связанные с применением свинца (пайка, изготовление муфт, перчаток и других изделий из свинца, сдирка свинца с кабеля вручную, прокладка, протяжка, перемотка и обслуживание кабелей в свинцовой оболочке), а также занятыми ремонтом и сваркой кабелей в полиэтиленовых и полихлорвиниловых оболочках

1953. Работы, выполняемые рабочими, занятыми обслуживанием высокочастотных установок на передающих радио-, радиотелевизионных, радиорелейных станциях (центрах) и станциях космической связи

1954. Работы, выполняемые рабочими, занятыми приемом, выдачей, обработкой и сортировкой посылок, мешков и пачек с корреспонденцией и периодической печатью, ящиков с товарами дополнительного ассортимента, а также обменом этих отправлений с предприятиями связи, почтовыми вагонами, аэропортами и пароходами (теплоходами)

1955. Работы, выполняемые рабочими, обслуживающими канализационные сооружения связи

1956. Работы, выполняемые рабочими, занятыми на подземных объектах связи

Работы, выполняемые по профессиям:

1957. Антеннщик - мачтовик

1958. Водитель аэросаней

1959. Кабельщик - спайщик

1960. Проводник - электромонтер почтовых вагонов

1961. Радиооператор

1962. Электромонтер линейных сооружений телефонной связи и радиофикации (кроме занятых на обслуживании и ремонте внутренней проводки и абонентских установок в радиотрансляционной и телефонной сетях)

1963. Электромонтер по обслуживанию электроустановок

1964. Электромонтер станционного радиооборудования

1965. Электромонтер станционного телевизионного оборудования

XXXVI. Сельское хозяйство

1966. Работы, выполняемые рабочими, занятыми на грензаводах

1967. Работы, выполняемые рабочими, занятыми на плантациях опийного мака

1968. Работы, выполняемые рабочими, занятыми поливом хлопка ручным способом

1969. Работы, выполняемые рабочими, занятыми на работах в колодцах, жижесборниках, цистернах и других емкостях

1970. Работы, выполняемые рабочими, занятыми работой внутри теплиц

1971. Работы, выполняемые рабочими, занятыми уборкой, транспортировкой и первичной обработкой табака

Работы, выполняемые по профессиям:

1972. Коневод, занятый обслуживанием жеребцов - производителей

1973. Консервировщик пантов

1974. Оператор животноводческих комплексов и механизированных ферм, занятый на обслуживании быков - производителей и хряков

1975. Санитар ветеринарный

1976. Тракторист - машинист сельскохозяйственного производства, занятый работой на тракторе класса тяги 3 тонны и более, а также на тракторах, оборудованных для применения средств химической защиты растений

XXXVII. Производство художественных и ювелирных

изделий, музыкальных инструментов

Работы, выполняемые по общим профессиям:

1977. Лакировщик художественных изделий, лакировщик подносов, отделочник изделий из древесины - все занятые на работах с применением мочевиноформальдегидных эмалей, красок, содержащих свинец, а также на пульверизационной окраске с применением нитролаков, нитрокрасок и нитроэмалей

1978. Литейщик художественных изделий

1979. Обжигальщик рисовального угля, занятый загрузкой и выгрузкой реторт в электропечь

1980. Отделочник художественных изделий, занятый на работах с красками, содержащими свинец, а также на пульверизационной окраске с применением нитрокрасок и нитроэмалей

1981. Регенераторщик драгоценных металлов

Ювелирно - филигранное производство

Работы, выполняемые по профессиям:

1982. Заготовщик черни

1983. Чернильщик ювелирных и художественных изделий

Производство художественных изделий

из дерева, капокорня и бересты

Работы, выполняемые по профессиям:

1984. Обработчик художественных изделий из дерева и папье - маше, занятый их травлением

1985. Полировщик художественных изделий, занятый пульверизационной окраской с применением нитролаков

Гранильное производство

Работы, выполняемые по профессиям:

1986. Огранщик вставок для ювелирных художественных изделий

1987. Промывщик бриллиантов и алмазов

Производство художественных изделий из камня

Работы, выполняемые по профессиям:

1988. Опиловщик камня, занятый выполнением работ на циркульной или ленточной пилах

1989. Полировщик художественных изделий, занятый на обработке материалов из твердых пород

1990. Распиловщик камня, занятый выполнением работ на циркульной или ленточной пилах

Производство художественных изделий из кости и рога

Работы, выполняемые по профессиям:

1991. Правильщик роговых пластин

1992. Размольщик роговой стружки

1993. Распиловщик кости и рога, занятый выполнением работ на циркульной пиле

Скульптурное производство

Работы, выполняемые по профессиям:

1994. Чеканщик скульптурного производства, занятый выполнением сварочных работ

Производство грунтового холста и картона

Работы, выполняемые по профессиям:

1995. Приготовитель грунтовых составов, занятый перетиранием сухих цинковых белил, приготовлением синтетических эмульсий

Производство музыкальных инструментов

Работы, выполняемые по профессиям:

1996. Гнутарь по дереву, занятый выполнением работ на пропарочных агрегатах и закалочных печах

1997. Обработчик перламутра, занятый на работах абразивными кругами сухим способом

XXXVIII. Киностудии и предприятия,

организации телевидения и радиовещания; организации

культуры и искусства; рекламно - оформительские

и макетные работы

Работы, выполняемые по профессиям:

1998. Бутафор, занятый пульверизационной окраской с применением нитрокрасок, светящихся красок и других аналогичных красок

1999. Исполнитель художественно - оформительских работ, занятый выполнением работ с применением дихлорэтана, полиэфирных смол, светящихся красок, а также пульверизационной окраской с применением нитрокрасок

2000. Краскотер, занятый изготовлением красок для мультипликации, с применением свинцового глета и крона

2001. Макетчик театрально - постановочных макетов, занятый пульверизационной окраской с применением нитрокрасок, светящихся красок и других аналогичных красок

2002. Маляр по отделке декораций, занятый пульверизационной окраской с применением нитрокрасок, нитролаков, светящихся красок

2003. Машинист гидротипного производства

2004. Механик по обслуживанию телевизионного оборудования

2005. Монтажник негатива, занятый на выполнении работ с применением органических растворителей и киноклеев

2006. Монтажник позитива, занятый выполнением работ с применением органических растворителей и киноклеев

2007. Пиротехник

2008. Поливщик магнитных дорожек

XXXIX. Производство грампластинок

Работы, выполняемые по профессиям:

2009. Аппаратчик варки

2010. Аппаратчик подготовки сырья и отпуска полуфабрикатов и продукции, занятый в мельнично - вальцевых цехах

2011. Вальцовщик

2012. Обработчик изделий из пластмасс, занятый шлифовкой изделий из пластмасс сухим способом

XL. Жилищно - коммунальное хозяйство

и бытовое обслуживание населения

Водопроводно - канализационное хозяйство

Работы, выполняемые по профессиям:

2013. Каменщик, занятый ремонтом канализационных сооружений

2014. Коагулянщик

2015. Озонаторщик

2016. Оператор установки по сушке осадка, оператор на аэротенках, оператор на биофильтрах, оператор на иловых площадках, оператор на метантенках, оператор на отстойниках, занятый на канализационных сооружениях, оператор на песколовках и жироловках, оператор на решетке, оператор очистных сооружений, оператор на фильтрах, занятый на канализационных сооружениях, оператор на эмшерах, оператор полей орошения и фильтрации, оператор сооружений по удалению осадка, оператор установки по обезвоживанию осадка, оператор установки по сушке осадка, оператор хлораторной установки

2017. Слесарь - ремонтник, занятый ремонтом хлораторного и озонаторного оборудования

Примечание. На работах в качестве операторов, обслуживающих оборудование с дистанционным управлением, применение труда лиц моложе восемнадцати лет допускается.

Газовое хозяйство городов,

поселков и населенных пунктов

Работы, выполняемые по профессиям:

2018. Аппаратчик испарительной установки

2019. Машинист газораздаточной станции

2020. Оператор газгольдерной станции

2021. Слесарь по эксплуатации и ремонту газового оборудования

2022. Электрогазосварщик - врезчик

Прачечные

Работы, выполняемые по профессиям:

2023. Аппаратчик бельевых сушильных установок, занятый на работе в спецпрачечной

2024. Комплектовщик белья, занятый сортировкой грязного белья

2025. Оператор стиральных машин

2026. Отжимщик белья на центрифугах

2027. Приготовитель стиральных растворов

Бани

2028. Рабочий по обслуживанию в бане

Санитарная очистка городов

2029. Работы, выполняемые рабочими, занятыми на свалках бытового мусора, на сливных станциях, на прочистке ливневой канализации

2030. Работы, выполняемые рабочими, занятыми на захоронении и промышленном уничтожении твердых бытовых отходов

Похоронное обслуживание

Работы, выполняемые по профессиям:

2031. Машинист ритуального оборудования

2032. Рабочий ритуальных услуг

Химическая чистка и крашение

Работы, выполняемые по профессиям:

2033. Аппаратчик химической чистки

2034. Красильщик

2035. Отпарщик - прессовщик

2036. Пятновыводчик

2037. Сушильщик изделий

XLI. Учреждения здравоохранения,

медико - социальной экспертизы, ветеринарные

учреждения, медицинские научно - исследовательские

и учебные учреждения, предприятия по производству

бактерийных и вирусных препаратов

и фармацевтические фабрики

Учреждения здравоохранения

и медико - социальной экспертизы

2038. Все виды работ в центрах по лечению и диагностике СПИДа

2039. Выездной медицинский персонал станции (отделений) скорой и неотложной медицинской помощи

2040. Работы по обслуживанию: туберкулезных, инфекционных, кожно - венерических и психически больных, больных, страдающих хроническим алкоголизмом и наркоманией

2041. Работы в детских психиатрических, психоневрологических учреждениях и учреждениях для умственно отсталых детей и детей с физическими дефектами

2042. Работы в лепрозных (противолепрозных) учреждениях, палатах, изоляторах, кабинетах и пунктах

2043. Работы в барооперационных, многоместных барокамерах, кессонах

2044. Работы в медицинских вытрезвителях и приемниках для лиц без определенного места жительства (БОМЖ)

2045. Работы в отделениях (палатах) анестезиологии - реанимации, реанимации и интенсивной терапии

2046. Работы в онкологических учреждениях и учреждениях типа "хоспис"

2047. Работы в рентгеновских (в том числе флюорографических), рентгено - радиологических учреждениях и структурных подразделениях

2048. Работы с ядовитыми и сильнодействующими веществами в аптеках и аптечных складах

2049. Работы в патолого - анатомических отделениях, прозекторских, моргах и вивариях

2050. Работы по консервации крови, трупных органов и тканей

2051. Работы по обслуживанию помещений сероводородных, сернистых, углеродных, нафталановых и радоновых ванн

2052. Работы по приготовлению сероводородных вод

2053. Работы по подвозке, подогреву, приготовлению и отпуску грязей, озокерита и мойке брезентов

2054. Работы, выполняемые средним и младшим медицинским персоналом в помещениях сероводородных, сернистых, углесероводородных, нафталановых и радоновых ванн

2055. Работы, выполняемые средним и младшим медицинским персоналом бюро судебно - медицинской экспертизы

Медицинские научно - исследовательские

учреждения и учебные заведения, лаборатории

учреждений здравоохранения

2056. Работы в лабораториях (отделениях) особо опасных инфекций, гельминтозов, бактериологических, вирусологических, глубоких микозов и экспериментального сифилиса, ВИЧ - инфекции, работы с ядовитыми и сильнодействующими веществами

2057. Работы в лабораториях по консервации трупных тканей, органов, крови, патоморфологических лабораториях (отделах, отделениях), моргах, вивариях, вольерах

Фармацевтические фабрики (производства)

2058. Работы с ядовитыми и сильнодействующими веществами

Предприятия по производству

бактерийных и вирусных препаратов

2059. Работы в производстве бактерийных и вирусных препаратов

2060. Работы по уходу за продуцентами и титражными животными

2061. Работы с инфицированным материалом, а также связанные с уходом за больными животными

Ветеринарные учреждения

2062. Работы с инфекционным или подозрительным в отношении инфекции материалом, а также по уходу за больными животными и их лечению в ветеринарных учреждениях

XLII. Производство учебно - наглядных пособий

2063. Работы на влажном препарировании, мацерации и на микросрезах

2064. Работы по гистологии, цитологии, эмбриологии, патологии и зоологии

2065. Работы, выполняемые рабочими, занятыми в цехах, где производится обработка трупов, а также занятыми подноской, обработкой трупного материала

XLIII. Работы, выполняемые

в различных отраслях экономики

2066. Работы, выполняемые охотником промысловым

2067. Работы с применением оптических квантовых генераторов, кроме лазеров I класса опасности

2068. Работы с радиоактивными веществами и источниками ионизирующих излучений

2069. Работы по торговле и хранению вина, спирта и ликеро - водочной продукции и пива, а также табачных изделий

2070. Работы непосредственно по регулировке, настройке, испытанию и обслуживанию генераторов электромагнитных полей радиочастот

2071. Работы, связанные с изготовлением, исследованием, испытанием, хранением, транспортировкой и применением взрывоопасных веществ

2072. Работы по уничтожению животных и утилизации их трупов

2073. Работы в замкнутых пространствах

2074. Работы по захоронению и переработке радиационных отходов

2075. Работы по ликвидации чрезвычайных ситуаций природного и техногенного характера; тушению лесных пожаров и авиационной охране лесов

2076. Работы по хранению, транспортировке и уничтожению химического оружия

2077. Работы с веществами и соединениями, вызывающими аллергические заболевания в производственных условиях

2078. Работы с канцерогенными веществами, продуктами и препаратами

2079. Работы, связанные с резкой стекла и изделий из него

2080. Работы с эпоксидными смолами

2081. Все виды работ, выполняемых рабочими, связанных с применением открытой ртути

2082. Все виды работ, выполняемых рабочими, с применением пневматического инструмента

2083. Работы, выполняемые рабочими по обдирке, точке, резке, шлифовке металлических изделий и инструмента абразивными кругами сухим способом

2084. Работы, выполняемые рабочими, занятыми на основных технологических операциях в производстве стеклопластиков и изделий из них (кроме контролера производства стекловолокна и стеклопластиков и съемщика оптических характеристик)

2085. Работы, выполняемые рабочими, занятыми на основных технологических стадиях и на обслуживании технологического оборудования в производстве тонких моющих средств, детергентов и синтетических жирозаменителей

2086. Работы по пристрелке и отстрелке оружия

2087. Работы по пропитке древесины антисептиками и огнезащитными составами

2088. Работы по транспортировке, приготовлению и применению ядохимикатов и химических средств защиты растений

2089. Работы по удалению нечистот из выгребных и помойных ям вручную, по очистке промышленной канализационной сети и ловушек, по очистке биотуалетов, выполняемые рабочими

2090. Работы с пеком, выполняемые рабочими

2091. Работы с применением этиловой жидкости, выполняемые рабочими

2092. Работы, выполняемые рабочими, занятыми обслуживанием специализированных складов с горюче - смазочными и взрывчатыми материалами, ядохимикатами, кислотами и щелочами, хлором и хлорной известью

2093. Работы на высоте, выполняемые рабочими

2094. Работы, выполняемые рабочими непосредственно в боксах, инсектариях, вивариях

2095. Работы очистные, выполняемые рабочими методом сухой струйной очистки

2096. Работы, выполняемые рабочими, занятыми составлением лаков, красок, шпаклевок, содержащих бензол, метанол и их дериваты (ксилол, толуол, сложные спирты); на основе эфиров, целлюлозы, эпоксидных смол, полиуретановых соединений, а также составлением и применением красок, содержащих свинец, и красок "сурман"

2097. Работы, выполняемые рабочими непосредственно на заводских ходовых испытаниях локомотивов и мотор - вагонных поездов

2098. Работы, выполняемые рабочими непосредственно у горячей плиты, кондитерских печей и электрожарочных шкафов

2099. Работы, выполняемые рабочими, постоянно занятыми на работах с применением лака N 67

2100. Термически опасные работы

Работы, выполняемые по профессиям:

2101. Автоклавщик

2102. Аккумуляторщик

2103. Антикоррозийщик, занятый осмолкой чанов и других крупных емкостей

2104. Аппаратчик гашения извести

2105. Аппаратчик приготовления химических растворов

2106. Аппаратчик хлорирования

2107. Бункеровщик

2108. Варщик асфальтовой массы

2109. Варщик битума

2110. Варщик смолки

2111. Водитель автомобиля

2112. Водолаз

2113. Возчик, занятый вывозкой нечистот и твердых осадков из выгребных ям и трупов животных

2114. Вулканизаторщик

2115. Газовщик

2116. Газогенераторщик

2117. Газоспасатель

2118. Генераторщик ацетиленовой установки

2119. Гуммировщик металлоизделий

2120. Дезактиваторщик

2121. Дезинфектор

2122. Дефектоскопист рентгено-, гаммаграфирования

2123. Дозиметрист

2124. Дровокол

2125. Зарядчик огнетушителей

2126. Испытатель баллонов

2127. Истопник, занятый обслуживанием котлов и печей, работающих на твердом топливе при ручной загрузке

2128. Клеевар

2129. Колорист

2130. Кочегар технологических печей, занятый обслуживанием печей, работающих на твердом топливе при ручной загрузке

2131. Лаборант химического анализа, занятый на анализах, исследовании и испытании сильнодействующих на организм человека веществ

2132. Лебедчик

2133. Литейщик пластмасс

2134. Машинист (кочегар) котельной

2135. Машинист автомобилеразгрузчика

2136. Машинист вагоноопрокидывателя

2137. Машинист вентиляционной и аспирационной установок

2138. Машинист воздухоразделительных установок

2139. Машинист газогенераторной станции

2140. Машинист газодувных машин

2141. Машинист двигателей внутреннего сгорания

2142. Машинист компрессорных установок

2143. Машинист крана (крановщик)

2144. Машинист моечных машин, занятый мойкой тары из-под нефтепродуктов и химикатов, промывкой деталей, узлов и моторов, работающих на этилированном бензине, мойкой ассенизационных машин, а также занятый дезинфекцией посуды

2145. Машинист насосных установок

2146. Машинист перегружателей

2147. Машинист подъемной машины

2148. Машинист скрепера (скреперист)

2149. Машинист холодильной установки по замораживанию грунтов

2150. Машинист холодильных установок

2151. Машинист штабелеформирующей машины

2152. Машинист эксгаустера

2153. Машинист экскаватора

2154. Монтажник санитарно - технических систем и оборудования, занятый на ремонте канализационной сети, водопровода и в спецпрачечных

2155. Моторист электродвигателей, занятый обслуживанием высоковольтных электродвигателей

2156. Наполнитель баллонов, занятый наполнением баллонов сжиженным газом и жидким хлором

2157. Нейтрализаторщик цианистых растворов

2158. Обжигальщик извести

2159. Обходчик водопроводно - канализационной сети, занятый обслуживанием оборудования в подземных камерах и тоннелях

2160. Огнеупорщик, занятый на ремонте топок печей, котлов, ковшей и другого оборудования

2161. Оператор заправочных станций

2162. Оператор копировальных и множительных машин

2163. Оператор котельной

2164. Оператор ультразвуковых установок

2165. Паяльщик

2166. Подсобный рабочий, непосредственно занятый на разливке и прокатке горячего металла, на участках плавки и обработки свинца, бериллия и их сплавов, на всех видах транспорта при обработке опасных и токсичных грузов, а также где применяются в открытом виде химические вещества 1 - 3 классов опасности

2167. Прессовщик

2168. Прессовщик изделий из пластмасс

2169. Приемщик баллонов

2170. Пропитчик пиломатериалов и изделий из древесины, занятый на варке антисептиков

2171. Рабочий по стирке и ремонту спецодежды, занятый на ремонте, чистке и стирке спецодежды, загрязненной ядовитыми веществами, канализационной жидкостью, а также в спецпрачечных

2172. Рабочий по уходу за животными, занятый уходом за хищными животными

2173. Радиомонтер приемных телевизионных антенн

2174. Регенераторщик отработанного масла

2175. Слесарь аварийно - восстановительных работ

2176. Слесарь по ремонту автомобилей, занятый на монтаже и демонтаже шин, ремонтом автомобилей, перевозящих ассенизационные грузы, гниющий мусор и ядохимикаты, ремонтом автомобилей, работающих на этилированном бензине

2177. Слесарь по эксплуатации и ремонту подземных газопроводов

2178. Слесарь - ремонтник, занятый на испытании и ремонте фреоновых и аммиачных компрессоров и холодильных установок

2179. Слесарь - ремонтник, занятый ремонтом технологического оборудования на мотороиспытательных станциях, работающих на этилированном бензине; в подземных камерах, тоннелях и внутри судов; в металлургических и химических производствах, цехах и на производственных участках; в производствах пластмассовых изделий; в спецпрачечных; на горячих участках работ; канализационных сооружений

2180. Слесарь - сантехник, занятый на ремонте канализационной сети и в спецпрачечных

2181. Сливщик - разливщик, занятый на работах с вредными веществами 1 - 3 классов опасности, сливом сжиженного газа, на работах с нефтепродуктами

2182. Смазчик, занятый смазкой движущихся частей оборудования, автомобильного транспорта, деталей и узлов вагонов на железнодорожных станциях, технологического оборудования в производстве текстиля

2183. Спасатель профессиональных аварийно - спасательных служб и формирований

2184. Стеклодув

2185. Стропальщик

2186. Такелажник

2187. Транспортерщик, занятый в тоннелях литейных цехов; на горячих участках работ

2188. Транспортировщик, занятый в литейных, металлургических и химических производствах, цехах и на производственных участках; в лесопилении; на транспортировке химикатов

2189. Уборщик производственных и служебных помещений, занятый в производствах, цехах и участках с вредными условиями труда, уборкой общественных туалетов

2190. Укладчик - упаковщик, занятый на работах с сыпучими едкими веществами; на укладке рыбы в тару; на упаковке шрифтовой продукции и типографского сплава

2191. Чистильщик вентиляционных установок, занятый на очистке и ремонте вентиляционных и пылеулавливающих систем

2192. Чистильщик, занятый на очистке котлов, танков, цистерн, чанов, нефтеналивных судов и других емкостей от жира, граксы, нефтепродуктов и химпродуктов

2193. Чистильщик, занятый очисткой труб, печей и газоходов

2194. Шихтовщик

2195. Шлифовщик, занятый на работах с применением абразивных кругов сухим способом

2196. Электродчик

2197. Электромеханик по лифтам

2198. Электромонтер по ремонту и обслуживанию электрооборудования, занятый непосредственно в металлургических и химических производствах, цехах и на производственных участках; в прачечных; ремонтом оборудования на высоте

Примечания. 1. Если в перечень включены профессии рабочих под общим наименованием, например, вальцовщик стана холодного проката труб, сталевар, бурильщик шпуров и т.д., то запрещение применения труда лиц, не достигших восемнадцатилетнего возраста, распространяется на подручных, помощников и старших рабочих этих профессий.

2. Применение труда лиц моложе восемнадцати лет на работах, включенных в настоящий перечень, запрещается во всех организациях независимо от отраслей экономики, а также организационно - правовой формы собственности.

3. При прохождении производственной практики (производственного обучения) учащиеся общеобразовательных и образовательных учреждений начального профессионального образования, студенты образовательных учреждений среднего профессионального образования, достигшие шестнадцатилетнего возраста, могут находиться на работах, включенных в перечень, не свыше четырех часов в день при условии строгого соблюдения на этих работах действующих санитарных правил и норм и правил по охране труда. Разрешение на прохождение производственной практики не распространяется на отдельные условия и виды работ (работа на высоте, верхолазные, взрывоопасные работы, подземные и подводные работы).

4. Профессиональная подготовка молодежи на производстве по работам и профессиям, включенным в перечень, допускается для лиц не моложе семнадцати лет при условии достижения к моменту окончания обучения восемнадцатилетнего возраста. Действие пункта 3 в отношении продолжительности и условий обучения распространяется на данную форму подготовки.

5. Выпускники образовательных учреждений начального и среднего профессионального образования, закончившие профессиональную подготовку со сроком обучения не менее трех лет по профессиям, включенным в перечень, и не достигшие восемнадцатилетнего возраста, могут допускаться к работе по этим профессиям на аттестованных рабочих местах при условии строгого соблюдения в этих производствах и на работах действующих санитарных правил и норм и правил по охране труда.

6. Работодатель может принимать решение о применении труда лиц моложе восемнадцати лет на работах, включенных в настоящий перечень, при условии создания безопасных условий труда, подтвержденных результатами аттестации рабочих мест, при положительном заключении государственной экспертизы условий труда и службы госсанэпиднадзора субъекта Российской Федерации.


ПОТ РО-14000-004-98

ПОЛОЖЕНИЕ.
ТЕХНИЧЕСКАЯ ЭКСПЛУАТАЦИЯ ПРОМЫШЛЕННЫХ
ЗДАНИЙ И СООРУЖЕНИЙ

Дата введения 1999-03-01

СОГЛАСОВАНО
письмом ЦК профсоюза
машиностроителей
Российской Федерации
от 13.03.97 № 63

УТВЕРЖДЕНО
Департаментом экономики
машиностроения
Министерства экономики
Российской Федерации
12 февраля 1998 г.

Положение. Техническая эксплуатация промышленных зданий и сооружений разработано Инженерным Центром обеспечения безопасности в промышленности - головной отраслевой организацией по охране и безопасности труда предприятий, учреждений и организаций машиностроительного комплекса Министерства экономики Российской Федерации, имеющей право утверждающей подписи отраслевой нормативной правовой документации по охране и безопасности труда в соответствии с Соглашением Департамента экономики машиностроения Министерства экономики Российской Федерации от 25.12.97 № 18-1320.

Положение разработано на основе действующего законодательства, стандартов системы безопасности труда, строительных норм и правил, санитарно-гигиенических нормативов и других нормативных правовых актов по охране и безопасности труда с использованием отраслевых стандартов, правил и положений бывших союзных машиностроительных министерств и учитывает результаты экспертизы предприятий и организаций бывшего Комитета Российской Федерации по машиностроению.

Положение содержит основные требования по безопасной эксплуатации промышленных зданий и сооружений и действует на всей территории Российской Федерации.

С введением в действие настоящего Положения аналогичные правила и положения машиностроительных министерств и ведомств бывших СССР и РСФСР не применяются и подлежат приведению в соответствие с настоящим Положением нормативные акты организаций по охране и безопасности труда.

ВВЕДЕНИЕ

Положение. Техническая эксплуатация промышленных зданий и сооружений (далее - Положение) разработано во исполнение постановления Совета Министров - Правительства Российской Федерации от 12.08.94 N 937 "О государственных нормативных требованиях по охране труда в Российской Федерации" в качестве отраслевого нормативного документа для предприятий, учреждений, организаций и производств машиностроительного профиля вне зависимости от их форм собственности, сферы хозяйственной деятельности и ведомственной принадлежности.

Положение разработано в соответствии с требованиями Положения о порядке разработки и утверждения правил и инструкций по охране труда и Методических указаний по разработке правил и инструкций по охране труда (постановление Минтруда России от 01.07.93 № 129).

1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Настоящее Положение обязаны выполнять предприятия, учреждения и организации (далее - организации) машиностроительного профиля, включая проектные, конструкторские, научно-исследовательские и другие организации.

1.2. Настоящим Положением надлежит руководствоваться службам, осуществляющим эксплуатацию, ремонт и контроль за техническим состоянием и условиями эксплуатации производственных зданий и сооружений общепроизводственного назначения, включая строительные конструкции, санитарно-технические и энергетические устройства, инженерные коммуникации и благоустройство территории.

1.3. На основе настоящего Положения и с учетом конкретных условий в организации должны быть разработаны инструкции для работников, а также организационные и другие документы по обеспечению безопасности, сохранности и эксплуатационной надежности производственных зданий и сооружений путем организации надлежащего ухода за ними, своевременного и качественного их ремонта и постоянного технического надзора за состоянием.

1.4. Сроки приведения промышленных зданий и сооружений в соответствие с требованиями настоящего Положения, требующего значительных капитальных затрат, должны определяться организацией по согласованию с органом по труду субъекта Российской Федерации и органами надзора и контроля в части подконтрольных им объектов и принадлежности вопросов.

1.5. Общее руководство комплексом работ по обеспечению надлежащего технического состояния промышленных зданий и сооружений возлагается на главного инженера (технического директора) организации.

1.6. Ответственность за техническое состояние и условия эксплуатации промышленных зданий и сооружений возлагается на руководителей цехов и других структурных подразделений, на балансе или в ведении которых находятся эти здания и сооружения.

2. ОСНОВНЫЕ ТРЕБОВАНИЯ К ПРОМЫШЛЕННЫМ
ЗДАНИЯМ И СООРУЖЕНИЯМ

2.1. Требования к промплощадке организации

2.1.1. Планировка промплощадки организации должна обеспечивать благоприятные условия для производственного процесса и труда.

2.1.2. Расстояние между зданиями, сооружениями должны быть минимально допустимыми, при этом плотность застройки промплощадки организации зависит от вида выпускаемой продукции и должна быть не менее:

45% - для организаций, производящих трансформаторы, кабельную продукцию, электролампы;

50% - для организаций, производящих паровые и энергетические котлы и котельно-вспомогательное оборудование, дизеля, дизель-генераторы, прокатное, доменное, сталеплавильное оборудование, электрические мостовые и козловые краны, локомотивы и подвижной железнодорожный транспорт, путевые машины и контейнеры, крупные электрические машины и турбогенераторы, оборудование и арматуру для нефте-газодобывающей и целлюлозно-бумажной промышленности, металлорежущие станки, литейное и деревообрабатывающее оборудование, литье, поковки и штамповки, сварные металлоконструкции, автомобили, бульдозеры, скреперы, экскаваторы;

52% - для организаций, производящих энергетические атомные реакторы, паровые, гидравлические и газовые турбины и турбовспомогательное оборудование, механизированные крепи, выемочные комплексы и агрегаты, вагонетки, комбайны для очистных и проходческих работ и другое горно-шахтное и обогатительное оборудование, конвейеры ленточные, скребковые, подвесные грузонесущие, эскалаторы и другое подъемно-транспортное оборудование, тормозное оборудование для железнодорожного подвижного состава, электродвигатели, полупроводниковые приборы, искусственные алмазы, абразивные материалы и инструмент из них, тракторы, сельскохозяйственные машины, тракторные и комбайновые двигатели;

55% - для организаций, производящих низковольтную аппаратуру и светотехническое оборудование, аккумуляторы, промышленную трубопроводную арматуру, кузнечно-прессовое оборудование, моторы автомобильные, агрегаты, узлы и запчасти для автомобилей, подшипники, оборудование для мелиоративных работ;

57% - для организаций, производящих электроизоляционные материалы, агрегаты, узлы, детали и запчасти к тракторным и сельскохозяйственным машинам;

60% - для организаций, производящих высоковольтную аппаратуру, инструментальную продукцию;

63% - для организаций, производящих пневматический, электрический инструмент и средства малой механизации.

2.1.3. Плотность застройки определяется в процентах как отношение площади застройки, занятой зданиями и сооружениями всех видов, включая навесы, эстакады, галереи, подземные резервуары, погреба, убежища, тоннели, площадки погрузочно-разгрузочных устройств, открытые площадки для стоянки автотранспорта, открытые склады и др., к площади организации в ограде.

2.1.4. В площадь застройки не включаются площади, занятые отмостками вокруг зданий и сооружений, тротуарами, автомобильными и железными дорогами, временными зданиями и сооружениями, площадками для отдыха, зелеными насаждениями, подземными зданиями и сооружениями, над которыми могут быть размещены другие здания и сооружения.

2.1.5. Минимальную плотность застройки допускается уменьшать, но не более чем на 10% от установленной в п.2.1.2:

2.1.5.1. При расширении и реконструкции организации;

2.1.5.2. Для организаций, имеющих в своем составе заготовительные цехи (литейные, кузнечно-прессовые, копровые);

2.1.5.3. Для организаций тяжелого, энергетического и транспортного машиностроения при необходимости технологических внутриплощадочных перевозок грузов длиной более 6 м на прицепах, трайлерах (мосты тяжелых кранов, рамы вагонов, тепловозов) или межцеховых железнодорожных перевозок негабаритных или крупногабаритных грузов массой более 10 т (блоки паровых котлов, корпуса атомных реакторов и др.);

2.1.5.4. Для организаций, имеющих сложные инженерно-геологические и другие неблагоприятные естественные условия такие, как указаны, например в табл. 1.

Таблица 1

(СНиП II-89-*)

Уменьшение плотности застройки в зависимости
от рельефа промплощадки

Уклон местности, % | Поправочный коэффициент понижения плотности застройки
2-5 | 0,95-0,90
5-10 | 0,90-0,85
10-15 | 0,85-0,80
15-20 | 0,80-0,70

2.1.6. На промплощадке организации производства должны размещаться с учетом исключения вредного воздействия на работников, а также на здоровье и санитарно-бытовые условия жизни населения прилегающей к организации селитебной территории.

2.1.7. Вспомогательные здания должны размещаться вне циркуляционной зоны (аэродинамической стены), образуемой зданиями и сооружениями, при наличии в организации источников загрязнения атмосферного воздуха вредными веществами 1-го и 2-го классов опасности.

2.1.8. К зданиям и сооружениям по всей их длине должен быть обеспечен подъезд пожарных автомобилей: с одной стороны - при ширине здания или сооружения до 18 м и с двух сторон - при ширине более 18 м, а также при замкнутых дворах.

2.1.9. Уровень полов первого этажа зданий должен быть, как правило, выше планированной отметки примыкающих к зданиям участков не менее, чем на 15 см.

2.1.10. На промплощадке организации выделяющей вредные вещества в атмосферу, не допускаются древесно-кустарниковые насаждения в виде плотных групп и полос, вызывающих скопление вредностей.

2.1.11. Озеленение допускается размещать на покрытиях зданий, а также в передвижных контейнерах по типу "передвижных садов".

2.1.12. На промплощадке организации инженерные сети должны прокладываться преимущественно наземным или подземным способами.

2.1.13. Сети различного назначения, как правило, должны иметь совместное размещение в общих траншеях, тоннелях, каналах, на низких опорах, шпалах или на эстакадах с соблюдением соответствующих санитарных и противопожарных норм и правил безопасности эксплуатации этих сетей.

2.1.14. Размещение наружных сетей с легковоспламеняющимися и горючими жидкостями и газами под зданиями и сооружениями запрещается.

2.1.15. При подземном размещении тепловых сетей допускается их пересечение с производственными и вспомогательными зданиями и сооружениями.

2.1.16. Способ размещения силовых кабельных линий должен соответствовать требованиям Правил устройства электроустановок.

2.1.17. Подземные сети, как правило, должны прокладываться вне проезжей части автомобильных дорог, равно как и вентиляционные шахты, входы и другие устройства каналов и тоннелей, и должны размещаться в местах, свободных от застройки.

При бесканальной прокладке допускается размещение сетей вдоль обочин.

2.1.18. Не допускается совместное размещение в канале и тоннеле: газопроводов горючих газов с кабелями силовыми и освещения за исключением кабелей для освещения самого канала или тоннеля; трубопроводов тепловых сетей с газопроводами сжиженного газа, кислородопроводами, азотопроводами, трубопроводами холода, трубопроводами с легковоспламеняющимися, летучими химически едкими и ядовитыми веществами и со стоками бытовой канализации; трубопроводов легковоспламеняющихся и горючих жидкостей с силовыми кабелями и кабелями связи, с сетями противопожарного водопровода и самотечной канализации; кислородопроводов с газопроводами горючих газов, легковоспламеняющихся и горючих жидкостей с трубопроводами ядовитых газов и с силовыми кабелями.

2.1.19. Допускается совместное размещение в общих каналах и тоннелях трубопроводов легковоспламеняющихся и горючих жидкостей с напорными сетями водопровода (кроме противопожарного) и напорной канализации.

2.1.20. Каналы и тоннели, предназначенные для размещения трубопроводов с пожаро-, взрывоопасными и токсичными материалами (жидкостями), должны иметь выходы не реже чем через 60 м и в концах.

2.1.21. При наземном размещении сетей должна предусматриваться защита их от механических повреждений и неблагоприятного атмосферного воздействия.

2.2. Требования к производственным зданиям

2.2.1. Производственные здания и помещения в зависимости от размещаемых в них производств по взрывопожарной и пожарной опасности подразделяются на 5 категорий (А, Б, В, Г и Д) в соответствии с Приложением 1.

2.2.2. Объемно-планировочные решения зданий и помещений должны обеспечивать возможность реконструкции и технического перевооружения производства, изменения технологических процессов и перехода на новые виды продукции.

2.2.3. Цветовая отделка интерьеров должна соответствовать требованиям ГОСТ 14202, ГОСТ 12.4.026.

2.2.4. Геометрические параметры зданий (модульные размеры пролетов, шагов колонн, высот этажей) должны соответствовать требованиям ГОСТ 23838 или ГОСТ 22853 для инвентарных зданий.

2.2.5. Высота одноэтажных зданий должна быть не менее 3 м, высота этажа (кроме технического) многоэтажного здания должна быть не менее 3,3 м.

2.2.6. В помещениях высота от пола до низа выступающих конструкций перекрытия (покрытия) должны быть не менее 2,2 м, до коммуникаций и оборудования в местах регулярного прохода людей и на путях эвакуации - не менее 2 м, в местах нерегулярного прохода людей - не менее 1,8 м.

При необходимости въезда в здание пожарных автомобилей высота проездов должна быть не менее 4,2 м.

2.2.7. Помещения категорий А и Б должны размещаться у наружных стен здания, а в многоэтажных зданиях - на верхних этажах.

Размещение помещений категорий А и Б в подвальных и цокольных этажах не допускается.

2.2.8. При размещении в одном здании или помещении технологических процессов с различной взрывопожарной и пожарной опасностью следует предусматривать мероприятия по предупреждению взрыва и распространения пожара путем разделения помещений различной категорийности противопожарными перегородками и перекрытиями в соответствии со СНиП 2.01.02.

2.2.9. В местах проемов в противопожарных перегородках, отделяющих помещения категорий А и Б от помещений других категорий, коридоров, лестничных клеток, должны быть оборудованы тамбуры с постоянным подпором воздуха в соответствии с требованиями СНиП 2.04.05.

2.2.10. Для сообщения между смежными помещениями категорий В, Г и Д в случае невозможности устройства в противопожарных стенах и перегородках закрывающихся противопожарных дверей или ворот, должны оборудоваться открытые тамбуры из конструкций с пределом огнестойкости 0,75 ч длиной не менее 4 м, оснащенными установками автоматического пожаротушения с объемом расхода воды на участке длиной 4 м в 1 л/с на 1 м [image] пола тамбура.

2.2.11. Для сообщения между смежными помещениями категорий А, Б, и В в случае невозможности устройства закрывающихся противопожарных дверей и ворот должен предусматриваться комплекс мер по предотвращению распространения в смежные этажи и помещения пожара и проникновения горючих газов, паров легковоспламеняющихся и горючих жидкостей, пыли, волокон, способных к образованию взрывоопасных концентраций.

2.2.12. В помещениях и коридорах на случай пожара следует предусматривать дымоудаление в соответствии со СНиП 2.04.05.

В зданиях категорий А, Б и В коридоры должны быть разделены противопожарными перегородками через каждые 60 м, оборудованными противопожарными дверями.

2.2.13. При наличии в помещении подвесных (подшивных) потолков для обслуживания размещенных в этих пространствах коммуникаций должны быть устроены люки и вертикальные стальные лестницы.

Подвесные потолки не допускаются в помещениях категорий А и Б.

2.2.14. Конструкции подвесных потолков должны соответствовать требованиям СНиП 2.01.02.

2.2.15. В зданиях с покрытиями из стального профилированного настила с рулонной или мастичной кровлей заполнение каркаса подвесных потолков и изоляция трубопроводов, расположенных над подвесными потолками, должны быть выполнены из негорючих материалов.

2.2.16. При наличии в пространстве над подвесным потолком воздуховодов, трубопроводов или кабельных трасс с числом кабелей от 5 до 12 с изоляцией из горючих или трудногорючих материалов должна быть оборудована автоматическая пожарная сигнализация, а при числе кабелей более 12 - автоматическое пожаротушение.

При прокладке кабелей в стальных водогазопроводных трубах, трубопроводов и воздухопроводов с негорючей изоляцией пожарная сигнализация и автоматическое пожаротушение не требуются.

2.2.17. Подвальные помещения категории В должны быть разделены противопожарными перегородками на помещения площадью не более 3 тыс. м2, при этом ширина таких помещений не должна превышать 30 м, суммарная площадь окон должна быть не менее 0,2% площади пола помещения.

Окна должны иметь ширину не менее 0,75 м и высоту не менее 1,2 м. В помещениях площадью более 1 тыс. м2 должно быть не менее двух окон.

2.2.18. Перекрытия над подвалами должны иметь предел огнестойкости не менее 0,75 ч.

2.2.19. Коридоры подвальных помещений должны быть шириной не менее 2 м с выходами непосредственно наружу или через обособленные лестничные клетки. Помещения категории В площадью 700 м2 и более должны быть оборудованы установками автоматического пожаротушения, менее 700 м2 - автоматической пожарной сигнализацией.

2.2.20. Помещения категории В, размещенные в подвалах не у наружных стен, должны быть площадью не более 1,5 тыс. м2 и оборудованы устройствами для дымоудаления.

2.2.21. В подвалах, не имеющих выходов непосредственно наружу, помещения площадью 300 м2 и более должны быть оборудованы установками автоматического пожаротушения, менее 300 м2 - автоматической пожарной сигнализацией.

2.2.22. В помещения категории А и Б не должен допускаться въезд локомотивов всех типов, а паровозов и тепловозов - также в помещения категории В и в помещения с конструкциями покрытий или перекрытий из горючих материалов.

2.2.23. Перед лифтами в помещениях категорий А и Б должны быть устроены тамбуры - шлюзы с постоянным подпором воздуха 20 Па (2 кгс/м2). Двери тамбур-шлюзов со стороны шахт лифтов должны быть выполнены из негорючих материалов, без остекления.

2.2.24. При дистанционном автоматическом открытии ворот должна быть обеспечена также возможность открытия их вручную.

2.2.25. Эвакуационные выходы не должны проходить через помещения категорий А и Б.

Устройство эвакуационных выходов в производственных зданиях должно соответствовать требованиям СНиП 2.09.02.

2.2.26. Для помещений категории А площадь легкосбрасываемых конструкций должна составлять не менее 0,05 м2 на 1 м3 объема помещения и не менее 0,03 м2 на 1 м3 помещения категории Б.

В качестве легкосбрасываемых конструкций используются: остекление окон и фонарей, а также покрытия из стальных, алюминиевых и асбоцементных листов с расчетной нагрузкой от их массы не более 0,7 кПа (70 кгс/м2).

2.2.27. По периметру наружных стен зданий должны быть ограждения на кровле высотой не менее 0,6 м.

2.2.28. Размещение на покрытиях зданий оборудования и коммуникаций не допускается.

2.2.29. Открытие створок фонарей должно быть механизированным, сдублированным ручным управлением.

2.2.30. Под остеклением зенитных фонарей, выполненных из листового силикатного стекла, стеклопакетов, профильного стекла, а также вдоль внутренней стены остекления прямоугольных светоаэрационных фонарей должна быть устроена защита из металлической сетки.

2.2.31. Остекление фонарей органическим стеклом, полиэфирным стеклопластиком и др. полимерными материалами допускается только в зданиях I и II степеней огнестойкости в помещениях категорий Г и Д с покрытиями из негорючих или трудногорючих материалов и рулонной кровлей, имеющей защитное покрытие из гравия.

2.2.32. Наружные стены производственных зданий выполняются, как правило, сборными из панелей и листовых материалов заводского изготовления.

2.2.33. Здания и помещения, в которых размещены производства с избытками явного тепла более 50 Вт/м [image] , должны быть выполнены не утепленными ограждающими конструкциями.

При этом зоны постоянного пребывания работников при необходимости могут обогреваться с помощью средств местного обогрева.

2.2.34. На входах в отапливаемые здания должны быть устроены двойные тамбуры. Внутренний тамбур должен быть отапливаемым.

2.2.35. Ворота и технологические проемы в наружных стенах отапливаемых зданий должны иметь воздушно-тепловые завесы.

2.2.36. Ворота зданий с влажным или мокрым влажностным режимом помещений должны иметь воздушно-тепловые завесы и тамбуры.

2.2.37. Оконные проемы, не предназначенные для вентиляции и дымоудаления, должны иметь не открывающиеся переплеты.

Открытие переплетов, предназначенных для вентиляции и дымоудаления, должно быть механизированным.

2.2.38. Окна помещений с влажным или мокрым влажностным режимом должны быть герметизированы и исключать проникновение влаги из помещения в межстекольное пространство.

2.2.39. Уклон лестничных маршей в производственных помещениях должен быть 1:2 при ширине проступи 300 мм; для подвальных помещений и чердаков допускается уклон маршей лестниц 1:1,5 при ширине проступи 260 мм; уклон наружных открытых лестниц для эвакуации людей должен быть не более 1:1. Эти лестницы должны иметь ширину не менее 0,7 м, ограждения высотой 1,2 м и площадки на уровне эвакуационных выходов.

2.3. Требования к административным и бытовым зданиям

2.3.1. Административные и бытовые помещения, как правило, должны размещаться в отдельных мобильных зданиях. Допускается их размещение во вставках и встройках производственных зданий I, II, IIIa и IVа степени огнестойкости.

2.3.2. Высота административных и бытовых помещений должна быть не менее 2,5 м, в климатических районах IА, IБ, IГ, IД и IVА - не менее 2,7 м, залов вместимостью более 75 чел. - не менее 3 м.

2.3.3. Многоэтажные здания при разнице отметок пола вестибюля и верхнего этажа 12 м и более, а также при наличии на втором этаже и выше помещений, предназначенных для инвалидов, пользующихся креслами-колясками, должны оборудоваться лифтами.

2.3.4. В подвальных и цокольных этажах выходы из лифтовых шахт должны осуществляться через тамбур-шлюзы с подпором воздуха при пожаре.

2.3.5. Сообщение между отапливаемыми производственными зданиями с численностью работников более 30 чел. в смену и отдельно стоящими бытовыми зданиями должно быть организовано через отапливаемые переходы.

2.3.6. Эвакуационные выходы из подвалов должны быть организованы, как правило, через обособленные лестничные клетки, имеющие выходы непосредственно наружу. Допускаются выходы через общие лестничные клетки, отделенные от общей клетки глухой противопожарной перегородкой 1-го типа. Эвакуационные выходы должны соответствовать требованиям СНиП 2.09.04.

2.3.7. Облицовка и отделка поверхностей стен, перегородок, потолков залов более чем на 75 мест (кроме залов в зданиях V степени огнестойкости) должна быть из негорючих и трудногорючих материалов.

2.3.8. Отдельно стоящие здания и пристройки с числом этажей более четырех, вставки и встройки независимо от числа этажей, все помещения, кроме помещений с мокрыми процессами, должны быть оборудованы автоматической пожарной сигнализацией.

2.3.9. В состав санитарно-бытовых помещений входят гардеробные, душевые, умывальные, уборные, курительные, места для размещения полудушей, помещения для обогрева, устройства питьевого водоснабжения, помещения для обработки, хранения и выдачи спецодежды.

2.3.10. При гардеробных должны быть кладовые спецодежды, уборные, места для чистки обуви, для бритья, сушки волос.

2.3.11. При чистке и обезвреживании спецодежды после каждой смены вместо гардеробных должны быть раздаточные спецодежды.

2.3.12. Уборные в многоэтажных зданиях (бытовых, производственных, административных) при численности работников на двух смежных этажах более 30 чел должны быть на каждом этаже.

2.3.13. Общую уборную для мужчин и женщин допускается предусматривать при численности работников в смену не более 15 чел.

2.3.14. Вход в уборную должен осуществляться через тамбур с самозакрывающейся дверью.

2.3.15. В организации должны быть в соответствии с действующими нормами здравпункты, медпункты, помещения личной гигиены женщин, сауны, помещения для ингаляториев, фотариев, ручных и ножных ванн, психологической разгрузки, отдыха и др.

2.3.16. При списочной численности от 50 до 300 работающих должен быть предусмотрен здравпункт (площадью 12 м2 при списочной численности работающих до 150 чел. и 18 м2 при численности работающих от 151 до 300 чел.). При списочной численности работающих более 300 чел. должен предусматриваться фельдшерский здравпункт.

2.3.17. Фельдшерские или врачебные здравпункты должны размещаться на первом этаже зданий.

2.3.18. Помещения для личной гигиены женщин должны размещаться в уборных из расчета одна установка на 75 чел. с размещением в этих помещениях мест для раздевания и умывальника.

2.3.19. Сауна (парильная) должна размещаться у наружной стены на первом или цокольном этажах зданий I или II степеней огнестойкости, иметь самостоятельный эвакуационный выход и должна быть отделена от других помещений противопожарными перегородками 1-го, противопожарными перекрытиями 3-го типов.

2.3.20. Ингалятории следует применять по согласованию с органами здравоохранения при производственных процессах, связанных с выделением пыли или газа раздражающего действия.

2.3.21. Фотарии следует применять при работах в помещениях с коэффициентом естественного освещения менее 0,1%.

Поверхности стен, кабин и перегородок фотариев должны быть окрашены силикатными красками светлых тонов.

2.3.22. Ручные ванны следует предусматривать при производственных процессах, связанных с вибрацией, передающейся на руки.

2.3.23. Ножные ванны следует предусматривать при производственных процессах, связанных с работой стоя или с вибрацией, передающейся на ноги.

2.3.24. Помещения и места отдыха в рабочее время, помещения психологической разгрузки следует размещать, как правило, при гардеробных домашней одежды или при здравпунктах.

2.3.25. При численности работников в смену более 200 чел. следует предусматривать столовую, работающую на полуфабрикатах, до 200 чел. - столовую-раздаточную.

Численность посадочных мест в столовой должна определяться из расчета одно место на четыре работающих в смене.

2.3.26. Комната приема пищи должна быть оборудована умывальником, стационарным кипятильником, электрической плитой, холодильником.

Ее площадь определяется из расчета 1 м2 на каждого посетителя.

При численности работающих до 10 чел. в смену вместо комнаты приема пищи допускается выделение в гардеробной места площадью 6 м2 с установкой стола.

2.3.27. В административных зданиях должны размещаться помещения управления, конструкторских и технологических бюро, информационно-технического назначения, копировально-множительных служб, вычислительной техники, охраны труда.

2.3.28. Площади помещений следует принимать из расчета 4 м2 на одного работника управления, 6 м2 на работника конструкторского бюро.

При оснащении рабочих мест крупногабаритным оборудованием дополнительно площади для его размещения должны определяться в соответствии с техническими условиями на эксплуатацию этого оборудования.

2.3.29. Площади для кабинетов руководителей должны составлять не более 15% общей площади рабочих помещений.

2.3.30. Площадь залов совещаний, при численности руководителей и специалистов 300 чел. и более, следует принимать из расчета 0,9 м2 на одно место в зале из расчета на 30% работающих.

2.3.31. При численности руководителей и специалистов в организации до 300 чел. для проведения совещаний допускается увеличить площадь одного из кабинетов руководителей из расчета 0,8 м2 на одно место, но не более 72 м2.

2.3.32. Состав и площадь технических библиотек, архивов, подразделений вычислительной техники, производственно-диспетчерских, копировально-множительных служб, телетайпных должны определяться с учетом функциональных назначений и объемов выполняемых работ.

2.3.33. Технические библиотеки площадью не более 90 м2 следует размещать в одном помещении.

2.3.34. Площади телетайпной, производственно-диспетчерских бюро, бюро программирования в вычислительных центрах должны рассчитываться из расчета 4,5 м2 на одно рабочее место.

2.3.35. Площадь кабинета охраны труда должна определяться в зависимости от списочной численности работающих в организации (СНиП 2.09.04-*):

до 1000 чел. | - 24 м2,
от 1000 до 3000 чел. | - 48 м2,
от 3000 до 5000 чел. | - 72 м2,
от 5000 до 10000 чел. | - 100 м2,
от 10000 до 20000 чел. | - 150 м2,
от 20000 чел. и более | - 200 м2.

2.3.36. Температуру воздуха и воздухообмен в помещениях копировально-множительных служб, прачечных, химчисток, столовых, комнат приема пищи, здравпунктов, вычислительных центров, залов совещаний и др. следует обеспечивать в соответствии со СНиП по проектированию соответствующих зданий.

2.4. Требования к складским зданиям

2.4.1. Здания и помещения складов для хранения веществ, материалов, продукции и сырья подразделяются на категории А, Б, В и Д по взрывопожарной и пожарной опасности.

2.4.2. Административно-бытовые помещения для работающих на складах должны соответствовать требованиям СНиП 2.09.04.

2.4.3. Объемно-планировочные решения складских зданий должны позволять производить их реконструкцию, изменения технологии складирования грузов без существенной перестройки зданий.

2.4.4. В одном здании рекомендуется объединять помещения хранилищ, экспедиций, приемки, сортировки и комплектации грузов, а также бытовые, административные и другие помещения, если это не противоречит технологическим, санитарным и противопожарным требованиям.

2.4.5. Допускается экспедицию, приемку, сортировку и комплектацию грузов размещать непосредственно в хранилищах без отделения их перегородками и только с ограждением, при необходимости, рабочих мест товароведов, экспертов, кладовщиков, учетчиков, отбраковщиков.

2.4.6. Допускается с соблюдением требований СНиП 2.09.02 и СНиП 2.01.02 размещение складских помещений категорий В и Д в подвальных и цокольных этажах производственных и складских зданий.

2.4.7. Высота складских помещений должна позволять применение механизации складских работ. В местах регулярного прохода работников и на путях их эвакуации высота от пола до низа конструкции и выступающих элементов коммуникаций и оборудования должна быть не менее 2 м.

2.4.8. Высота одноэтажных складских зданий IIIа степени огнестойкости должна быть не более 25 м, IVа степени огнестойкости - не более 18 м.

2.4.9. Степень огнестойкости складских зданий и площадь этажа здания в пределах пожарного отсека должны соответствовать требованиям табл. 2.

Таблица 2

(СНиП 2.11.01)

Степень огнестойкости и площади поэтажных
пожарных отсеков складских зданий

Категория | Степень | Площадь пожарного отсека, м2
склада | огнестойкости здания | одноэтажных зданий | двухэтажных зданий | многоэтажных зданий
А | II | 5200 | - | -
 | IIIа | 3500 | - | -
Б | II | 7800 | 5200 | 3500
 | IIIа | 5200 |  |
В | II | 10500 | 7800 | 5200
 | III | 3500 | 2500 | 2200
 | IIIа | 7800 | - | -
 | IIIб | 7800 | - | -
 | IV | 2200 | 1200 | -
 | IVа | 3500 | - | -
 | V | 1200 | - | -
Д | II | не ограничивается
 | III | 5200 | 3500 | 3000
 | IIIа | не ограничивается | - | -
 | IIIб | 10500 | - | -
 | IV | 3500 | 2200 | -
 | IVа | 5200 | - | -
 | V | 2200 | 1200 | -

Примечания:

1. Суммарная площадь этажей, соединенных открытыми проемами в перекрытиях, не должна превышать площади этажа, указанной в таблице.

2. Допускаются одноэтажные здания IVа степени огнестойкости категорий А и Б площадью не более 75 м2.

3. При оборудовании установками автоматического пожаротушения указанные площади, за исключением зданий IIIа, IIIб и IVа степеней огнестойкости, допускается увеличивать в 2 раза.

2.4.10. Складские помещения производственных зданий, предназначенные для хранения горючих грузов (включая и грузы в горючей упаковке), должны быть отделены от других помещений противопожарными перегородками и перекрытиями.

2.4.11. Размещение помещений различных категорий, требования к эвакуационным путям, к устройствам шлюзов, тамбуров, лестничных клеток, лестниц, к устройствам дымоудаления следует определять по СНиП 2.09.02, СНиП 2.04.05.

2.4.12. Установками автоматического пожаротушения должны оборудоваться складские помещения:

2.4.12.1. Площадью от 1 тыс. м2 и более для хранения горючих грузов или площадью от 1,5 тыс. м2 для хранения негорючих грузов в горючей упаковке;

2.4.12.2. Размещаемых в подвальных этажах площадью от 0,7 тыс. м2 и более для хранения горючих грузов или негорючих грузов в горючей упаковке;

2.4.13. Складские помещения площадью менее указанной в п.п.2.4.12.1 и 2.4.12.2 должны оборудоваться автоматической пожарной сигнализацией.

2.4.14. Установками автоматического пожаротушения должны оборудоваться стеллажи с высотой хранения грузов от 5,5 м и более для хранения горючих грузов и негорючих грузов в горючей упаковке.

2.4.15. Наружные ограждения помещений складов категорий А и Б должны быть легкосбрасываемыми.

2.4.16. Колонны и обрамления проемов в складских зданиях в местах интенсивного движения напольного транспорта должны быть защищены от механических повреждений неметаллическими материалами и окрашены в соответствии с требованиями ГОСТ 12.4.026.

2.4.17. Полы складских помещений должны выдерживать нагрузки от складируемых грузов и от воздействия напольного транспорта.

2.4.18. Площадь оконных проемов складских зданий должна быть минимальной, но не менее определяемой по расчету дымоудаления при пожаре. Допускается в помещениях хранилищ не устраивать оконные проемы при наличии шахты дымоудаления в соответствии с требованиями СНиП 2.04.05.

2.4.19. Устройство ворот, вводов железнодорожных путей, зенитных фонарей, наружных пожарных лестниц, выходов на кровлю, внутренних водостоков, парапетов и приспособлений для очистки и ремонта остекления окон и фонарей следует принимать в соответствии с требованиями СНиП 2.09.02.

2.4.20. В складских помещениях с возможным выделением вредных веществ с превышением ПДК или выделением резких и неприятных запахов должна быть оборудована вентиляция в соответствии с требованиями СНиП 2.04.05.

В остальных складских помещениях должна быть естественная общеобменная вентиляция с однократным воздухообменом в 1 ч.

2.4.21. В отапливаемых складских помещениях должно применяться, как правило, воздушное отопление, возможно, совмещенное с местными нагревательными приборами.

В одноэтажных зданиях категории Д площадью 500 м2 допускается печное отопление.

2.5. Требования к погрузочно-разгрузочным рампам,
платформам, пандусам

2.5.1. Погрузочно-разгрузочные рампы, платформы должны быть выполнены с учетом требований защиты грузов и грузоподъемных механизмов от атмосферных осадков. Навес должен не менее чем на 0,5 м перекрывать ось железнодорожного пути и выступать не менее чем на 1,5 м от края рампы над автомобильным проездом.

2.5.2. Длина рампы должна определяться грузооборотом и вместимостью склада с учетом его объемно-планировочного решения.

2.5.3. Рампы и платформы должны иметь не менее двух рассредоточенных лестниц или пандусов.

2.5.4. Отметка края погрузочно-разгрузочной рампы для автомобильного транспорта должна быть на уровне 1,2 м от проезжей части дороги или погрузочно-разгрузочной площадки.

2.5.5. Рампы и платформы для железнодорожного подвижного состава должны соответствовать требованиям ГОСТ 9238.

2.5.6. Ширина рамп и платформ должна обеспечивать требования технологии и безопасность погрузочно-разгрузочных работ.

2.5.7. Ширина пандусов для проезда напольного колесного безрельсового транспорта должна превышать максимальную ширину груженых транспортных средств не менее чем на 0,6 м, уклон пандусов должен быть не более 16 % для закрытых помещений и не более 10% - снаружи зданий.

2.6. Требования к подпорным стенам

2.6.1. Подпорные стены, как правило, должны быть железобетонными, бетонными, бутобетонными, бутовой кладки.

2.6.2. Глубина заложения подошвы подпорной стены должна быть не менее 0,6 м в нескальных и не менее 0,3 м в скальных грунтах.

2.6.3. Высота подпорных стен для грузовых рамп автомобильного транспорта со стороны подъезда должна быть 1,2 м, для железнодорожного транспорта - 1,1 м от уровня головки рельсов для колеи 1520 мм и 0,75 м - для колеи 750 мм.

2.6.4. В местах возможного движения работников подпорные стены должны иметь ограждения высотой 1 м и бортовой камень высотой не менее 0,4 м при прохождении автодороги вдоль подпорной стены.

2.6.5. На косогорных участках для отвода атмосферных вод должен быть устроен водоотводный кювет.

2.7. Требования к подвалам

2.7.1. Подвалы, как правило, должны быть одноэтажными.

2.7.2. Допускается устройство подвалов с техническим этажом для кабельных разводок. В обоснованных случаях могут быть подвалы с большим числом кабельных этажей.

2.7.3. Высота подвалов должна быть не менее 3 м, технических этажей для кабельных разводок не менее 2,4 м, высота проходов (в чистоте) - не менее 2 м.

2.7.4. Полы должны быть с уклоном к приямкам канализации с обособленной системой отвода воды. Непосредственное соединение приямков с ливневой и другими типами канализации не допускается.

2.7.5. Стены подвалов должны быть выполнены из несущих железобетонных панелей, блоков и монолитного железобетона.

2.7.6. При наличии подземных вод должна быть гидроизоляция. В качестве основной меры защиты следует устраивать пластовые дренажи под всем полом подвала.

2.7.7. Кабельные подвалы и кабельные этажи подвалов должны быть разделены на отсеки объемом не более 3 тыс. м3 с оборудованием их средствами пожаротушения.

2.7.8. Двери и выходы из кабельных подвалов и между отсеками должны быть противопожарными, открываться по направлению ближайшего выхода, иметь устройства для самозакрывания, притворы дверей должны быть уплотнены.

2.7.9. Эвакуационные выходы из подвалов должны быть, как правило, через обособленные лестничные клетки с выходом непосредственно наружу. Допускается использование общих лестничных клеток с отделением глухой противопожарной перегородкой от остальной части лестничной клетки.

2.7.10. При невозможности устройства выходов непосредственно наружу допускается их устройство в помещения категорий Г и Д.

2.7.11. В маслоподвалах независимо от площади и в кабельных подвалах объемом более 100 м3 должны предусматриваться автоматические установки пожаротушения, в кабельных подвалах меньшего объема - автоматическая пожарная сигнализация.

2.8. Требования к тоннелям и каналам

2.8.1. Тоннели (конвейерные, подштабельные, пешеходные, коммуникационные, кабельные, комбинированные) и каналы (кабельные и др.) должны быть выполнены, как правило, из сборных железобетонных элементов и иметь продольный уклон не менее 0,002 и поперечный - не менее 0,01 с устройством приямков через 100-150 м для сбора воды и отвода ее в канализацию.

2.8.2. Кабельные каналы не допускается располагать на участках, где могут иметь место контакты с расплавленным металлом, горючими и легковоспламеняющимися жидкостями, жидкостями с высокой температурой или веществами, разрушающими оболочку кабелей.

2.8.3. Тоннели и каналы, располагаемые вне зданий и дорог, должны быть, как правило, заглублены не менее чем на 0,3 м.

2.8.4. Тоннели и каналы, расположенные на огражденных территориях, доступных только для обслуживающего персонала, могут иметь отметку верха перекрытия на уровне планировочной отметки земли.

2.8.5. При расположении тоннелей и каналов внутри цеха минимальное заглубление верха перекрытия от отметки пола должно быть:

для тоннелей - 300 мм,

для каналов - на уровне отметки пола.

2.8.6. Выходы из тоннелей должны быть не реже чем через 100 м и их должно быть не менее двух.

2.8.7. Выходами из коммуникационных тоннелей могут быть люки с легкооткрывающимися изнутри крышками, оборудованные стационарными лестницами или скобами.

2.8.8. Выходы из конвейерных, коммуникационных и кабельных тоннелей должны быть на территории организации или в помещениях категорий Г и Д по степени огнестойкости.

2.8.9. Двери тоннелей на выходе в помещения должны быть самозапирающимися с уплотнением в притворах и иметь предел огнестойкости не менее 0,6 ч.

2.8.10. В тоннелях, кроме пешеходных и кабельных, допускается прокладка маслопроводов при условии разделения тоннелей на отсеки длиной не более 150 м с устройством перегородок с пределом огнестойкости не менее 0,75 ч, а дверей в перегородках - не менее 0,6 ч.

2.8.11. Кабельные тоннели и каналы должны быть выполнены из несгораемых материалов с пределом огнестойкости не менее 0,75 ч.

2.8.12. Тоннели должны быть разделены противопожарными перегородками на отсеки длиной не более 150 м.

2.8.13. Тоннели и каналы должны быть защищены от проникновения в них подземных и поверхностных вод.

2.8.14. Тоннели любого назначения должны проветриваться непрерывно действующими вентиляционными установками, оборудованными реверсивными устройствами, расположенными в зонах на поверхности, не загрязненных пылью, дымом, газами.

2.8.15. Установками автоматического пожаротушения должны оборудоваться внутрицеховые тоннели с внутренним объемом более 100 м3, автоматической пожарной сигнализацией- внутрицеховые кабельные тоннели с внутренним объемом от 20 до 100 м3, внутрицеховые комбинированные тоннели с проложенными в них от 5 до 12 кабелей, межцеховые кабельные тоннели с внутренним объемом более 50 м3 и межцеховые комбинированные тоннели, в которых проложено более 12 кабелей.

2.9. Требования к опускным колодцам

2.9.1. Опускные колодцы предназначены для устройства заглубленных сооружений с использованием внутреннего объема колодцев и для глубоких опор.

2.9.2. Колодцы в плане должны иметь форму круга или вписанного в него многоугольника с размерами в свету от 6 до 24 м - кратными 3 м, от 24 до 60 м - кратными 6 м.

2.9.3. Сборные железобетонные стены колодцев должны выполняться из тяжелого бетона класса не ниже В 25, монолитные железобетонные стены - из тяжелого бетона класса не ниже В 15.

2.9.4. Гидроизоляция колодцев должна выполняться с учетом гидростатического напора подземных вод на уровне пола наиболее заглубленной части колодца. Верхняя граница гидроизоляции стен колодца должна быть на 0,5 м выше прогнозируемого максимального уровня подземных вод.

2.9.5. Гидроизоляция колодцев из листовой стали, устраиваемая с внутренней стороны, может применяться лишь в исключительных случаях.

2.10. Требования к резервуарам для нефтепродуктов

2.10.1. Резервуары для нефти и нефтепродуктов как наземные - стальные и железобетонные вертикальные цилиндрические с плавающей крышей и со стационарной крышей (с понтонами и без понтонов), стальные цилиндрические горизонтальные, так и подземные - железобетонные (цилиндрические и прямоугольные), траншейного типа, горизонтальные цилиндрические (стальные) должны отвечать следующим основным требованиям:

2.10.1.1. Резервуары должны отвечать требованиям по охране окружающей среды и иметь при хранении минимальные потери нефтепродуктов от испарения;

2.10.1.2. Резервуары в зависимости от типов и хранимого продукта должны быть оснащены устройствами, обеспечивающими допустимое давление внутри резервуаров. Конструкция резервуаров должна позволять производить очистку от остатков хранимого продукта, проветривание, дегазацию при ремонте и окраске;

2.10.1.3. Резервуары должны иметь стационарные лестницы, площадки и переходы шириной не менее 0,7 м с ограждением по всему периметру высотой не менее 1 м, а также люки, люки-лазы (технологические, световые, монтажные);

2.10.1.4. Плавающие крыши резервуаров должны иметь устройства удаления ливневых и талых вод;

2.10.1.5. Плавающие крыши, понтоны и их направляющие должны иметь уплотнители (затворы), обеспечивающие герметизацию;

2.10.1.6. На плавающей крыше резервуаров емкостью 5 тыс. м3 и более должен быть стальной кольцевой барьер для удаления пены;

2.10.1.7. Плавающие крыши и понтоны должны иметь устройства для удаления паровоздушной смеси и регулирования давления под ними как на плаву, так и при нижнем фиксированном их положении, а также устройства для отвода статического электричества.

2.10.2. Подземные стальные резервуары траншейного типа допускаются для хранения только светлых нефтепродуктов.

2.10.3. Стальные резервуары высотой 12 м и более должны оборудоваться стационарными кольцами водяного орошения.

2.10.4. Горизонтальные стальные резервуары должны иметь опорные элементы или сплошное искусственное основание.

2.10.5. Под подземными горизонтальными стальными цилиндрическими резервуарами и резервуарами траншейного типа должен быть устроен лоток с наклоном и выходом в контрольный колодец для обнаружения утечек нефтепродукта при нарушении герметичности резервуара.

2.10.6. Подземные стальные резервуары на крышке должны иметь люки-лазы, выступающие над уровнем земли не менее чем на 200 мм.

2.10.7. Подземные горизонтальные стальные цилиндрические резервуары и резервуары траншейного типа должны иметь стационарные лестницы с креплением к патрубку люка-лаза, не доходящие до днища резервуара не менее чем на 500 мм.

2.10.8. Под днищем железобетонного подземного резервуара должна быть дренажная система с контрольными колодцами для регистрации возможных утечек продукта.

2.10.9. Узлы и стыки железобетонных подземных резервуаров должны быть замоноличены бетоном или раствором, по прочностным и эксплуатационным характеристикам не ниже показателей основных конструкций.

2.11. Требования к газгольдерам

2.11.1. Стальные газгольдеры предназначены для хранения, смешения, усреднения концентраций, выравнивания давления и распределения газов.

2.11.2. Вместимость мокрых газгольдеров может быть до 50 тыс. м3, сухих с гибкой секцией - до 10 тыс. м3, шаровых - до 600 м3, горизонтальных цилиндрических - от 50 до 300 м3, вертикальных цилиндрических - от 50 до 200 м3.

2.11.3. Газгольдеры могут быть низкого давления - до 4 кПа (0,04 кгс/см2) и высокого - от 70 кПа (0,7 кгс/см2).

2.11.4. Изготовление и монтаж газгольдеров низкого давления (мокрых и сухих) должен производиться, в основном, методом рулонирования.

2.11.5. При изготовлении шаровых газгольдеров следует применять форму лепестков, обеспечивающую наименьшие отходы листовой стали, сварку лепестков необходимо производить встык.

2.11.6. Для обслуживания установленной арматуры, люков, приборов и др. устройств газгольдеры должны быть оборудованы лестницами, площадками, переходами шириной не менее 0,7 м с ограждением высотой 1,0 м.

2.11.7. Верхняя часть газгольдеров должна иметь цветовую окраску с коэффициентом отражения не менее 50%.

2.12. Требования к закромам

2.12.1. Закрома для хранения сыпучих и штучных материалов могут располагаться в зданиях и на открытых площадках. Закрома, как правило, применяются сблокированными, многоячейковыми, изготовленными из железобетона.

2.12.2. В закромах для хранения металлической шихты стены с внутренней стороны и сверху должны быть защищены деревянными брусьями. В закромах для сыпучих материалов защита должна быть только поверху стен.

2.12.3. Полы закромов должны выполняться из камня грубого окола или грунтовыми с буферным слоем из хранимого материала толщиной не менее 300 мм.

2.12.4. Для осмотра, ремонта, очистки закромов должны использоваться переносные лестницы.

2.13. Требования к бункерам

2.13.1. Бункера для несвязанных материалов (щебень, галька и другие материалы с крупностью зерен 2 мм и более, а также песок с крупностью зерен до 2 мм и влажностью до 2%) могут быть различной формы: пирамидальной, конической, с плоским горизонтальным днищем, параболической или другой симметричной или несимметричной формы и иметь выпускное отверстие, размеры которого определяются в зависимости от размера максимального куска сыпучего материала.

2.13.2. Бункера для связанных материалов (материалы, содержащие фракции менее 2 мм и имеющие влажность более 2%) могут быть конической, пирамидальной или лотковой формы с углами наклона стенок в зависимости от физико-механических характеристик сыпучего материала: угла внутреннего трения, удельного сцепления, угла внешнего трения, функции истечения и др.

2.13.3. Бункера должны быть железобетонными или сталежелезобетонными (из плоских железобетонных плит и стального каркаса) или сборно-монолитными железобетонными. Стальными могут быть воронки, сужающиеся части бункеров, а также бункера, которые подвергаются механическим, химическим и температурным воздействиям сыпучего материала и не могут быть выполнены из железобетона.

2.13.4. Бункера для пылевидных материалов должны быть герметичными, а для пылящих материалов - оборудованы аспирационными установками.

2.13.5. Бункера для влажных сыпучих материалов, располагаемых в неотапливаемых помещениях, должны быть оборудованы эффективным обогревом стен бункеров для предотвращения смерзания материала в бункере.

2.13.6. Бункера, как правило, должны иметь перекрытия из несгораемых материалов с проемами для загрузки.

2.13.7. Бункера для горячих сыпучих материалов должны иметь термоизоляцию из несгораемых материалов: в стальных бункерах - при температуре нагрева свыше 300°С, железобетонных - свыше 100 °С.

2.13.8. Бункера должны оснащаться устройствами для механической очистки стен и удаления зависшего сыпучего материала с исключением необходимости спуска людей в бункера.

2.14. Требования к открытым крановым эстакадам

2.14.1. Открытые крановые эстакады предназначены для обслуживания складов и производств, которые располагаются на открытых площадках и требуют подъемно-транспортного оборудования в виде мостовых кранов и при которых не могут быть применены козловые краны.

2.14.2. Открытые крановые эстакады могут быть оборудованы мостовыми электрическими кранами общего назначения (крюковыми) грузоподъемностью до 50 т или специальными (магнитными, магнитогрейферными) грузоподъемностью до 20 т всех групп режима работы.

2.14.3. Открытые крановые эстакады могут быть одно- и многопролетными.

2.14.4. Открытые крановые эстакады должны располагаться на горизонтальных площадках с организованным отводом атмосферных вод с площадки.

2.14.5. На площадке крановой эстакады допускается прокладка автомобильных и железнодорожных путей вдоль и поперек эстакады.

2.14.6. Тормозные конструкции, концевые упоры на подкрановых балках, вертикальные связи по колоннам, поперечные распорки над крановым габаритом, площадки и лестницы должны выполняться из стальных конструкций.

2.14.7. Покрытие площадки должно соответствовать требованиям и условиям эксплуатации и производства работ на площадке.

2.14.8. Вдоль подкрановых путей по каждому продольному ряду колонн для работников должны быть устроены проходы шириной не менее 0,5 м, а в местах обхода колонн - не менее 0,4 м. Проходы должны иметь перила высотой не менее 1 м. По крайним рядам колонн перильные ограждения следует устанавливать только с наружной стороны, а по средним рядам - с двух сторон, с устройством в каждом шаге колонн съемного участка для выхода на кран.

По всей длине и ширине должен быть настил, вплотную подходящий к верхнему поясу подкрановых балок.

2.14.9. Каждый пролет эстакады должен быть оборудован посадочными и ремонтными площадками и лестницами для подъема работников на эстакаду.

2.14.10. На каждый проход вдоль подкрановых путей и посадочную площадку должны быть устроены постоянные стальные лестницы шириной не менее 0,7 м с углом наклона не более 60° с выходом на них через люки размером не менее 0,5 [image] 0,5 м. Крышки люков должны быть шарнирно закреплены, легко и удобно открываться и закрываться. Лестницы должны быть устроены по торцам эстакады и не реже чем через 200 м по ее длине.

2.15. Требования к опорам и эстакадам под технологические трубопроводы

2.15.1. Отдельно стоящие опоры и эстакады должны выполняться, как правило, из сборных унифицированных железобетонных конструкций. Допускается применение стальных конструкций.

2.15.2. Высота отдельно стоящих опор и эстакад может быть:

низких опор - от 0,3 до 1,2 м и кратной 0,3 м в зависимости от планировки земли и уклонов трубопроводов;

высоких отдельно стоящих опор и эстакад - кратной 0,6 м, обеспечивающей проезд под трубопроводами и эстакадами железнодорожного и автомобильного транспорта в соответствии с установленными габаритами приближения строений.

2.15.3. Трассы трубопроводов на низких опорах по территории организации должны проходить без пересечений с дорогами и вне площадей застройки.

2.15.4. Уклон трубопроводов должен создаваться за счет изменения отметки верхнего обреза фундамента или длины колонны с учетом рельефа поверхности земли вдоль трассы.

2.15.5. Шаг опор должен быть кратным 3 м и, как правило, не менее 6 м исходя из прочностных и жесткостных характеристик прокладываемых труб. В местах подхода трассы к зданиям и сооружениям, а также в местах пересечения с автомобильными, железнодорожными и другими коммуникациями, шаг опор может иметь другие размеры.

2.15.6. Отдельно стоящие опоры и эстакады, по которым прокладываются трубопроводы с негорючими веществами, жидкостями или газами, могут выполняться из сгораемых материалов, с горючими и легковоспламеняющимися веществами, жидкостями и газами - из несгораемых материалов.

2.15.7. По условиям эксплуатации эстакады должны быть оборудованы проходными мостиками для обслуживания трубопроводов.

2.15.8. Железобетонные опоры должны устанавливаться защемленными в отдельные фундаменты в виде свай-колонн, свай-колонн, объединенных в плоские или пространственные системы, в виде колонн, установленных на односвайные фундаменты из свай-оболочек или буронабивных свай.

2.15.9. Колонны стальных опор могут быть жестко соединенными с фундаментом или иметь шарнирное опирание на фундаменты при условии обеспечения устойчивости опор в продольном направлении, которая может быть обеспечена устройством анкерных опор в каждом температурном блоке.

Эстакады с железобетонными опорами, как правило, должны выполняться без анкерных опор.

2.15.10. Температурные швы эстакад должны совмещаться с компенсаторными устройствами трубопроводов.

2.15.11. Опоры и эстакады должны выдерживать нагрузки от веса трубопроводов с изоляцией, транспортируемого продукта, работников и ремонтных материалов на обслуживающих площадках, переходных мостиках, отложений производственной пыли, снеговые, ветровые и др. нагрузки, включая и дополнительные при гидравлических испытаниях расположенных на них систем.

Расчет на нагрузки должен производиться в соответствии со СНиП 2.09.03.

2.16. Требования к конвейерным, пешеходным, кабельным и комбинированным галереям и эстакадам

2.16.1. Конвейерные галереи должны иметь несущие конструкции из сборных железобетонных или стальных элементов и внутренние размеры в соответствии с ГОСТ 12.2.022.

Ленточные конвейеры, как правило, должны быть подвесными для удобства уборки просыпи.

2.16.2. Пешеходные галереи и эстакады должны выполняться из несгораемых материалов и иметь выходы не реже чем через 120 м.

2.16.3. Ширина проходов в проходных кабельных галереях и эстакадах должна быть не менее 0,9 м при одностороннем расположении кабелей, 1 м - при двустороннем.

2.16.4. Основные несущие строительные конструкции кабельных (с числом кабелей не менее 12) и комбинированных галерей и эстакад должны выполняться из железобетона и стали с пределами огнестойкости соответственно не менее 0,75 ч и не менее 0,25 ч, ограждающие конструкции галерей - не менее 0,25 ч.

2.16.5. В местах примыкания к производственным зданиям и сооружениям и в местах сопряжения между собой галереи должны разделяться несгораемыми противопожарными глухими перегородками или перегородками с противопожарными дверями.

2.16.6. При совмещении кабелей и трубопроводов расстояние между ними должно быть не менее 0,5 м. Условия совмещенной прокладки кабелей и трубопроводов с горючими газами и легковоспламеняющимися жидкостями должны соответствовать требованиям Правил устройства электроустановок во взрывоопасных условиях.

2.16.7. Наружные кабельные галереи и эстакады должны быть оборудованы молниезащитой.

2.16.8. Кабельные галереи должны быть вентилируемыми и оборудованы заслонками для предотвращения доступа воздуха в случае возникновения пожара.

2.16.9. Кабельные и комбинированные галереи должны разделяться на отсеки несгораемыми противопожарными перегородками с пределом огнестойкости не менее 0,75 ч. Двери в перегородках должны иметь предел огнестойкости не менее 0,6 ч. Предельная длина отсека - 150 м. Такие перегородки должны быть и в местах примыкания галереи к зданиям.

2.16.10. Расстояния между выходами в кабельных и комбинированных галереях должны быть не более 150 м, на эстакадах - не более 300 м. Расстояние от торца эстакады или галереи до выхода не должно быть более 25 м.

2.16.11. Выходы с галерей и эстакад должны оборудоваться открытыми стальными лестницами с уклоном не более 1:1. Выходы должны иметь двери, предотвращающие свободный доступ на галерею или эстакаду работникам, не связанным с их обслуживанием. Двери должны открываться наружу и снабжаться самозапирающимися замками, открываемыми без ключа изнутри галереи или эстакады.

2.17. Требования к разгрузочным железнодорожным эстакадам

2.17.1. Разгрузочные железнодорожные эстакады для разгрузки из вагонов сыпучих материалов могут быть тупиковыми и проходными.

2.17.2. В конце тупиковой эстакады должен быть тупиковый упор.

2.17.3. Железнодорожные пути на эстакаде должны располагаться в продольном профиле на горизонтальном участке и, как правило, в плане - на прямом участке.

2.17.4. Высота эстакады должна быть равной 1,8; 3; 6; 9 м или другой, если это обусловлено местными условиями.

2.17.5. Эстакады высотой до 3 м, как правило, должны быть выполнены из железобетонных блоков или подпорных стен. Эстакады высотой более 3 м должны быть выполнены балочной конструкции с железобетонными монолитными или сборными опорами и стальными или сборными предварительно напряженными железобетонными пролетными строениями.

2.17.6. Верхнее строение железнодорожного пути на эстакаде должно быть усиленной конструкции.

2.17.7. Эстакады высотой до 3 м должны оборудоваться передвижными обслуживающими площадками, эстакады высотой 3 м и более должны оборудоваться, как правило, стационарными площадками.

Эстакады для разгрузки только вагонов-самосвалов допускается оборудовать обслуживающей площадкой со стороны, противоположной разгрузке.

2.17.8. По концам эстакада должна быть оборудована стальными лестницами шириной не менее 0,7 м, с уклоном не более 60° и с ограждением высотой 1 м.

2.17.9. При разгрузке крупного кускового материала массой более 50 кг, химически активного материала, материала с температурой более 50 °С эстакада должна иметь соответственно механическую, антикоррозионную и термическую защиту элементов ее конструкции.

2.18. Требования к градирням

2.18.1. Строительные конструкции, основные габаритные размеры и технические требования вентиляторных и башенных градирен должны соответствовать требованиям СНиП 2.04.02.

2.18.2. Глубина воды в водосборных резервуарах градирен должна быть не менее 1,7 м, а расстояние от наивысшего уровня воды в резервуаре до верха ее борта - не менее 0,3 м. Для градирен, располагаемых на крышах зданий, допускается устройство поддонов с глубиной воды не менее 0,15 м.

2.18.3. Верх фундамента градирни, верх стен водосборного резервуара градирни должен быть выше уровня планировки вокруг градирни не менее чем на 0,2 м.

2.18.4. Стальные конструкции градирен должны быть доступными для периодических осмотров и повторной обработки антикоррозионными покрытиями без демонтажа оборудования.

2.18.5. Для деревянных конструкций градирен следует применять модифицированную древесину мягколиственных пород. Допускается применять антисептированную невымываемую антисептиками древесину хвойных пород не ниже 2-го сорта.

2.18.6. В сопряжениях сборных железобетонных элементов градирен не должно быть открытых стальных закладных и накладных деталей. Отдельные открытые закладные и накладные детали и их сварные соединения должны защищаться комбинированными металлоизоляционными лакокрасочными покрытиями в соответствии с требованиями СНиП 2.03.11.

2.18.7. К градирням должны быть обустроены подъезды и площадки для установки пожарных автомобилей с целью использования воды градирен в качестве резервного пожарного резервуара.

2.18.8. Вокруг градирен должна быть отмостка шириной не менее 2,5 м и кюветы для сбора и отвода атмосферных вод, выносимых ветром из воздуховходных окон градирен.

2.18.9. В многосекционных вентиляторных градирнях водосборный резервуар может объединять не более двух секций.

2.18.10. Ограждающие конструкции вентиляторных секционных градирен могут выполняться из дерева, асбоцементных или пластмассовых листов или из железобетона, а также из стали.

При высоте градирен 15 м и более, при установке их на крыше зданий каркас и обшивка должны выполняться из несгораемых материалов.

2.18.11. Башенные градирни систем оборотного производственного водоснабжения должны иметь гиперболическую, коническую или пирамидальную форму и выполняться из монолитного или сборного железобетона, а также располагаемого вне зоны непосредственного увлажнения охлаждаемой водой стального или деревянного решетчатого каркаса с обшивкой (при площади нижней части градирни до 100 м2 и высоте градирни до 15 м).

2.18.12. Обшивка стальных каркасов башен может выполняться алюминиевыми гофрированными листами толщиной ниже 1 мм, а также асбоцементными листами с гидроизоляционной обработкой, пластмассовыми волнистыми листами и в отдельных случаях - деревянными антисептированными щитами.

Асбоцементные листы могут применяться в районах с расчетной средней температурой наиболее холодной пятидневки не ниже минус 25 °С.

2.18.13. Крепление обшивки к каркасу градирен должно производиться оцинкованными кляммерами или болтами.

2.18.14. Градирни с железобетонными вытяжными башнями могут применяться в районах с расчетной средней температурой наиболее холодной пятидневки не ниже минус 28 °С.

2.18.15. В верхней части вытяжных башен должны быть площадки для подвески люлек при ремонтных работах и установки осветительных сигнальных огней для обеспечения безопасности полетов самолетов и других воздушных судов.

2.18.16. Для подъема на верхнюю площадку вытяжной башни и на водоохладительное устройство должна быть устроена лестница с ограждением и промежуточными площадками.

2.19. Требования к дымовым трубам

2.19.1. Дымовые трубы с несущими стволами из кирпича, железобетона и стали предназначены для эффективного рассеивания дымовых газов различной температуры, влажности и агрессивности до допустимых санитарными нормами пределов концентрации на уровне земли.

2.19.2. Расстояние между соседними дымовыми трубами должно быть не менее пяти средних наружных диаметров трубы. Минимальный диаметр в свету по футеровке для кирпичных труб - не менее 1,2 м, для монолитных железобетонных - не менее 3,6 м, для стальных -не менее 0,4 м при высоте трубы до 45 м.

2.19.3. В местах соединения газоходов с трубой должны предусматриваться осадочные швы или применяться компенсаторы.

2.19.4. При вводе в трубу в одном горизонтальном сечении двух газоходов они должны располагаться с противоположных сторон на одной оси, при вводе трех газоходов - под углом 120° один к другому, при этом суммарная площадь ослабления в одном горизонтальном сечении не должна превышать 40% общей площади сечения железобетонного ствола трубы или стакана фундамента, 30% ствола кирпичной трубы и 20% несущего ствола стальной трубы.

2.19.5. Для защиты от температуры и агрессивности отводимых газов должна быть выполнена футеровка и тепловая изоляция ствола трубы из шамотного, кислотоупорного или глиняного обыкновенного кирпича, специального бетона, керамики, стали или пластмасс.

2.19.6. В нижней части дымовой трубы, фундаменте или подводящих газоходах должны быть устроены лазы для осмотра трубы, а в необходимых случаях - устройства, обеспечивающие отвод конденсата.

2.19.7. С наружной стороны трубы должны быть устроены площадки и лестницы, а в кирпичных трубах - скобы. Лестницы или скобы следует устанавливать на расстоянии 2,5 м от поверхности земли. Площадки, лестницы и скобы должны иметь ограждения.

2.19.8. Газоотводящие стволы следует выполнять из металла или из неметаллических несгораемых термостойких материалов с нанесением с наружной стороны тепловой изоляции с обеспечением на ее поверхности температуры не свыше 60°С.

2.19.9. Предельные значения осадок и кренов для фундаментов труб должны приниматься по СНиП 2.02.01.

2.19.10. Кроме того, для кирпичных дымовых труб:

2.19.10.1. Стволы кирпичных труб должны выполняться в виде усеченного конуса с наклоном образующей наружной поверхности ствола к вертикали в пределах, как правило, 0,02-0,04 на всю высоту;

2.19.10.2. Для кладки стволов труб должен применяться кирпич глиняный лекальный марок 125-150. Допускается обыкновенный глиняный кирпич пластического прессования марки не ниже 125 с водопоглощением не более 15 %. Марку кирпича по морозостойкости следует принимать в зависимости от режима работы трубы, но не ниже 25. Для кладки ствола необходимо применять сложные растворы марок не ниже 50;

2.19.10.3. По высоте кирпичной кладки трубы надлежит устанавливать горизонтальные стяжные кольца из полосовой стали с шагом не более 1,5 м.

2.19.11. Кроме того, для железобетонных дымовых труб:

2.19.11.1. Стволы железобетонных дымовых труб должны выполняться в форме цилиндра, усеченного конуса или комбинации цилиндра и конуса с отношением высоты всего ствола или отдельного его участка к своему наружному диаметру не более 20. Наклон образующей поверхности трубы к вертикали должен быть, как правило, не более 0,1;

2.19.11.2. Сборные железобетонные дымовые трубы должны выполняться набором из отдельных царг с соединением их высокопрочными шпильками или болтами;

2.19.11.3. Стволы железобетонных монолитных труб должны выполняться на портландцементе класса не ниже В 30 с содержанием трехкальциевого алюмината до 8% или сульфатостойкий портландцемент с минеральными добавками; марка бетона по морозостойкости должна быть не менее F 200, по водонепроницаемости - W 8. Для труб с возможным образованием конденсата морозостойкость бетона должна быть не менее F 300.

2.19.12. Кроме того, для стальных дымовых труб:

2.19.12.1. Ствол стальной дымовой трубы, как правило, должен состоять из верхней цилиндрической и нижней конической частей;

2.19.12.2. Для свободно стоящих стальных труб соотношения размеров к общей высоте трубы должны удовлетворять следующим условиям:

диаметр цилиндрической части - не менее 1/20;

диаметр основания конической части - не менее 1/10;

высота конической части - не менее 1/4;

2.19.12.3. Стальные дымовые трубы без футеровки высотой 60 м и более, а также футерованные трубы с отношением высоты трубы к диаметру более 20 должны выполняться с оттяжками;

2.19.12.4. Расположение оттяжек по высоте трубы должно быть:

высота верхней части ствола трубы над оттяжками при одном ярусе оттяжек должна составлять от 1/3 до 1/4 общей высоты трубы, при двух ярусах - не более 1/5; расстояние между ярусами оттяжек должно быть равно 1/3 высоты трубы;

2.19.12.5. Стальные дымовые трубы высотой более 120 м должны быть раскреплены в нижней части жесткими подкосами.

В качестве несущих конструкций допускается использовать решетчатые башни;

2.19.12.6. Цилиндрическую и коническую части стальной трубы следует, как правило, соединять встык без ребер. Толщина стенок трубы должна быть не менее 4 мм;

2.19.12.7. Верх цилиндрической части трубы необходимо усиливать горизонтальным ребром жесткости;

2.19.12.8. Футеровка стальных труб должна производиться с опиранием на специальные горизонтальные кольцевые ребра, привариваемые к стенке трубы с внутренней стороны;

2.19.12.9. Ввод газохода в месте сопряжения с дымовой трубой должен иметь круглую, овальную или с закругленными углами форму, при этом в целях обеспечения равнопрочности сечения оболочку ствола следует усиливать приваркой листов по периметру выреза.

2.20. Требования к водонапорным башням

2.20.1. Водонапорные башни, предназначенные для использования в системах хозяйственно-питьевого, производственного и противопожарного водоснабжения организации, надлежит сооружать, как правило, без шатров, со стальными баками и опорами из железобетона, кирпича или стали.

2.20.2. Высота опор для башен с баками емкостью от 15 до 50 м3 следует принимать кратной 3 м, с баками емкостью 100 м3 и более - кратной 6 м.

2.20.3. В покрытии бака должен быть люк со стремянкой для спуска в бак и трубы для вентиляции.

2.20.4. Днище бака должно выполняться с уклоном не менее 5% к подводяще-отводящей или сливной трубе.

2.20.5. Опоры водонапорной башни следует, как правило, выполнять в форме цилиндра или в виде системы сборных железобетонных стоек. Допускается монолитный железобетон, кирпич или сталь в качестве исходных материалов для опор.

2.20.6. При применении сплошных конструкций опор (монолитный железобетон или кирпич) пространство под баками может быть использовано для размещения служебных, складских, конторских и производственных помещений без образования пыли, дыма и газовыделений.

2.20.7. Башни должны оборудоваться стальными лестницами для подъема к баку и на его покрытие, а также площадками для осмотра и обслуживания строительных конструкций и трубопроводов. Лестницы допускаются вертикальные, типа стремянок и другие, обеспечивающие безопасность пользования ими. Расстояние между площадками не должно превышать 8 м.

2.20.8. Строительные конструкции водонапорной башни должны иметь антикоррозионную защиту. Для внутренней антикоррозионной защиты баков следует применять материалы, включенные в перечни материалов и реагентов, разрешенных органами санитарно-эпидемиологического надзора для применения в практике хозяйственно-питьевого водоснабжения.

3. ОРГАНИЗАЦИЯ ТЕХНИЧЕСКОЙ ЭКСПЛУАТАЦИИ ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

3.1. В организации должен быть установлен систематический строительный надзор за техническим состоянием несущих и ограждающих конструкций промышленных зданий и сооружений с целью своевременного обнаружения и контроля за устранением выявленных неисправностей и повреждений, возникающих в процессе эксплуатации.

3.2. Ответственность за соблюдение требований настоящего Положения в цехах (корпусах) и других структурных подразделениях организации должна возлагаться на руководителей этих подразделений.

3.3. Начальник корпуса, цеха или другого структурного подразделения, в ведении которого находится производственное здание или сооружение, своим распоряжением может возложить ответственность за выполнение функций по их технической эксплуатации на отдельных работников подразделения.

3.4. При безцеховой структуре управления ответственность за техническую эксплуатацию зданий, сооружений или отдельных помещений должны нести старшие мастера, мастера или другие работники, в ведении которых находятся эти здания, сооружения или отдельные помещения.

3.5. Начальники корпусов, цехов, отделов, участков и др. должны обеспечивать необходимые условия для надлежащей технической эксплуатации зданий и сооружений.

3.6. Начальники цехов, отделов, участков, старшие мастера, мастера по вопросам технической эксплуатации промышленных зданий и сооружений должны находиться в функциональном подчинении главному механику, главному энергетику или начальнику ЭМО организации.

3.7. Начальники цехов, отделов, участков, старшие мастера и мастера должны осуществлять свою деятельность в части эксплуатации зданий и сооружений в соответствии с требованиями настоящего Положения.

3.8. Основными задачами начальников цехов, отделов, участков в части обеспечения технической эксплуатации зданий и сооружений являются:

обеспечение сохранности, надлежащего технического состояния и постоянной эксплуатационной пригодности строительных конструкций зданий и сооружений, их санитарно-технического оборудования и систем энергообеспечения (водопровода, канализации, отопления, вентиляции и др.);

организация работ по улучшению состояния бытовых помещений, интерьеров, архитектурно-эстетического вида зданий и сооружений.

3.9. В соответствии с основными задачами начальники цехов, отделов, участков, старшие мастера и мастера обязаны с привлечением соответствующих служб (главного механика, главного энергетика, главного архитектора и др.) организовать надзор и контроль за состоянием строительных конструкций, санитарно-технического оборудования, систем энергообеспечения и других коммуникаций цеха, участка, отдела с целью:

3.9.1. Защиты строительных конструкций зданий и сооружений от механических повреждений и перегрузок путем организации систематической уборки промышленной пыли и снега с покрытий зданий и сооружений, осмотров, ревизий и безотлагательных ремонтов конструкций и элементов в случае необходимости;

3.9.2. Поддержания в надлежащем техническом состоянии кровли здания, водосточных труб, воронок, трубопроводов внутреннего водостока, отмостки, планировки прилегающей территории, внутренних и внешних сетей водоснабжения, канализации, теплоснабжения и др. для исключения замачивания грунтов у основания фундаментов и поддержания в зданиях и помещениях проектного температурно-влажностного и санитарно-гигиенического, противопожарного, взрывобезопасного и др. режимов;

3.9.3. Своевременной подготовки зданий и коммуникаций к эксплуатации в зимних условиях;

3.9.4. Выполнения работ, сопряженных с изменением несущих возможностей строительных конструкций зданий и сооружений, осуществляемых по письменному разрешению соответствующих служб надзора за техническим состоянием этих зданий и сооружений;

3.9.5. Соблюдения правил и норм складирования, габаритов проходов и проездов как внутри зданий, так и при входах, въездах в них и на прилегающих к ним территориях;

3.9.6. Участия в планировании мероприятий по уходу и надзору за всеми ремонтами зданий, сооружений и помещений;

3.9.7. Выполнения предписаний соответствующих служб технической эксплуатации промышленных зданий и сооружений по устранению нарушений правил их технической эксплуатации.

3.10. Для выполнения работ, связанных с содержанием в надлежащем состоянии строительных конструкций, систем энергоснабжения и санитарно-технического оборудования (текущего ремонта, организации интерьеров, улучшения архитектурно-эстетического вида зданий и сооружений, очистки кровли зданий от снега, промышленной пыли, протирки стекол, их промывки, уборки пыли со строительных конструкций и элементов зданий с периодической ревизией их технического состояния и несущей способности и т.п.), в штатах цехов, отделов, участков должны быть предусмотрены группы ремонтных и хозяйственных работников численностью в зависимости от размеров, специфики промышленного здания или сооружения, от состояния и сложности строительных конструкций, санитарно-технического оборудования, систем энергообеспечения, канализации и других систем и элементов.

3.11. Ремонтники, хозяйственные работники и созданные для этих целей подразделения должны находиться в подчинении у механика цеха, отдела, участка или другого специалиста, ответственного за эксплуатацию здания, сооружения.

3.12. В мелких цехах, отделах, участках, в которых организация ремонтных и хозяйственных подразделений или групп нецелесообразна, текущие ремонты строительных конструкций, санитарно-технического оборудования, систем энергообеспечения и другие работы по уходу за зданиями и сооружениями могут выполняться силами ремонтных служб отделов главного механика, главного энергетика или энерго-механического отдела и других привлекаемых для этих целей подразделений организации.

3.13. Начальники цехов, отделов, участков, старшие мастера и мастера, в ведении которых находятся отдельные здания, сооружения, объекты или помещения, несут ответственность в соответствии с действующим законодательством:

3.13.1. За надлежащее исполнение возложенных на них обязанностей в части обеспечения правильной технической эксплуатации промышленных зданий и сооружений;

3.13.2. За нарушения требований настоящего Положения, за бездействие, проявленное в вопросах содержания, ухода и ремонта зданий и сооружений, несвоевременного принятия мер по выявлению и устранению угрожающих нормальной эксплуатации зданий и сооружений дефектов, возникающих в процессе их эксплуатации;

3.13.3. За невыполнение предписаний эксплуатационных служб и органов надзора и контроля по устранению нарушений правил технической эксплуатации промышленных зданий и сооружений.

4. ОРГАНИЗАЦИЯ СЛУЖБЫ ТЕХНИЧЕСКОГО НАДЗОРА ЗА СОСТОЯНИЕМ, СОДЕРЖАНИЕМ И РЕМОНТОМ СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

4.1. Служба технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений должна формироваться, как правило, в отделе главного механика или в энерго-механическом отделе (ЭМО) и находиться соответственно в подчинении главного механика или начальника ЭМО.

4.2. На службу технического надзора возлагается надзор и контроль за выполнением в организации комплекса организационно-технических мероприятий по эксплуатации:

строительных конструкций производственных, складских, административных, бытовых и других зданий;

строительных конструкций внутриплощадочных водопроводно-канализационных сооружений, сооружений теплофикации, газоснабжения, электроснабжения и других сооружений, находящихся на балансе организации;

внутриплощадочных автомобильных дорог;

элементов благоустройства территории промплощадки (ограждение территории организации, тротуары, площадки и т.д.) и др.

4.3. Служба технического надзора должна осуществлять контроль за соблюдением цехами, отделами, участками, в ведении которых находятся здания, сооружения или отдельные помещения, мер для обеспечения безопасных условий труда и осуществления нормального хода производственных процессов (контроль состояния несущих и ограждающих конструкций зданий, содержания в чистоте поверхностей конструкций, соблюдения требований эксплуатации зданий и сооружений, производственных габаритов, закрытия и уплотнения на зимний период проемов и т.п.).

В небольших подразделениях, где организация службы по надзору за технической эксплуатацией зданий нецелесообразна, эти задачи должны выполнять служба технического надзора организации.

4.4. Служба технического надзора осуществляет свою деятельность в соответствии с настоящим Положением и другой нормативно-технической документацией, а также в соответствии с приказами и распоряжениями по организации, изданными в их развитие.

4.5. Структуру и численность службы по надзору за техническим состоянием, содержанием и ремонтом промышленных зданий и сооружений рекомендуется определять в зависимости от площади обслуживаемых ею производственных зданий и сооружений согласно табл. 3.

Таблица 3

(постановление № 279 от 20.12.73)

Структура службы надзора за техническим
состоянием зданий и сооружений

Площадь зданий, тыс. м2 | Рекомендуемый состав и численность службы по надзору
до 5,0 | Техник или инженер-строитель
до 10,0 | Старший инженер строитель
до 50,0 | Старший инженер-строитель и инженер-строитель
до 100,0 | Группа по надзору за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений в составе: руководителя группы - он же старший инженер-строитель, инженера-строителя, инженера-конструктора и инженера-сметчика
до 300,0 | Главный архитектор, он же зам. главного механика, старший инженер-строитель - 3 чел., инженер-строитель - 3 чел., инженер-сметчик - 1 чел., инженер по эстетике промышленных зданий - 1 чел., плановик - 1 чел.
до 500,0 | Главный архитектор - он же зам. Главного механика, зам. главного архитектора, ст. инженер-строитель - 5 чел., ст. инженер-конструктор - 1 чел., инженер-конструктор - 2 чел., ст. инженер-сметчик - 1 чел., инженер-сметчик - 2 чел., плановик -2 чел. и инженер по эстетике - 2 чел.

Примечание. В организациях, где здания и сооружения имеют большой физический износ, а также эксплуатируемые с тяжелым режимом крановых нагрузок; на территориях, подработанных подземными горными выработками и в сейсмических районах, служба технического надзора должна быть увеличена по составу с учетом местных условий.

4.6. Основными задачами службы технического надзора являются:

4.6.1. Обеспечение совместно с цехами, отделами, участками сохранности, надлежащего технического состояния и постоянной эксплуатационной годности строительных конструкций зданий и сооружений путем проведения текущего и капитального ремонтов, выполняемых в плановом порядке в соответствии с единой системой планово-предупредительного ремонта (ППР);

4.6.2. Организация выполнения и контроль за осуществлением мероприятий, направленных на поддержание состояния и улучшение эксплуатационных качеств зданий и сооружений;

4.6.3. Исключение простоев и неплановых остановок производства по причине неудовлетворительного состояния строительных конструкций зданий и сооружений.

4.7. Основными функциями службы технического надзора являются:

4.7.1. Надзор за соблюдением цехами, отделами, участками правил содержания и ухода за строительными конструкциями зданий и сооружений;

4.7.2. Надзор за соблюдением цехами, отделами, участками необходимых условий для осуществления нормального хода производственных процессов;

4.7.3. Организация систематических наблюдений и технических осмотров состояния строительных конструкций зданий и сооружений;

4.7.4. Надзор за состоянием среды в помещениях, температурно-влажностного режима;

4.7.5. Оформление заявок на выполнение визуальных и детальных технических обследований строительных конструкций зданий и сооружений;

4.7.6. Участие в работе по подготовке зданий и сооружений к эксплуатации в зимних условиях;

4.7.7. Участие в комиссиях по определению целесообразности списания с баланса организации изношенных или морально устаревших зданий и сооружений;

4.7.8. Участие в комиссиях по расследованию аварий строительных конструкций;

4.7.9. Разработка и представление на утверждение инструкций для цехов, отделов, участков по правилам технической эксплуатации строительных конструкций с учетом местных условий;

4.7.10. Оказание технической помощи цехам, отделам, участкам по вопросам, связанным с содержанием и уходом за строительными конструкциями зданий и сооружений;

4.7.11. Организация и участие в работе по отбору зданий и сооружений для проведения текущего и капитального ремонтов;

4.7.12. Оформление заявок и договоров на разработку проектно-сметной документации на капитальный ремонт зданий и сооружений;

4.7.13. Организация разработки силами организации сметной документации на проведение ремонтных работ в случаях, когда для их выполнения не требуется разработка проектной документации;

4.7.14. Контроль качества и сроков разработки проектно-сметной документации;

4.7.15. Подготовка проектно-сметной документации к утверждению в установленном порядке;

4.7.16. Подбор подрядных организаций для выполнения ремонтных работ. Согласование объемов работ с подрядной организацией и оформление договоров;

4.7.17. Надзор и контроль качества текущего ремонта, выполняемого цехами, отделами, участками;

4.7.18. Надзор и контроль качества капитального ремонта, выполняемого подрядными организациями или хозяйственным способом;

4.7.19. Участие совместно с ремонтно-строительными организациями в составлении актов на скрытые и дополнительные работы, не предусмотренные проектно-сметной документацией;

4.7.20. Участие в комиссиях по приемке в эксплуатацию зданий и сооружений после капитального и текущего ремонтов;

4.7.21. Планирование всех видов осмотров строительных конструкций зданий и сооружений;

4.7.22. Планирование текущего ремонта строительных конструкций зданий и сооружений на год с разбивкой объемов работ по месяцам;

4.7.23. Разработка перспективного плана капитального ремонта строительных конструкций зданий и сооружений с разбивкой объемов работ по годам и кварталам;

4.7.24. Планирование капитального ремонта строительных конструкций на год и по месяцам. Составление титульного списка работ по капитальному ремонту зданий и сооружений;

4.7.25. Составление расчетов и заявок на потребное количество строительных материалов и механизмов в соответствии с годовым планом ремонта строительных конструкций зданий и сооружений;

4.7.26. Своевременное представление отчетных данных по ремонтным работам;

4.7.27. Организация и участие в работе по переоценке и определению износа конструкций зданий и сооружений;

4.7.28. Организация и участие в работе по составлению паспортов на здания и сооружения;

4.7.29. Ведение технического журнала по эксплуатации зданий и сооружений;

4.7.30. Систематизация копий основных чертежей проектов зданий и сооружений, а также другой технической документации, необходимой для повседневного пользования. Обеспечение правильной организации архива копий чертежей и эксплуатационной документации;

4.7.31. Участие в комиссиях по приемке в эксплуатацию вновь построенных или реконструированных зданий и сооружений;

4.7.32. Составление заявок на периодические выполнения изыскательскими организациями исполнительного генплана с учетом сноса, реконструкции и строительства зданий и сооружений;

4.7.33. Контроль правильности использования средств, предназначенных для проведения капитального ремонта строительных конструкций зданий и сооружений.

4.8. Служба технического надзора имеет право:

4.8.1. Давать указания и распоряжения начальникам цехов, отделов, участков и другим ответственным лицам, в ведении которых находятся здания, сооружения или отдельные помещения, по вопросам эксплуатации строительных конструкций, по содержанию зданий и сооружений.

Указания и распоряжения работников службы технического надзора являются обязательными и могут быть отменены директором, главным инженером (техническим директором), его заместителями, главным механиком или начальником ЭМО организации;

4.8.2. Готовить распоряжение директора о прекращении эксплуатации зданий и сооружений, находящихся по заключению комиссии в аварийном состоянии, угрожающем безопасности и жизни работников.

Распоряжение о прекращении эксплуатации зданий и сооружений должно содержать мероприятия по выводу их из опасного состояния;

4.8.3. Докладывать руководству организации о техническом состоянии строительных конструкций зданий и сооружений;

4.8.4. Осуществлять контроль и участвовать в приемке проектно-сметной и другой технической документации, разработанной генеральным проектировщиком для проведения капитального ремонта зданий и сооружений. В случае недоброкачественной технической документации или выполнения ее в неполном объеме служба технического надзора имеет право ее возвратить на доработку с доведением об этом до сведения руководителей организации;

4.8.5. Осуществлять контроль и участвовать в приемке в эксплуатацию промышленных зданий и сооружений после выполнения всех видов ремонтов;

4.8.6. Оформлять подписью акты на скрытые работы, а также на дополнительные работы, неучтенные проектно-сметной документацией;

4.8.7. Оформлять к оплате акты на выполненные ремонтно-строительные работы;

4.8.8. Представлять организацию в вышестоящих и других организациях при рассмотрении вопросов технического состояния строительных конструкций зданий и сооружений;

4.8.9. Участвовать в приемке в эксплуатацию вновь построенных или реконструированных зданий и сооружений;

4.8.10. Представлять руководству организации предложения по пообъектному распределению средств, предназначенных для проведения ремонтных работ;

4.8.11. Требовать от отдела снабжения своевременного и полного обеспечения ремонтных работ необходимыми материалами и изделиями;

4.8.12. Разрабатывать и по утверждению руководством организации вводить в действие инструкции для цехов, отделов, участков по правилам эксплуатации строительных конструкций зданий и сооружений.

4.9. Специалисты службы технического надзора несут ответственность:

4.9.1. За надлежащее исполнение возложенных на них обязанностей по осуществлению технического надзора за состоянием, содержанием и ремонтом строительных конструкций зданий и сооружений;

4.9.2. За обеспечение ремонтных работ необходимой проектно-сметной документацией;

4.9.3. За обеспечение своевременного проведения всех видов ремонта строительных конструкций;

4.9.4. За бездействие, проявленное в случаях некачественного проведения ремонтов зданий и сооружений;

4.9.5. За бездействие, проявленное в случаях аварийного состояния строительных конструкций зданий и сооружений.

В случае обрушения строительных конструкций руководители и специалисты службы технического надзора наравне с начальниками цехов, отделов, участков, ответственных за эксплуатацию зданий и сооружений, несут ответственность за несчастные случаи, происшедшие в результате обрушения;

4.9.6. Наравне с начальниками цехов, отделов, участков, ответственных за эксплуатацию зданий и сооружений, за выполнение предписаний государственной инспекции охраны труда и других органов контроля и надзора в части эксплуатации строительных конструкций зданий и сооружений;

4.9.7. За организацию ведения и содержания эксплуатационной технической документации на здания и сооружения;

4.9.8. За правильность отражения выполненных работ в актах на скрытые работы, актах к оплате завершенных работ по стоимости проектных, изыскательских и ремонтно-строительных работ;

4.9.9. За правильное использование строительных материалов, полученных от разборки строительных конструкций ремонтируемых зданий и сооружений;

4.9.10. За бездействие, проявленное при вскрывшихся нарушениях в правильности расходования средств, предназначенных на капитальный ремонт зданий и сооружений;

4.9.11. За бездействие, проявленное при необоснованном решении о сносе зданий и сооружений, замене или усилении строительных конструкций, повлекшие за собой значительное расходование материальных средств и финансовых ресурсов.

5. ВЗАИМООТНОШЕНИЯ СЛУЖБЫ ТЕХНИЧЕСКОГО
НАДЗОРА С ДРУГИМИ ПОДРАЗДЕЛЕНИЯМИ ОРГАНИЗАЦИИ

5.1. Здания, сооружения и объекты, сданные в эксплуатацию, находятся в ведении начальников корпусов, цехов, обособленных служб, которые полностью отвечают за их сохранность, техническое состояние, правильную эксплуатацию, а также за своевременный текущий ремонт за счет эксплуатационных расходов в соответствии с Положением о проведении ППР зданий и сооружений.

5.2. Производство строительных работ, выполняемых за счет капитальных вложений, в функции службы технического надзора не входят.

5.3. Монтаж и демонтаж оборудования в действующих цехах осуществляемые другими подразделениями организации должны производиться при обязательном согласовании со службой технического надзора.

5.4. Цех благоустройства (дворовый цех), как правило, должен находиться в подчинении заместителя директора организации или другого руководителя. Работы по благоустройству (озеленению, планировке и др.) территории должны планироваться и контролироваться службой технического надзора.

5.5. Технологические планировки производственных участков, разрабатываемые функциональными отделами организации, должны согласовываться со службой технического надзора.

5.6. Реализация заявок по обеспечению ремонтно-строительных служб организации материалами в функции технического надзора не входит и осуществляется службой материально-технического снабжения.

5.7. Распределение наиболее дефицитных материалов для ремонтно-эксплуатационных нужд по цехам и отделам должно производиться по согласованию со службой технического надзора.

5.8. Контроль за эксплуатацией и проведением текущего ремонта опорных строительных конструкций, несущих подъемно-транспортные средства, непосредственно в цехах осуществляется службой технического надзора зданий, контроль за эксплуатацией и проведением текущего ремонта подкрановых путей в цехах организации осуществляется службой механика цеха.

6. ТЕХНИЧЕСКИЙ НАДЗОР ЗА СОСТОЯНИЕМ ПРОМЫШЛЕННЫХ
ЗДАНИЙ И СООРУЖЕНИЙ В ПЕРИОД ЭКСПЛУАТАЦИИ

6.1. Техническое состояние промышленных зданий и сооружений и уровень их эксплуатации должны определяться в процессе систематических наблюдений и периодических технических осмотров.

Наблюдения и осмотры зданий и сооружений следует проводить согласно Положению о проведении ППР. Особенно тщательно должны осматриваться места, в которых проводились работы по ремонту и усилению строительных конструкций. Эти места должны быть обозначены и за ними должен осуществляться регулярный контроль.

6.2. Систематические ежедневные наблюдения осуществляются специалистом, уполномоченным начальником цеха (отдела, службы), за которым закреплено производственное здание или его часть. Наблюдения за состоянием конструкций заключаются в проведении ежедневного беглого визуального осмотра всех конструкций и поэлементных осмотров в сроки, устанавливаемые службой технического надзора зданий и сооружений согласно графикам, утвержденным руководителем, а в крупной организации - главным архитектором.

При назначении сроков поэлементных осмотров строительных конструкций следует учитывать местные климатические условия, степень агрессивного воздействия на строительные конструкции производственной среды, режим работы мостовых кранов и технологического оборудования, продолжительность эксплуатации здания и другие специфические условия.

6.3. В зданиях с кранами тяжелого режима работы, эксплуатирующихся в условиях резко переменного температурного режима или высокоагрессивной среды, а также в зданиях и сооружениях, возведенных в районах вечной мерзлоты, повышенной сейсмичности, на просадочных грунтах и подработанных горными выработками территориях, основные конструктивные элементы должны подвергаться тщательному техническому осмотру через каждые 10 дней, а инструментальная проверка несущих конструкций должна производиться один раз в квартал. Периодичность технического осмотра в таких случаях устанавливается службой технического надзора в зависимости от конкретных условий.

6.4. Периодические осмотры подразделяются на текущие, общие и внеочередные.

6.5. Текущие периодические осмотры осуществляются специалистом службы технического надзора зданий и сооружений при участии работника, ведущего ежедневные наблюдения.

Текущие периодические осмотры должны проводиться в сроки, устанавливаемые службой технического надзора зданий и сооружений по графикам, утвержденным в установленном порядке.

В задачи текущих периодических осмотров входит контроль за соблюдением персоналом цехов правил содержания производственных зданий и ежедневных наблюдений за ними, контроль за правильностью оценки состояния строительных конструкций, а также определение необходимости и состава работ по проведению обследований специализированными организациями.

6.6. При общем осмотре производится визуальное обследование всех элементов и инженерных систем зданий и сооружений.

Общие осмотры должны проводиться два раза в год: весной и осенью.

6.7. Весенний осмотр зданий и сооружений проводится с целью:

проверки технического состояния несущих и ограждающих конструкций и инженерных систем зданий и сооружений;

определения характера и опасности повреждений, полученных в результате эксплуатации зданий и сооружений в зимний период;

проверки исправности механизмов открытия окон, фонарей, ворот, дверей и других устройств, а также состояния желобов, водостоков, отмосток и ливнеприемников;

проверки уровня технической эксплуатации, надзора и ухода за зданиями и сооружениями.

По данным весеннего осмотра проводится уточнение объемов работ по текущему ремонту, выполняемому в летний период, и выявляются объемы работ по капитальному ремонту для включения их в план следующего года.

6.8. Осенний осмотр проводится с целью проверки готовности зданий и сооружений к эксплуатации в зимний период. При проведении осеннего осмотра производится проверка:

исправности открывающихся элементов окон, фонарей, ворот, дверей и других устройств;

наличия инструментов и инвентаря для очистки покрытий от снега;

исправности инженерных систем (отопления, водопровода, канализации и др.);

состояния водостоков, желобов, ливневой канализации, кровли;

исправности элементов благоустройства, автомобильных дорог, железнодорожных путей.

6.9. Календарные сроки общих весенних и осенних осмотров зданий и сооружений устанавливаются в зависимости от климатических условий. Календарные сроки систематических осмотров отдельных элементов строительных конструкций и инженерных систем устанавливаются в зависимости от их состояния.

6.10. Внеочередные осмотры зданий и сооружений проводятся после стихийных бедствий (пожаров, ураганных ветров, ливней, больших снегопадов, землетрясений) или аварий.

6.11. Общие и внеочередные осмотры зданий и сооружений должны проводиться специальной технической комиссией, назначенной приказом руководителя организации. Этим же приказом устанавливается порядок и продолжительность работы технической комиссии.

6.12. В состав комиссии входят начальники цехов, отделов, служб, участков непосредственно эксплуатирующих здания, и работники службы технического надзора.

6.13. Результаты всех видов осмотров оформляются актами, в которых отмечаются обнаруженные дефекты, а также меры и сроки их устранения. Один из экземпляров приобщается к техническому журналу по эксплуатации зданий и сооружений.

6.14. Обследования специализированными организациями производятся при необходимости углубленного изучения, оценки состояния и определения мер по ремонту или усилению строительных конструкций. Обследования проводятся по специальным методикам, разрабатываемым организациями, выполняющими обследования, и включают помимо осмотра инструментальную проверку, анализ материалов конструкции, поверочные расчеты и другие работы.

Результаты обследований специализированными организациями должны оформляться научно-техническими отчетами или заключениями, составляемыми в соответствии с договорами и рабочими программами на выполнение ремонтных или восстановительных работ.

6.15. В случае обнаружения аварийного состояния строительных конструкций служба технического надзора обязана:

немедленно доложить об этом руководству организации;

выдать предписание начальнику цеха (Приложение 2);

ограничить или прекратить эксплуатацию аварийных участков и принять меры по предупреждению возможных несчастных случаев;

принять меры по немедленному устранению причин аварийного состояния и по временному усилению поврежденных конструкций;

обеспечить регулярное наблюдение за деформациями поврежденных элементов (постановка маяков, геологическое наблюдение и т.д.) силами службы технического надзора;

принять меры по организации квалифицированного обследования аварийных конструкций с привлечением специалистов из проектных, научно-исследовательских или других специализированных организаций;

обеспечить скорейшее восстановление аварийного объекта по результатам обследования и по получению, в необходимых случаях, проектно-сметной документации.

6.16. При расследовании аварий зданий, сооружений или отдельных их элементов следует руководствоваться требованиями раздела 4 настоящего Положения.

7. УКАЗАНИЯ ПО ТЕХНИЧЕСКОЙ ЭКСПЛУАТАЦИИ
ЗДАНИЙ И СООРУЖЕНИЙ

7.1. В целях предохранения строительных конструкций зданий от перегрузок нельзя допускать:

7.1.1. Не предусмотренных проектом установок и подвесок технологического оборудования, различных подвесных транспортных систем и передаточных устройств. Дополнительные нагрузки могут быть допущены после проверочных расчетов и усиления (при необходимости) строительных конструкций и только с письменного разрешения руководителя службы ремонта и эксплуатации;

7.1.2. Превышения предельных нагрузок на полы, междуэтажные перекрытия, антресоли, площадки. На стенах, колоннах и других хорошо видимых элементах здания должны быть сделаны надписи, указывающие величину допускаемых предельных нагрузок;

7.1.3. Изменения нагрузок от временных устройств и приспособлений, используемых при производстве ремонтных работ в действующих цехах;

7.1.4. Превышения допустимых скоростей движения внутрицехового транспорта и его резкого торможения. Режим движения транспорта в цехе должен быть регламентирован соответствующими знаками и плакатами.

7.2. Для предохранения строительных конструкций зданий от механических повреждений необходимо их оберегать от ударов:

7.2.1. При транспортировке грузов мостовыми кранами, при перемещении грузов безрельсовыми и рельсовыми транспортными средствами;

7.2.2. По неосторожности, при небрежной разгрузке материалов, изделий, деталей, от передвижки оборудования волоком и т.п.;

7.2.3. От других механических повреждений во время производства ремонтно-строительных работ и др.

Механические повреждения могут быть предотвращены соответствующей организацией технологических процессов и, в необходимых случаях, ограждением конструкций специальными защитными устройствами.

7.3. Для защиты строительных конструкций от воздействия высоких температур нельзя допускать:

7.3.1. Попадания жидкого металла на строительные конструкции, соприкосновения с раскаленными деталями, открытым пламенем;

7.3.2. Прямого воздействия на строительные конструкции лучистой энергии.

В случае неизбежности такого рода воздействия строительные конструкции необходимо защищать термоизолирующей одеждой (отделка кирпичом, асбестом и т.п.).

7.4. Строительные конструкции и элементы зданий необходимо защищать от агрессивного воздействия кислот, щелочей, солей, пыли и газа. Предупредительные мероприятия заключаются в правильной организации ведения производственных процессов, содержании технологического оборудования, аппаратов, трубопроводов и вентиляционных систем в исправном состоянии, в исключении утечек, разлива и испарения химических продуктов при их переработке.

7.5. Поддержание в производственных помещениях проектного температурно-влажностного режима должно обеспечивать климатические условия надежной долговременной безаварийной эксплуатации несущих строительных конструкций зданий и сооружений.

7.6. Для защиты от воздействия климатических факторов (дождя и снега, переменного режима увлажнения и высушивания, замораживания и оттаивания и др.) необходимо:

7.6.1. Содержать в исправном состоянии и своевременно возобновлять защитные покровные слои кровель, штукатурки, облицовки, лакокрасочных и других покрытий;

7.6.2. Содержать в исправном состоянии все устройства для отвода атмосферных и талых вод;

7.6.3. Своевременно удалять снег с покрытий зданий, не допуская накопления его в морозную погоду выше 20 см и 5-10 см - в оттепели;

7.6.4. Не допускать скопления снега у стен зданий, приводящего к переменному намоканию и замораживанию наружных стен;

7.6.5. Следить за состоянием и обеспечивать целостность и исправность влагоизолирующих устройств (изоляции от грунтовых вод, конденсационной влаги и т.п.);

7.6.6. Обеспечивать исправность ограждающих конструкций и элементов зданий (стен, покрытий, заполнений проемов и др.);

7.6.7. Утеплять на зиму мелкозаложенные фундаменты, каналы, трубопроводы и проводить другие мероприятия против промерзания и вспучивания грунта оснований сооружений и связанных с этим деформаций строительных конструкций.

7.7. За зданиями и отдельными их конструктивными элементами должен быть установлен постоянный надзор и уход, которые должны позволять своевременно обнаруживать повреждения, возникшие в процессе эксплуатации или допущенные при строительстве и не устраненные до ввода объектов в действие.

7.8. В комплекс мероприятий по обеспечению условий эксплуатации строительных конструкций для производственных объектов входят:

7.8.1. Соблюдение производственных габаритов проходов и проездов как внутри зданий, так и при входах и въездах в здания. Их границы должны быть четко обозначены на полах или других удобных для этой цели местах;

7.8.2. Своевременная уборка отходов производства в предназначенные для этого места;

7.8.3. Запрещение загромождения прилегающей к зданиям и сооружениям территории материалами, готовой продукцией, отходами производства и другими предметами;

7.8.4. Содержание в чистоте поверхностей всех несущих и ограждающих конструкций, частей зданий и инженерного оборудования внутри зданий;

7.8.5. Систематическая очистка световых проемов и регулярное восстановление окраски внутренних поверхностей помещений;

7.8.6. Строгое соблюдение правил противопожарной безопасности.

7.9. Вновь принятые в эксплуатацию новые или капитально отремонтированные здания должны подвергаться тщательному контролю в первый год их эксплуатации. Обнаруженные при этом недостатки, допущенные производителем работ (подрядчиком), должны последним устраняться безвозмездно и незамедлительно.

7.10. Подрядчик обязан за свой счет устранить дефекты, допущенные по его вине и обнаруженные в следующие гарантийные сроки:

7.10.1. По общестроительным работам - в течение одного года со дня передачи здания, сооружения в эксплуатацию;

7.10.2. По законченному монтажом оборудованию, промышленным проводкам и электромонтажным работам - в течение 6 месяцев со дня передачи их в эксплуатацию;

7.10.3. По огнеупорной кладке промышленных плавильных печей (домен, мартенов, вагранок и пр.) - в течение 2 месяцев, а по огнеупорной кладке прочих печей и сушил, фабрично-заводских труб, боровов и паровых котлов - в течение 6 месяцев со дня передачи их в эксплуатацию;

7.10.4. По системе центрального отопления - в течение одного отопительного периода после передачи в эксплуатацию;

7.10.5. По наружным сетям водопровода и канализации - в течение одного года со дня подписания акта сдачи-приемки;

7.10.6. По системам промышленной вентиляции, внутреннему водопроводу, канализации, производственным трубопроводам - в течение 6 месяцев со дня подписания акта сдачи-приемки.

7.11. Дефекты, выявленные в течение гарантийного срока, должны фиксироваться двухсторонними актами заказчика и подрядчика. Для участия в составлении акта согласования порядка и сроков устранения дефектов подрядчик обязан командировать своего представителя не позднее пяти дней со дня получения письменного извещения заказчика.

В случае неявки представителя подрядчика в этот срок заказчик вправе составить односторонний акт, который направляется подрядчику и его вышестоящей организации.

7.12. За задержку устранения допущенных подрядчиком дефектов в работах и конструкциях против сроков, предусмотренных актом сторон и односторонним актом, заказчик вправе предъявить подрядчику неустойку в размере 1% стоимости работ за каждый день просрочки.

В случае если подрядчик не устранил дефекты в установленные актами сроки, заказчик вправе устранить их своими силами за счет подрядчика и, кроме того, предъявить к взысканию подрядчику неустойку в размере до 50% затрат по устранению дефектов согласно договорных обязательств.

8. ПРАВИЛА УХОДА ЗА СТРОИТЕЛЬНЫМИ КОНСТРУКЦИЯМИ ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

8.1. Фундаменты и подвальные помещения

8.1.1. Запрещается приемка в эксплуатацию зданий и сооружений, если пазухи фундаментов не засыпаны грунтом, так как из-за этого возможна просадка фундамента в результате воздействий атмосферных осадков.

8.1.2. Не допускается скопление воды у фундаментов от стоков с кровли, утечек из водопровода, канализации, паропровода и др.

8.1.3. Нельзя допускать пролива агрессивных жидкостей из технологических аппаратов, емкостей, трубопроводов и утечки этих жидкостей под полы первого этажа к фундаментам и в грунт оснований.

8.1.4. При осмотре фундаментов со стороны подвального помещения необходимо обращать внимание на наличие трещин в теле фундамента, на местные повреждения кладки, выпадение отдельных кирпичей, на деформации в стыках и сопряжениях крупных элементов фундаментов со смежными конструкциями, на появление агрессивных вод и возможные разрушения ими кладки фундамента.

8.1.5. При появлении трещин в фундаментах, при раскрытии швов между отдельными блоками и панелями в сборных фундаментах должно быть организовано регулярное наблюдение с установкой маяков. При интенсивном процессе расширения трещин необходимо принятие мер к выявлению причин, к их локализации и устранению, к укреплению фундаментов.

8.1.6. В процессе эксплуатации подвальных помещений необходимо следить за тем, чтобы все помещения были чистыми, сухими и регулярно проветривались, чтобы все трубопроводы, проходящие по подвальным помещениям, были в исправном состоянии.

8.1.7. В целях предохранения зданий от неравномерных осадок запрещается производить без согласования в установленном порядке:

земляные работы (кроме поверхностной планировки) на расстоянии менее 2 метров от фундаментов зданий и сооружений;

срезку земли вокруг зданий и сооружений;

пристройку временных зданий;

устройство в подвалах новых фундаментов для размещения оборудования вблизи стен;

выемку земли с целью увеличения высоты подвального помещения;

систематическую откачку воды из подвала, если с водой вымываются частицы грунта;

складирование на полу первого этажа или на перекрытиях около стен или колонн здания материалов, изделий и т.п. сверх нагрузки, установленной проектом;

вскрытие фундаментов без обратной засыпки прилегающих участков отмостки и пола.

8.2. Колонны

8.2.1. Текущие осмотры колонн должны производиться один раз в месяц. Замеченные повреждения должны фиксироваться в акте осмотра и должны устраняться при ближайшем ремонте.

8.2.2. При осмотре колонн особое внимание следует обращать на повреждения в виде:

местных деформаций от перегрузки отдельных элементов колонн дополнительными коммуникациями, площадками и др., устанавливаемыми в процессе эксплуатации и ремонта;

срезки отдельных элементов колонн, мешающих прокладке различных коммуникаций;

повреждения колонн в местах передачи на них боковых усилий от мостовых кранов, а также в местах крепления тормозных балок;

трещин в колоннах и расшатывания соединений от больших продольных сил при недостаточно четкой конструкции крепления вертикальных связей;

повреждения нижних частей колонн от ударов в местах манипуляции кранами с тяжелыми крупногабаритными грузами;

повреждения колонн от воздействия высоких температур и др.

8.2.3. Не разрешается ослаблять несущие металлические конструкции вырезкой отдельных элементов или их частей, сверления отверстий, произвольного прогиба деталей конструкций.

8.2.4. Не допускается обнажение арматуры железобетонных конструкций и крепления к ней каких-либо деталей. При передаче на колонны дополнительных нагрузок должны производиться проверочные расчеты и разрабатываться чертежи узлов крепления и усиления.

8.2.5. При обнаружении в колоннах вертикальных трещин, как следствие расположения хомутов с отступлением от проекта, необходимо дополнительно установить наружные хомуты на круглых стяжках. Установка хомутов должна производиться при снятии с колонны временных нагрузок.

8.2.6. В сборных железобетонных колоннах эксплуатируемых промышленных зданий могут допускаться волосные трещины.

8.2.7. Не допускается ликвидация трещин в металлических колоннах путем поверхностной заварки. Трещины в металле или сварном шве должны быть вырублены или вырезаны на всю глубину и заварены сплошным швом.

8.2.8. Не допускается контакт металлических опорных частей колонн и связей между ними с грунтом. Башмаки колонн, анкерные болты и связи от верхнего обреза фундаментов на высоту до 0,3 м над уровнем пола следует защищать от увлажнения плотным бетоном.

8.2.9. В случае обнаружения коррозии арматуры железобетонных колонн, эксплуатируемых в цехах с повышенной влажностью и агрессивной средой, необходимо сбить защитный слой бетона, очистить арматуру стальными щетками от ржавчины, промыть грань колонны струей воды под напором, пораженный участок заделать при помощи торкретирования цементным раствором в 2 слоя по 15 мм каждый.

8.2.10. Колонны от воздействия высоких температур должны быть защищены облицовкой из огнеупорных материалов или теплоизолирующими экранами.

8.3. Подкрановые конструкции

8.3.1. Технические осмотры состояния подкрановых конструкций должны производиться один раз в месяц, а в производственных зданиях с тяжелым режимом работы кранов - один раз в 10 дней. Не реже одного раза в год должна производиться горизонтальная и вертикальная геодезическая съемка осей подкранового пути.

При этом в первую очередь необходимо обращать внимание на характерные повреждения подкрановых конструкций:

расстройство креплений подкрановых и тормозных балок к колоннам и соединений между ними;

появление трещин в зоне соединения верхнего пояса со стенкой балки как у сварных, так и у клепаных конструкций;

ослабление заклепок в верхней части балок и т.д.

8.3.2. При эксплуатации подкрановых конструкций не допускается:

изменять режим работы кранов на более тяжелый без согласования с генеральной проектной организацией;

подвергать конструкции ударным воздействиям при работе кранов вследствие неисправности крановых путей, а также при сбрасывании грузов;

складировать на тормозных площадках детали кранового и другого оборудования, если это не предусмотрено проектом.

8.3.3. Отмеченные в актах осмотра повреждения подкрановых конструкций должны устраняться в зданиях с тяжелым режимом работы кранов внеочередным ремонтом в десятидневный срок, в остальных случаях - при текущих ремонтах.

Ослабленные болтовые крепления рельсов кранового пути должны быть немедленно подтянуты, а поврежденные болты заменены новыми.

8.3.4. Частичный осмотр металлических конструкций рабочих площадок должен производиться один раз в 10 дней. Обнаруженные повреждения должны ликвидироваться внеочередным ремонтом в десятидневный срок. На рабочих площадках должны быть установлены указатели величины допустимой полезной нагрузки.

8.3.5. Конструкции монорельсовых путей должны подвергаться осмотрам один раз в месяц. При осмотрах необходимо обращать внимание на прогибы балок, прямолинейность путей в плане, места крепления ездовых балок и их стыки. Нельзя допускать работу тельферов с оттяжкой груза в сторону, что может привести к повреждениям и искривлению ездовых балок.

8.3.6. За состоянием железобетонных подкрановых балок должно быть установлено периодическое наблюдение. Отколовшиеся части полок балок и разрушившуюся цементную подливку необходимо своевременно удалять с производством ремонтных работ по их восстановлению.

8.3.7. Дефекты бетонирования (поверхностные и глубинные раковины, оголившаяся арматура на отдельных участках) должны быть устранены.

Оголенная арматура должна быть покрыта защитным слоем цементного раствора.

Глубокие раковины и пустоты должны быть очищены от слабого бетона, промыты и заполнены бетоном на мелком гравии с тщательным уплотнением или расчеканкой.

Во всех случаях новый бетон должен вводиться под давлением.

8.3.8. Один раз в месяц следует осматривать исправность ограждений ходовых и рабочих площадок, площадок для обслуживания оборудования.

8.4. Перекрытия

8.4.1. При осмотрах перекрытий особое внимание следует обращать на нагрузки, провисание и зыбкость перекрытий, трещины в местах примыкания к смежным конструкциям и в штукатурке или в затирке потолков, отсыревание потолков, а также на достаточность звукоизоляции.

8.4.2. При обнаружении намокания или промасливания междуэтажных перекрытий из-за нарушений, например, нормальной работы систем водопровода, канализации и маслопроводов, их причины должны быть выявлены и устранены, разрушившийся слой бетона или штукатурки должен быть удален и нанесен новый.

8.4.3. При переохлаждении участка стены в местах опирания на нее железобетонных настилов междуэтажных перекрытий, что устанавливается по наличию сырых пятен или инея в этих местах, рекомендуется, как утепляющая мера, устройство карниза у потолков чердачных и междуэтажных перекрытий или вскрытие пола с утеплением концов настила.

8.4.4. При обнаружении провисаний штукатурки или глубоких трещин в ней необходимо проверить состояние штукатурки простукиванием. При вспучивании и отслаивании от железобетонных настилов или плит штукатурку следует в этих местах отбить и заменить новой из сложного раствора, произведя предварительно насечку на поверхности плит или настилов.

8.4.5. Повышенная влажность в помещениях над душевыми может свидетельствовать о нарушении герметичности перекрытия. В этих случаях перекрытия необходимо вскрыть и восстановить их герметичность.

8.4.6. В случае обнаружения провисания потолков или сильной зыби перекрытий необходимо произвести их вскрытие и ревизию состояния конструкций перекрытий, обращая особое внимание на:

состояние наката и смазки;

состояние и достаточность слоя засыпки, особенно в надподвальных и чердачных перекрытиях;

состояние подшивки и надежность крепления ее к балкам в облегченных перекрытиях;

состояние водоизоляционного ковра в санитарных узлах.

8.4.7. Не реже одного раза в пять лет должно производиться обследование деревянных чердачных перекрытий со снятием засыпки и смазки на ближайших к наружным стенам участках шириной до 1 м и с тщательным осмотром и проверкой состояния деревянных частей перекрытия.

8.4.8. В процессе эксплуатации нельзя допускать превышения величины установленной проектом предельной нагрузки на перекрытия.

8.4.9. Работы по прокладке или ремонту инженерных коммуникаций, связанные с нарушением целостности несущих конструкций перекрытий, должны быть согласованы с генеральной проектной организацией.

Сверление отверстий в перекрытиях для пропуска коммуникаций допускается по согласованию со службой технического надзора.

Эти работы должны производиться с применением алмазного или твердосплавного инструмента.

Выполненные в перекрытиях отверстия следует окаймлять бортиками высотой 300 мм с доведением гидроизоляции пола до верха бортика.

8.5. Покрытия

8.5.1. Покрытия производственных зданий и сооружений несут нагрузки от скопления на кровле снега, производственной пыли, от подвешенных различных трубопроводов, балок для тельферов, площадок, блоков, талей, временных расчалок и т.д.

8.5.2. Не допускается прокладывать по перекрытиям временные трубопроводы, устанавливать на перекрытиях не предусмотренные проектом вентиляционные установки, стойки осветительной или иной проводки и т.п., складировать строительные и другие материалы и изделия, устраивать различные вспомогательные помещения, не предусмотренные проектом и создающие условия для образования дополнительных снеговых мешков на кровле.

8.5.3. Во всех случаях необходимости приложения к конструкциям покрытия дополнительных нагрузок следует производить проверочные расчеты с разработкой, при необходимости, чертежей узлов усиления конструкций.

8.5.4. Текущий осмотр металлических конструкций покрытия должен производиться один раз в месяц. Особое внимание необходимо уделять состоянию конструкций, прямолинейности элементов, наличию прогибов, местных повреждений отдельных элементов.

8.5.5. Дефекты и повреждения заклепочных и болтовых соединений должны устраняться при очередном текущем ремонте металлоконструкций.

8.5.6. Обнаруженные трещины сварных соединений металлических конструкций покрытия должны быть зафиксированы в акте осмотра и ликвидированы немедленно.

8.5.7. Железобетонные утепленные плиты покрытий зданий горячих цехов для защиты от неравномерного нагрева и охлаждения следует по возможности утеплить, если несущие конструкции покрытий способны выдержать дополнительную от утеплителя нагрузку.

8.5.8. Обязательным для покрытия является наличие исправного гидроизоляционного ковра, за состоянием которого надлежит осуществлять постоянный контроль.

8.5.9. Все деревянные конструкции покрытий должны подвергаться не реже одного раза в год (предпочтительно весной) детальному обследованию. При этом необходимо учитывать, что местами, особенно подверженными увлажнению и загниванию, являются:

настилы, находящиеся непосредственно под рулонным кровельным ковром;

участки опирания настилов на балки, прогоны и места сопряжения настилов между собой;

верхняя часть деревоплиты под рулонным ковром при отсутствии пароизоляции снизу, а при наличии пароизоляции - вся толщина деревоплиты;

концы балок и прогонов, заделанные в стены, а также участки элементов, соприкасающихся с грунтом, утепляющей засыпкой и каменной кладкой.

Участки деревянных конструкций, пораженные гнилью, должны быть заменены.

8.5.10. При обследовании основных несущих конструкций покрытий необходимо проверять:

соответствие фактических нагрузок расчетным и не превышение предельно допустимых величин;

состояние элементов, работающих на сжатие и изгиб, отсутствие прогибов, правильность и достаточность раскрепления верхнего пояса ферм;

состояние элементов нижнего пояса ферм, отсутствие полных или частичных разрывов, надрывов древесины около сучков и трещин в стыках на плоскости скалывания.

8.5.11. Если обнаруженные при обследовании искривления отдельных элементов несущих конструкций и прогибы конструкций в целом превышают предельно допустимые, необходимо произвести проверочный расчет конструкций на фактические нагрузки по действительным размерам элементов и фактическим геометрическим схемам конструкций.

По результатам расчетов должны быть приняты меры по временному укреплению конструкций, разработаны и осуществлены мероприятия по усилению конструкций.

8.6. Кровли

8.6.1. Пребывание работников на кровле, за исключением случаев очистки кровли от снега, пыли и грязи, ремонта покрытий кровли и фонарей, производства монтажных работ и т.п., не допускается. Выходы на кровлю должны быть постоянно заперты, а ключи должны храниться в установленном месте с возможностью их получения в любое время суток.

8.6.2. К работам по очистке кровли допускаются работники не моложе 18 лет. Производство работ на кровле при температуре ниже 30°С и при скорости ветра более 11 м/с, а также в грозу, при сильном снегопаде или при гололеде не допускается.

Бригады работников по уходу за кровлей должны пройти специальный инструктаж по безопасным приемам выполнения работ на кровле.

8.6.3. Засорения или неисправности желобов, труб внешних водостоков, воронок и труб внутренних водостоков должны устраняться немедленно.

8.6.4. Установка подпорок под створки фонарного остекления с опиранием их на кровлю не допускается.

8.6.5. Установка на кровле каких-либо предметов не разрешается и может быть допущена, как исключение, с разрешения службы технического надзора. При этом должна быть обеспечена защита кровли как в местах установки этих предметов, так и по пути транспортирования их по кровле до места установки.

8.6.6. Переносные лестницы или стремянки, используемые при работах на кровле, должны иметь деревянные башмаки, подбитые войлоком или другим нескользким и мягким материалом.

8.6.7. Стальные кровли, разжелобки, водосточные трубы и другие детали водостоков должны периодически окрашиваться.

Сроки обновления окраски стальной кровли должны назначаться с учетом степени воздействия окружающей среды, систем и состояния противокоррозийной защиты, стойкости лакокрасочных материалов и т.д.

При обнаружении на кровле отдельных участков поврежденного лакокрасочного покрытия их необходимо незамедлительно зачистить и покрасить.

Перед окраской фальцы и гребни должны быть тщательно обработаны суриковой краской.

Окраску следует начинать с желобов, ендов, карнизов, спусков, воронок, водосточных труб и мест примыкания кровли к другим строительным конструкциям. Окраска должна производиться по очищенной и высушенной поверхности в сухую погоду. Перед окраской необходимо отремонтировать кровлю и все устройства, выходящие или расположенные в ней.

8.6.8. Для повышения срока службы рулонных кровель необходимо:

своевременно выявлять и устранять дефекты;

выполнять профилактические работы по устройству защитных слоев или бронирующих посыпок;

содержать кровли в чистоте.

8.6.9. Общий технический осмотр кровли должен проводиться ежегодно два раза - весной и осенью.

8.6.10. При весеннем общем осмотре необходимо руководствоваться следующим порядком:

осмотреть помещения, расположенные под крышей;

обмести после снеготаяния поверхность рулонного ковра и удалить скопившийся за зиму мусор;

детально проверить техническое состояние ковра в наиболее ответственных местах: ендовах, разжелобках, сопряжениях различных плоскостей;

проверить состояние поперечных и продольных швов наружного слоя ковра, деформационных швов, наличие механических повреждений ковра, защитного слоя, плотность в местах нахлестки полотнищ при шпаклевке их кромок;

определить объем работ по профилактическому текущему ремонту покрытия и кровли в летнее время и работ по выборочному капитальному ремонту на ближайший год;

установить порядок и сроки устранения обнаруженных дефектов и неисправностей с расчетом завершения работ в летние месяцы.

8.6.11. Осенний общий осмотр должен быть проведен до дождливого периода с целью проверки полноты выполнения летнего профилактического ремонта и готовности кровли к эксплуатации в осенне-зимний период.

8.6.12. С наступлением осеннего периода с водонаполненной кровли должна быть спущена вода, убраны отложения пыли и грязи и удалена растительность, если таковая появилась на кровле за летний период.

8.6.13. К наступлению осеннего периода должны быть закончены все работы по ремонту кровель.

Осенью кровли и водоприемные устройства необходимо очистить от технологической пыли и мусора.

Запрещается сметать пыль и мусор в водостоки.

8.6.14. Летом кровли должны обследоваться раз в месяц с тщательным осмотром водосточных устройств, различных примыканий и защитного слоя кровельного ковра. Скопившийся мусор должен убираться.

8.6.15. Не реже одного раза в три года мягкий кровельный ковер должен окрашиваться битумной мастикой с посыпкой (бронированием) гравием или крупнозернистым песком.

8.6.16. Кровли, которые по техническим условиям охлаждаются слоем воды, с наступлением теплых дней должны заливаться водой. Уровень воды на кровлях (от 2,5 до 8 см) должен поддерживаться автоматически установкой в водоприемные воронки переливных патрубков необходимой высоты. В местах подачи воды на кровлю должны быть уложены металлические или деревянные водоотбойные щиты для предохранения защитного слоя кровли.

8.6.17. Для подхода обслуживающих работников к инженерному оборудованию, установленному на кровле, должны укладываться деревянные щиты или выполняться дополнительные защитные слои кровли.

8.6.18. На участках кровли производственных зданий с постоянной пылеуборкой должен быть уложен защитный слой из песчаного асфальтобетона.

От этих участков должны быть проложены ходовые доски для перевозки пыли к приемным шахтам или бункерам, которые должны иметь надежные ограждения.

8.6.19. В зимнее время должны приниматься меры против обледенения и заноса снега в вентиляционные каналы, щели, вентилирующий подкровельный слой покрытия.

Кровлю надлежит систематически очищать от снега и сосулек.

8.6.20. Очистка кровли от снега должна проводиться для устранения возможной перегрузки несущих конструкций покрытий от снегового покрова. При этом следует принимать меры по исключению повреждения кровли: для очистки кровли должны применяться деревянные лопаты или скребковые устройства, на кровле следует оставлять слой снега толщиной 5-10 см, очистку необходимо производить в валяной или резиновой обуви и др.

8.6.21. При наличии внутренних водостоков удаление снега при температуре наружного воздуха не ниже минус 5°С должно производиться методом размывания снега струей холодной воды, выпускаемой из пожарных рукавов под давлением.

8.6.22. С плоских кровель снег, как правило, не убирается, кроме аварийных случаев и при необходимости выполнения срочного ремонта кровли.

8.6.23. Уборка больших наледей с карнизных участков кровли, не имеющей специальных обогревающих устройств, должна производиться при помощи пара, огневых форсунок и других приспособлений. Применять для этих целей ломы и железные лопаты запрещается.

8.6.24. Стояки внутренних водостоков должны прочищаться со стороны воронок круглыми проволочными щетками, диаметр которых должен соответствовать диаметру трубы стояка. Нижние участки стояка прочищаются через ревизии. Скопившуюся в воронках грязь необходимо убирать скребками и щетками, а затем воронки должны промываться содовым раствором или горячей водой.

8.6.25. Частичный осмотр отдельных конструкций покрытия с установленным на нем оборудованием должен выполняться при обнаружении опасных деформаций в конструкциях покрытия, могущих привести к аварии, или когда установленное на покрытии оборудование требует более частых осмотров. Такие осмотры должны проводиться в течение десяти суток с момента обнаружения дефектов.

8.6.26. Внеочередные осмотры проводятся для выявления повреждений после воздействия ураганного ветра, обильного снегопада, резкой оттепели или жары с принятием срочных мер по устранению выявленных дефектов и в первоочередном порядке для устранения угрозы жизни людей и сохранности здания.

8.6.27. Все виды технических осмотров покрытия должны производиться не попутно при осмотре здания в целом, а специально.

Результаты всех видов осмотров-покрытий, кровли и объемы необходимых ремонтно-строительных работ должны заноситься в журнал технической эксплуатации здания в раздел "Покрытия и кровли". Записи, сделанные в журнале, являются основой для составления планов текущего и капитального ремонтов покрытия, кровли и водостоков.

8.7. Фасады

8.7.1. Осмотру с особой тщательностью подлежат участки стен, расположенные вблизи водосточных труб, лотков и мест наиболее обильного стока ливневых и талых вод, а также приемные воронки и водосточные трубы, необлицованные цокольные шлакобетонные блоки и панели, кирпичная кладка.

8.7.2. При обнаружении дефектов все поврежденные участки отделочного слоя следует отбить и после выявления и устранения причин повреждения отдельного слоя произвести восстановление его поврежденных участков.

8.7.3. При выветривании и выкрашивании заполнений вертикальных и горизонтальных стыков и при разрушении кромок панелей или блоков следует осмотреть неисправные и смежные с ними места, заполнить стыки и восстановить нарушенные кромки соответствующими материалами, предварительно удалив разрушившийся раствор и тщательно зачеканив стыки промасленным жгутом, затерев их жестким цементным раствором с окраской исправленных мест под цвет поверхностей стен.

8.7.4. Стены надлежит периодически очищать, восстанавливать штукатурку и перекрашивать.

8.7.5. На фасадах зданий облицованных керамической плиткой следует обращать особое внимание на места, где наблюдается вспучивание облицовки, выход отдельных плиток из плоскости стены, образование трещин или отколов в углах плиток, ржавые подтеки из швов облицовки. В этих случаях необходимо произвести простукивание поверхности всего фасада со снятием слабо держащихся плиток и последующей постановкой их с закреплением на месте по проекту.

8.8. Стены

8.8.1. При осмотре стен зданий из кирпича, крупных блоков и крупных панелей необходимо особое внимание обращать:

на наличие и характер трещин, особенно в наиболее нагруженных местах;

на расслоение рядов кирпичной кладки, разрушение и выветривание стенового материала;

на провисание и выпадение отдельных кирпичей из оконных, дверных перемычек, на наличие сырых пятен;

на состояние кладки карнизов, поясков, навесных архитектурных деталей на фасадах, включая покрытия всех выступающих частей;

на состояние участков опирания ферм, балок и прогонов на стены, осадочных и температурных швов, защитных покрытий (штукатурки, облицовки и пр.);

на отсутствие отклонений от вертикали (кренов);

на наличие высолов, плесени, инея и т.п.;

на проницаемость швов;

на состояние стыков и сопряжений, а также участков, вблизи которых размещено технологическое и другое оборудование;

на состояние гидроизоляции между стеной и цоколем, водоотводящих элементов, устройств и их крепления (сливов, подоконников, карнизов, желобов, водосточных труб и т.п.), а также участков сопряжения стен с отмосткой, тротуаром и т.п.

8.8.2. Осмотры наружных стен следует производить с телескопических вышек, подвесных люлек и тому подобных устройств.

8.8.3. При появлении в стенах трещин необходимо установить регулярное наблюдение за ними для определения причин их возникновения. При выявлении дальнейшего развития трещин необходимо принять меры по устранению причин, вызывающих появление деформаций (усиление фундаментов, устройство дренажа, устранение утечки воды под фундаменты из сетей водопровода, канализации и т.п.). После этого трещины должны быть очищены от пыли, промыты, разделаны и заполнены цементным раствором под давлением.

8.8.4. Нельзя допускать появления сырости на стенах зданий и сооружений. Для этого необходимо тщательно проверять состояние гидроизоляции стен и своевременно устранять ее повреждения.

8.8.5. Необходимо вести наблюдение за состоянием и действием водоотводящих устройств во время и после сильных дождей и оттепелей, принимать меры по защите стен от сырости и увлажнения атмосферными осадками.

8.8.6. Запрещается производить пробивку отверстий и проемов в стенах зданий, крепление к стенам санитарно-технических коммуникаций, разного рода оттяжек, электрокабелей без письменного разрешения на то лиц, ответственных за эксплуатацию зданий.

8.8.7. Не допускается складирование материалов, отходов производства, навалов грунта, устройство цветников и газонов непосредственно у стен зданий и сооружений.

8.8.8. Не допускается выброс отработанной воды и пара на расстояние менее чем три метра от наружных стен зданий и сооружений.

8.8.9. Внутри производственных помещений должен поддерживаться режим отопления и вентиляции, при котором исключается избыток водяных паров.

8.8.10. Выделение в помещение агрессивных паров, газов, пыли, химических веществ должно быть исключено насколько это позволяют современные технологии и технические решения.

8.8.11. При осмотре стен деревянных зданий особое внимание следует обращать:

на заражение каркасов зданий, венцов (особенно нижних) в рубленых стенах дереворазрушающими грибками и жуками-точильщиками;

на наличие и состояние гидроизоляции каменного цоколя от нижнего венца;

на плотность заделки пазов;

на выход отдельных венцов и простенков из плоскости стены;

на просадку углов и отдельных мест стен;

на состояние облицовки или наружной штукатурки;

на состоянии отделки углов, мест сопряжений внутренних стен с наружными, оконных и дверных проемов;

на плотность прилегания отливных досок к нижним венцам, на наличие у этих досок надлежащего уклона, обеспечивающего отвод атмосферных вод от стен.

8.8.12. В случае выявления признаков поражения деревянных стен необходимо сделать лабораторный анализ поврежденной древесины и выполнить все мероприятия по противогрибковому обезвреживанию конструкций стен.

8.8.13. Обнаруженные увлажненные элементы деревянных конструкций должны быть вскрыты и просушены. При восстановлении вскрытых участков необходимо принять меры, исключающие увлажнение их в дальнейшем.

8.8.14. Осадка утеплителя или недостаточная толщина его могут стать причиной промерзания и продувания стен каркасно-засыпных и каркасно-щитовых зданий. При осадке утеплителя образовавшиеся пустоты должны быть заполнены новым теплоизолирующим материалом, а при недостаточной толщине утеплителя стены должны быть дополнительно утеплены оштукатуриванием или облицовкой листовым теплоизолирующим материалом с окраской влагостойкими покрытиями.

8.9. Перегородки

8.9.1. При осмотре перегородок особое внимание следует обращать на зыбкость, вспучивание и местные повреждения отделочного слоя, наличие трещин в теле перегородок и в местах сопряжения между собой и с капитальными стенами, перекрытиями, отопительными панелями, дверными коробками, в местах установки санитарно-технических приборов и прохождения различных трубопроводов.

К несущим панельным перегородкам в зданиях с самонесущими и навесными стенами должно быть проявлено особенно повышенное внимание.

8.9.2. На обнаруженных трещинах следует немедленно установить маяки с указанием времени их постановки и организовать за ними систематическое наблюдение. Результаты наблюдения должны заноситься в журнал эксплуатации здания.

8.9.3. В зоне обнаружения трещин и в местах повреждений на поверхности перегородок следует простучать отделочный слой, выявить и устранить причину их появления и обнаруженные дефекты.

8.9.4. При вспучивании по вертикали перегородки из мелкоразмерных плит с появлением трещин необходимо осмотреть перегородку и смежные конструкции, выявить причины вспучивания, усилить конструкцию и перебрать или заменить перегородку.

8.9.5. При незначительном отходе верха перегородки от перекрытия необходимо установить причину деформации, образовавшиеся трещины на границе между перегородкой, потолком и стенами проконопатить паклей, смоченной в гипсовом растворе, и после этого затереть известково-гипсовым раствором.

8.9.6. При осмотре сплошных или каркасно-засыпных деревянных оштукатуренных перегородок следует обращать внимание на их зыбкость, местные повреждения штукатурки, сырые пятна и влажность древесины (в особенности в местах установки санитарно-технических приборов), состояние засыпки в каркасно-засыпных перегородках, отслоение облицовочных плит в душевых и т.д.

8.9.7. Запрещается производить разборку, перестановку и установку новых перегородок без разрешения работников службы технического надзора зданий и сооружений.

8.10. Окна и фонари

8.10.1. При эксплуатации производственных зданий к окнам должны предъявляться следующие требования:

створки переплетов при открывании окон должны ставиться на ветровые крючки или другие фиксирующие устройства, исключающие поломку переплетов, выпадение стекол от ветровой нагрузки;

не следует открывать деревянные переплеты в сырую дождливую погоду во избежание их намокания и разбухания;

при закрывании створок следует плотно притягивать переплеты к фальцам-четвертям оконных коробок;

задвижки и другие запоры должны закрываться до упора во избежание перекоса переплетов;

оконные переплеты должны быть остеклены целыми стеклами;

коробки, переплеты, подоконные доски окон следует регулярно окрашивать;

отверстия или вырезы для стока воды с наружной стороны нижней части оконной коробки, а также наружный отлив окна необходимо периодически очищать от снега, грязи и пыли;

оконные переплеты на лестничных клетках должны плотно закрываться и быть полностью остекленными.

8.10.2. Ревизия технического состояния оконных заполнений должна производиться ежегодно весной при раскрытии окон.

При этом особое внимание следует обращать:

на состояние крепления оконных коробок к стенам и штукатурную отделку их по периметру проемов;

на течи через фонари и участки их сопряжения с покрытием;

на повреждения остекления, уплотняющих прокладок, герметизирующих мастик, штапиков и кляммеров, крепящих стекла;

на состояние систем отвода конденсата из межрамного пространства и с подоконников;

на состояние арматуры, бетона и раствора в заполнениях проемов из стеклоблоков;

на места и характер осаждения конденсата на остеклении;

на загрязнение остекления.

8.10.3. Обнаруженные при осмотре поврежденные и подгнившие части оконных коробок, переплетов; подоконных досок следует безотлагательно заменять новыми. Вновь поставленные деревянные части оконных заполнений должны быть загрунтованы и окрашены.

8.10.4. Переплеты, расклеившиеся в углах обвязок, необходимо переклеить с постановкой новых нагелей или металлических угольников. При отсутствии отливов наружных переплетов необходимо изготовить новые и установить их в паз на клею и шурупах с тщательной шпаклевкой и окраской соединений.

8.10.5. При появлении конденсационной воды на подоконниках или между переплетами ее нужно немедленно удалить во избежание загнивания подоконных досок, низа переплетов и коробок, промокания стен.

8.10.6. Окна служебно-бытовых помещений перед наступлением отопительного периода следует подготовить к зиме с выполнением следующих работ:

переплеты, коробки, подоконные доски, стекла необходимо промыть теплой водой без мыла и соды и насухо протереть;

створки летних и зимних переплетов плотно притянуть к четвертям оконных коробок и закрепить их задвижками или шпингалетами. При этом глухие переплеты закрепить на месте задвижками или шурупами и уплотнить щели и зазоры сначала в летних, а затем и в зимних переплетах;

зазоры между зимними переплетами и четвертями коробок необходимо заклеить тканевой с уплотняющей пропиткой или бумажной лентой.

8.10.7. При подготовке к зиме окон производственных помещений необходимо:

замазать фальцы или заменить негодные прижимные штапики;

вставить недостающие стекла;

закрыть створные части переплетов, за исключением тех, которые необходимы для целей аэрации;

уплотнить зазоры в притворах, закрываемых на зиму;

проверить исправность и регулировку приборов открывания створок, которые должны использоваться в зимнее время для целей аэрации.

8.10.8. Подготовка окон на зиму должна производиться в сухую солнечную погоду, когда окна не потеют.

8.10.9. Фонари производственных зданий должны подвергаться периодическим техническим осмотрам одновременно с кровлей.

8.10.10. При осмотре фонарей следует проверять:

плотность притвора переплетов и отделки бортов козырьками из кровельной стали;

сохранность геометрической формы переплетов;

состояние и безотказность действия приборов открытия;

состояние противокоррозийного покрытия стальных переплетов и козырьков отделки бортов;

древесину переплетов и других элементов на загнивание;

крепление стекол (кляммеры, шпильки, замазку).

8.10.11. Все обнаруженные повреждения и дефекты должны быть устранены до закрытия фонарей на зиму, стекла с трещинами должны быть заменены и, желательно, армированными.

8.10.12. Очистку фонарного остекления от пыли, копоти и других загрязнений необходимо производить не менее двух раз в год.

Зимой очистку остекления окон зданий необходимо производить только с внутренней стороны.

Мытье остекления растворителями и другими агрессивными к материалам переплетов и коробок окон и вызывающих их коррозионное разрушение средствами не допускается.

8.10.13. Очищать остекление световых фонарей от снега следует немедленно после сильного снегопада. Снег необходимо удалять деревянными скребками и метлами, допускается применение теплового способа. Тепловой способ удаления снега с поверхности стекложелезобетонных изделий не допускается.

8.10.14. В цехах с большими тепловыделениями и во всех цехах теплых районов ежегодно весной рекомендуется вынимать часть стекол из нижней зоны стеновых переплетов во избежание неорганизованного расстекления. Вынутые стекла необходимо упаковать в ящики и организовать хранение до осени, когда эти стекла должны быть вновь поставлены на место.

8.11. Ворота и двери

8.11.1. Причиной неудовлетворительного технического состояния и преждевременного выхода из строя цеховых ворот является их неправильная эксплуатация: небрежное обращение с воротами при открытии и закрытии, удары внутризаводского транспорта, несвоевременный ремонт.

8.11.2. Наиболее часто встречающиеся дефекты деревянных ворот следующие: перекос, коробление и рассыхание полотна, неплотность притвора, неудовлетворительное состояние запорных и фиксирующих устройств и др.

8.11.3. Ворота, не требующие открытия для нормального хода производства, на зиму должны быть закрыты. При этом должна предусматриваться возможность быстрого и легкого открытия их в случае необходимости (при пожаре, аварии).

8.11.4. Ворота, которыми пользуются в зимний период, должны ежедневно осматриваться работниками цеховой службы технического надзора.

8.11.5. На складе службы технического надзора организации или ее цехового звена на случай срочной замены при поломке следует иметь постоянный запас воротных полотен из расчета один комплект на каждые 8-10 действующих ворот.

8.11.6. С наружной стороны железнодорожных ворот к рельсам должны быть прикреплены цепями специальные башмаки для подкладки их в случае необходимости под колеса железнодорожных транспортных средств.

8.11.7. Все запоры ворот в целях безопасности должны навешиваться только с наружной стороны.

8.11.8. Нельзя допускать пользования неисправными воротами, а также открытия и закрытия ворот при помощи ударов транспортными средствами.

8.11.9. При осмотре дверей производственных зданий следует обращать внимание на наиболее типичные для них дефекты:

рассыхание, коробление, перекос и провисание дверных полотен;

неплотность притвора;

неудовлетворительную работу устройств фиксации и запирания дверей.

8.11.10. Проверка технического состояния дверей должна производиться 1-2 раза в год, и обнаруженные при этом неисправности должны незамедлительно устраняться.

8.11.11. Щели, образующиеся в дверных полотнах, следует заделывать рейками с постановкой на клею.

8.11.12. Расшатанные, рассохшиеся и перекошенные дверные полотна должны быть подвергнуты полной переборке.

8.11.13. Пришедшие в негодность дверные приборы (скобы, задвижки, петли, замки и т.п.) следует заменять в порядке планово-предупредительного ремонта.

8.11.14. Дверные коробки должны быть прочно укреплены в проемах, хорошо проконопачены или отделаны штукатуркой.

Нельзя допускать хлопание дверными полотнами при закрытии, так как при этом расшатываются дверные коробки, полотна и петли.

8.11.15. Мыть окрашенные двери следует теплой водой без мыла и соды. Окраска дверей должна обновляться раз в 2-3 года.

8.11.16. Основным в уходе за металлическими дверями является предохранение их от механических повреждений и коррозии.

8.12. Полы

8.12.1. Эксплуатация полов в промышленных зданиях как конструктивного элемента, подверженного весьма интенсивному физическому износу, должна находиться под постоянным контролем специалистов службы технического надзора зданий и сооружений.

8.12.2. Осмотр полов должен производиться 2 раза в год. С периодичностью 2-3 раза в месяц следует осматривать участки, наиболее подверженные износу и повреждениям, как-то:

проезды внутрицехового и межцехового транспорта;

места разгрузки и складирования заготовок и готовой продукции;

места сопряжения различных видов полов;

места пересечения полов каналами промразводок и др.

8.12.3. Выявленные при осмотрах дефекты и повреждения полов в зависимости от их характера и размеров должны устраняться в порядке аварийного ремонта или в порядке очередного ремонта.

8.12.4. Запрещается сбрасывать на полы тяжелые предметы и ставить тяжелое оборудование без подкладок из досок и брусьев.

8.12.5. Запрещается складировать непосредственно на полы горячий металл. В случае необходимости места, отведенные для складирования горячего металла, следует предварительно засыпать песком или землей.

8.12.6. Нельзя допускать перегрузки полов. С этой целью следует установить указатели предельно допустимых величин нагрузок на полы по отдельным их зонам.

8.12.7. Запрещается перетаскивать по полу тяжелые предметы волоком и другими способами, при которых покрытиям полов могут быть причинены повреждения.

8.12.8. Движение безрельсового транспорта в цехах вне выделенных по проекту транспортных зон не допускается. Разгрузка, погрузка и складирование материалов, полуфабрикатов и изделий должны производиться только на предусмотренных проектом участках.

8.12.9. При монтаже и ремонте станков и при перевозке тяжелых деталей и конструкций полы следует покрывать досками, специальными деревянными щитами и т.п. Трасса перевозки указанных грузов должна быть согласована со службой технического надзора зданий и сооружений и документально оформлена.

8.12.10. Работы по прокладке или ремонту инженерных коммуникаций, связанные с нарушением целостности конструкций полов, должны согласовываться со службой технического надзора зданий и сооружений.

8.12.11. Способ уборки полов должен отвечать санитарно-гигиеническим условиям, требованиям технологического процесса, правилам пожарной безопасности и соответствовать материалам и устройству пола.

В помещениях, где выделяется большое количество пыли, стружки и т.п., полы следует подметать и протирать после предварительного легкого смачивания.

В цехах с мокрым технологическим процессом полы следует мыть водой.

8.12.12. Очистка и другие работы по содержанию полов должны производиться в сроки, установленные технологическим подразделением и санитарно-гигиенической службой в зависимости от назначения помещений, характера их эксплуатации, а также от материала и конструкции полов.

8.12.13. В горячих цехах бетонные полы следует поливать водой 2-3 раза в месяц.

В бетонных и цементных полах могут иметь место:

выкрашивание одежды под воздействием случайных ударных нагрузок;

разрушение одежды и подстилающего слоя растворами кислот и щелочей;

просадка подстилающего слоя и разрушение одежды при перегрузках пола.

8.12.14. При эксплуатации полов необходимо принятие мер по обеспечению их сохранности. Появляющиеся повреждения должны устраняться. При ремонте покрытия пола необходимо вначале восстановить подготовку, а затем и верхний слой бетонного пола.

8.12.15. Бетонные, в том числе монолитные мозаичные полы и полы из цементно-песчаного раствора, не реже одного раза в смену следует посыпать мокрыми опилками, подметать и не реже одного раза в декаду промывать горячей водой со щетками и протирать. Пятна на полах следует очищать аммиачной водой (раствором нашатырного спирта),

8.12.16. Асфальтовые полы следует не реже одного раза в смену подметать или убирать пылесосом и не реже одного раза в декаду мыть водой.

8.12.17. При эксплуатации каменных полов из булыжника и брусчатки чаще всего возникают местные просадки и отдельные камни выпадают из своих гнезд. Такие дефекты устраняются перекладкой каменной одежды с добавлением или заменой песчаной подсыпки.

Аналогичен уход за керамическими полами из клинкера и кирпича-железняка.

8.12.18. Полы брусчатые из клинкерного кирпича или каменных литых плит следует не реже одного раза в смену промывать холодной или теплой водой с добавлением соды; масляные пятна следует очищать подметанием с применением сухих древесных опилок.

8.12.19. При эксплуатации полов из керамических плиток могут возникать следующие дефекты:

отставание отдельных плиток от подготовки, чаще всего в местах примыкания к другим видам полов;

повреждение отдельных плиток при падении на пол твердых тяжелых предметов;

разрушение цементной прослойки под воздействием жидкости, агрессивной по отношению к цементу;

повреждения, связанные с просадкой подстилающего слоя под воздействием нагрузок.

8.12.20. Отставшие от основания плитки следует сразу же ставить на место на цементный раствор или цинковые белила.

8.12.21. На участках полов, подверженных воздействию агрессивных жидкостей, прослойку для керамических плиток следует выполнять из горячих или холодных битумных мастик.

8.12.22. Полы из керамической плитки следует не реже одного раза в смену промывать холодной или горячей водой, а попавшие на пол масло и эмульсию удалять подметанием с сухими древесными опилками.

8.12.23. При осмотре деревянных полов из торцовой шашки следует обращать внимание:

на раздробление отдельных шашек при воздействии больших ударных нагрузок;

на выпадение отдельных шашек под влиянием выдергивающих усилий и в результате усушки;

на вспучивание пола на отдельных участках под воздействием влаги и от других причин;

на просадку пола под влиянием нагрузки или при просадке грунта основания и др.

8.12.24. Вспученные участки пола должны быть разобраны, подстилающий слой и торцовые шашки просушены и вновь произведен настил шашек с добавлением необходимого количества нового материала. Одновременно с этим необходимо принятие мер к недопущению в дальнейшем переувлажнения пола из торцовых деревянных шашек.

8.12.25. При обнаружении просадки пола необходимо установить причину. При случайной перегрузке следует ограничиться набетонкой подстилающего слоя до проектной отметки и уложить торцовую шашку по исправленному подстилающему слою.

Если же перегрузка в дальнейшем будет регулярно повторяться, следует дополнительно произвести местное упрочнение основания, а при необходимости, и подстилающего слоя.

8.12.26. Уборку полов из торцовых деревянных шашек следует производить без применения обильного полива.

8.12.27. При эксплуатации дощатых полов необходимо следить за вентиляцией подполья и содержать полы в сухом состоянии, своевременно возобновляя их окраску.

8.12.28. Не допускается протекание воды на деревянные полы из санитарно-технических приборов, трубопроводов и т.д.

8.12.29. Не допускается мытье вновь настланных полов до сплачивания их; вновь настланные полы следует протирать сырой тряпкой.

8.12.30. Деревянные дощатые полы следует мыть горячей водой с содой. Пятна и загрязнения на неокрашенных дощатых полах необходимо удалять протиркой капроновыми мочалками в направлении древесных волокон. Острожка пола в целях очистки допускается только в случае крайней необходимости.

8.12.31. При осмотре паркетных полов необходимо обращать внимание на наличие местных повреждений клепок, плотность примыкания клепок или щитов друг к другу и к основанию, на прогиб и зыбкость пола, а также на признаки появления и развития грибковых и жучковых поражений.

Не реже одного раза в месяц паркетные полы должны натираться мастикой или периодически покрываться специальным износоустойчивым светлым лаком.

Запрещается мытье паркетных полов водой. Паркетные полы следует подвергать влажной уборке с последующей протиркой. Мытье паркетных полов допускается, как исключение, только перед натиркой или в случае сильного загрязнения с соответствующей просушкой.

8.12.32. Полы из цементно-песчаной плитки необходимо оберегать от ударов.

В течение первых трех суток после укладки цементно-песчаных плиток эти полы должны быть ограждены от каких-либо нагружений.

8.12.33. Для защиты от истирания и для повышения масло- и водостойкости полов из цементно-песчаной плитки поверхность их должна покрываться защитным слоем лака с периодичностью не менее двух раз в год.

Такие полы должны промываться водой два раза в месяц.

8.12.34. Уход за металлическими полами из чугунных или стальных плит заключается, в основном, в уборке и очистке их от загрязнений. Нельзя допускать попадания на полы масел и эмульсий, так как полы становятся скользкими и возникает опасность промасливания и разрушения перекрытий. Полы необходимо очищать стальными щетками, поливая горячей водой, посыпая опилками и протирая.

При отсутствии запасных плиток выбоины в металлических полах допускается заделывать бетонной смесью.

8.12.35. Полы из ксилолита не следует часто и обильно смачивать водой.

Для исключения возможных случаев повышения электропроводности ксилолитовые полы следует, кроме пропитывания их специальными составами, натирать воском или паркетной мастикой.

8.12.36. Следует принимать меры по защите и предохранению ксилолитовых полов от воздействия солей, кислот, щелочей, минеральных масел, органических растворителей и других химических соединений.

8.12.37. Ксилолитовые полы с периодичностью один раз в сутки должны подвергаться влажной уборке с протиркой без полива водой.

Сильно загрязненные полы следует предварительно очищать капроновыми мочалками, удаляя пятна мягкими щетками, водой с нейтральным мылом.

Небольшие царапины могут быть удалены шлифовкой наждачной бумагой.

8.12.38. Разрушенные участки пола должны вырубаться и заделываться ксилолитовой массой. Через 36 часов поверхность вновь уложенного участка может быть подвергнута циклевке заподлицо со старым покрытием. Не ранее чем через 10 суток вновь уложенный ксилолит пропитывается масляными составами с последующей натиркой воском или мастикой.

Через 20-30 дней после укладки массы для повышения водостойкости покрытие протирается подогретой олифой или смесью из 30% растительного масла и 70% скипидара.

8.12.39. При нарушении покрытия полов из полихлорвиниловой плитки дефектные участки зачищаются, затем наклеиваются новые плитки на битумных или синтетических мастиках.

Отставшие от основания края плиток зачищаются по основанию и с нанесением слоя мастики приклеиваются под гнетом.

8.12.40. Полы с линолеумным покрытием должны мыться водой. При этом запрещается применять средства, содержащие соду и другие щелочи. После мытья линолеум периодически должен натираться восковой мастикой. При вспучивании линолеума следует его снять, хорошо просушить, очистить основание и вновь наклеить на битумной мастике.

8.12.41. Удалять пыль с поливинилацетатных или полимерцементных мастичных полов следует пылесосами или методом влажной уборки.

8.12.42. Релиновые полы надлежит периодически протирать влажной тряпкой.

8.13. Лестницы

8.13.1. Технический осмотр лестниц должен производиться не реже двух раз в год (весной и осенью).

8.13.2. При осмотре лестниц и их конструктивных элементов необходимо обращать внимание:

на состояние и прочность заделки лестничных площадок в стены лестничных клеток (по внешнему виду), а у лестниц из сборных железобетонных элементов в крупноблочных и крупнопанельных зданиях - к несущим стенам;

на сопряжение лестничных маршей с лестничными площадками;

на состояние ступеней и опор лестничных маршей и металлических деталей в местах их сварки с определением надежности их крепления и степени повреждения их коррозией;

на наличие трещин и повреждений в лестничных площадках, маршах и накладных проступях;

на состояние и надежность крепления ограждения лестницы;

на состояние несущих поперечных стен в местах примыкания к низу лестничных площадок и маршей при лестницах в зданиях с панельными и поперечными несущими стенами;

на появление трещин в углах, в местах сопряжения поперечных несущих стен с наружными стенами;

на состояние внутренних продольных стен, собираемых из панелей с заделанными инженерными проводками;

на состояние несущих конструкций ступеней, сопряжение косоура с металлической балкой лестничной площадки, на состояние и надежность крепления ограждений при лестницах на металлических косоурах в кирпичных зданиях;

на состояние лестничных площадок, ступеней и подступенков, прочность крепления тетив к балкам, поддерживающим лестничных площадки, на надежность крепления лестничных перил и поручней, на появление дереворазрушителей в конструктивных деревянных элементах лестниц.

8.13.3. Все обнаруженные при осмотрах дефекты должны включаться в план текущего или капитального ремонта, неисправности в ограждениях лестниц должны устраняться немедленно.

8.13.4. Запрещается перемещать тяжелые крупногабаритные предметы по лестничным клеткам без предварительного принятия мер по предохранению ступеней, площадок, поручней и стен от повреждений.

Лестницы должны мыться теплой водой не реже одного раза в неделю, окраска лестничных клеток должна производиться не реже одного раза в 5 лет. Освещение лестницы следует включать с одного пункта.

8.13.5. Запрещается размещать на лестничных клетках, даже на короткий срок, оборудование, инвентарь и т.п.

8.13.6. Запасные лестничные клетки и лестницы, подступы к пожарному оборудованию и инвентарю, входы на чердаки не должны загромождаться, а выходы должны закрываться легко открывающимися изнутри запорами (крюками, засовами и т.п.).

8.13.7. Наружные входные двери должны плотно закрываться и быть оборудованы закрывающими их пружинными или другими устройствами.

8.14. Защита строительных конструкций от коррозии

8.14.1. Для защиты металлических конструкций от коррозии необходимо:

периодически производить общие и частичные осмотры конструкций;

содержать строительные конструкции в чистоте;

выявлять и своевременно ликвидировать участки с преждевременной коррозией;

обновлять общую окраску металлических конструкций.

8.14.2. Периодические общие осмотры металлических конструкций (с акцентом на выявление очагов коррозии) должны производиться не реже двух раз в год (весной и осенью). В зданиях с агрессивной средой - не реже одного раза в месяц, а в случае значительных поражениях коррозией металлических конструкций - один раз в 10 дней.

8.14.3. Ускоренной коррозии подвергаются металлические конструкции в местах непосредственного воздействия на них влаги, паров или агрессивных газов, в результате неисправности ограждающих и технологических конструкций, а также в местах сопряжения колонн с полом цеха. Башмаки колонн должны быть обетонированы не ниже уровня пола во избежание коррозии анкерных болтов.

8.14.4. Признаками разрушения защитного слоя лакокрасочного покрытия строительных металлических конструкций являются:

выветривание пленки краски до просвечивания слоя грунта;

местные вспучивания, отслаивания краски и появление на ней трещин (до металла);

развитие под пленкой краски очагов коррозии (вздутий, заполненных ржавчиной) и появление ржавчины на поверхности.

Обнаруженные местные разрушения лакокрасочного покрытия целесообразно восстановить в ближайший текущий ремонт.

8.14.5. Не реже двух раз в год металлические конструкции должны очищаться от пыли и загрязнений с помощью сжатого воздуха и мягких щеток.

8.14.6. Для надежной защиты металлических конструкций от коррозии обновление общей покраски всех конструкций должно производиться через 3-6 лет эксплуатации зданий. Срок службы покраски зависит от внешней среды, типа лакокрасочного покрытия и качества его нанесения.

8.14.7. Показателем необходимости общей покраски металлических конструкций служит массовое появление признаков разрушения защитного лакокрасочного покрытия.

8.14.8. При производстве работ по общей покраске необходимо:

поверхности подготавливаемой под окраску конструкции тщательно очистить от пыли, грязи, жирных пятен, окалины и старой краски;

грунт и покрытие нанести в соответствии с технологическими условиями и инструкцией по производству окрасочных работ.

8.14.9. Выбор пигмента для краски следует производить в соответствии с требованиями Указаний по проектированию цветной отделки интерьеров производственных зданий промышленных предприятий.

8.14.10. Для организации приемлемой среды эксплуатации строительных металлических конструкций необходимо организовать отвод и удаление от источников образования агрессивных паров и газов.

8.15. Отделка поверхностей ремонтируемых зданий

8.15.1. При капитальном ремонте зданий должны быть найдены и выполнены решения по внешнему архитектурно-художественному облику здания и его интерьеру.

8.15.2. Необходимые архитектурные качества могут быть приданы ремонтируемому зданию путем подбора цветов для окраски, выбора соответствующего материала для облицовки. Важную роль в архитектуре здания могут играть различные элементы, располагаемые по фасаду: козырьки над входами, козырьки над рампами складов, наружные водосточные трубы, парапетные решетки и т.д.

8.15.3. Не следует без особой надобности уничтожать существующие архитектурные детали, подлежащие ремонту, если их наличие на фасаде вполне уместно. В то же время нельзя перегружать фасад здания излишними с эстетической точки зрения архитектурными заново выполняемыми деталями.

8.15.4. При решении интерьеров производственных зданий должны быть обеспечены комфортные условия для выполнения производственных операций, высокие эстетические качества интерьера и производственной среды.

8.15.5. Производственные помещения необходимо максимально освободить от вспомогательных устройств (отопительных, вентиляционных, осветительных) и от коммуникаций (трубопроводов, коробов). Эти устройства по возможности следует вынести в подпольные траншеи, каналы внутри стен, конструкции перекрытий, межферменные или технические этажи. В случае оставления коммуникаций в пространстве производственного помещения их следует располагать сосредоточенно, объединять в комплекс и находить для этого комплекса такое положение, при котором не нарушались бы эстетические качества интерьера.

8.15.6. Большое значение в решении интерьера имеет цвет строительных элементов, оборудования.

8.15.7. Для повышения качества интерьеров производственных помещений целесообразно применять новые отделочные материалы: для металла - эмалевые краски; для бетона, кирпича, штукатурки - силикатные, цементные и полимерцементные краски; для полов - полимербетонные составы.

Эксплуатационные и декоративные качества этих красок гораздо выше традиционных.

8.15.8. При ремонте фасадов эксплуатируемых зданий должны использоваться пластмассы для создания выразительной живописной фактуры. Так могут быть оформлены стеновые панели, парапеты. Пластмассы применяют для глухих и прозрачных входных дверей, навесов или козырьков перед входом в здание, дверных ручек и других строительных элементов и деталей. Из оргстекла и цветного стеклопластика выполняются ограждения лестниц, подвесные потолки. Полам из пластмасс можно придавать любой цвет, выкладывать разнообразные рисунки из плиток как одного размера, так и в сочетании плиток различных размеров.

8.15.9. При ремонте и эксплуатации зданий и сооружений необходимо руководствоваться Указаниями по проектированию цветной отделки интерьеров производственных зданий промышленных предприятий.

8.15.10. При цветовом решении производственных помещений следует учитывать также указания СНиП 23-05.

8.15.11. Лакокрасочные и отделочные материалы, применяемые для выполнения цветовой отделки производственных помещений, должны удовлетворять требованиям соответствующих ГОСТ и технических условий.

8.15.12. До начала работ по капитальному и текущему ремонтам фасадов и внутренних помещений зданий необходимо составлять паспорта на цветовую отделку поверхностей.

Паспорта должны составляться с учетом следующих факторов:

особенностей технологического процесса и общего характера работ;

условий зрительного плана;

характера и интенсивности освещения, в том числе спектрального состава цвета, обусловленного типом светильников, ориентацией помещения;

санитарно-гигиенических условий в помещениях;

особенностей объемно-пространственной структуры интерьеров (абсолютных размеров и пропорций помещений, их планировочных решений, степени насыщенности оборудованием и коммуникациями, характера конструктивного решения и др.);

требований охраны труда.

8.15.13. Окраска трубопроводов должна осуществляться в соответствии с требованиями ГОСТ 14202.

8.15.14. Окраска шин электроустановок должна осуществляться в соответствии с требованиями Правил устройства электроустановок.

8.15.15. Окраска баллонов и емкостей со сжатыми, сжиженными и растворенными газами должна осуществляться в соответствии с требованиями Правил устройства и безопасной эксплуатации сосудов, работающих под давлением.

8.15.16. Для выполнения сигнально-предупреждающей окраски устанавливаются следующие категории сигнальных цветов:

основные - красный, желтый, зеленый;

вспомогательные - оранжевый, синий.

8.15.17. Сигнально-предупреждающей окраской следует обозначать:

элементы строительных конструкций для предупреждения об опасности наезда транспортных средств, падения людей, травмирования вследствие удара об угол или низко расположенные элементы и др.;

устройств и средства обеспечения безопасности;

габариты проездов и проходов на полу.

8.15.18.Сигнально-предупреждающую окраску элементов строительных конструкций, представляющих опасность, опасные элементы производственного оборудования и внутрицехового транспорта, устройств и средств пожаротушения, а также цветовое решение производственных знаков безопасности надлежит выполнять в соответствии с требованиями ГОСТ 12.4.026.

8.15.19. При подготовке поверхностей под окраску, при нанесении лакокрасочных материалов и сушке лакокрасочных покрытий, при производстве работ по устройству полов должны строго соблюдаться правила по технике безопасности и противопожарные мероприятия, предусмотренные СНиП III-4, специальными указаниями по применению красителей и действующими противопожарными нормами и правилами.

8.15.20. В цехах с особо точными и точными производствами поверхности, окрашенные масляными и нитроглифталевыми красками, должны:

протираться мягким влажным сукном ежедневно;

промываться теплым трехпроцентным раствором аммиака два раза в год; перекрашиваться раз в год.

8.15.21. В цехах: механических, сборочных, инструментальных, ремонтных, в бытовых и складских помещениях поверхности, окрашенные водорастворимыми красками должны:

обрабатываться пылесосами два раза в год;

перекрашиваться потолки один раз в 2 года;

перекрашиваться железобетонные фермы и стены один раз в год,

а окрашенные масляными и нитроглифталевыми красками:

обрабатываться пылесосом один раз в год;

промываться теплым трехпроцентным раствором аммиака один раз в 2 года;

перекрашиваться потолки, фермы, стены один раз в 4 года.

8.15.22. В цехах: литейных, кузнечных, термических поверхности, окрашенные водорастворимыми красками должны:

обрабатываться пылесосом три раза в год;

перекрашиваться потолки, железобетонные фермы и стены один раз в год, а окрашенные масляными красками:

обрабатываться пылесосом два раза в год; промываться теплым пятипроцентным раствором аммиака один раз в год; перекрашиваться потолки, фермы и стены один раз в год.

9. ПРАВИЛА СОДЕРЖАНИЯ ТЕРРИТОРИИ ОРГАНИЗАЦИИ

9.1. Территория организации должна быть ограждена и постоянно охраняться. Необходимо установить надзор и контроль за техническим состоянием ограждения и ворот и содержать их в исправном состоянии.

9.2. Проезды для транспорта на территории организации должны обеспечивать удобное и кратчайшее сообщение между зданиями цехов, складами и погрузочно-разгрузочными пунктами.

9.3. Подъездные дороги, пожарные проезды на территории организации должны содержаться в исправности, их поверхность должна быть ровной, без выбоин и обратных уклонов. Уклоны от зданий, а также к водоотводным лоткам и люкам или водоприемникам ливневой канализации должны быть не менее 0,01. Все просадки, образовавшиеся над местами укладки или ремонта инженерных сетей, должны своевременно засыпаться песком с трамбованием слоями по 20 см и восстановлением ранее существовавших покрытий.

9.4. Дороги не должны загромождаться строительными материалами, оборудованием, мусором, тарой и т.п.

9.5. Небольшие по объему дефекты - выбоины, бугры и трещины в покрытии автодорог, а также засорение кюветов должны устраняться во время текущего ремонта.

9.6. Замена разрушенного покрытия дорог, устройство дренажей, канав, усиление основания, расширение полотна выполняются при капитальном ремонте.

9.7. При восстановлении старого или устройстве нового полотна необходимо особое внимание обращать на укатку полотна дороги.

9.8. К водоемам, являющимися источниками противопожарного водоснабжения, должны прокладываться тупиковые дороги с петлевыми объездами или устраиваться площадки размерами не менее 12 [image] 12 м для разворота пожарных автомобилей.

9.9. Отмостки, тротуары и проезды вокруг зданий и сооружений необходимо содержать в исправности, обеспечивая уклон от 0,01 до 0,03 от стен зданий. Щели между отмостками и стенами зданий необходимо расчищать и заделывать горячим битумом, смолой, асфальтом или мятой глиной.

9.10. Весной перед таянием снега необходимо очищать от снега и мусора все водоотводные кюветы и ливнестоки у мостов и ливневой канализации, отрывать все загромождения, обеспечивать сброс воды в основной коллектор, принимать меры для того, чтобы искусственные сооружения не заливались водой. Водоотводные кюветы должны сохранять продольный уклон не менее 0,005.

9.11. Искусственные сооружения на дорогах должны быть доступны для периодических осмотров и повседневного ухода.

9.12. При наличии вокруг зданий дренажной системы необходимо периодически производить ее чистку обратным фильтрованием с заполнением системы через колодцы водой из водопровода, а при неисправной работе дренажа - перекладку отдельных участков или всей сети.

9.13. Планировка участка и посадка зеленых насаждений должны исключать возможность его заболачивания, застоя или повышения уровня грунтовых вод. На глинистых почвах рекомендуется принимать уклон газонов не менее 0,005, а максимальный уклон участка зеленых насаждений не должен превышать 0,11. Необходимо своевременно поливать и производить подкормку зеленых насаждений, скашивать травы на газонах, обрезать деревья и кустарники.

9.14. Необходимо регулярно производить уборку территории, вывозку мусора и отходов производства. Зимой необходимо очищать проезды и проходы от снега, посыпать песком дороги и тротуары.

9.15. Проекты малых архитектурных форм и других элементов оформления зданий, расположенных на территории организации, должны быть согласованы со службой технического надзора зданий.

Существующие малые архитектурные формы должны поддерживаться в исправном состоянии и соответствовать требованиям технической эстетики.

10. УКАЗАНИЯ ПО ПРОВЕДЕНИЮ РЕМОНТНЫХ РАБОТ

10.1. Основой правильной технической эксплуатации производственных зданий и сооружений является своевременное проведение ремонтных работ.

Ремонтные работы производственных зданий и сооружений подразделяются на 2 вида:

текущий ремонт;

капитальный ремонт.

10.2. Текущий ремонт производится с целью предупреждения преждевременного износа строительных конструкций зданий, сооружений и их инженерных систем, при этом:

10.2.1. Перечень работ по текущему ремонту, предусматриваемый в плане основной производственной деятельности организации, приведен в Приложении 3;

10.2.2. Все работы по текущему ремонту делятся на профилактический ремонт, планируемый заранее и непредвиденный.

10.2.3. Периодичность профилактического текущего ремонта не должна превышать двух лет.

Ремонтные работы должны производиться регулярно в течение года по графику службы, осуществляющей технический надзор зданий, разработанному на основании описей общих, текущих и внеочередных осмотров зданий, а также по заявкам персонала, непосредственно отвечающего за эксплуатацию здания (начальников цехов и др.);

10.2.4. Непредвиденный текущий ремонт должен выполняться срочно для ликвидации дефектов, выявленных в процессе эксплуатации зданий и сооружений.

10.2.5. Максимальные сроки устранения неисправностей при выполнении непредвиденного текущего ремонта отдельных частей производственных зданий и сооружений приведены в Приложении 4.

10.3. К капитальному ремонту зданий и сооружений относятся такие работы, в процессе которых производится: ремонт или смена изношенных конструкций и деталей или замена их на более прочные и экономичные; смена или замена более 20% основных конструкций, срок службы которых является наибольшим. Для зданий - это каменные и бетонные фундаменты, все виды стен, все виды каркасов стен. Для сооружений - это трубы наружных сетей, днища и стены резервуаров, отстойников, фильтров, ограждающие конструкцию подземных каналов, земляное полотно автомобильных и железных дорог, опоры воздушных сетей и др.

Перечень работ по капитальному ремонту приведен в Приложении 5, при этом:

10.3.1. Наиболее эффективным способом восстановления и улучшения эксплуатационных качеств зданий и сооружений является проведение комплексного капитального ремонта.

Комплексный капитальный ремонт должен являться основным видом капитального ремонта зданий и сооружений;

10.3.2. В случаях, когда комплексный капитальный ремонт зданий и сооружений может вызвать остановку отдельных цехов или когда намечается снос или перенос зданий и сооружений по плану реконструкции организации, целесообразно провести выборочный капитальный ремонт отдельных элементов и инженерных систем, угрожающих безопасности эксплуатации зданий и сооружений в целом;

10.3.3. Комплексный капитальный ремонт зданий и сооружений в зависимости от условий их эксплуатации должен осуществляться с примерной периодичностью, приведенной в Приложениях 6, 8;

10.3.4. Выборочный капитальный ремонт зданий и сооружений в зависимости от условий эксплуатации соответствующих конструкций должен осуществляться по мере их износа. Примерная периодичность капитального ремонта конструктивных элементов здания приведена в Приложении 7.

10.4. Отбор зданий и сооружений для профилактического текущего ремонта на планируемый год производится комиссией, назначенной приказом руководителя организации. Комиссия должна руководствоваться данными всех видов технических осмотров, проведенных в установленном порядке.

Для включения в перспективный и годовой планы капитального ремонта отбор зданий и сооружений должен производиться в два этапа;

предварительный отбор;

окончательный отбор, при этом:

10.4.1. Предварительный отбор зданий и сооружений для проведения капитального ремонта должен производиться в том же порядке, как и при отборе зданий и сооружений для проведения профилактического текущего ремонта.

Объекты, отобранные на этом этапе для проведения капитального ремонта, вносятся в ведомость. Ведомость подписывается руководителем организации и один экземпляр этой ведомости направляется генеральной проектной организации;

10.4.2. Окончательный отбор зданий и сооружений для капитального ремонта производится организацией с обязательным участием генеральной проектной организации.

Окончательному отбору должна предшествовать работа генеральной проектной организации по визуальному техническому обследованию зданий и сооружений предварительно отобранных организацией по представленной ей ведомости;

10.4.3. При выполнении визуального обследования генеральная проектная организация обязана:

изучить целесообразность проведения капитального ремонта с учетом перспективы развития организации, его реконструкции и расширения;

выявить визуально техническое состояние зданий и сооружений, подлежащих включению в план капитального ремонта;

критически рассмотреть предложения организации по характеру намечаемого их ремонта;

выяснить основные причины, оказывающие существенное влияние на состояние зданий и сооружений (путем опроса работников службы технического надзора и др.);

выявить сохранность высоты и габаритов здания со времени постройки;

выявить конструктивные изменения в период эксплуатации и их влияние на статическую устойчивость зданий и сооружений;

рассмотреть имеющуюся проектную, производственную и эксплуатационную документацию (чертежи основного проекта, материалы изысканий прошлых лет, чертежи, сметы, описи работ ранее осуществленных ремонтов и др.);

10.4.4. По окончанию визуального технического обследования генеральный проектировщик составляет отчет, в котором систематизируются фактические данные осмотра зданий и сооружений, предложения о целесообразности проведения капитального ремонта, технико-экономические расчеты и другие материалы;

10.4.5. Результаты визуального технического обследования обсуждаются комиссией организации и решения комиссии оформляются актами;

10.4.6. Окончательно отобранные комиссией объекты для проведения капитального ремонта вносятся в ведомость, которая оформляется подписями руководителей организации и главного инженера проекта;

10.4.7. В ведомость в первую очередь следует включать аварийные и наиболее ценные промышленные здания и сооружения, которые по перспективному плану развития организации не подлежат сносу;

10.4.8. Пришедшие в ветхое состояние здания и сооружения, подлежащие сносу по плану реконструкции, могут быть включены в план капитального ремонта только для выполнения поддерживающих работ, обеспечивающих нормальную эксплуатацию этих объектов на период предполагаемого срока их использования;

10.4.9. В план капитального ремонта не вносятся объекты, когда:

сведения организации по дефектам зданий и сооружений не подтверждаются материалами визуального технического обследования;

для устранения повреждений достаточно ограничиться выполнением текущего ремонта;

требования организации о выполнении работ, характер которых подпадает под признаки реконструкции зданий и сооружений (надстройки, пристройки и др.);

дефекты частей зданий и сооружений вызваны недостатками или браком, допущенными подрядной организацией, проводившей строительство или ремонт этих объектов.

10.5. Планирование мероприятий планово-предупредительного ремонта (ППР) должно проводиться в следующем порядке:

10.5.1. Все работы, предусмотренные системой ППР по производственным зданиям и сооружениям, должны выполняться по годовым планам (графикам), утвержденным руководителем организации.

В тех случаях, когда одновременно с проведением ремонта затруднено или невозможно выполнение технологических процессов или иной основной деятельности, планы всех видов ремонтов производственных зданий и сооружений должны быть увязаны с планами работ соответствующих производственных подразделений;

10.5.2. Планирование текущего ремонта осуществляется ежегодно на основании расцененных описей работ по объектам в пределах общего лимита, предусмотренного в плане производственной деятельности организации на финансирование этих работ;

10.5.3. Годовые планы ремонтов составляются на основании данных технических осмотров зданий и сооружений, отдельных конструкций и видов инженерного оборудования;

10.5.4. Годовые планы капитального ремонта с поквартальной разбивкой составляются организацией в денежном выражении и натуральных показателях и должны содержать:

утвержденный руководителем организации титульный список объектов ремонта;

вид капитального ремонта;

утвержденную сметную стоимость работ;

объем работ на планируемый год;

календарные сроки ремонтов;

способы производства работ;

наименование исполнителей ремонтно-строительных работ;

источники финансирования.

Все объекты комплексного ремонта включаются в титульный список поименно. В годовой план не вносятся объекты, не обеспеченные утвержденной проектно-сметной документацией.

Годовой план капитального ремонта утверждается руководителем организации;

10.5.5. При выполнении работ подрядным способом в процессе подготовки плана на предстоящий год необходимо составить с намечаемой подрядной организацией и подписать протокол согласования подрядных работ по капитальному ремонту;

10.5.6. Годовой план капитального ремонта на предстоящий год должен быть увязан с планами обеспечения этих работ материалами;

10.5.7. Для производственных зданий и сооружений, имеющих спады или перерывы в эксплуатации по условиям производства, ремонт следует производить в периоды сезонных спадов или остановок;

10.5.8. Планирование ремонтов должно обеспечивать возможность круглосуточного производства работ с целью создания равномерной загрузки ремонтно-строительных организаций и сокращения сроков устранения дефектов в производственных зданиях и сооружениях.

11. ТЕХНИЧЕСКИЙ НАДЗОР (КОНТРОЛЬ) ЗА КАЧЕСТВОМ КАПИТАЛЬНОГО РЕМОНТА ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

11.1. Служба технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений организации призвана осуществлять контроль за качественным выполнением ремонта зданий и сооружений силами отдела капитального строительства, ремонтно-строительного цеха, производственными цехами организации и привлеченными подрядными ремонтно-строительными и строительными организациями.

11.2. На должность работника службы технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений (далее - служба технического надзора) может быть назначен инженер или архитектор с высшим специальным образованием и производственным стажем в области строительства или капитального ремонта зданий и сооружений не менее 3-х лет или техник со средним специальным образованием и производственным стажем в области строительства или капитального ремонта зданий и сооружений не менее 5 лет.

11.3. Работники службы технического надзора не имеют права внесения изменений в утвержденную проектно-сметную документацию в процессе выполнения работ по капитальному ремонту.

Изменения могут вноситься только в установленном порядке.

11.4. В обязанности работников службы технического надзора, на которых возложен контроль за качеством капитального ремонта зданий и сооружений, входит:

контроль выполнения графика производства ремонтно-строительных и монтажных работ по объектам, подвергнутым капитальному ремонту, с записью замечаний и предложений в журнал учета работ;

проверка и освидетельствование подписью в соответствующих актах качества выполнения ремонтно-строительных и монтажных работ;

контроль за правильным применением строительных материалов в соответствии с проектными решениями;

контроль за периодическим взятием проб для определения годности вяжущих материалов, годности к дальнейшему применению кирпича, металлических и деревянных балок и пр., получаемых в результате разборки зданий и сооружений;

контроль за правильным режимом ремонтно-строительных и монтажных работ в зимнее время года;

контроль за правильным складированием производителями работ и правильным использованием выделенных им площадей с исключением внесения помех в работу основного производства;

проверка компетентности мастеров, производителей работ и контроль за организацией работ на объектах капитального ремонта.

11.5. Работники службы технического надзора, осуществляющие контроль за качеством капитального ремонта, имеют право:

давать предписания на переделку отдельных видов работ;

при подрядном способе ремонтно-строительных и монтажных работ подготавливать руководству организации сообщения об отступлениях от проекта, допущенном браке или нарушении технических условий с предложениями на удержание выплаченных за эти работы сумм;

ставить вопрос перед руководством организации о привлечении к ответственности работников организации за допущенный брак в ремонтно-строительных работах или за нарушение технических условий;

в случае систематических нарушений ставить вопрос перед руководством организации о прекращении ремонтно-строительных работ, выполняемых подрядными организациями, об отстранении мастеров и производителей работ за недостаточностью квалификации или за систематические нарушения технических условий на производство и приемку общестроительных и специальных работ по капитальному ремонту промышленных зданий и сооружений.

11.6. Работники службы технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений, осуществляющие контроль за качеством выполнения капитального ремонта объектов, несут ответственность:

11.6.1. За принятие от отдела капитального строительства, ремонтно-строительного цеха, производственного цеха или подрядных ремонтных, строительных, строительно-монтажных организаций выполненных строительно-монтажных работ, их соответствие требованиям технических условий и проектно-сметной документации, за соблюдение правил производства ремонтно-строительных работ в зимнее время года;

11.6.2. За правильность оформления к оплате объемов и стоимости выполненных работ, за правильность отражения отступлений от проекта и технических условий.

11.7. В случае недобросовестного или некомпетентного отношения к выполнению своих обязанностей (при приемке к оплате неудовлетворительно выполненных работ, при грубых упущениях в работе и т.д.) работник службы технического надзора может быть отстранен от работы в установленном порядке и привлечен к административной или служебной ответственности.

12. ХРАНЕНИЕ И ВЕДЕНИЕ ПРОЕКТНОЙ И ПРОИЗВОДСТВЕННОЙ ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ НА ПРОМЫШЛЕННЫЕ ЗДАНИЯ И СООРУЖЕНИЯ

12.1. Вся проектная и производственная техническая документация на эксплуатируемые и вновь построенные промышленные здания и сооружения, принятые приемочной комиссией к эксплуатации, должна храниться в техническом архиве организации как документация строгой отчетности.

12.2. В техническом архиве должна храниться следующая проектная и производственная техническая документация на здания и сооружения:

технические проекты;

технорабочие проекты;

рабочие чертежи;

материалы инженерно-геологических изысканий (данные о геологических и гидрогеологических условиях площадки организации и т.д.);

акты приемки в эксплуатацию приемочной комиссией законченных строительством объектов;

заводские сертификаты на поставленные стальные конструкции;

документы, удостоверяющие качество примененных железобетонных конструкций, узлов, деталей, метизов, электродов и др.;

акты на скрытые работы;

акты приемки работ по антикоррозийной защите строительных конструкций;

акты на испытание отдельных узлов (видов) инженерных систем.

12.3. При отсутствии необходимой проектной и производственной документации промышленных зданий и сооружений руководитель организации обязан принять меры к получению, восстановлению или составлению недостающих документов.

12.4. Все необходимые технические и технико-экономические данные о зданиях и сооружениях сосредотачиваются в двух документах: техническом паспорте на производственное здание и техническом журнале по эксплуатации здания.

12.5. Технический паспорт составляется на каждое капитальное здание и сооружение и является основным документом, содержащим конструктивную и технико-экономическую характеристику объекта и все основные сведения, необходимые в процессе его эксплуатации.

12.6. Паспорт заполняется по единой форме в соответствии с Положением о проведении ППР производственных зданий и сооружений (Приложение 9).

12.7. К паспорту должны быть приложены:

копии рабочих чертежей или обмерные чертежи планов, разрезов, фасадов здания или сооружения с внесенными в них отступлениями от проекта;

перечень предусмотренных проектом или экспертизой требований по обеспечению нормальной эксплуатации здания или сооружения.

12.8. Ответственность за своевременное составление технического паспорта, полноту и достоверность внесенных в него сведений, а также за своевременное внесение изменений возлагается на начальника службы технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений. Заполненный технический паспорт является документом для служебного пользования.

12.9. Технический журнал по эксплуатации промышленного здания и сооружения является документом, отражающим состояние эксплуатируемого объекта.

12.10. В журнал заносятся:

данные о результатах систематических наблюдений за зданием и сооружением и их конструктивными элементами;

заключения по результатам инструментальных наблюдений за осадками и другими деформациями конструктивных элементов;

основные заключения по результатам периодических технических осмотров объекта;

сведения о фактах серьезных нарушений правил технической эксплуатации промышленного здания и сооружения и мерах по пресечению таких нарушений;

данные о проведенных капитальных ремонтах (сроки, характер ремонта, объем и место производства работ);

сведения о проведенных реконструкциях (сроки, характер).

Все эти сведения отражают не только историю эксплуатации объекта, но и техническое его состояние на каждый данный период времени и используются при планировании ремонта и при составлении дефектных ведомостей.

Ведение технического журнала по эксплуатации поручается лицу, на которое в цехе возложено наблюдение и уход за зданием.

Технический журнал по эксплуатации составляется в одном экземпляре на каждый крупный объект или группу небольших объектов. Форма технического журнала по эксплуатации приведена в Приложении 10.

13. ПОРЯДОК ПРИЕМКИ В ЭКСПЛУАТАЦИЮ ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ ПОСЛЕ КАПИТАЛЬНОГО ИЛИ ТЕКУЩЕГО РЕМОНТОВ

13.1. Приемку в эксплуатацию промышленных зданий и сооружений после капитального или текущего ремонтов надлежит производить в соответствии с правилами настоящей главы и соответствующими правилами СНиП III-3.

13.2. Капитально отремонтированные промышленные здания и сооружения предъявляются комиссии к приемке в эксплуатацию только после окончания всех работ, предусмотренных утвержденной проектно-сметной документацией. Запрещается производить приемку в эксплуатацию зданий и сооружений с недоделками, препятствующими их нормальной и безопасной эксплуатации.

Ввод в эксплуатацию капитально отремонтированных объектов производится только после приемки объектов специальной комиссией.

13.3. Комиссия по приемке отремонтированных зданий и сооружений назначается приказом руководителя организации в составе представителей цеха, участка, службы технического надзора, соответствующих служб, ответственных за эксплуатацию энергетических устройств и установок, ремонтно-строительной организации, проектной и других заинтересованных организаций.

Возглавляет комиссию главный инженер (технический директор) организации или его заместитель, ответственный за эксплуатацию зданий и сооружений.

13.4. Комиссия по приемке капитально отремонтированных зданий и сооружений должна быть создана в пятидневный срок после получения письменного уведомления ремонтно-строительной организации о готовности объекта к сдаче.

13.5. Ремонтно-строительная организация представляет комиссии следующие документы:

комплект рабочих чертежей на капитальный ремонт объектов, предъявляемых к приемке в эксплуатацию;

комплект сметной документации;

акты промежуточной приемки отдельных ответственных конструкций и узлов;

акты на скрытые работы;

журналы производства работ.

13.6. Приемку законченных работ по капитальному ремонту зданий и сооружений необходимо начинать с изучения проектно-сметной документации, актов на промежуточную приемку отдельных объектов и работ, актов на скрытые работы и др. После ознакомления с технической документацией комиссия производит осмотр выполненных работ в натуре.

13.7. Комиссия по приемке законченных работ по капитальному ремонту зданий и сооружений обязана:

установить соответствие выполненных строительно-монтажных работ проектно-сметной документации;

проверить устранение недоделок и дефектов, отмеченных ранее соответствующими службами;

дать оценку качеству выполненных ремонтно-строительных и монтажных работ.

13.8. Комиссия по приемке законченных работ по капитальному ремонту зданий и сооружений имеет право:

производить в необходимых случаях вскрытие конструкций, узлов для проверки соответствия выполненных работ актам на скрытые работы;

проверять в выборочном порядке соответствие данных, изложенных в актах, фактическому состоянию выполненных работ в натуре.

13.9. Если комиссия по приемке отремонтированного объекта придет к выводу, что объект не может быть принят в эксплуатацию, составляется мотивированное заключение, которое представляется руководителю организации.

13.10. Приемка объектов после капитального ремонта оформляется актом рабочей комиссии.

13.11. Вся техническая документация на капитальный ремонт зданий и сооружений и один экземпляр акта приемочной комиссии должны быть приобщены к эксплуатационной технической документации. Кроме того, отчетность по капитальному ремонту объектов должна быть представлена в головную организацию (при ее наличии).

Форма акта приемки приведена в Приложении 11.

13.12. Приемка выполненных работ по текущему ремонту зданий и сооружений осуществляется начальником цеха, отдела, участка и ответственным сотрудником соответствующей службы в присутствии представителя исполнителя ремонтных работ и оформляется актом приемки или записью в журнале технической эксплуатации.

14. ОБЩИЕ ПОЛОЖЕНИЯ ПО ОХРАНЕ ТРУДА ПРИ РЕМОНТНО-СТРОИТЕЛЬНЫХ РАБОТАХ

14.1. При выполнении текущего и капитального ремонтов промышленных зданий и сооружений должны выполняться правила, предусмотренные СНиП III-4.

14.2. В соответствии с требованиями СНиП администрацией организации, ремонтно-строительной организацией должны быть проработаны или разработаны вновь и согласованы в установленном порядке инструкции и инструктивные указания по охране труда по профессиям с учетом местных условий.

14.3. Указанные инструкции должны быть в установленном порядке доведены до работников, занятых на работах по строительству, ремонту и эксплуатации производственных зданий и сооружений.

14.4. При разработке проектов организации капитального ремонта и проектов производства работ проектные организации - генеральные проектировщики, организация и ремонтно-строительные организации должны учитывать требования СНиП III-4 и других действующих правил охраны труда, а также санитарных и противопожарных норм.

14.5. Рабочие места необходимо оборудовать ограждениями, обеспечить защитными и предохранительными устройствами и приспособлениями. При работе, требующей подмащивания, запрещается использовать случайные опоры.

14.6. Проемы в стенках и перегородках, расположенные на высоте до 0,7 м от настила (покрытия или пола), примыкающего только с одной стороны, должны иметь ограждение высотой не менее 1 м и бортовую доску высотой не менее 15 см.

14.7. Запрещается ходить по подшивке деревянных перекрытий или выполнять какие-либо работы, находясь на ней. Для этой цели должен устраиваться настил из досок или щитов, уложенных по прочным балкам или другому надежному основанию.

14.8. Предохранительные пояса, выдаваемые работникам, должны иметь паспорт, номер и дату испытания. Через каждые шесть месяцев пояс должен проходить испытания на статическую нагрузку (300 кг) в течение 5 минут.

14.9. Страховочные канаты и предохранительные пояса необходимо проверять перед каждым применением. Страховочные канаты должны испытываться статической нагрузкой не реже одного раза в десять дней.

14.10. Работающие на кровле с уклоном более 25° работники должны снабжаться, кроме предохранительных поясов, страховочных канатов, переносными стремянками с нашитыми планками и работа должна быть организована по наряду-допуску.

14.11. Во время гололеда, густого тумана, ветра силой 6 баллов и более, а также во время дождя и снегопада все виды работ, выполняемых на высоте, производить запрещается.

14.12. При ремонте кровли подъем материалов на кровлю вручную категорически запрещен. Все материалы (в том числе и незначительные по массе) должны подниматься только средствами механизации.

14.13. При наклейке рулонных материалов на горячих мастиках кровельщики, во избежание ожогов, должны находиться с наветренной стороны и надевать защитные очки. Попавшие на кожу битум, пек или мастику следует немедленно смывать с применением мыла или пасты-мыла.

После этого к обожженным участкам кожи следует приложить примочку из водного раствора марганцовокислого калия и смазать вазелином.

14.14. Запрещается производство работ в двух или более ярусах по одной вертикали без междуэтажных перекрытий или защитных устройств.

14.15. Запрещается вести какие-либо работы или находиться в зоне, над которой ведется демонтаж или монтаж сборных конструкций, независимо от наличия перекрытий и защитных устройств.

14.16. На всех опасных участках ремонтируемых зданий, у машин и механизмов, в проездах и в других местах, где это требуется по условиям работы, следует вывешивать плакаты и предупредительные надписи.

14.17. На каждом объекте, где ведутся ремонтно-строительные работы, должна быть аптечка с медикаментами в установленном наборе.

14.18. Объекты ремонта должны быть обеспечены площадками и зонами для складирования материалов и конструкций для производства ремонтных работ и упорядоченного складирования разбираемых конструкций и материалов.

14.19. К работам в особо опасных или вредных условиях, к которым предъявляются повышенные требования безопасности, должны допускаться лица не моложе 18 лет, прошедшие медицинское освидетельствование, обученные по утвержденной программе, сдавшие экзамены и получившие соответствующее удостоверение на право производства этих работ.

14.20. Верхолазными считаются работы, выполняемые на высоте более 5 м. Лица моложе 18 лет к верхолазным работам не допускаются.

14.21. При капитальном ремонте зданий и сооружений и при ремонте фасадов перед наружными дверными проемами следует устраивать сплошные защитные козырьки с наклоном 20°, выступающие от поверхности стены не менее чем на 2 м, а при наличии лесов - за габарит их ширины на 1 м.

14.22. Если в ходе ремонтно-строительных работ возникли угрожающие условия (осадка оснований под строительными лесами, аварийные деформации разбираемых конструкций, обрыв проводов электролиний и т.п.) необходимо немедленно удалить людей, поставить ограждения и принять срочные меры для устранения опасности.

14.23. Ответственность за соблюдение требований по охране труда при выполнении ремонтных работ подрядным способом возлагается на администрацию ремонтно-строительных организаций, управляющих и главных инженеров трестов, начальников и главных инженеров ремонтно-строительных управлений, а также на специалистов линейной структуры управления, непосредственно руководящих производством работ.

Руководители ремонтных работ совместно с администрацией организации обязаны разработать мероприятия, обеспечивающие безопасность производства работ.

14.24. Ответственность за обеспечение охраны труда при ремонтных работах на объектах несет администрация подрядчика и организации, на территории которого производятся ремонтные работы, в соответствие с оговоренными в договоре между ними условиями.

14.25. Ответственность за соблюдение требований по охране труда при выполнении ремонтных работ хозспособом возлагается на администрацию организации: директора и главного инженера (технического директора), начальника цеха, отдела, участка, а также на работников линейного персонала, непосредственно руководящих производством работ.

14.26. Руководитель проектной организации (директор или главный инженер) и исполнители отдельных проектов несут ответственность за несчастные случаи, происшедшие на объектах вследствие неправильных решений, принятых в проектной документации.

14.27. Ответственность в целом за обеспечение безопасных условий технической эксплуатации промышленных зданий и сооружений в организации несет работодатель.

15. ПОРЯДОК РАССЛЕДОВАНИЯ ПРИЧИН АВАРИЙ ЗДАНИЙ И СООРУЖЕНИЙ, ИХ ЧАСТЕЙ И КОНСТРУКТИВНЫХ ЭЛЕМЕНТОВ

15.1. Порядок организации и проведения расследования причин аварий, происшедших на всех зданиях и сооружениях, за исключением объектов, подконтрольных Госгортехнадзору России, Госатомнадзору России, в процессе их строительства, реконструкции, капитального ремонта и эксплуатации определен Положением, утвержденным приказом Минстроя России от 06.12.94 № 17-48.

15.2. Расследование проводится независимо от источников финансирования и назначения объектов, форм собственности и ведомственной принадлежности.

15.3. Расследование причин аварий на зданиях и сооружениях 3-го класса может проводиться по решению территориальных органов исполнительной власти, министерств и ведомств Российской Федерации самими организациями.

15.4. Под аварией понимается обрушение, повреждение здания, сооружения в целом, его части или отдельного конструктивного элемента, а также превышение ими предельно допустимых деформаций, угрожающих безопасному ведению работ и повлекших приостановку строительства (эксплуатации) объекта или его части (в дальнейшем - авария здания).

15.5. В понятие аварии входят также обрушения и повреждения зданий и сооружений, происшедшие в результате природно-климатических воздействий (землетрясения, ветрового напора, снеговой нагрузки и т.д.), интенсивность которых не превышала расчетных значений.

15.6. Целью расследования причин аварий зданий является установление факторов, вызвавших аварии, их обобщение, учет и анализ с разработкой, предложением и принятием мер по предупреждению аварий путем корректировки нормативной и проектной документации, подготовки методических документов по проектированию, строительству и эксплуатации зданий и сооружений, учитывающих характер и частоту повторения выявленных причин аварий, широкого информирования участников строительства и эксплуатационных организаций о причинах произошедших аварий и мерах по их предупреждению.

15.7. В зависимости от масштабов и степени последствий аварии зданий подразделяются на аварии первой категории и аварии второй категории:

15.7.1. К авариям первой категории относятся обрушения зданий и сооружений или их частей (разрушение наземных строительных конструкций, подземных транспортных и гидротехнических сооружений, прорыв плотин, дамб, резервуаров и т.д.), вызвавшие нарушение функционирования других отраслей народного хозяйства, повлекшие гибель двух и более человек, а также обрушения с количеством пострадавших более пятнадцати человек.

Авария первой категории классифицируется как чрезвычайная ситуация;

15.7.2. К аварии второй категории относятся обрушения или повреждения зданий, сооружений, их частей или отдельных конструктивных элементов, угрожающие безопасному ведению работ и не попавшие в разряд аварий первой категории.

15.8. Руководитель организации, осуществляющей строительство, реконструкцию, расширение, капитальный ремонт и эксплуатацию здания или сооружения, на котором произошла авария, обязан принять в первую очередь необходимые меры по спасению пострадавших и оказанию им помощи, по предотвращению дальнейшего распространения разрушений, пожара, установлению границ опасной зоны и ограничению доступа в нее людей.

15.9. Руководитель организации осуществляющей строительство, реконструкцию, расширение, капитальный ремонт или эксплуатацию здания или сооружения, на котором произошла авария первой категории, должен немедленно передать донесения:

в территориальные органы исполнительной власти и в соответствующие органы исполнительной власти субъекта Российской Федерации (республики, края, области, автономной области, автономного округа или городов Москвы и Санкт-Петербурга);

в соответствующие органы Госархстройнадзора субъекта Российской Федерации (республики, края, области, автономной области, автономного округа или городов Москвы и Санкт-Петербурга);

в вышестоящие органы по ведомственной подчиненности;

в органы прокуратуры по месту, где произошла авария.

15.10. Руководитель организации, осуществляющей строительство, реконструкцию, расширение, капитальный ремонт или эксплуатацию здания или сооружения, на котором произошла авария второй категории, должен немедленно передать донесения:

в территориальные органы исполнительной власти и в соответствующие органы исполнительной власти города и района;

в вышестоящие органы по ведомственной подчиненности.

15.11. Указанные органы Госархстройнадзора субъекта Российской Федерации в суточный срок передают донесения в Главную инспекцию Госархстройнадзора России.

15.12. Передача донесений может производиться по телефонным, телеграфным каналам и радиоканалам связи с использованием различных систем передачи информации (модемной, телекодовой, факсимильной и т.д.).

15.13. В донесении должны содержаться следующие сведения:

полное наименование и техническая характеристика объекта;

наименование организаций заказчика, подрядчика, проектировщика или эксплуатирующей организации;

место расположения объекта (почтовый или строительный адрес);

дата и время аварии;

характер и объем разрушений;

сведения о пострадавших и погибших;

обстоятельства, при которых произошла авария;

сведения о назначении местной комиссии;

сведения о вероятной причине аварии.

15.14. Органы исполнительной власти субъектов Российской Федерации (республики, края, области, автономной области, автономного округа или городов Москвы и Санкт-Петербурга) в соответствии с постановлением Правительства Российской Федерации "Об организации в Российской Федерации обмена информацией о чрезвычайных ситуациях" от 25.03.92 N 190 в установленном порядке представляют информацию об авариях первой категории в Министерство Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий.

15.15. Расследование причин аварий производится техническими комиссиями. До начала работы технических комиссий создаются местные комиссии предварительного расследования причин аварии.

15.16. Расследование аварий, связанных с повреждением или обрушением отдельного конструктивного элемента, не сопровождавшихся несчастными случаями, а также аварий на объектах 3-го класса по степени ответственности допускается проводить только местными комиссиями.

15.17. Местные комиссии назначаются немедленно после аварии руководителем организации, где произошла авария.

15.18. В состав местных комиссий включаются представители генподрядной и субподрядных организаций, проектной организации, разработавшей проект, заказчика или эксплуатационной организации.

Председатель местной комиссии назначается руководителем организации, создавшей указанную комиссию.

К работе комиссии могут привлекаться на договорной основе высококвалифицированные специалисты научно-исследовательских и проектных организаций.

15.19. Местная комиссия до начала работы технической комиссии должна:

организовать оказание первой помощи и эвакуацию пострадавших;

произвести осмотр обрушившихся (поврежденных) конструкций и зафиксировать их положение (на фотографиях, схемах и т.д.);

принять меры по предотвращению дальнейшего распространения разрушений, обеспечению безопасного ведения работ при разборке или временном креплении (усилении) конструкций, ограничению доступа работников в зону аварии, опросить очевидцев аварии, установить вероятные причины ее возникновения.

15.20. Для восстановления здания, сооружения производится разборка обрушившихся конструкций, освобождение проездов и неповрежденного технологического оборудования; разобранные конструкции сохраняются для дальнейшего их обследования технической комиссией.

15.21. Местная комиссия составляет акт предварительного расследования аварии по форме, приведенной в Приложении 12, который передается руководителю организации, назначившей комиссию, а в дальнейшем - председателю технической комиссии.

15.22. В случаях, когда расследование производится только местной комиссией, организация работы комиссии и оформление документов осуществляются в порядке, предусмотренном для технической комиссии.

15.23. Технические комиссии по расследованию причин аварий назначаются в срок не более трех суток с момента аварии.

15.24. При авариях первой категории технические комиссии назначаются:

министерствами и ведомствами Российской Федерации по строящимся и эксплуатируемым объектам, подведомственным им;

соответствующими органами исполнительной власти субъекта Российской Федерации (республики, края, области, автономной области, автономного округа или городов Москвы и Санкт-Петербурга), городов республиканского, краевого, областного подчинения по всем другим строящимся и эксплуатируемым объектам независимо от источников их финансирования и форм собственности.

15.25. При авариях второй категории технические комиссии назначаются:

министерствами и ведомствами Российской Федерации по строящимся и эксплуатируемым объектам, подведомственным им;

соответствующими органами исполнительной власти городов и районов по всем другим строящимся и эксплуатируемым объектам независимо от источников их финансирования и форм собственности.

15.26. В состав технической комиссии при расследовании аварий первой категории включаются представители соответствующих министерств, ведомств, организаций, на объектах которых произошла авария, органов исполнительной власти субъекта Российской Федерации (республики, края, области, автономной области, автономного округа), городов и районов, генеральной подрядной строительной (строительно-монтажной, ремонтно-строительной) организации, генеральной проектной организации, субподрядных строительно-монтажных и проектных организаций, заказчика (инвестора), при необходимости - предприятий-поставщиков строительных изделий, конструкций и оборудования, а также специалистов органов МЧС по согласованию с ними.

15.27. В состав технических комиссий по расследованию аварий второй категории включаются представители соответствующих министерств, ведомств и организаций, на объектах которых произошла авария, органов исполнительной власти городов и районов, генеральной подрядной строительной (строительно-монтажной, ремонтно-строительной) организации, проектной организации, соответствующих субподрядных строительно-монтажных организаций, заказчика (инвестора), при необходимости - организаций-поставщиков строительных конструкций изделий, оборудования.

15.28. Председатель технической комиссии по расследованию причин аварии назначается органом, создавшим комиссию. Этим же органом устанавливается срок проведения указанного расследования.

15.29. Техническая комиссия в процессе расследования причин аварии:

проводит осмотр здания, сооружения, на котором произошла авария;

анализирует представленные материалы и акт местной комиссии;

устанавливает на основе произведенного анализа причины, вызвавшие аварию;

подготавливает рекомендации по ликвидации последствий аварии.

Техническая комиссия выполняет и другие работы, необходимость в проведении которых выявляется в ходе расследования аварии.

15.30. По результатам работы технической комиссии составляется акт расследования причин аварии по форме, приведенной в Приложении 13.

15.31. Техническая комиссия имеет право организовывать рабочие подкомиссии для детального изучения отдельных вопросов и по согласованию с органом, назначившим комиссию, привлекать к работе в комиссии на договорной основе экспертов и представителей местных организаций и учреждений (проектных, научно-исследовательских организаций, высших учебных заведений и т.д.).

15.32. Акт технической комиссии по расследованию причин аварии подлежит утверждению в двухнедельный срок органом, назначившим комиссию.

15.33. Утвержденный акт технической комиссии направляется в пятидневный срок в территориальный орган исполнительной власти, в вышестоящий по подчиненности орган, соответствующий орган Госархстройнадзора России субъекта Российской Федерации (республики, края, области, автономной области, автономного округа или городов Москвы и Санкт-Петербурга), а по авариям первой категории, кроме того, в орган прокуратуры по месту, где произошла авария.

Указанные органы Госархстройнадзора России в трехдневный срок направляют акт технической комиссии и все материалы расследования в Главную инспекцию Госархстройнадзора России.

По решению органа, назначившего комиссию, акт технической комиссии может направляться также в другие организации и учреждения.

15.34. Органы Госархстройнадзора субъекта Российской Федерации (республики, края, области, автономной области, автономного округа, городов Москвы и Санкт-Петербурга) осуществляя надзор за соблюдением установленного порядка расследования причин аварий, произошедших на территории субъекта Российской Федерации, ведут учет аварий, осуществляют анализ и разрабатывают мероприятия по их предупреждению, в установленном порядке направляют донесения и материалы расследования аварий в Главную инспекцию Госархстройнадзора России.

15.35. Главная инспекция Госархстройнадзора России осуществляет общий надзор за соблюдением установленного порядка расследования причин аварий зданий и сооружений, их частей и конструктивных элементов, организует и осуществляет учет и анализ причин аварий, произошедших на территории Российской Федерации, на основе которых подготавливает необходимую оперативную информацию и ежегодные технические обзоры причин аварий, разрабатывает мероприятия по предупреждению аварий, рекомендуемые для выполнения участниками строительства и органами управления, при необходимости готовит предложения о внесении изменений в нормативную и проектную документацию.

ПРИЛОЖЕНИЕ 1

(НПБ 105-95)

КАТЕГОРИИ ПОМЕЩЕНИЙ ПО ВЗРЫВОПОЖАРНОЙ
И ПОЖАРНОЙ ОПАСНОСТИ

Категория помещения

Характеристика вещества материалов, находящихся (обращающихся) в помещении

А

Взрывопожароопасная

Горючие газы, легковоспламеняющиеся жидкости с температурой вспышки не более 28 °С в таком количестве, что могут образовать взрывоопасные парогазовоздушные смеси, при воспламенении которых развивается расчетное избыточное давление взрыва в помещении, превышающее 5 кПа.

Вещества и материалы, способные взрываться и гореть при взаимодействии с водой, кислородом воздуха или друг с другом в таком количестве, что расчетное избыточное давление взрыва в помещении превышает 5 кПа.

Б

Взрывопожароопасная

Горючие пыли или волокна, легковоспламеняющиеся жидкости с температурой вспышки более 28 °С, горючие жидкости в таком количестве, что могут образовать взрывоопасные пылевоздушные или паровоздушные смеси, при воспламенении которых развивается расчетное избыточное давление взрыва в помещении, превышающее 5 кПа.

В1; В2; В3; В4

Пожароопасные

Горючие и трудногорючие жидкости, твердые горючие и трудногорючие вещества и материалы (в том числе пыли и волокна), вещества и материалы, способные при взаимодействии с водой, кислородом воздуха или друг с другом только гореть, при условии что помещения, в которых они имеются в наличии или обращаются, не относятся к категориям А или Б.

Г

Негорючие вещества и материалы в горячем, раскаленном или расплавленном состоянии, процесс обработки которых сопровождается выделением лучистого тепла, искр и пламени; горючие газы, жидкости и твердые вещества, которые сжигаются или утилизируются в качестве топлива.

Д

Негорючие вещества и материалы в холодном состоянии

Примечание: Разделение помещений на категории В1; В2; В3; В4 регламентируется положениями раздела 3 НПБ 105-95.

ПРИЛОЖЕНИЕ 2

Рекомендуемое

(постановление № 279 от 20.12.73)

Служба технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений

Начальнику цеха ___________________

__________________________________

ПРЕДПИСАНИЕ № _____

Указания работников службы технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений организации являются обязательными и могут быть отменены только директором или главным инженером (техническим директором) организации

Предлагаю выполнить и по истечении срока сообщить об исполнении ___________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Срок исполнения "____" ______________________ 19___ г.

Подпись ____________________________

Направляется в службу технического надзора за состоянием, содержанием и ремонтом строительных конструкций промышленных зданий и сооружений

Цех ________________ сообщает о выполнении предписания № _____

от "____" ____________ 19_____ г.

Подпись __________________

"_____" ______________ 19_____ г.

ПРИЛОЖЕНИЕ 3

Рекомендуемое

(постановление № 279 от 20.12.73)

ПЕРЕЧЕНЬ РАБОТ ПО ТЕКУЩЕМУ РЕМОНТУ
ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

1. ФУНДАМЕНТЫ

1.1. Восстановление планировки около здания.

1.2. Ремонт отмостки вокруг здания с восстановлением до 20% общей площади отмостки.

1.3. Смена отдельных кирпичей в ограждении наружных приямков около подвальных помещений.

1.4. Постановка на раствор отдельных ослабевших кирпичей в фундаментных стенах с внутренней стороны подвальных помещений.

1.5. Расчистка и заделка неплотностей в сборных и монолитных бетонных фундаментных стенах.

1.6. Ремонт облицовки фундаментных стен со стороны подвальных помещений, перекладка до 2% кирпичной кладки облицованной поверхности.

1.7. Ремонт штукатурки фундаментных стен со стороны подвальных помещений в объеме до 5% общей площади оштукатуренных фундаментных стен.

2. СТЕНЫ И КОЛОННЫ

2.1. Постановка на раствор отдельных ослабевших или выпавших кирпичей.

2.2. Затирка раствором мелких трещин в кирпичных стенах.

2.3. Восстановление защитного слоя арматуры железобетонных колонн и панелей.

2.4. Расчистка и заделка вертикальных и горизонтальных стыков крупноблочных и крупнопанельных стен в местах повышенной продуваемости или проникновения атмосферной влаги.

2.5. Ремонт каменной облицовки цоколя в объеме до 10% общей площади облицовки.

2.6. Укрепление сжимов, ранее установленных на деревянных стенах.

2.7. Проконопатка отдельных мест в рубленных стенах.

2.8. Установка защитных уголков на кирпичных и бетонных колоннах.

3. ПЕРЕГОРОДКИ

3.1. Укрепление перегородок постановкой ершей, клиньев и др.

3.2. Заделка отверстий и просветов в верхней части перегородок при осадке их, а также в местах примыкания к стенам.

3.3. Постановка на растворе отдельных ослабевших кирпичей в перегородках.

3.4. Смена отдельных порванных сеток в деревянно-сетчатых перегородках.

3.5. Сплачивание чистых дощатых перегородок.

3.6. Смена разбитых стекол в остекленной части перегородок.

4. КРЫШИ И ПОКРЫТИЯ

4.1. Усиление стропильных ног нашивкой обрезной доски или других дополнительных креплений.

4.2. Постановка дополнительных болтов скоб в местах ослабевших сопряжений, стыков и пр.

4.3. Мелкий ремонт деревянных ферм покрытия (подтягивание болтов).

4.4. Возобновление защитного слоя в местах оголенной арматуры железобетонных конструкций (ферм, балок, плит покрытия).

4.5. Мелкий ремонт устройств закрытия и открытия световых фонарей.

4.6. Антисептическая и противопожарная защита деревянных конструкций.

4.7. Ремонт слуховых окон.

4.8. Восстановление и ремонт выходов на крышу.

4.9. Укрепление фальцев и обжимка гребней в стальной кровле, промазка гребней и свищей замазкой.

4.10. Постановка заплат на стальной кровле.

4.11. Ремонт металлической кровли со сменой до 10% кровли общей площади покрытия.

4.12. Смена отдельных плиток в черепичной и других видах кровли из отдельных плиток.

4.13. Ремонт отдельных мест кровли из рулонных материалов с перекрытием до 10% общей площади покрытия.

4.14. Ремонт отдельными частями настенных желобов и карнизных спусков. Закрепление сорванных стальных листов.

4.15. Ремонт или возобновление покрытий вокруг дымовых труб и других выступающих частей на крыше.

4.16. Укрепление стальных парапетов, ремонт оголовков вентиляционных шахт, газоходов, канализационных стояков и других выступающих частей на крыше.

4.17. Восстановление и ремонт стремянок на крышах.

4.18. Периодическая окраска стальной кровли.

4.19. Периодическая промазка рулонных кровель нефтебитумной мастикой.

4.20. Ремонт воронок внутренних водостоков.

5. ПЕРЕКРЫТИЯ И ПОЛЫ

5.1. Восстановление защитного слоя железобетонных перекрытий (прогонов, балок и плит).

5.2. Дополнительное утепление промерзающих металлических балок.

5.3. Заделка выбоин в цементных, бетонных и асфальтовых полах (до 10% общей площади).

5.4. Замена отдельных шашек в торцевых полах (до 10% общей площади).

5.5. Замена поврежденных и вставка выпавших плиток в керамических, цементных, мраморных полах.

5.6. Сплачивание дощатых полов.

5.7. Подклейка отдельных отставших мест полов из линолеума.

5.8. Мелкий ремонт паркетных полов с переклейкой имеющихся на месте клепок и постановкой недостающих.

5.9. Укрепление отставших деревянных плинтусов и галтей или их замена.

5.10. Ремонт цементных плинтусов.

5.11. Дополнительное утепление чердачных перекрытий с добавлением смазки и засыпки.

6. ОКНА, ДВЕРИ И ВОРОТА

6.1. Исправление перекосов дверных полотен и ворот и укрепление их путем постановки металлических угольников и нашивки планок.

6.2. Укрепление переплетов с частичной заменой горбыльков переплетов.

6.3. Устройство новых форточек.

6.4. Смена разбитых стекол, промазка фальцев замазкой.

6.5. Оконопатка оконных и дверных коробок в деревянных рубленых стенах, а также промазка зазоров между коробкой.

6.6. Заделка щелей под подоконниками.

6.7. Смена неисправных оконных и дверных приборов.

6.8. Утепление входных дверей и ворот.

6.9. Постановка пружин к наружным дверям.

7. ЛЕСТНИЦЫ И КРОВЛЯ

7.1. Заделка выбоин в бетонных и каменных ступенях, на лестничных площадках и в пандусах.

7.2. Замена отдельных изношенных досок в деревянных лестницах и площадках.

7.3. Укрепление перил и поручней на лестничных маршах с заменой отдельных участков деревянного поручня.

8. ВНУТРЕННИЕ ШТУКАТУРНЫЕ, ОБЛИЦОВОЧНЫЕ
И МАЛЯРНЫЕ РАБОТЫ

8.1. Ремонт штукатурки стен и потолков с предварительной отбивкой штукатурки (до 10% оштукатуренной поверхности стен и потолков).

8.2. Смена облицовки стен (до 10% общей площади облицованной поверхности).

8.3. Окраска помещений и отдельных конструкций.

9. ФАСАДЫ

9.1. Укрепление угрожающих падением облицовочных плиток, архитектурных деталей или кирпичей в перемычках, карнизах и других выступающих частей зданий (до 10% общей площади облицованной поверхности).

9.2. Ремонт наружной штукатурки (отдельными местами) с отбивкой отставшей штукатурки (до 5% оштукатуренной поверхности фасада).

9.3. Ремонт и поддержание в порядке водосточных труб, воронок, колен, отводов, лотков, а также наружных стальных и цементных покрытий на выступающих частях фасада здания.

9.4. Окраска фасадов здания обычными составами.

9.5. Очистка или промывка от копоти и пыли фасадов, облицованных или окрашенных устойчивыми составами.

10. ПЕЧИ

10.1. Мелкий ремонт печей с частичной заменой печных приборов, с расшивкой трещин и шабровкой внешних поверхностей.

10.2. Устранение завалов в печах.

10.3. Исправление разделок.

10.4. Ремонт дымовых труб и боровов.

10.5. Побелка труб.

11. ЦЕНТРАЛЬНОЕ ОТОПЛЕНИЕ

11.1. Промывка трубопроводов и приборов системы центрального отопления (ежегодно по окончании отопительного сезона).

11.2. Регулировка систем центрального отопления.

11.3. Устранение течи в трубопроводах, приборах и арматуре путем подтягивания муфт, контргаек, постановка хомутов на резиновых прокладках, обматывание специальной лентой и пр.

11.4. Смена отдельных секций отопительных приборов и небольших участков трубопроводов при устранении утечек и засоров в трубах.

11.5. Ремонт (в том числе набивка сальников) и замена в отдельных помещениях регулировочной и запорной арматуры.

11.6. Укрепление существующих крюков, хомутов, кронштейнов и подвесок, а также постановка дополнительных средств крепления трубопроводов и приборов.

11.7. Утепление расширительных баков на чердаке, сливных и воздушных труб.

11.8. Промывка конденсационных горшков и баков, грязевиков.

11.9. Покраска трубопроводов и приборов.

12. ВЕНТИЛЯЦИЯ

12.1. Устранение подсосов в воздуховодах.

12.2. Укрепление существующих подвесок, хомутов и цапф, а также постановка дополнительных средств крепления воздуховодов.

12.3. Мелкий ремонт вентиляторов, калориферов, электромоторов и опорных устройств для них (фундаментов, площадок и кронштейнов).

12.4. Мелкий ремонт вентиляционных шахт, дефлекторов, жалюзей и решеток.

12.5. Оправка воздуховодов и вентиляционного оборудования.

13. ВНУТРЕННИЙ ВОДОПРОВОД И КАНАЛИЗАЦИЯ

13.1. Устранение течи в приборах и соединениях водопроводных, канализационных труб.

13.2. Укрепление канализационных и водопроводных труб.

13.3. Утепление водопроводных и канализационных труб в местах охлаждения.

13.4. Прочистка канализационных трубопроводов и приборов.

13.5. Смена небольших участков трубопроводов.

13.6. Ремонт и замена арматуры.

13.7. Замена отдельных приборов (бачков, унитазов, умывальников, раковин, питьевых фонтанчиков и др.).

14. ГОРЯЧЕЕ ВОДОСНАБЖЕНИЕ

14.1. Очистка бойлеров и змеевиков от накипи и отложений.

14.2. Мелкий ремонт насосных и моторных установок.

14.3. Замена водоразборных кранов, утепление труб и другие небольшие по объему работы аналогично перечисленным в предыдущих разделах: Центральное отопление и Внутренний водопровод и канализация.

15. ЭЛЕКТРООСВЕЩЕНИЕ

15.1. Перетяжка отвисающей внутренней электропроводки и постановка дополнительных креплений со сменой установочной арматуры (выключателей, патронов, розеток).

15.2. Смена отдельных участков электропроводки (до 10%).

15.3. Снятие и восстановление электропроводки при выполнении работ по текущему ремонту стен, перекрытий и перегородок.

15.4. Мелкий ремонт групповых распределительных и предохранительных щитков и коробок.

16. ВОДОПРОВОДНО-КАНАЛИЗАЦИОННЫЕ СООРУЖЕНИЯ

16.1. Трубопроводы и арматура сетей

16.1.1. Подчеканка отдельных раструбов.

16.1.2. Сварка или подварка отдельных стыков стальных труб.

16.1.3. Заделка отдельных мест для устранения утечек с постановкой ремонтных муфт, хомутов, бандажей или путем заварки.

16.1.4. Смена одиночных труб.

16.1.5. Набивка сальников, подтяжка болтов и смена отдельных сальников в арматуре.

16.1.6. Смена болтов и прокладок во фланцевых соединениях фасонных частей и арматуры.

16.1.7. Обновление указательных табличек.

16.1.8. Ремонт крепления гидрантов.

16.1.9. Ремонт водоразборных колонок.

16.2. Колодцы

16.2.1. Устранение отдельных свищей в стенах колодцев.

16.2.2. Заделка отдельных выпадающих кирпичей.

16.2.3. Замена отдельных ходовых скоб.

16.2.4. Ремонт лестниц.

16.2.5. Ремонт отдельных мест штукатурки.

16.2.6. Исправление лотков.

16.2.7. Ремонт поврежденных люков.

16.3. Водозаборы и гидротехнические сооружения

16.3.1. Заделка трещин в бетонных водосбросах и в теле плотины.

16.3.2. Исправление повреждений в берегоукрепительных одеждах и в креплениях откосов (до 2% общей площади крепления).

16.3.3. Замена отдельных элементов в деревянных конструкциях.

16.3.4. Укрепление закладных частей металлических конструкций.

16.3.5. Покраска металлических конструкций.

16.3.6. Возобновление защитного слоя в надводных частях железобетонных сооружений.

16.3.7. Смена изношенных частей верхнего водоприемного бака.

16.3.8. Углубление или уменьшение ствола водоподъемных и воздушных труб.

16.4. Очистные сооружения

16.4.1. Ремонт штукатурки с затиркой и железнением (до 10% общей площади оштукатуренной поверхности).

16.4.2. Заделка мелких трещин.

16.4.3. Ремонт и покраска люков, лестниц.

16.4.4. Смена отдельных скоб.

16.4.5. Восстановление геометрических форм кромок желобов фильтров.

16.4.6. Ремонт воздухопроводов.

16.4.7. Ремонт изоляции (отдельных мест).

16.4.8. Ремонт решеток со сменой отдельных прутьев.

16.4.9. Ремонт желобов двухярусных отстойников со сменой отдельных досок в деревянных желобах.

16.4.10. Разравнивание загрузки в аэрофильтрах и биофильтрах с добавлением загрузочного материала (до 5% общего объема загрузки).

16.4.11. Ремонт отдельных мест кладки в биофильтрах.

16.4.12. Ремонт ограждающих валиков, лотков и дощатых перегородок иловых площадок.

16.4.13. Промывка сооружений трубопроводов и дренажных сетей.

16.4.14. Окраска трубопроводов.

16.4.15. Смена отдельных фильтровых пластинок в аэротенках (до 2% общего количества).

16.4.16. Восстановление защитного слоя железобетонных конструкций.

16.4.17. Частичная смена тепловой изоляции труб водонапорной башни (до 5% изолированной поверхности труб).

16.4.18. Покраска металлических баков.

16.4.19. Ремонт трубопроводов со сменой отдельных труб.

17. ТЕПЛОФИКАЦИЯ

17.1. Каналы и камеры

17.1.1. Устранение отдельных свищей в стенах проходных каналов и заделка отдельных выпадающих кирпичей.

17.1.2. Замена отдельных ходовых скоб.

17.1.3. Ремонт лестниц.

17.1.4. Ремонт поврежденных люков.

17.2. Трубопроводы и арматура

17.2.1. Сварка или подварка отдельных стыков труб.

17.2.2. Смена отдельных труб.

17.2.3. Частичный ремонт тепловой изоляции (до 5% общей длины трубопровода).

17.2.4. Набивка сальников, подтяжка болтов и смена отдельных деталей арматуры.

17.2.5. Смена болтов и прокладок во фланцевых соединениях.

18. ПОДЪЕЗДНЫЕ И ВНУТРИЗАВОДСКИЕ ЖЕЛЕЗНОДОРОЖНЫЕ ПУТИ

18.1. Земляное полотно

18.1.1. Скашивание травы с откосов.

18.1.2. Планировка и очистка откосов.

18.1.3. Очистка и исправление кюветов, каналов, лотков, быстротоков, смотровых колодцев.

18.1.4. Очистка дренажей после схода весенних вод.

18.1.5. Очистка и мелкий ремонт одерновки, мостовой, фашин, каменных отсыпей и подпорных стен.

18.1.6. Очистка и мелкий ремонт регуляционных сооружений (стенок, дамб и др.).

18.1.7. Очистка и мелкие исправления фильтрующей части насыпи.

18.2. Верхнее строение железнодорожных путей

18.2.1. Исправление толчков, перекосов, посадок.

18.2.2. Подбивка шпал.

18.2.3. Перешивка пути.

18.2.4. Рихтовка пути,

18.2.5. Разгонка зазоров.

18.2.6. Ремонт шпал.

18.2.7. Разгонка шпал.

18.2.8. Оправка балластной призмы.

18.2.9. Очистка и смазка рельсовых скреплений.

18.2.10. Смена одиночных шпал (не более 30 шпал в год на один километр пути).

18.2.11. Смена лопнувших рельсов.

18.2.12. Смена отдельных элементов переездов.

18.2.13. Окраска путевых знаков.

18.2.14. Окраска шлагбаумов и надолб-переездов.

18.3. Искусственные сооружения (мосты, тоннели)

18.3.1. Подтяжка и замена болтов.

18.3.2. Выправление катков.

18.3.3. Замена слабых заклепок.

18.3.4. Одиночная смена дефектных элементов.

18.3.5. Заделка трещин в опорах.

18.3.6. Постановка на место отдельных выпавших или сместившихся камней.

19. АВТОМОБИЛЬНЫЕ ДОРОГИ

19.1. Исправление обочин с планировкой и уплотнением.

19.2. Очистка водоотводных каналов и кюветов.

19.3. Ликвидация колеи, просадок и выбоин пути ямочного ремонта, а также россыпи высевок мелкого щебня, заделка швов и трещин цементно-бетонных покрытий.

19.4. Выправление отдельных бортовых камней.

19.5. Замена дорожных знаков.

19.6. Ремонт искусственных сооружений в объеме, принятом для железнодорожных сооружений.

20. ЭЛЕКТРИЧЕСКИЕ СЕТИ И СВЯЗЬ

20.1. Перетяжка провисших проводов.

20.2. Ликвидация обрывов проводов.

20.3. Смена отдельных изоляторов.

20.4. Постановка дополнительных скруток на пасынках.

20.5. Заделка трещин и других повреждений железобетонных опор и пасынков.

20.6. Выправка отдельных опор.

20.7. Выправка и смена отдельных траверс.

21. ПРОЧИЕ СООРУЖЕНИЯ

21.1. Сплошная окраска металлических элементов сооружений.

21.2. Ремонт отдельных элементов эстакад для воздушной прокладки трубопроводов и крановых эстакад со сменой мелких деталей.

21.3. Ремонт отдельных звеньев ограждений (заборов) со сменой отдельных досок, затиркой и оштукатуркой отдельных мест.

21.4. Ремонт дымовых труб с укреплением отдельных кирпичей, расшивкой швов, затиркой или оштукатуркой отдельных мест со сменой отдельных скоб, с подтяжкой болтовых соединений, ремонт и восстановление молниеотводов.

21.5. Ремонт погрузочно-разгрузочных площадок со сменой отдельных досок деревянных настилов и мелким ямочным ремонтом булыжных, щебеночных, бетонных и асфальтовых покрытий.

ПРИЛОЖЕНИЕ 4

Рекомендуемое

(постановление № 279 от 20.12.73)

МАКСИМАЛЬНЫЕ СРОКИ УСТРАНЕНИЯ НЕИСПРАВНОСТЕЙ ПРИ ВЫПОЛНЕНИИ НЕПРЕДВИДЕННОГО ТЕКУЩЕГО РЕМОНТА ОТДЕЛЬНЫХ ЧАСТЕЙ ПРОМЫШЛЕННЫХ ЗДАНИЙ

№ п/п | Вид неисправностей | Максимальный срок выполнения ремонта
 | Кровля |
1. | Свищи в отдельных местах кровли или сорванные ветром отдельные элементы кровли | 1 сутки
2. | Повреждения водосточных труб, воронок, колен, отметов и расстройство их креплений | 5 суток
 | Стены и фасады |
3. | Нависающие и теряющие связь со стенами отдельные кирпичи в кладке, отслаивающиеся штукатурка и лепные элементы архитектурного оформления | 1 сутки
 | Полы |
4. | Разрушения или выпадения отдельных элементов, торцовых шашек, метлахских или цементных плиток | 3 суток
 | Окна и двери |
5. | Разбитые стекла и сорванные створки оконных переплетов и форточек |
 | В зимнее время | 1 сутки
 | В летнее время | 3 суток
 | Печи и дымоходы |
6. | Трещины и неисправности в печах, дымоходах и газоходах | 1 сутки
 | Санитарно-техническое оборудование |
7. | Течи в водопроводных кранах, в кранах бачков при унитазах и в писсуарных кранах | 3 суток
8. | Течи в стояках внутренних водостоков | 1 сутки
9. | Неисправности аварийного порядка в трубопроводах водопровода, канализации, центрального отопления, газоснабжения и в нагревательных приборах | Немедленно
 | Электроосвещение |
10. | Неисправности аварийного порядка (короткое замыкание, обрыв проводов и пр.) | Немедленно

ПРИЛОЖЕНИЕ 5

Рекомендуемое

(постановление № 279 от 20.12.73)

ПЕРЕЧЕНЬ РАБОТ ПО КАПИТАЛЬНОМУ РЕМОНТУ
ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

1. ПРОМЫШЛЕННЫЕ ЗДАНИЯ

1.1. Фундаменты

1.1.1. Смена деревянных стульев или замена их на каменные или бетонные столбы.

1.1.2. Частичная перекладка (до 10%), а также усиление каменных фундаментов и подвальных стен, не связанных с надстройкой здания или с дополнительными нагрузками от вновь устанавливаемого оборудования.

1.1.3. Восстановление вертикальной и горизонтальной изоляции фундаментов.

1.1.4. Восстановление существующей отмостки вокруг здания (более 20% общей площади отмостки).

1.1.5. Ремонт существующих дренажей вокруг здания.

1.1.6. Смена одиночных разрушающихся каменных и бетонных столбов.

Примечание. За счет средств на капитальный ремонт можно производить искусственное закрепление грунтов оснований фундаментов химическим, термическим и другими способами.

1.2. Стены и колонны

1.2.1. Заделка трещин в кирпичных или каменных стенах с расчисткой борозд, с перевязкой швов со старой кладкой.

1.2.2. Устройство и ремонт конструкций, укрепляющих каменные стены.

1.2.3. Перекладка ветхих кирпичных карнизов, перемычек, парапетов, приямков и выступающих частей стен.

1.2.4. Перекладка и ремонт отдельных ветхих участков каменных стен (до 20% общего объема кладки), не связанных с надстройкой здания или с дополнительными нагрузками от вновь устанавливаемого оборудования.

1.2.5. Укрепление железобетонных и каменных колонн обоймами.

1.2.6. Ремонт и частичная замена (до 20%) колонн, не связанных с дополнительными нагрузками от вновь устанавливаемого оборудования.

1.2.7. Смена заполнений в стенах с каменным, железобетонным и металлическим каркасом (до 40%).

1.2.8. Смена ветхих венцов бревенчатых или брусчатых стен (до 20%).

1.2.9. Сплошная проконопатка бревенчатых или брусчатых стен.

1.2.10. Частичная смена обшивок, засыпок и плитных утеплителей каркасных стен (до 50% общей площади стен).

1.2.11. Смена или ремонт обшивки и утепления деревянных цоколей.

1.2.12. Ремонт каменных цоколей деревянных стен с перекладкой их до 50% общего объема.

1.2.13. Постановка вновь и смена изношенных сжимов бревенчатых и брусчатых стен.

1.3. Перегородки

1.3.1. Ремонт, смена и замена изношенных перегородок на более прогрессивные конструкции.

1.3.2. Частичная перепланировка с увеличением общей площади перегородок (до 20%).

1.4. Крыши и покрытия

1.4.1. Смена ветхих деревянных ферм покрытия или замена их на сборные железобетонные, металлические.

1.4.2. Сплошная или частичная замена ветхих металлических и железобетонных ферм.

1.4.3. Усиление ферм при замене типов покрытий (деревоплиты на сборный железобетон, холодного покрытия - на теплое и др.), при подвеске подъемных устройств, а также при коррозии узлов и других элементов металлических и сборных железобетонных ферм.

1.4.4. Частичная или сплошная смена стропил, мауэрлатов и обрешетки.

1.4.5. Ремонт несущих конструкций световых фонарей.

1.4.6. Ремонт устройств по открыванию переплетов световых фонарей.

1.4.7. Частичная или полная смена ветхих элементов покрытия, а также замена их на более прогрессивные и долговечные.

1.4.8. Частичная (более 10%) или сплошная смена или замена кровли (всех видов).

1.4.9. Переустройство крыш в связи с заменой материалов кровли.

1.4.10. Частичная или сплошная замена настенных желобов, спусков, и покрытий дымовых труб и других выступающих над кровлей устройств.

1.5. Междуэтажные перекрытия и полы

1.5.1. Ремонт или смена междуэтажных перекрытий.

1.5.2. Замена отдельных конструкций или перекрытий в целом на более прогрессивные и долговечные конструкции.

1.5.3. Усиление всех элементов междуэтажных и чердачных перекрытий.

1.5.4. Частичная (более 10%) или сплошная смена полов (всех видов) и их оснований.

1.5.5. Переустройство полов при ремонте с заменой на более прочные и долговечные, при этом тип полов должен соответствовать требованиям норм и технических условий для нового строительства.

1.6. Окна, двери и ворота

1.6.1. Полная смена ветхих оконных и дверных блоков, а также ворот производственных корпусов.

1.7. Лестницы и крыльца

1.7.1. Частичная или сплошная смена лестничных площадок, пандусов и крылец.

1.7.2. Смена и усиление всех типов лестниц и их отдельных элементов.

1.8. Внутренние штукатурные,
облицовочные и малярные работы

1.8.1. Возобновление штукатурки всех помещений и ремонт штукатурки в объеме более 10% общей оштукатуренной поверхности.

1.8.2. Смена облицовки стен в объеме более 10% общей площади облицовочных поверхностей.

1.8.3. Сплошная антикоррозийная окраска металлических конструкций.

1.9. Фасады

1.9.1. Ремонт и возобновление облицовки площадью более 10% облицованной поверхности.

1.9.2. Полное или частичное (более 10%) возобновление штукатурки.

1.9.3. Полное возобновление тяг, карнизов, поясов, сандриков и др.

1.9.4. Возобновление лепных деталей.

1.9.5. Сплошная окраска устойчивыми составами.

1.9.6. Очистка фасада пескоструйными аппаратами.

1.9.7. Смена балконных плит и ограждений.

1.9.8. Смена покрытий выступающих частей здания.

1.10. Печи

1.10.1. Полная перекладка всех типов отопительных печей, дымовых труб и их оснований.

1.10.2. Переоборудование печей для сжигания в них угля и газа.

1.11. Центральное отопление

1.11.1. Смена отдельных секций и узлов отопительных котлов, бойлеров, котельных агрегатов или полная замена котельных агрегатов (если они не являются самостоятельными инвентарными объектами).

1.11.2. Ремонт и смена расширителей, конденсационных горшков и другого оборудования сети.

1.11.3. Ремонт и перекладка фундаментов под котлы.

1.11.4. Автоматизация котельных.

1.11.5. Перевод с печного отопления на центральное.

1.11.6. Смена отопительных регистров.

1.11.7. Присоединение зданий к теплофикационным сетям (при расстоянии от здания до сети не более 100 м).

1.12. Вентиляция

1.12.1. Частичная или полная смена воздуховодов.

1.12.2. Смена вентиляторов.

1.12.3. Перемотка или смена электромоторов.

1.12.4. Смена шиберов, дефлекторов, дроссель-клапанов, жалюзи.

1.12.5. Частичная или полная смена вентиляционных коробов.

1.12.6. Смена калориферов.

1.12.7. Смена отопительных агрегатов.

1.12.8. Смена фильтров.

1.12.9. Смена циклонов.

1.12.10. Смена отдельных конструкций вентиляционных камер.

1.13. Водопровод и канализация

1.13.1. Частичная или полная смена внутри здания трубопроводов, включая вводы водопровода и выпуска канализации.

1.14. Горячее водоснабжение

1.14.1. Смена змеевиков и бойлеров.

1.14.2. Смена трубопровода, деталей и в целом насосных агрегатов, баков и изоляции трубопроводов.

1.15. Электрическое освещение и связь

1.15.1. Смена участков сети (более 10%).

1.15.2. Смена предохранительных щитков.

1.15.3. Ремонт или восстановление кабельных каналов.

1.15.4. Замена светильников на другие типы (обычных на люминесцентные и др.).

2. СООРУЖЕНИЯ

2.1. Водопроводно-канализационные сооружения.
Трубопроводы и арматура сети

2.1.1. Частичная или полная замена антикоррозийной изоляции трубопровода.

2.1.2. Смена отдельных участков трубопровода без изменения диаметра труб. При этом разрешается замена чугунных труб на стальные, керамических на бетонные или железобетонные и наоборот, но не допускается замена асбестоцементных труб на металлические (кроме аварийных случаев).

Протяженность участков сети, на которых допускается сплошная смена труб, не должна превышать 200 м на 1 км сети.

2.1.3. Смена изношенных фасонных частей, задвижек, пожарных гидрантов, вантузов, клапанов, водоразборных колонок или ремонт их с заменой изношенных деталей.

2.1.4. Смена отдельных труб дюкеров.

2.2. Водопроводно-канализационные сети. Колодцы

2.2.1. Ремонт кладки колодцев.

2.2.2. Смена люков.

2.2.3. Набивка вновь лотков взамен разрушенных.

2.2.4. Замена пришедших в негодность деревянных колодцев.

2.2.5. Возобновление штукатурки.

2.3. Водопроводно-канализационные сети.
Водозаборы и гидротехнические сооружения:
плотины, дамбы, водоспуски, каналы

2.3.1. Смена или замена крепления берегов или откосов в объеме до 50% их протяженности.

2.3.2. Досыпка оплывших откосов земляных сооружений.

2.3.3. Смена ряжей.

2.3.4. Ремонт и смена щитовых затворов.

2.3.5. Возобновление защитного слоя в подводных частях железобетонных сооружений.

2.3.6. Смена решеток и сеток.

2.4. Водопроводно-канализационные сети.
Водяные скважины

2.4.1. Постройка и разборка буровой вышки или монтаж и демонтаж инвентарной буровой вышки.

2.4.2. Чистка скважины от обвалов и заиления.

2.4.3. Извлечение и установка нового фильтра.

2.4.4. Крепление скважины новой колонкой обсадочных труб.

2.4.5. Замена водоподъемных и воздушных труб.

2.4.6. Восстановление дебита скважины путем торпедирования или промывки соляной кислотой.

2.4.7. Цементизация межтрубного пространства и разбуривание цемента.

2.5. Водопроводно-канализационные сети.
Очистные сооружения

2.5.1. Ремонт или замена (полностью) гидроизоляции.

2.5.2. Ремонт и возобновление штукатурки и железнения.

2.5.3. Перекладка кирпичных стен и перегородок (до 20% общего объема кладки в сооружении).

2.5.4. Заделка течи в железобетонных, бетонных и каменных стенах и днищах сооружений с разборкой бетона в отдельных местах и бетонированием вновь.

2.5.5. Сплошное торкретирование стен сооружений.

2.5.6. Ремонт дренажа вокруг сооружений.

2.5.7. Замена люков резервуаров.

2.5.8. Замена решеток.

2.5.9. Замена загрузки фильтров, биофильтров, аэрофильтров.

2.5.10. Замена трубопроводов и арматуры.

2.5.11. Смена фильтросных пластин.

2.5.12. Перекладка дренажной системы иловых площадок.

2.6. Теплофикация. Каналы и камеры

2.6.1. Частичная или полная смена покрытий каналов и камер.

2.6.2. Частичная или полная смена гидроизоляции каналов и камер.

2.6.3. Частичная перекладка стенок кирпичных каналов и камер (до 20% общей поверхности стенок).

2.6.4. Частичная перекладка дренажных систем.

2.6.5. Ремонт днищ каналов и камер.

2.6.6. Возобновление защитного слоя в железобетонных конструкциях каналов и камер.

2.6.7. Смена люков.

2.7. Теплофикация. Трубопроводы и арматура

2.7.1. Частичная или полная смена тепловой изоляции трубопровода.

2.7.2. Возобновление гидроизоляции трубопроводов.

2.7.3. Смена отдельных участков трубопровода без увеличения диаметра труб.

2.7.4. Смена фасонных частей, задвижек, компенсаторов или ремонт их с заменой изношенных деталей.

2.7.5. Замена подвижных и неподвижных опор.

2.8. Подъездные и внутризаводские железнодорожные пути.
Земляное полотно

2.8.1. Уширение земляного полотна в местах недостаточной ширины до нормальных размеров.

2.8.2. Лечение земляного полотна в местах оползней, размывов, обвалов, пучин.

2.8.3. Восстановление водоотводных и дренажных устройств.

2.8.4. Восстановление защитных и укрепительных сооружений земляного полотна (одерновка, мощение, подпорные стены).

2.8.5. Восстановление регуляционных сооружений.

2.8.6. Исправление, досыпка конусов мостов.

2.8.7. Смена отдельных конструкций искусственных сооружений или замена их на другие конструкции, а также полная смена труб и малых мостов (если они не являются самостоятельными инвентарными объектами, а входят в состав земляного полотна).

2.9. Подъездные и внутризаводские железнодорожные пути.
Верхнее строение пути

2.9.1. Очистка балластного слоя или обновление балласта с доведением балластной призмы до размеров, установленных по нормам для данного типа пути.

2.9.2. Смена негодных шпал.

2.9.3. Смена изношенных рельсов.

2.9.4. Смена негодных креплений.

2.9.5. Выправка кривых.

2.9.6. Ремонт стрелочных переводов с заменой отдельных элементов и переводных брусьев.

2.9.7. Смена стрелочных переводов.

2.9.8. Ремонт мостового полотна.

2.9.9. Смена настила переездов или замена деревянного на железобетонный.

2.10. Подъездные и внутризаводские железнодорожные пути.
Искусственные сооружения (мосты, тоннели, трубы)

2.10.1. Частичная смена элементов или полная замена изношенных пролетных строений.

2.10.2. Частичная перекладка каменных и кирпичных опор (до 20% общего объема).

2.10.3. Ремонт бетонных опор (до 15% общего объема).

2.10.4. Торкретирование или цементация поверхности опор.

2.10.5. Устройство на опорах усиливающих железобетонных оболочек (рубашек).

2.10.6. Ремонт или полная смена изоляции.

2.10.7. Смена мостовых брусьев.

2.10.8. Смена противоугонных брусьев.

2.10.9. Смена деревянного настила.

2.10.10. Смена настила из железобетонных плит.

2.10.11. Смена контррельсов.

2.10.12. Смена поврежденных элементов деревянных мостов, кроме свай.

2.10.13. Замена деревянных пакетов на железобетонные пролетные строения.

2.10.14. Частичная перекладка каменной и кирпичной кладки сводов и стен тоннелей.

2.10.15. Нагнетание цементного раствора за обделку тоннеля.

2.10.16. Ремонт и замена дренажных устройств тоннелей.

2.10.17. Перекладка оголовка труб.

2.10.18. Смена элементов деревянных труб (до 50%).

2.10.19. Смена элементов железобетонных или бетонных труб (до 50%).

2.11. Автомобильные дороги. Земляное полотно

2.11.1. Лечение земляного полотна в местах оползней, обвалов, размывов и пучин.

2.11.2. Восстановление водоотводных и дренажных устройств.

2.11.3. Восстановление защитных и укрепительных сооружений земляного полотна.

2.11.4. Смена отдельных конструкций искусственных сооружений или замена их на другие конструкции, а также полная смена труб и малых мостов (если они не являются самостоятельными инвентарными объектами, а входят в состав земляного полотна или дороги как единого инвентарного объекта).

2.12. Автомобильные дороги. Дорожная одежда

2.12.1. Выравнивание и замена отдельных цементно-бетонных плит.

2.12.2. Укладка на цементно-бетонном покрытии выравнивающего слоя из асфальтобетона.

2.12.3. Устройство асфальтобетонного покрытия на дорогах с цементно-бетонным покрытием.

2.12.4. Смена цементно-бетонного покрытия на новое.

2.12.5. Усиление асфальтобетонного покрытия.

2.12.6. Переустройство щебеночных и гравийных покрытий.

2.12.7. Перемощение мостовых.

2.12.8. Профилирование грунтовых дорог.

2.13. Автомобильные дороги. Мосты, трубы

2.13.1. Частичная перекладка каменных и кирпичных опор (до 20%).

2.13.2. Ремонт бетонных опор (до 15%).

2.13.3. Смена поврежденных элементов деревянных мостов, кроме свай.

2.13.4. Смена деревянного или железобетонного настила, а также замена деревянного настила на железобетонный.

2.13.5. Полная смена или замена пролетных строений.

2.13.6. Перекладка оголовок труб.

2.13.7. Смена элементов деревянных, железобетонных или бетонных труб (до 50%).

2.14. Площадки для автомобилей, дорожно-строительных
и других машин, складские и другие площадки

2.14.1. Ремонт и восстановление водоотводных сооружений (лотков, кюветов и др.).

2.14.2. Перемощение булыжных площадок.

2.14.3. Переустройство щебеночных и гравийных покрытий площадок.

2.14.4. Ремонт бетонных площадок с укладкой выравнивающего слоя бетона.

2.14.5. Выравнивание и замена отдельных цементно-бетонных площадок.

2.14.6. Покрытие площадок асфальтобетоном.

2.15. Электрические сети и связь

2.15.1. Смена или замена арматуры.

2.15.2. Замена крюков на траверсы.

2.15.3. Смена проводов.

2.15.4. Ремонт и смена концевых и соединительных кабельных муфт.

2.15.5. Ремонт или смена заземляющих устройств.

2.15.6. Смена опор (до 30% на 1 км).

2.15.7. Установка кабельных колодцев.

2.16. Прочие сооружения

2.16.1. Ремонт, смена или замена на другие опоры эстакад для воздушной прокладки трубопроводов.

2.16.2. Ремонт и смена площадок, лестниц и ограждений эстакад для воздушной прокладки трубопроводов.

2.16.3. Ремонт или смена отдельных колонн (до 20%) крановых эстакад.

2.16.4. Ремонт или смена подкрановых балок крановых эстакад.

2.16.5. Ремонт галерей и эстакад топливоподачи котельных и газогенераторных подстанций со сменой (до 20%) конструкций без смены фундаментов.

2.16.6. Смена или полная замена деревянных столбов ограждений.

2.16.7. Ремонт или смена отдельных бетонных и железобетонных столбов (до 20%) ограждений.

2.16.8. Ремонт отдельных участков элементов ограждений (до 40% заполнений между столбами).

2.16.9. Ремонт отдельных участков сплошных каменных ограждений (до 20%).

2.16.10. Ремонт отдельных участков сплошных глинобитных ограждений (до 40%).

2.16.11. Ремонт дымовых труб со сменой или заменой футеровки, с постановкой обручей, с восстановлением защитного слоя железобетонных труб.

2.16.12. Ремонт и смена отдельных звеньев металлических дымовых труб.

2.16.13. Ремонт золошлакоотводов с полной заменой отдельных звеньев трубопроводов (без увеличения диаметра).

2.16.14. Ремонт погрузочных платформ с полной сменой деревянного настила, отмостки или асфальта. Смена отдельных опор или участков подпорных стен (до 20%). В случае, если разгрузочная площадка является частью складского объекта (рампа), допускается полная смена или замена всех конструкций.

ПРИЛОЖЕНИЕ 6

Рекомендуемое

(постановление № 279 от 20.12.73)

ПЕРИОДИЧНОСТЬ КАПИТАЛЬНОГО РЕМОНТА
ПРОМЫШЛЕННЫХ ЗДАНИЙ

 |  | Периодичность капитальных ремонтов, в годах
№ п/п | Характеристика здания | в нормальных условиях эксплуатации | эксплуатация в агрессивной или влажной
1. | Каркас железобетонный или металлический, заполнение каркаса каменными материалами | 20 | 15
2. | Стены каменные из штучных камней или крупноблочные, колонны и столбы железобетонные или кирпичные, перекрытия железобетонные | 15 | 10
3. | То же что в п.2 с деревянными покрытиями | 12 | 10
4. | Стены облегченной каменной кладки, колонны и столбы кирпичные или железобетонные, перекрытия железобетонные | 12 | 10
5. | Стены облегченные каменной кладки, колонны и столбы кирпичные или деревянные, перекрытия деревянные | 10 | 8
6. | Стены деревянные, рубленные из бруса или бревен | 10 | 8
7. | Стены деревянные каркасные и щитовые, а также глинобитные | 8 | 6

ПРИЛОЖЕНИЕ 7

Рекомендуемое

(постановление № 279 от 20.12.73)

ПЕРИОДИЧНОСТЬ КАПИТАЛЬНОГО РЕМОНТА
КОНСТРУКТИВНЫХ ЭЛЕМЕНТОВ ПРОМЫШЛЕННЫХ ЗДАНИЙ

 |  | Периодичность капитального ремонта, в годах
№ п/п | Наименование конструктивных элементов | для нормальных условий эксплуатации | для эксплуатации в агрессивной среде и при переувлажнении | для эксплуатации при вибрационных и других динамических нагрузках
1. | Фундаменты: |  |  |
 | железобетонные и бетонные | 50-60 | 25-30 | 15-20
 | бутовые и кирпичные | 40-50 | 20-25 | 12-15
 | деревянные стулья | 10-15 | 8-12 | 10-12
2. | Стены: |  |  |
 | каменные из штучных материалов | 20-25 | 15-18 | 12-15
 | каменные облегченной кладки | 12-15 | 8-12 | 10-12
 | деревянные рубленные | 15-20 | 12-15 | 15-18
 | деревянные каркасные и щитовые | 12-15 | 8-12 | 10-12
 | глинобитные | 8-10 | 6-8 | 6-8
3. | Колонны: |  |  |
 | металлические | 50-60 | 40-45 | 40-50
 | железобетонные | 50-60 | 40-45 | 35-40
 | кирпичные | 20-25 | 15-18 | 12-15
 | деревянные на обвязке | 15-18 | 10-15 | 10-12
 | деревянные на земле | 10-15 | 8-12 | 10-12
4. | Фермы: |  |  |
 | металлические | 25-30 | 15-20 | 20-25
 | железобетонные | 20-25 | 15-20 | 15-20
 | деревянные | 15-20 | 12-15 | 12-15
5. | Перекрытия: |  |  |
 | железобетонные | 20-25 | 15-18 | 15-20
 | деревянные | 15-20 | 12-15 | 12-15
6. | Кровля: |  |  |
 | металлическая | 10-15 | 5-8 | 10-12
 | шиферная | 15-20 | 15-20 | 12-15
 | рулонная | 8-10 | 8-10 | 8-10
7. | Полы: |  |  |
 | металлические | 20-25 | - | 15-20
 | цементные и бетонные | 5-8 | 2-5 | 4-5
 | керамические | 15-20 | 12-15 | 10-12
 | торцевые | 10-12 | 8-10 | 10-12
 | асфальтовые | 6-8 | 6-8 | 6-8
 | дощатые | 8-10 | 6-8 | 6-8
 | паркетные | 8-10 | 6-8 | 8-10
 | с линолеумным покрытием | 5-6 | 5-6 | 5-6
8. | Проемы: |  |  |
 | переплеты металлические | 30 | 20 | 25
 | переплеты деревянные | 15 | 10 | 12
 | двери | 10 | 10 | 10
 | ворота | 8 | 8 | 8
9. | Внутренняя штукатурка | 15 | 10 | 6
10. | Штукатурка фасадов | 10 | 10 | 6
11. | Центральное отопление | 15 | 12 | 10
12. | Вентиляция | 10 | 5 | 8
13. | Водопровод, канализация и горячее водоснабжение | 15 | 12 | 12
14. | Электроосвещение | 15 | 12 | 12
15. | Гидроизоляционные и антикоррозийные покрытия | 8-10 | 4-6 | 6-8

ПРИЛОЖЕНИЕ 8

Рекомендуемое

(постановление № 279 от 20.12.73)

ПЕРИОДИЧНОСТЬ КАПИТАЛЬНОГО РЕМОНТА
СООРУЖЕНИЙ ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ

№ п/п | Наименование сооружений | Периодичность капитального ремонта, в годах
 | 1. Трубопроводы водопроводно-канализационных сооружений |
1.1. | Трубопроводы чугунные | 20
1.2. | Трубопроводы стальные | 15
1.3. | Трубопроводы асбестоцементные | 10
1.4. | Колодцы железобетонные, бетонные и кирпичные | 10
1.5. | Колодцы деревянные | 5
1.6. | Водоразборные колонки | 4
1.7. | Арматура | 5
 | 2. Водозаборы и гидротехнические сооружения |
2.1. | Плотины, дамбы, каналы | 15-25
2.2. | Водяные скважины | 4-5
 | 3. Очистные сооружения водопровода |
3.1. | Смесители, камеры реакции, отстойники, фильтры | 6
3.2. | Осветлители | 3
3.3. | Подземные резервуары и водонапорные башни железобетонные | 8
3.4. | Брызгательные бассейны и градирни железобетонные | 4
3.5. | Градирни деревянные | 3
3.6. | Водонапорные башни деревянные | 5
3.7. | Водонапорные башни каменные | 8
 | 4. Очистные сооружения канализации |
4.1. | Песколовки и отстойники кирпичные | 4
4.2. | Песколовки, отстойники, метантенки, аэротенки, аэрофильтры железобетонные | 6
4.3. | Иловые и песковые площадки | 4
4.4. | Поля фильтрации и поля орошения | 6
 | 5. Объекты теплофикации |
5.1. | Трубопроводы | 15
5.2. | Каналы и камеры | 5
5.3. | Арматура | 5
 | 6. Земляное полотно подъездных и внутризаводских железнодорожных путей |
6.1. | Кюветы и канавы в мягких грунтах | 2-3
6.2. | Лотки, быстротоки деревянные | 4-5
6.3. | Кюветы и канавы в скальных грунтах | 8-10
6.4. | Лотки, быстротоки каменные и бетонные | 6-10
6.5. | Стенки подпорные | 18-25
6.6. | Дренажные сооружения | 8-12
6.7. | Одерновка в клетку | 3-5
6.8. | Мостовая каменная | 5-6
6.9. | Плетневые клетки с засыпкой или мощением | 4-5
6.10. | Фашины | 2-4
6.11. | Каменные отсыпки | 6-8
6.12. | Дамбы и плотины земляные | 12-15
6.13. | Дамбы и плотины каменные и бетонные | 18-20
6.14. | Дамбы и плотины деревянные | 8-10
6.15. | Фильтрующие насыпи | 8
 | 7. Верхнее строение подъездных и внутризаводских железнодорожных путей |
7.1. | Мосты капитальные - каменные или бетонные опоры с металлическими или железобетонными пролетными строениями: |
 | опоры (ремонт) | 40
 | пролетные строения (замена) | 50-60
 | сплошная смена мостовых брусьев | 15
 | смена деревянного настила | 8
 | смена элементов металлических пролетных строений | 25-30
7.2. | Мосты деревянные - смена элементов | 5
7.3. | Тоннели: |
 | ремонт дренажных устройств | 12-15
 | ремонт остальных конструкций | 30-50
7.4. | Трубы: |
 | ремонт оголовков | 20
 | ремонт каменных, бетонных, железобетонных и металлических труб | 30-50
 | ремонт деревянных труб | 5
 | 8. Земляное полотно автомобильных дорог |
8.1. | Земляное полотно в местах оползней, обвалов и пучин | 3-4
8.2. | Водопроводные и дренажные устройства | 3-5
8.3. | Защитные и укрепительные сооружения | 4-6
8.4. | Малые искусственные сооружения каменные и бетонные | 15-20
8.5. | Малые искусственные сооружения деревянные | 4-5
 | 9. Дорожная одежда автомобильных дорог |
9.1. | Цементно-бетонные | 10-14
9.2. | Асфальтобетонные | 4-8
9.3. | Черные | 4-8
9.4. | Из необработанного щебня | 3-5
9.5. | Мостовые | 8-12
9.6. | Гравийные | 3-5
9.7. | Грунтовые улучшенные | 3-4
9.8. | Грунтовые профилированные | 2
9.9. | Прочие | 2
 | 10. Искусственные сооружения автомобильных дорог |
10.1. | Мосты капитальные - каменные или бетонные опоры с металлическими или железобетонными пролетными строениями: |
 | опоры (ремонт) | 40
 | пролетные строения (смена) | 50-60
 | элементы металлических пролетных строений (частичная смена) | 25-30
 | 11. Электрические и телефонные сети | 8-12
 | 12. Прочие сооружения |
12.1. | Эстакады для воздушной прокладки трубопроводов | 8-15
12.2. | Эстакады крановые | 10-14
12.3. | Галереи и эстакады топливоподачи | 10-16
12.4. | Ограждения каменные, бетонные и железобетонные | 10-14
12.5. | То же, деревянные | 6-8
12.6. | То же, глинобитные | 4-6
12.7. | Дымовые трубы каменные и железобетонные | 20-30
12.8. | Дымовые трубы металлические | 10-15
12.9. | Погрузочно-разгрузочные платформы деревянные | 6-8
12.10. | То же, каменные, бетонные и железобетонные | 8-12

ПРИЛОЖЕНИЕ 9

Рекомендуемое

(постановление № 279 от 20.12.73)

_______________________________________________________________________________

наименование организации

ПАСПОРТ
НА ПРОМЫШЛЕННЫЕ ЗДАНИЯ, СООРУЖЕНИЯ

_______________________________________________________________________________

наименование цеха, мастерской и т.п.

Составлен _____________ 19 г.

Балансовая (восстановительная) стоимость здания в масштабе цен на 01.01.19____ г.

 | Всего в млн.руб.
В том числе: |
а) производственной части .......................................................................... | млн.руб.
б) служебно-бытовой части ......................................................................... | млн.руб.

Начальник цеха* ____________________________

подпись

_________________

* Если в одном здании (корпусе) расположено несколько цехов, паспорт подписывает один из начальников цехов, на которого возложена общая ответственность за здание.

Зам. директора предприятия (организации) по капитальному ремонту или другое должностное лицо, отвечающее за проведение капитального ремонта на предприятии в целом

___________________________

подпись

ОБЩИЕ СВЕДЕНИЯ

1. Год постройки ..............................................................................................................

2. Этажность:

а) производственной части ......................................... этажей с подвалом, без подвала

(ненужное зачеркнуть)

б) служебно-бытовой части ......................................... этажей с подвалом, без подвала

(ненужное зачеркнуть)

3. Площадь застройки, всего ................................................................................... м

в том числе:

а) производственной части ...................................................................................... м

б) служебно-бытовой части ..................................................................................... м

4. Строительный объем, всего .................................................................................. м

в том числе:

а) производственной части ................................................................................. м

б) служебно-бытовой части ................................................................................. м

5. Светокопии основных рабочих чертежей здания, сооружения прилагаются к паспорту.

КОНСТРУКТИВНАЯ ХАРАКТЕРИСТИКА ЗДАНИЯ

А. Производственная часть

1. Фундаменты ________________________________________________________

2. Колонны и подкрановые балки _________________________________________

3. Стены и перегородки _________________________________________________

4. Несущие конструкции перекрытий ______________________________________

5. Несущие элементы кровли и утеплитель ________________________________

6. Кровля (водоизолирующий слой) _______________________________________

Б. Служебно-бытовая часть

1. Фундаменты ________________________________________________________

2. Несущий каркас _____________________________________________________

3. Стены и перегородки _________________________________________________

4. Междуэтажные и чердачное перекрытия ________________________________

5. Лестницы __________________________________________________________

6. Несущие элементы кровли ____________________________________________

7. Кровля (водоизолирующий слой) _______________________________________

В. Площади помещений

№ п/п | Наименование площади помещений | Всего, м2 | В том числе
 |  |  | одноэтажной части, м2 | многоэтажной части, м2

1. Производственная площадь в том числе:

на антресолях _____________________________________________________________

в подвалах ________________________________________________________________

2. Площадь складов в том числе:

на антресолях _____________________________________________________________

в подвалах ________________________________________________________________

3. Площадь служебных помещений в том числе:

на антресолях _____________________________________________________________

в подвалах ________________________________________________________________

4. Площадь столовых ________________________________________________________

5. Площадь медпунктов ______________________________________________________

6. Площадь гардеробных _____________________________________________________

7. Площадь душевых ________________________________________________________

8. Площадь умывальных _____________________________________________________

9. Площадь уборных ________________________________________________________

10. Площадь прочих помещений ______________________________________________

Схематические планы и площади полов

Г. Площади полов

№ п/п

Наименование площади полов

В одноэтажной части, м2

В многоэтажной части, м2

Всего, м2

1. Торцовая шашка __________________________________________________________

2. Бетонные _______________________________________________________________

3. Гранитная брусчатка ______________________________________________________

4. Чугунные, стальные _______________________________________________________

5. Асфальтовые ____________________________________________________________

6. Цементные ______________________________________________________________

7. Мозаичные ______________________________________________________________

8. Из метлахской плитки _____________________________________________________

9. Ксилолитовые ___________________________________________________________

10. Паркетные ______________________________________________________________

11. Дощатые _______________________________________________________________

12. Линолеумные ___________________________________________________________

13. Наливные бесшовные ____________________________________________________

14. Из плитки ПХВ __________________________________________________________

15. Прочие _________________________________________________________________

___________________________________________________________________________

Д. Размеры наружных поверхностей ограждающих покрытий

1. Площадь стен за вычетом проемов .............................................................................. м2

2. Площадь торцовых стенок фонарей ............................................................................. м2

3. Площадь стеновых светопроемов, всего ..................................................................... м2

в том числе с размерами стекол:

а) ... см2 .................................................................................................................... м2

б) ... см2 .................................................................................................................... м2

в) ... см2 .................................................................................................................... м2

4. Площадь фонарного остекления, всего ....................................................................... м2

в том числе с размерами стекол:

а) ... см2 .................................................................................................................... м2

б) ... см2 .................................................................................................................... м2

в) ... см2 .................................................................................................................... м2

5. Общая площадь остекления стенового и фонарного .................................................. м2

6. Количество и площадь автоворот ...................................................... шт. .................... м

7. Количество и площадь железнодорожных ворот ............................. шт. .................... м2

8. Количество и площадь наружных дверей ......................................... шт. .................... м2

9. Площадь кровли, всего .................................................................................................. м2

в том числе:

а) мягкой .................................................................................................................... м2

б) асбошиферной ...................................................................................................... м2

в) из кровельной стали ............................................................................................. м2

Е. Размеры внутренних поверхностей ограждающих
и несущих конструкций одноэтажной части

1. Развернутая площадь перекрытия, всего ..................................................................... м2

в том числе:

а) железобетонного .................................................................................................. м2

б) деревянного .......................................................................................................... м2

в) металлического .................................................................................................... м2

2. Площадь стен ........................................................................................................ м2

3. Площадь перегородок, всего .............................................................................. м2

в том числе:

а) металлических ...................................................................................................... м2

б) стеклянных ........................................................................................................... м2

в) кирпичных, шлакобетонных и др. ........................................................................ м2

4. Развернутая поверхность колонн:

а) металлических (со связями) ................................................................................ м2

б) железобетонных и кирпичных ............................................................................. м2

в) прочих .................................................................................................................... м2

5. Развернутая поверхность подкрановых балок:

а) железобетонных ................................................................................................... м2

б) металлических ...................................................................................................... м2

6. Развернутая поверхность:

а) металлических прогонов перекрытия ................................................................. м2

б) металлических ферм перекрытия ....................................................................... м2

в) металлических связей перекрытия ..................................................................... м2

г) прочих металлоконструкций ................................................................................. м2

д) труб промразводок ............................................................................................... м2

е) вентиляционных систем ...................................................................................... м2

ж) внутренних дверей и ворот ................................................................................. м2

Ж. Проектные данные о допускаемых полезных нагрузках на основные
несущие конструкции и элементы зданий

1. На фермы или балки перекрытий одноэтажной части (попролетно).

2. На подкрановые балки (попролетно).

3. На полы одноэтажной части (попролетно) с изображением схемы плана нагрузок (если это необходимо).

4. На междуэтажные перекрытия многоэтажной части (поэтажно) с составлением схемы плана нагрузок (если это необходимо).

Примечание. При отсутствии проектных данных о величинах допускаемых полезных нагрузок, последние должны быть установлены поверочными расчетами.

ПРИЛОЖЕНИЕ 10

Рекомендуемое

(постановление № 279 от 20.12.73)

_______________________________________________________________________________

наименование организации

ТЕХНИЧЕСКИЙ ЖУРНАЛ
ПО ЭКСПЛУАТАЦИИ ЗДАНИЙ И СООРУЖЕНИЙ

_______________________________________________________________________________

(наименование по инвентарной карточке)

Дата приемки в эксплуатацию _____________________________________________________

Основные технико-экономические показатели

1. Площадь застройки .............................................................................................. м2

2. Строительный объем ........................................................................................... м2

3. Балансовая (восстановительная) стоимость ............................................ млн.руб.

Дата записей | Содержание записей | Примечание
 | В эту графу заносятся важнейшие данные о результатах повседневных наблюдений за зданием или сооружением и их конструктивными элементами; результаты инструментальных замеров осадок, прогибов и других деформаций отдельных конструктивных элементов; основные заключения по результатам периодических осмотров здания и сооружения; сведения о фактах существенных нарушений правил эксплуатации и о намеченных или принятых мерах по пресечению таких нарушений; основные данные о проведенных ремонтах (сроки, характер, объем); основные данные о проведенных реконструкциях (сроки, характер). |

Примечание. Основные данные о проведенных ремонтах (сроки, характер, объем); основные данные о проведенных реконструкциях (сроки, характер, объем) можно выделить в отдельную графу.

ПРИЛОЖЕНИЕ 11

Рекомендуемое

(постановление № 279 от 20.12.73)

УТВЕРЖДАЮ

"____" _________________ 19 г.

АКТ
приемки в эксплуатацию приемочной комиссией
законченного капитальным ремонтом объекта

_______________________________________________________________________________

(наименование объекта)

гор. ___________________

место нахождения "_____" ____________________ 19 г.

Приемочная комиссия, назначенная ________________________________________________

_______________________________________________________________________________

(наименование органа, назначившего приемочную комиссию)

приказом от "____" __________ 19 г. N _________ в составе:

председателя ____________________________________________________________________

(фамилия, имя, отчество, занимаемая должность)

членов комиссии ________________________________________________________________

(фамилия, имя, отчество, занимаемая должность)

_______________________________________________________________________________

представителей привлеченных организаций _________________________________________

_______________________________________________________________________________

(фамилия, имя, отчество, занимаемая должность)

_______________________________________________________________________________

(наименование привлеченной организации)

_______________________________________________________________________________

составили настоящий акт о нижеследующем:

1. Капитальный ремонт ___________________________________________________________

(наименование здания, сооружения)

осуществлялся генеральным подрядчиком (или хозспособом)

_______________________________________________________________________________

(наименование генерального подрядчика)

выполнившим __________________________________________________________________

(наименование работ)

и его субподрядными организациями _______________________________________________

_______________________________________________________________________________

(наименование субподрядных организаций и выполненные ими специальные работы)

2. Приемочной комиссии предъявлена следующая документация:

_______________________________________________________________________________

(перечислить все предъявленные документы и материалы или перечислить их в приложениях к настоящему акту)

3. Капитальный ремонт был осуществлен в сроки:

начало работ _________________________________________________________

(год и месяц)

окончание работ ______________________________________________________

(год и месяц)

при продолжительности ремонта в соответствии с утвержденными нормами ______________

_______________________________________________________________________________

(указать продолжительность)

На основании рассмотрения представленной документации и осмотра предъявленных к приемке в эксплуатацию объектов в натуре, выборочной проверки конструкций и узлов, а также дополнительных испытаний

_______________________________________________________________________________

(наименование конструкций и дополнительных испытаний)

Приемочная комиссия устанавливает следующее:

1. Проектно-сметная документация на капитальный ремонт

_______________________________________________________________________________

(наименование объекта)

разработана ____________________________________________________________________

(наименование генерального проектировщика и других

_______________________________________________________________________________

проектных организаций, принимавших участие в разработке проекта)

и утверждена ___________________________________________________________________

(наименование органа, утвердившего проектно-сметную

документацию, дата утверждения)

2. Капитальный ремонт произведен на основании:

_______________________________________________________________________________

(указать дату и № решения)

3. По охране труда и технике безопасности выполнены ________________________________

_______________________________________________________________________________

(дать характеристику проведенных мероприятий и работ, выполненных в целях обеспечения охраны труда и безопасного ведения работ на сдаваемом в эксплуатацию объекте)

4. Выполнены противопожарные мероприятия _______________________________________

_______________________________________________________________________________

_______________________________________________________________________________

(дать характеристику по проведенным противопожарным мероприятиям)

5. Выполнены мероприятия, обеспечивающие очистку и обезвреживание сточных вод, а также мероприятия, обеспечивающие очистку выбросов в атмосферу _______________________

_______________________________________________________________________________

(дать характеристику проведенных по этому вопросу

_______________________________________________________________________________

мероприятий)

6. Ремонтные работы по __________________________________________________________

(наименование объекта)

выполнены с оценкой ____________________________________________________________

(дать оценку качества работ по отдельным зданиям,

_______________________________________________________________________________

сооружениям, качества смонтированного оборудования, а также качества

_______________________________________________________________________________

проектно-сметной документации)

и по объекту в целом: ____________________________________________________________

(отлично, хорошо, удовлетворительно)

7. В процессе капитального ремонта имели место следующие отступления от утвержденного проекта, рабочих чертежей, строительных норм и правил, в том числе и отступления от норм продолжительности ремонта _________________________________________________________

_______________________________________________________________________________

(перечислить выявленные отступления, указать, по какой причине эти

_______________________________________________________________________________

отступления произошли, кем и когда санкционированы, дать решение

_______________________________________________________________________________

приемочной комиссии по этому вопросу)

8. Имеющиеся недоделки согласно приложению № ___________________________________

_______________________________________________________________________________

(дать полный перечень недоделок, их сметную стоимость и сроки устранения недоделок, а также наименование организаций, обязанных выполнить работы по устранению этих недоделок)

не препятствуют нормальной эксплуатации __________________________________________

_______________________________________________________________________________

(наименование объекта)

9. Полная сметная стоимость капитального ремонта по утвержденной сметной документации __________________________________________ млн.руб.

фактические затраты ______________________________ млн.руб.

Заключение

___________________________

Капитальный ремонт _____________________________________________________________

(наименование здания, сооружения)

выполнен в соответствии с проектом, строительными нормами и правилами и отвечает требованиям приемки в эксплуатацию законченных объектов, изложенным в СНиП III-4-80.

Решение приемочной комиссии

Предъявленный к приемке ________________________________________________________

(наименование объекта)

принять в эксплуатацию с общей оценкой (отлично, хорошо, удовлетворительно) __________

_______________________________________________________________________________

Приложение к акту:

Председатель приемочной комиссии _____________________________________

(подпись)

Члены комиссии: ______________________________________

(подписи)

Представители привлеченных

организаций ______________________________________

(подписи)

Примечание. Настоящий акт может быть дополнен с учетом особенностей вводимого в эксплуатацию после капитального ремонта объекта.

ПРИЛОЖЕНИЕ 12

(приказ N 17-48 от 06.12.94)

АКТ
предварительного расследования причин аварии
местной комиссией

_________________ ____________________

(дата) (место составления)

Местная комиссия, назначенная ____________________________________________________

_______________________________________________________________________________

(кем назначена, наименование, дата, номер документа)

в составе председателя ___________________________________________________________

(фамилия, имя, отчество,

_______________________________________________________________________________

занимаемая должность и место работы)

и членов комиссии _______________________________________________________________

(фамилия, имя, отчество,

_______________________________________________________________________________

занимаемая должность и место работы)

составили настоящий акт предварительного расследования причин аварии, произошедшей на __________________________________________________________________________________

(наименование здания, сооружения,

_______________________________________________________________________________

его место нахождение и принадлежность)

Краткое описание аварии с указанием даты и времени суток, когда она произошла, объем разрушенных конструкций, количества пострадавших и других данных, характеризующих аварию ______________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

Состояние здания, сооружения перед аварией: стадия строительства, степень возведения отдельных конструкций и завершения строительно-монтажных работ, срок эксплуатации и другие данные, определяющие состояние здания, сооружения ________________________

__________________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

Краткая характеристика обстоятельств, при которых произошла авария: состояние погоды, работы, производившиеся при возведении или эксплуатации здания, сооружения и вблизи него непосредственно перед аварией, фактические нагрузки и воздействия на конструкции и основания зданий, сооружений, возникшие в стадии их возведения или эксплуатации, и т.п.

__________________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

Сведения о вынужденной разборке части обрушившихся конструкций здания, сооружения, о расположении конструкций до их разборки, место их хранения после разборки

__________________________________________________________________________

__________________________________________________________________________

__________________________________________________________________________

Мероприятия, осуществляемые по предотвращению распространения аварии ________

__________________________________________________________________________

__________________________________________________________________________

Предполагаемые причины аварии по результатам опроса очевидцев аварии или объективным данным ______________________________________________________________________

__________________________________________________________________________

Когда, кем и каким организациям передано донесение о произошедшей аварии _______

__________________________________________________________________________

__________________________________________________________________________

Перечень приложений*

_________________

* К акту прилагаются фотоснимки, чертежи, зарисовки или описания, зафиксировавшие положение конструкций здания, сооружения до срочной разборки в целях спасения пострадавших, справка о состоянии погоды, материалы опроса свидетелей аварии и другие материалы по усмотрению местной комиссии.

Председатель местной комиссии _________________________________________

(подпись)

Члены комиссии _______________________________________________________

_______________________________________________________

_______________________________________________________

(подписи)

ПРИЛОЖЕНИЕ 13

(приказ № 17-48 от 06.12.94)

УТВЕРЖДАЮ

_______________________

(подпись, должность)

________________ 199 _ г.

АКТ
расследования причин аварии технической комиссией

_________________ ____________________

(дата) (место составления)

Техническая комиссия, назначенная ________________________________________________

(кем назначена,

_______________________________________________________________________________

наименование, дата, номер документа)

в составе председателя ___________________________________________________________

(фамилия, имя, отчество,

_______________________________________________________________________________

занимаемая должность и место работы)

и членов комиссии _______________________________________________________________

(фамилия, имя, отчество,

_______________________________________________________________________________

занимаемая должность и место работы)

с участием приглашенных специалистов ____________________________________________

(фамилия, имя, отчество,

_______________________________________________________________________________

занимаемая должность и место работы)

_______________________________________________________________________________

составила настоящий акт по расследованию причин аварии, произошедшей на ____________

_______________________________________________________________________________

(наименование здания, сооружения,

_______________________________________________________________________________

его место нахождение и принадлежность

_______________________________________________________________________________

дата и время суток, когда произошла авария)

Подробное описание аварии с указанием объема (площади) обрушившихся и частично поврежденных конструкций, последовательности обрушения, последствий (полная, частичная приостановка строительства или эксплуатации, количество пострадавших, ориентировочные потери и т.д.) и других данных, характеризующих в целом масштаб аварии__________________

_______________________________________________________________________________

_______________________________________________________________________________

Основные технические характеристики здания, сооружения, его размеры, примененные несущие и ограждающие конструкции _________________________________________________

_______________________________________________________________________________

(размеры здания в плане, количество пролетов, шаг колонн,

_______________________________________________________________________________

описание конструкций и т.п.)

_______________________________________________________________________________

_______________________________________________________________________________

Наименование:

а) проектной организации, разработавшей проект или осуществившей привязку типового или повторно применяемого индивидуального проекта, ______________________________________

_______________________________________________________________________________

б) экспертных органов, давших заключение по проекту, _______________________________

_______________________________________________________________________________

_______________________________________________________________________________

в) предприятий, поставивших строительные конструкции, изделия и материалы, примененные в разрушенной части здания, сооружения, __________________________________

_______________________________________________________________________________

_______________________________________________________________________________

г) строительной организации, осуществлявшей строительство, __________________________

_______________________________________________________________________________

_______________________________________________________________________________

д) монтажной организации, осуществлявшей монтаж конструкций, ______________________

_______________________________________________________________________________

_______________________________________________________________________________

е) предприятия, организации, учреждения, в эксплуатации которых находится здание, сооружение, _______________________________________________________________________

_______________________________________________________________________________

Даты начала строительства и основных этапов возведения частей здания, сооружения, состояние строительства; дата начала и условия эксплуатации здания, сооружения, дата ввода в эксплуатацию, основные дефекты, обнаруженные в процессе эксплуатации здания, сооружения,

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Фамилии должностных лиц, непосредственно руководивших строительством, техническим и авторским надзором или эксплуатацией здания, сооружения, на котором произошла авария; наличие у них специального технического образования или права на производство работ

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Обстоятельства, при которых произошла авария, и условия работы конструкций в момент аварии:

атмосферные условия (температура воздуха, сила ветра, величина снегового покрова и т.п.)

______________________________________________________________________________

______________________________________________________________________________

нагрузки и воздействия, в том числе не предусмотренные проектом, _____________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

работы, производившиеся при строительстве или эксплуатации здания, сооружения или вблизи него непосредственно перед аварией (в том числе взрывы, забивка свай, рыхление грунта, подвеска грузов к существующим конструкциям и т.п.),

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

зафиксированные признаки предаварйиного состояния здания, сооружения и принятые строящей или эксплуатирующей организацией меры по предупреждению аварии _____________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

другие обстоятельства, которые могли способствовать началу или развитию аварии, _______

_______________________________________________________________________________

_______________________________________________________________________________

Краткое изложение объяснений очевидцев аварии ____________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Оценка качества проектных решений, выполненных строительно-монтажных работ, примененных строительных конструкций, изделий и материалов.

Оценка отступлений от проекта и нарушения требований СНиП, ГОСТ, правил по технической эксплуатации зданий и сооружений, подъемно-транспортного оборудования; соблюдение требований по ведению исполнительной документации и т.п.

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Оценка результатов испытаний материалов, конструкций и дополнительных исследований, назначенных комиссией _____________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Оценка деятельности работников технического и авторского надзора (с указанием фамилий и должностей) и организаций, осуществляющих контроль за качеством строительно-монтажных работ и примененных конструкций, изделий и материалов (по результатам расследования причин аварии) ____________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Краткое изложение объяснений должностных лиц, ответственных за проектирование, строительство и эксплуатацию разрушившегося здания, сооружения, его частей или отдельных конструкций, ______________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Заключение технической комиссии, в котором указываются: установленная причина (причины), вызвавшая достижение конструкциями или основаниями состояния, приведшего к аварии здания, сооружения (недостаточная прочность, жесткость или устойчивость конструкций; перегрузка в результате неправильного учета действующих нагрузок; изменение расчетной схемы работы конструкций при монтаже; ослабление сечений элементов конструкций, узлов, сварных швов; подвеска к конструкциям различного вида дополнительного оборудования; отсутствие защиты конструкций, работающих в агрессивной среде; неравномерная осадка фундаментов; пучение грунта; замачивание лессовидных просадочных грунтов и т.д.). Указывается, в связи с какими нарушениями проекта и рабочей документации или рабочего проекта, требований нормативных документов и государственных стандартов возникла причина (причины), вызвавшая аварию (отступление от рабочих чертежей или проекта производства работ, несоблюдение строительных норм и правил производства работ, а также технических условий и государственных стандартов при изготовлении конструкций, примененных для строительства, нарушение правил технической эксплуатации зданий, сооружений, технологического, подъемно-транспортного оборудования, ошибки в проекте и др.). Указываются должностные лица, причастные к непосредственной причине аварии

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Рекомендации и мероприятия по ликвидации последствий аварии (условия и принятые меры по ускорению возобновления строительства или эксплуатации сохранившейся части здания, сооружения до полного восстановления разрушившейся части, необходимые меры по усилению конструкций сохранившейся части, мероприятия по восстановлению обрушившейся части здания, сооружения и т.п.), а также по предотвращению аварий по аналогичным причинам ____

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

При авариях на эксплуатируемом здании, сооружении дается заключение о его состоянии перед аварией и выполнении правил технической эксплуатации, указывается дата последнего планово-предупредительного ремонта (плановая и фактическая) ___________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

_______________________________________________________________________________

Приложения к акту:

а) акт предварительного расследования причин аварий;

б) фотоснимки, чертежи, зарисовки, схемы;

в) результаты лабораторных испытаний материалов, элементов конструкций и т.п.;

г) проверочные расчеты конструкций;

д) справка о материальном ущербе, включающая стоимость ликвидации аварии (ориентировочная), потери производства в натуральном выражении (для эксплуатируемых предприятий) и потери в денежном выражении (при необходимости); продолжительность простоя объекта в результате аварии (в сутках);

е) заключение экспертов;

ж) результаты дополнительных инженерно-геологических исследований и другие материалы;

з) материалы опроса очевидцев и объяснения должностных лиц;

и) список лиц (с указанием должностей и организаций, в которых работают), участвовавших в расследовании причин аварии, но не вошедших в состав комиссии;

к) другие материалы по решению технической комиссии.

Председатель технической комиссии _______________________________________________

(подпись, служебный телефон)

__________________ 199__ г.

Члены технической комиссии _______________________________________________

_______________________________________________

_______________________________________________

_______________________________________________

(подпись)

Представители привлеченных

организаций _________________________________________________

________________________________________________

________________________________________________

________________________________________________

(должности, организации, подписи)

Примечание - Настоящая форма акта учитывает различные возможные случаи аварии, в связи с этим в конкретных случаях сведения, указанные в пп. "а" -"е" акта могут уточняться (дополняться или не включаться) в зависимости от характера аварии и заключения о причинах ее вызвавших.

ПРИЛОЖЕНИЕ 14

Перечень нормативных правовых актов,
на которые сделаны ссылки

1. ГОСТ 12.2.022 | ССБТ. Конвейеры. Общие требования безопасности
2. ГОСТ 12.4.026 | ССБТ. Цвета сигнальные и знаки безопасности
3. ГОСТ 9238 | Габариты приближения строений и подвижного состава железных дорог колеи 1520 (1524) мм
4. ГОСТ 14202 | Трубопроводы промышленных предприятий. Опознавательная окраска, предупреждающие знаки и маркировочные щитки
5. ГОСТ 22853 | Здания мобильные (инвентарные). Общие технические условия
6. ГОСТ 23838 | Здания предприятий. Параметры
7. СНиП 2.01.02 | Противопожарные нормы
8. СНиП 2.02.01* | Основания зданий и сооружений
9. СНиП 2.03.11 | Защита строительных конструкций от коррозии
10. СНиП 2.04.02 | Водоснабжение. Наружные сети и сооружения
11. СНиП 2.04.05* | Отопление, вентиляция и кондиционирование
12. СНиП 2.09.02* | Производственные здания
13. СНиП 2.09.03 | Сооружения промышленных предприятий
14. СНиП 2.09.04* | Административные и бытовые здания
15. СНиП 2.11.01* | Складские здания
16. СНиП II-89* | Генеральные планы промышленных предприятий
17. СНиП В III-3 | Инженерное и технологическое оборудование зданий и сооружений. Внешние сети. Правила производства и приемки работ
18. СНиП III-4 | Часть III. Правила производства и приемки работ Глава IV. Техника безопасности в строительстве
19. ПБ 10-115-96 | Правила устройства и безопасной эксплуатации сосудов, работающих под давлением
20. НПБ 105-95 | Определение категорий помещений и зданий по взрывопожарной и пожарной опасности
21. ППБ 01-93 | Правила пожарной безопасности в Российской Федерации
22. 5600-1 от 06.08.93 | Основы законодательства Российской Федерации об охране труда
23. 116-ФЗ от 21.07.97 | О промышленной безопасности опасных производственных объектов
24. Правила устройства электроустановок (издание 4)
25. О государственных нормативных требованиях по охране труда в Российской Федерации (постановление Правительства Российской Федерации от 12.08.94 № 937)
26. Положение о порядке расследования причин аварий зданий и сооружений, их частей и конструктивных элементов на территории Российской Федерации (приказ Минстроя России от 06.12.94 № 17-48).
27. Положение о проведении планово-предупредительного ремонта производственных зданий и сооружений (постановление Госстроя СССР от 20.12.73 № 279).
28. Положение о порядке разработки и утверждения правил и инструкций по охране труда и Методические указания по разработке Правил и инструкций по охране труда (постановление Минтруда России от 01.07.93 № 129).


ТРУДОВОЙ КОДЕКС

30 декабря 2001 года N 197-ФЗ

ТРУДОВОЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят
Государственной Думой
21 декабря 2001 года

Одобрен
Советом Федерации
26 декабря 2001 года

(в ред. Федеральных законов от 24.07.2002 N 97-ФЗ,
от 25.07.2002 № 116-ФЗ,
от 30.06.2003 № 86-ФЗ,
от 27.04.2004 № 32-ФЗ,
от 22.08.2004 № 122-ФЗ,
от 29.12.2004 № 201-ФЗ,
от 09.05.2005 № 45-ФЗ,
от 30.06.2006 № 90-ФЗ,
с изм., внесенными Постановлением Конституционного Суда РФ
от 15.03.2005 № 3-П)

ЧАСТЬ ПЕРВАЯ

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ОСНОВНЫЕ НАЧАЛА ТРУДОВОГО ЗАКОНОДАТЕЛЬСТВА

Статья 1. Цели и задачи трудового законодательства

Целями трудового законодательства являются установление государственных гарантий трудовых прав и свобод граждан, создание благоприятных условий труда, защита прав и интересов работников и работодателей.

Основными задачами трудового законодательства являются создание необходимых правовых условий для достижения оптимального согласования интересов сторон трудовых отношений, интересов государства, а также правовое регулирование трудовых отношений и иных непосредственно связанных с ними отношений по:

организации труда и управлению трудом;

трудоустройству у данного работодателя;

профессиональной подготовке, переподготовке и повышению квалификации работников непосредственно у данного работодателя;

социальному партнерству, ведению коллективных переговоров, заключению коллективных договоров и соглашений;

участию работников и профессиональных союзов в установлении условий труда и применении трудового законодательства в предусмотренных законом случаях;

материальной ответственности работодателей и работников в сфере труда;

надзору и контролю (в том числе профсоюзному контролю) за соблюдением трудового законодательства (включая законодательство об охране труда) и иных нормативных правовых актов, содержащих нормы трудового права;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

разрешению трудовых споров;

обязательному социальному страхованию в случаях, предусмотренных федеральными законами.

(абзац введен Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 2. Основные принципы правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений

Исходя из общепризнанных принципов и норм международного права и в соответствии с Конституцией Российской Федерации основными принципами правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений признаются:

свобода труда, включая право на труд, который каждый свободно выбирает или на который свободно соглашается, право распоряжаться своими способностями к труду, выбирать профессию и род деятельности;

запрещение принудительного труда и дискриминации в сфере труда;

защита от безработицы и содействие в трудоустройстве;

обеспечение права каждого работника на справедливые условия труда, в том числе на условия труда, отвечающие требованиям безопасности и гигиены, права на отдых, включая ограничение рабочего времени, предоставление ежедневного отдыха, выходных и нерабочих праздничных дней, оплачиваемого ежегодного отпуска;

равенство прав и возможностей работников;

обеспечение права каждого работника на своевременную и в полном размере выплату справедливой заработной платы, обеспечивающей достойное человека существование для него самого и его семьи, и не ниже установленного федеральным законом минимального размера оплаты труда;

обеспечение равенства возможностей работников без всякой дискриминации на продвижение по работе с учетом производительности труда, квалификации и стажа работы по специальности, а также на профессиональную подготовку, переподготовку и повышение квалификации;

обеспечение права работников и работодателей на объединение для защиты своих прав и интересов, включая право работников создавать профессиональные союзы и вступать в них;

обеспечение права работников на участие в управлении организацией в предусмотренных законом формах;

сочетание государственного и договорного регулирования трудовых отношений и иных непосредственно связанных с ними отношений;

социальное партнерство, включающее право на участие работников, работодателей, их объединений в договорном регулировании трудовых отношений и иных непосредственно связанных с ними отношений;

обязательность возмещения вреда, причиненного работнику в связи с исполнением им трудовых обязанностей;

установление государственных гарантий по обеспечению прав работников и работодателей, осуществление государственного надзора и контроля за их соблюдением;

обеспечение права каждого на защиту государством его трудовых прав и свобод, включая судебную защиту;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обеспечение права на разрешение индивидуальных и коллективных трудовых споров, а также права на забастовку в порядке, установленном настоящим Кодексом и иными федеральными законами;

обязанность сторон трудового договора соблюдать условия заключенного договора, включая право работодателя требовать от работников исполнения ими трудовых обязанностей и бережного отношения к имуществу работодателя и право работников требовать от работодателя соблюдения его обязанностей по отношению к работникам, трудового законодательства и иных актов, содержащих нормы трудового права;

обеспечение права представителей профессиональных союзов осуществлять профсоюзный контроль за соблюдением трудового законодательства и иных актов, содержащих нормы трудового права;

обеспечение права работников на защиту своего достоинства в период трудовой деятельности;

обеспечение права на обязательное социальное страхование работников.

Статья 3. Запрещение дискриминации в сфере труда

Каждый имеет равные возможности для реализации своих трудовых прав.

Никто не может быть ограничен в трудовых правах и свободах или получать какие-либо преимущества независимо от пола, расы, цвета кожи, национальности, языка, происхождения, имущественного, семейного, социального и должностного положения, возраста, места жительства, отношения к религии, политических убеждений, принадлежности или непринадлежности к общественным объединениям, а также от других обстоятельств, не связанных с деловыми качествами работника.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Не являются дискриминацией установление различий, исключений, предпочтений, а также ограничение прав работников, которые определяются свойственными данному виду труда требованиями, установленными федеральным законом, либо обусловлены особой заботой государства о лицах, нуждающихся в повышенной социальной и правовой защите.

Лица, считающие, что они подверглись дискриминации в сфере труда, вправе обратиться в суд с заявлением о восстановлении нарушенных прав, возмещении материального вреда и компенсации морального вреда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 4. Запрещение принудительного труда

Принудительный труд запрещен.

Принудительный труд - выполнение работы под угрозой применения какого-либо наказания (насильственного воздействия), в том числе:

в целях поддержания трудовой дисциплины;

в качестве меры ответственности за участие в забастовке;

в качестве средства мобилизации и использования рабочей силы для нужд экономического развития;

в качестве меры наказания за наличие или выражение политических взглядов или идеологических убеждений, противоположных установленной политической, социальной или экономической системе;

в качестве меры дискриминации по признакам расовой, социальной, национальной или религиозной принадлежности.

К принудительному труду также относится работа, которую работник вынужден выполнять под угрозой применения какого-либо наказания (насильственного воздействия), в то время как в соответствии с настоящим Кодексом или иными федеральными законами он имеет право отказаться от ее выполнения, в том числе в связи с:

нарушением установленных сроков выплаты заработной платы или выплатой ее не в полном размере;

возникновением непосредственной угрозы для жизни и здоровья работника вследствие нарушения требований охраны труда, в частности необеспечения его средствами коллективной или индивидуальной защиты в соответствии с установленными нормами.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для целей настоящего Кодекса принудительный труд не включает в себя:

работу, выполнение которой обусловлено законодательством о воинской обязанности и военной службе или заменяющей ее альтернативной гражданской службе;

работу, выполнение которой обусловлено введением чрезвычайного или военного положения в порядке, установленном федеральными конституционными законами;

работу, выполняемую в условиях чрезвычайных обстоятельств, то есть в случае бедствия или угрозы бедствия (пожары, наводнения, голод, землетрясения, эпидемии или эпизоотии) и в иных случаях, ставящих под угрозу жизнь или нормальные жизненные условия всего населения или его части;

работу, выполняемую вследствие вступившего в законную силу приговора суда под надзором государственных органов, ответственных за соблюдение законодательства при исполнении судебных приговоров.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 5. Трудовое законодательство и иные акты, содержащие нормы трудового права

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Регулирование трудовых отношений и иных непосредственно связанных с ними отношений в соответствии с Конституцией Российской Федерации, федеральными конституционными законами осуществляется:

трудовым законодательством (включая законодательство об охране труда), состоящим из настоящего Кодекса, иных федеральных законов и законов субъектов Российской Федерации, содержащих нормы трудового права;

иными нормативными правовыми актами, содержащими нормы трудового права:

указами Президента Российской Федерации;

постановлениями Правительства Российской Федерации и нормативными правовыми актами федеральных органов исполнительной власти;

нормативными правовыми актами органов исполнительной власти субъектов Российской Федерации;

нормативными правовыми актами органов местного самоуправления.

Трудовые отношения и иные непосредственно связанные с ними отношения регулируются также коллективными договорами, соглашениями и локальными нормативными актами, содержащими нормы трудового права.

Нормы трудового права, содержащиеся в иных федеральных законах, должны соответствовать настоящему Кодексу.

В случае противоречий между настоящим Кодексом и иным федеральным законом, содержащим нормы трудового права, применяется настоящий Кодекс.

Если вновь принятый федеральный закон, содержащий нормы трудового права, противоречит настоящему Кодексу, то этот федеральный закон применяется при условии внесения соответствующих изменений в настоящий Кодекс.

Указы Президента Российской Федерации, содержащие нормы трудового права, не должны противоречить настоящему Кодексу и иным федеральным законам.

Постановления Правительства Российской Федерации, содержащие нормы трудового права, не должны противоречить настоящему Кодексу, иным федеральным законам и указам Президента Российской Федерации.

Нормативные правовые акты федеральных органов исполнительной власти, содержащие нормы трудового права, не должны противоречить настоящему Кодексу, иным федеральным законам, указам Президента Российской Федерации и постановлениям Правительства Российской Федерации.

Законы субъектов Российской Федерации, содержащие нормы трудового права, не должны противоречить настоящему Кодексу и иным федеральным законам. Нормативные правовые акты органов исполнительной власти субъектов Российской Федерации не должны противоречить настоящему Кодексу, иным федеральным законам, указам Президента Российской Федерации, постановлениям Правительства Российской Федерации и нормативным правовым актам федеральных органов исполнительной власти.

Органы местного самоуправления имеют право принимать нормативные правовые акты, содержащие нормы трудового права, в пределах своей компетенции в соответствии с настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации.

Статья 6. Разграничение полномочий между федеральными органами государственной власти и органами государственной власти субъектов Российской Федерации в сфере трудовых отношений и иных непосредственно связанных с ними отношений

К ведению федеральных органов государственной власти в сфере трудовых отношений и иных непосредственно связанных с ними отношений относится принятие обязательных для применения на всей территории Российской Федерации федеральных законов и иных нормативных правовых актов, устанавливающих:

основные направления государственной политики в сфере трудовых отношений и иных непосредственно связанных с ними отношений;

основы правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений (включая определение правил, процедур, критериев и нормативов, направленных на сохранение жизни и здоровья работников в процессе трудовой деятельности);

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обеспечиваемый государством уровень трудовых прав, свобод и гарантий работникам (включая дополнительные гарантии отдельным категориям работников);

порядок заключения, изменения и расторжения трудовых договоров;

основы социального партнерства, порядок ведения коллективных переговоров, заключения и изменения коллективных договоров и соглашений;

порядок разрешения индивидуальных и коллективных трудовых споров;

принципы и порядок осуществления государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, а также систему и полномочия федеральных органов государственной власти, осуществляющих указанный надзор и контроль;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

порядок расследования несчастных случаев на производстве и профессиональных заболеваний;

систему и порядок проведения аттестации рабочих мест по условиям труда, государственной экспертизы условий труда, подтверждения соответствия организации работ по охране труда государственным нормативным требованиям охраны труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

порядок и условия материальной ответственности сторон трудового договора, в том числе порядок возмещения вреда жизни и здоровью работника, причиненного ему в связи с исполнением им трудовых обязанностей;

виды дисциплинарных взысканий и порядок их применения;

систему государственной статистической отчетности по вопросам труда и охраны труда;

особенности правового регулирования труда отдельных категорий работников.

Органы государственной власти субъектов Российской Федерации принимают законы и иные нормативные правовые акты, содержащие нормы трудового права, по вопросам, не отнесенным к ведению федеральных органов государственной власти. При этом более высокий уровень трудовых прав и гарантий работникам по сравнению с установленным федеральными законами и иными нормативными правовыми актами Российской Федерации, приводящий к увеличению бюджетных расходов или уменьшению бюджетных доходов, обеспечивается за счет бюджета соответствующего субъекта Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Органы государственной власти субъектов Российской Федерации по вопросам, не урегулированным федеральными законами и иными нормативными правовыми актами Российской Федерации, могут принимать законы и иные нормативные правовые акты, содержащие нормы трудового права. В случае принятия федерального закона или иного нормативного правового акта Российской Федерации по этим вопросам закон или иной нормативный правовой акт субъекта Российской Федерации приводится в соответствие с федеральным законом или иным нормативным правовым актом Российской Федерации.

В случаях, если закон или иной нормативный правовой акт субъекта Российской Федерации, содержащий нормы трудового права, противоречит настоящему Кодексу или иным федеральным законам либо снижает уровень трудовых прав и гарантий работникам, установленный настоящим Кодексом или иными федеральными законами, применяется настоящий Кодекс или иной федеральный закон.

Статья 7. Утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 8. Локальные нормативные акты, содержащие нормы трудового права

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатели, за исключением работодателей - физических лиц, не являющихся индивидуальными предпринимателями, принимают локальные нормативные акты, содержащие нормы трудового права (далее - локальные нормативные акты), в пределах своей компетенции в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективными договорами, соглашениями.

В случаях, предусмотренных настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, коллективным договором, соглашениями, работодатель при принятии локальных нормативных актов учитывает мнение представительного органа работников (при наличии такого представительного органа).

Коллективным договором, соглашениями может быть предусмотрено принятие локальных нормативных актов по согласованию с представительным органом работников.

Нормы локальных нормативных актов, ухудшающие положение работников по сравнению с установленным трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, а также локальные нормативные акты, принятые без соблюдения установленного статьей 372 настоящего Кодекса порядка учета мнения представительного органа работников, не подлежат применению. В таких случаях применяются трудовое законодательство и иные нормативные правовые акты, содержащие нормы трудового права, коллективный договор, соглашения.

Статья 9. Регулирование трудовых отношений и иных непосредственно связанных с ними отношений в договорном порядке

В соответствии с трудовым законодательством регулирование трудовых отношений и иных непосредственно связанных с ними отношений может осуществляться путем заключения, изменения, дополнения работниками и работодателями коллективных договоров, соглашений, трудовых договоров.

Коллективные договоры, соглашения, трудовые договоры не могут содержать условий, ограничивающих права или снижающих уровень гарантий работников по сравнению с установленными трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права. Если такие условия включены в коллективный договор, соглашение или трудовой договор, то они не подлежат применению.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 10. Трудовое законодательство, иные акты, содержащие нормы трудового права, и нормы международного права

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Общепризнанные принципы и нормы международного права и международные договоры Российской Федерации в соответствии с Конституцией Российской Федерации являются составной частью правовой системы Российской Федерации.

Если международным договором Российской Федерации установлены другие правила, чем предусмотренные трудовым законодательством и иными актами, содержащими нормы трудового права, применяются правила международного договора.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 11. Действие трудового законодательства и иных актов, содержащих нормы трудового права

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовым законодательством и иными актами, содержащими нормы трудового права, регулируются трудовые отношения и иные непосредственно связанные с ними отношения.

Трудовое законодательство и иные акты, содержащие нормы трудового права, также применяются к другим отношениям, связанным с использованием личного труда, если это предусмотрено настоящим Кодексом или иным федеральным законом.

Все работодатели (физические лица и юридические лица, независимо от их организационно-правовых форм и форм собственности) в трудовых отношениях и иных непосредственно связанных с ними отношениях с работниками обязаны руководствоваться положениями трудового законодательства и иных актов, содержащих нормы трудового права.

В тех случаях, когда судом установлено, что договором гражданско-правового характера фактически регулируются трудовые отношения между работником и работодателем, к таким отношениям применяются положения трудового законодательства и иных актов, содержащих нормы трудового права.

На территории Российской Федерации правила, установленные трудовым законодательством и иными актами, содержащими нормы трудового права, распространяются на трудовые отношения с участием иностранных граждан, лиц без гражданства, организаций, созданных или учрежденных иностранными гражданами, лицами без гражданства либо с их участием, международных организаций и иностранных юридических лиц, если иное не предусмотрено международным договором Российской Федерации.

Особенности правового регулирования труда отдельных категорий работников (руководителей организаций, лиц, работающих по совместительству, женщин, лиц с семейными обязанностями, молодежи и других) устанавливаются в соответствии с настоящим Кодексом.

На государственных гражданских служащих и муниципальных служащих действие трудового законодательства и иных актов, содержащих нормы трудового права, распространяется с особенностями, предусмотренными федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации о государственной гражданской службе и муниципальной службе.

Трудовое законодательство и иные акты, содержащие нормы трудового права, не распространяются на следующих лиц (если в установленном настоящим Кодексом порядке они одновременно не выступают в качестве работодателей или их представителей):

военнослужащие при исполнении ими обязанностей военной службы;

члены советов директоров (наблюдательных советов) организаций (за исключением лиц, заключивших с данной организацией трудовой договор);

лица, работающие на основании договоров гражданско-правового характера;

другие лица, если это установлено федеральным законом.

Статья 12. Действие трудового законодательства и иных актов, содержащих нормы трудового права, во времени

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Закон или иной нормативный правовой акт, содержащий нормы трудового права, вступает в силу со дня, указанного в этом законе или ином нормативном правовом акте либо в законе или ином нормативном правовом акте, определяющем порядок введения в действие акта данного вида.

Закон или иной нормативный правовой акт, содержащий нормы трудового права, либо отдельные их положения прекращают свое действие в связи с:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

истечением срока действия;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

вступлением в силу другого акта равной или высшей юридической силы;

отменой (признанием утратившими силу) данного акта либо отдельных его положений актом равной или высшей юридической силы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Закон или иной нормативный правовой акт, содержащий нормы трудового права, не имеет обратной силы и применяется к отношениям, возникшим после введения его в действие.

Действие закона или иного нормативного правового акта, содержащего нормы трудового права, распространяется на отношения, возникшие до введения его в действие, лишь в случаях, прямо предусмотренных этим актом.

В отношениях, возникших до введения в действие закона или иного нормативного правового акта, содержащего нормы трудового права, указанный закон или акт применяется к правам и обязанностям, возникшим после введения его в действие.

Действие коллективного договора, соглашения во времени определяется их сторонами в соответствии с настоящим Кодексом.

(часть шестая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Локальный нормативный акт вступает в силу со дня его принятия работодателем либо со дня, указанного в этом локальном нормативном акте, и применяется к отношениям, возникшим после введения его в действие. В отношениях, возникших до введения в действие локального нормативного акта, указанный акт применяется к правам и обязанностям, возникшим после введения его в действие.

(часть седьмая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Локальный нормативный акт либо отдельные его положения прекращают свое действие в связи с:

истечением срока действия;

отменой (признанием утратившими силу) данного локального нормативного акта либо отдельных его положений другим локальным нормативным актом;

вступлением в силу закона или иного нормативного правового акта, содержащего нормы трудового права, коллективного договора, соглашения (в случае, когда указанные акты устанавливают более высокий уровень гарантий работникам по сравнению с установленным локальным нормативным актом).

(часть восьмая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 13. Действие трудового законодательства и иных актов, содержащих нормы трудового права, в пространстве

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Федеральные законы и иные нормативные правовые акты Российской Федерации, содержащие нормы трудового права, действуют на всей территории Российской Федерации, если в этих законах и иных нормативных правовых актах не предусмотрено иное.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Законы и иные нормативные правовые акты субъектов Российской Федерации, содержащие нормы трудового права, действуют в пределах территории соответствующего субъекта Российской Федерации.

Нормативные правовые акты органов местного самоуправления, содержащие нормы трудового права, действуют в пределах территории соответствующего муниципального образования.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Принимаемые работодателем локальные нормативные акты действуют в отношении работников данного работодателя независимо от места выполнения ими работы.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 14. Исчисление сроков

Течение сроков, с которыми настоящий Кодекс связывает возникновение трудовых прав и обязанностей, начинается с календарной даты, которой определено начало возникновения указанных прав и обязанностей.

Течение сроков, с которыми настоящий Кодекс связывает прекращение трудовых прав и обязанностей, начинается на следующий день после календарной даты, которой определено окончание трудовых отношений.

Сроки, исчисляемые годами, месяцами, неделями, истекают в соответствующее число последнего года, месяца или недели срока. В срок, исчисляемый в календарных неделях или днях, включаются и нерабочие дни.

Если последний день срока приходится на нерабочий день, то днем окончания срока считается ближайший следующий за ним рабочий день.

Глава 2. ТРУДОВЫЕ ОТНОШЕНИЯ, СТОРОНЫ ТРУДОВЫХ ОТНОШЕНИЙ, ОСНОВАНИЯ ВОЗНИКНОВЕНИЯ ТРУДОВЫХ ОТНОШЕНИЙ

Статья 15. Трудовые отношения

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовые отношения - отношения, основанные на соглашении между работником и работодателем о личном выполнении работником за плату трудовой функции (работы по должности в соответствии со штатным расписанием, профессии, специальности с указанием квалификации; конкретного вида поручаемой работнику работы), подчинении работника правилам внутреннего трудового распорядка при обеспечении работодателем условий труда, предусмотренных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором.

Статья 16. Основания возникновения трудовых отношений

Трудовые отношения возникают между работником и работодателем на основании трудового договора, заключаемого ими в соответствии с настоящим Кодексом.

В случаях и порядке, которые установлены трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, или уставом (положением) организации, трудовые отношения возникают на основании трудового договора в результате:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

избрания на должность;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

избрания по конкурсу на замещение соответствующей должности;

назначения на должность или утверждения в должности;

направления на работу уполномоченными в соответствии с федеральным законом органами в счет установленной квоты;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

судебного решения о заключении трудового договора;

абзац утратил силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Трудовые отношения между работником и работодателем возникают также на основании фактического допущения работника к работе с ведома или по поручению работодателя или его представителя в случае, когда трудовой договор не был надлежащим образом оформлен.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 17. Трудовые отношения, возникающие на основании трудового договора в результате избрания на должность

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовые отношения на основании трудового договора в результате избрания на должность возникают, если избрание на должность предполагает выполнение работником определенной трудовой функции.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 18. Трудовые отношения, возникающие на основании трудового договора в результате избрания по конкурсу

Трудовые отношения на основании трудового договора в результате избрания по конкурсу на замещение соответствующей должности возникают, если трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, или уставом (положением) организации определены перечень должностей, подлежащих замещению по конкурсу, и порядок конкурсного избрания на эти должности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 19. Трудовые отношения, возникающие на основании трудового договора в результате назначения на должность или утверждения в должности

Трудовые отношения возникают на основании трудового договора в результате назначения на должность или утверждения в должности в случаях, предусмотренных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, или уставом (положением) организации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 20. Стороны трудовых отношений

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Сторонами трудовых отношений являются работник и работодатель.

Работник - физическое лицо, вступившее в трудовые отношения с работодателем.

Вступать в трудовые отношения в качестве работников имеют право лица, достигшие возраста шестнадцати лет, а в случаях и порядке, которые установлены настоящим Кодексом, - также лица, не достигшие указанного возраста.

Работодатель - физическое лицо либо юридическое лицо (организация), вступившее в трудовые отношения с работником. В случаях, предусмотренных федеральными законами, в качестве работодателя может выступать иной субъект, наделенный правом заключать трудовые договоры.

Для целей настоящего Кодекса работодателями - физическими лицами признаются:

физические лица, зарегистрированные в установленном порядке в качестве индивидуальных предпринимателей и осуществляющие предпринимательскую деятельность без образования юридического лица, а также частные нотариусы, адвокаты, учредившие адвокатские кабинеты, и иные лица, чья профессиональная деятельность в соответствии с федеральными законами подлежит государственной регистрации и (или) лицензированию, вступившие в трудовые отношения с работниками в целях осуществления указанной деятельности (далее - работодатели - индивидуальные предприниматели). Физические лица, осуществляющие в нарушение требований федеральных законов указанную деятельность без государственной регистрации и (или) лицензирования, вступившие в трудовые отношения с работниками в целях осуществления этой деятельности, не освобождаются от исполнения обязанностей, возложенных настоящим Кодексом на работодателей - индивидуальных предпринимателей;

физические лица, вступающие в трудовые отношения с работниками в целях личного обслуживания и помощи по ведению домашнего хозяйства (далее - работодатели - физические лица, не являющиеся индивидуальными предпринимателями).

Права и обязанности работодателя в трудовых отношениях осуществляются: физическим лицом, являющимся работодателем; органами управления юридического лица (организации) или уполномоченными ими лицами в порядке, установленном настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, учредительными документами юридического лица (организации) и локальными нормативными актами.

Заключать трудовые договоры в качестве работодателей имеют право физические лица, достигшие возраста восемнадцати лет, при условии наличия у них гражданской дееспособности в полном объеме, а также лица, не достигшие указанного возраста, - со дня приобретения ими гражданской дееспособности в полном объеме.

Физические лица, имеющие самостоятельный доход, достигшие возраста восемнадцати лет, но ограниченные судом в дееспособности, имеют право с письменного согласия попечителей заключать трудовые договоры с работниками в целях личного обслуживания и помощи по ведению домашнего хозяйства.

От имени физических лиц, имеющих самостоятельный доход, достигших возраста восемнадцати лет, но признанных судом недееспособными, их опекунами могут заключаться трудовые договоры с работниками в целях личного обслуживания этих физических лиц и помощи им по ведению домашнего хозяйства.

Несовершеннолетние в возрасте от четырнадцати до восемнадцати лет, за исключением несовершеннолетних, приобретших гражданскую дееспособность в полном объеме, могут заключать трудовые договоры с работниками при наличии собственных заработка, стипендии, иных доходов и с письменного согласия своих законных представителей (родителей, опекунов, попечителей).

В случаях, предусмотренных частями восьмой - десятой настоящей статьи, законные представители (родители, опекуны, попечители) физических лиц, выступающих в качестве работодателей, несут дополнительную ответственность по обязательствам, вытекающим из трудовых отношений, включая обязательства по выплате заработной платы.

По вытекающим из трудовых отношений обязательствам работодателей - учреждений, финансируемых полностью или частично собственником (учредителем), а также работодателей - казенных предприятий дополнительную ответственность несет собственник (учредитель) в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации.

Статья 21. Основные права и обязанности работника

Работник имеет право на:

заключение, изменение и расторжение трудового договора в порядке и на условиях, которые установлены настоящим Кодексом, иными федеральными законами;

предоставление ему работы, обусловленной трудовым договором;

рабочее место, соответствующее государственным нормативным требованиям охраны труда и условиям, предусмотренным коллективным договором;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

своевременную и в полном объеме выплату заработной платы в соответствии со своей квалификацией, сложностью труда, количеством и качеством выполненной работы;

отдых, обеспечиваемый установлением нормальной продолжительности рабочего времени, сокращенного рабочего времени для отдельных профессий и категорий работников, предоставлением еженедельных выходных дней, нерабочих праздничных дней, оплачиваемых ежегодных отпусков;

полную достоверную информацию об условиях труда и требованиях охраны труда на рабочем месте;

профессиональную подготовку, переподготовку и повышение своей квалификации в порядке, установленном настоящим Кодексом, иными федеральными законами;

объединение, включая право на создание профессиональных союзов и вступление в них для защиты своих трудовых прав, свобод и законных интересов;

участие в управлении организацией в предусмотренных настоящим Кодексом, иными федеральными законами и коллективным договором формах;

ведение коллективных переговоров и заключение коллективных договоров и соглашений через своих представителей, а также на информацию о выполнении коллективного договора, соглашений;

защиту своих трудовых прав, свобод и законных интересов всеми не запрещенными законом способами;

разрешение индивидуальных и коллективных трудовых споров, включая право на забастовку, в порядке, установленном настоящим Кодексом, иными федеральными законами;

возмещение вреда, причиненного ему в связи с исполнением трудовых обязанностей, и компенсацию морального вреда в порядке, установленном настоящим Кодексом, иными федеральными законами;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обязательное социальное страхование в случаях, предусмотренных федеральными законами.

Работник обязан:

добросовестно исполнять свои трудовые обязанности, возложенные на него трудовым договором;

соблюдать правила внутреннего трудового распорядка;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

соблюдать трудовую дисциплину;

выполнять установленные нормы труда;

соблюдать требования по охране труда и обеспечению безопасности труда;

бережно относиться к имуществу работодателя (в том числе к имуществу третьих лиц, находящемуся у работодателя, если работодатель несет ответственность за сохранность этого имущества) и других работников;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

незамедлительно сообщить работодателю либо непосредственному руководителю о возникновении ситуации, представляющей угрозу жизни и здоровью людей, сохранности имущества работодателя (в том числе имущества третьих лиц, находящегося у работодателя, если работодатель несет ответственность за сохранность этого имущества).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 22. Основные права и обязанности работодателя

Работодатель имеет право:

заключать, изменять и расторгать трудовые договоры с работниками в порядке и на условиях, которые установлены настоящим Кодексом, иными федеральными законами;

вести коллективные переговоры и заключать коллективные договоры;

поощрять работников за добросовестный эффективный труд;

требовать от работников исполнения ими трудовых обязанностей и бережного отношения к имуществу работодателя (в том числе к имуществу третьих лиц, находящемуся у работодателя, если работодатель несет ответственность за сохранность этого имущества) и других работников, соблюдения правил внутреннего трудового распорядка;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

привлекать работников к дисциплинарной и материальной ответственности в порядке, установленном настоящим Кодексом, иными федеральными законами;

принимать локальные нормативные акты (за исключением работодателей - физических лиц, не являющихся индивидуальными предпринимателями);

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

создавать объединения работодателей в целях представительства и защиты своих интересов и вступать в них.

Работодатель обязан:

соблюдать трудовое законодательство и иные нормативные правовые акты, содержащие нормы трудового права, локальные нормативные акты, условия коллективного договора, соглашений и трудовых договоров;

предоставлять работникам работу, обусловленную трудовым договором;

обеспечивать безопасность и условия труда, соответствующие государственным нормативным требованиям охраны труда;

обеспечивать работников оборудованием, инструментами, технической документацией и иными средствами, необходимыми для исполнения ими трудовых обязанностей;

обеспечивать работникам равную оплату за труд равной ценности;

выплачивать в полном размере причитающуюся работникам заработную плату в сроки, установленные в соответствии с настоящим Кодексом, коллективным договором, правилами внутреннего трудового распорядка, трудовыми договорами;

вести коллективные переговоры, а также заключать коллективный договор в порядке, установленном настоящим Кодексом;

предоставлять представителям работников полную и достоверную информацию, необходимую для заключения коллективного договора, соглашения и контроля за их выполнением;

знакомить работников под роспись с принимаемыми локальными нормативными актами, непосредственно связанными с их трудовой деятельностью;

своевременно выполнять предписания федерального органа исполнительной власти, уполномоченного на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, других федеральных органов исполнительной власти, осуществляющих функции по контролю и надзору в установленной сфере деятельности, уплачивать штрафы, наложенные за нарушения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

рассматривать представления соответствующих профсоюзных органов, иных избранных работниками представителей о выявленных нарушениях трудового законодательства и иных актов, содержащих нормы трудового права, принимать меры по устранению выявленных нарушений и сообщать о принятых мерах указанным органам и представителям;

создавать условия, обеспечивающие участие работников в управлении организацией в предусмотренных настоящим Кодексом, иными федеральными законами и коллективным договором формах;

обеспечивать бытовые нужды работников, связанные с исполнением ими трудовых обязанностей;

осуществлять обязательное социальное страхование работников в порядке, установленном федеральными законами;

возмещать вред, причиненный работникам в связи с исполнением ими трудовых обязанностей, а также компенсировать моральный вред в порядке и на условиях, которые установлены настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации;

исполнять иные обязанности, предусмотренные трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами и трудовыми договорами.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

ЧАСТЬ ВТОРАЯ

Раздел II. СОЦИАЛЬНОЕ ПАРТНЕРСТВО В СФЕРЕ ТРУДА

Глава 3. ОБЩИЕ ПОЛОЖЕНИЯ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 23. Понятие социального партнерства в сфере труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Социальное партнерство в сфере труда (далее - социальное партнерство) - система взаимоотношений между работниками (представителями работников), работодателями (представителями работодателей), органами государственной власти, органами местного самоуправления, направленная на обеспечение согласования интересов работников и работодателей по вопросам регулирования трудовых отношений и иных непосредственно связанных с ними отношений.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 24. Основные принципы социального партнерства

Основными принципами социального партнерства являются:

равноправие сторон;

уважение и учет интересов сторон;

заинтересованность сторон в участии в договорных отношениях;

содействие государства в укреплении и развитии социального партнерства на демократической основе;

соблюдение сторонами и их представителями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

полномочность представителей сторон;

свобода выбора при обсуждении вопросов, входящих в сферу труда;

добровольность принятия сторонами на себя обязательств;

реальность обязательств, принимаемых на себя сторонами;

обязательность выполнения коллективных договоров, соглашений;

контроль за выполнением принятых коллективных договоров, соглашений;

ответственность сторон, их представителей за невыполнение по их вине коллективных договоров, соглашений.

Статья 25. Стороны социального партнерства

Сторонами социального партнерства являются работники и работодатели в лице уполномоченных в установленном порядке представителей.

Органы государственной власти и органы местного самоуправления являются сторонами социального партнерства в случаях, когда они выступают в качестве работодателей, а также в других случаях, предусмотренных трудовым законодательством.

(часть вторая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 26. Уровни социального партнерства

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Социальное партнерство осуществляется на:

федеральном уровне, на котором устанавливаются основы регулирования отношений в сфере труда в Российской Федерации;

межрегиональном уровне, на котором устанавливаются основы регулирования отношений в сфере труда в двух и более субъектах Российской Федерации;

региональном уровне, на котором устанавливаются основы регулирования отношений в сфере труда в субъекте Российской Федерации;

отраслевом уровне, на котором устанавливаются основы регулирования отношений в сфере труда в отрасли (отраслях);

территориальном уровне, на котором устанавливаются основы регулирования отношений в сфере труда в муниципальном образовании;

локальном уровне, на котором устанавливаются обязательства работников и работодателя в сфере труда.

Статья 27. Формы социального партнерства

Социальное партнерство осуществляется в формах:

коллективных переговоров по подготовке проектов коллективных договоров, соглашений и заключению коллективных договоров, соглашений;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

взаимных консультаций (переговоров) по вопросам регулирования трудовых отношений и иных непосредственно связанных с ними отношений, обеспечения гарантий трудовых прав работников и совершенствования трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

участия работников, их представителей в управлении организацией;

участия представителей работников и работодателей в разрешении трудовых споров.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 28. Особенности применения норм настоящего раздела

Особенности применения норм настоящего раздела к государственным гражданским служащим, муниципальным служащим, работникам военных и военизированных органов и организаций, органов внутренних дел, Государственной противопожарной службы, учреждений и органов безопасности, органов по контролю за оборотом наркотических средств и психотропных веществ, органов уголовно-исполнительной системы, таможенных органов и дипломатических представительств Российской Федерации устанавливаются федеральными законами.

(в ред. Федеральных законов от 25.07.2002 № 116-ФЗ, от 30.06.2003 № 86-ФЗ, от 30.06.2006 № 90-ФЗ)

Глава 4. ПРЕДСТАВИТЕЛИ РАБОТНИКОВ И РАБОТОДАТЕЛЕЙ В СОЦИАЛЬНОМ ПАРТНЕРСТВЕ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 29. Представители работников

Представителями работников в социальном партнерстве являются: профессиональные союзы и их объединения, иные профсоюзные организации, предусмотренные уставами общероссийских, межрегиональных профсоюзов, или иные представители, избираемые работниками в случаях, предусмотренных настоящим Кодексом.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Интересы работников при проведении коллективных переговоров, заключении или изменении коллективного договора, осуществлении контроля за его выполнением, а также при реализации права на участие в управлении организацией, рассмотрении трудовых споров работников с работодателем представляют первичная профсоюзная организация или иные представители, избираемые работниками.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Интересы работников при проведении коллективных переговоров, заключении или изменении соглашений, разрешении коллективных трудовых споров по поводу заключения или изменения соглашений, осуществлении контроля за их выполнением, а также при формировании и осуществлении деятельности комиссий по регулированию социально-трудовых отношений представляют соответствующие профсоюзы, их территориальные организации, объединения профессиональных союзов и объединения территориальных организаций профессиональных союзов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 30. Представление интересов работников первичными профсоюзными организациями

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Первичные профсоюзные организации и их органы представляют в социальном партнерстве на локальном уровне интересы работников данного работодателя, являющихся членами соответствующих профсоюзов, а в случаях и порядке, которые установлены настоящим Кодексом, - интересы всех работников данного работодателя независимо от их членства в профсоюзах при проведении коллективных переговоров, заключении или изменении коллективного договора, а также при рассмотрении и разрешении коллективных трудовых споров работников с работодателем.

Работники, не являющиеся членами профсоюза, могут уполномочить орган первичной профсоюзной организации представлять их интересы во взаимоотношениях с работодателем по вопросам индивидуальных трудовых отношений и непосредственно связанных с ними отношений на условиях, установленных данной первичной профсоюзной организацией.

Статья 31. Иные представители работников

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случаях, когда работники данного работодателя не объединены в какие-либо первичные профсоюзные организации или ни одна из имеющихся первичных профсоюзных организаций не объединяет более половины работников данного работодателя и не уполномочена в порядке, установленном настоящим Кодексом, представлять интересы всех работников в социальном партнерстве на локальном уровне, на общем собрании (конференции) работников для осуществления указанных полномочий тайным голосованием может быть избран из числа работников иной представитель (представительный орган).

Наличие иного представителя не может являться препятствием для осуществления первичными профсоюзными организациями своих полномочий.

Статья 32. Обязанности работодателя по созданию условий, обеспечивающих деятельность представителей работников

Работодатель обязан создавать условия, обеспечивающие деятельность представителей работников, в соответствии с трудовым законодательством, коллективным договором, соглашениями.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 33. Представители работодателей

Интересы работодателя при проведении коллективных переговоров, заключении или изменении коллективного договора, а также при рассмотрении и разрешении коллективных трудовых споров работников с работодателем представляют руководитель организации, работодатель - индивидуальный предприниматель (лично) или уполномоченные ими лица в соответствии с настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, учредительными документами юридического лица (организации) и локальными нормативными актами.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При проведении коллективных переговоров, заключении или изменении соглашений, разрешении коллективных трудовых споров по поводу их заключения или изменения, а также при формировании и осуществлении деятельности комиссий по регулированию социально-трудовых отношений интересы работодателей представляют соответствующие объединения работодателей.

Объединение работодателей - некоммерческая организация, объединяющая на добровольной основе работодателей для представительства интересов и защиты прав своих членов во взаимоотношениях с профсоюзами, органами государственной власти и органами местного самоуправления.

Особенности правового положения объединения работодателей устанавливаются федеральным законом.

Статья 34. Иные представители работодателей

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представителями работодателей - федеральных государственных учреждений, государственных учреждений субъектов Российской Федерации, муниципальных учреждений и других организаций, финансируемых из соответствующих бюджетов, при проведении коллективных переговоров, заключении или изменении соглашений, разрешении коллективных трудовых споров по поводу заключения или изменения соглашений, осуществлении контроля за выполнением соглашений, формировании комиссий по регулированию социально-трудовых отношений и осуществлении их деятельности также являются соответствующие федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, иные государственные органы, органы местного самоуправления.

Глава 5. ОРГАНЫ СОЦИАЛЬНОГО ПАРТНЕРСТВА

Статья 35. Комиссии по регулированию социально-трудовых отношений

Для обеспечения регулирования социально-трудовых отношений, ведения коллективных переговоров и подготовки проектов коллективных договоров, соглашений, заключения коллективных договоров, соглашений, а также для организации контроля за их выполнением на всех уровнях на равноправной основе по решению сторон образуются комиссии из наделенных необходимыми полномочиями представителей сторон.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

На федеральном уровне образуется постоянно действующая Российская трехсторонняя комиссия по регулированию социально-трудовых отношений, деятельность которой осуществляется в соответствии с федеральным законом. Членами Российской трехсторонней комиссии по регулированию социально-трудовых отношений являются представители общероссийских объединений профсоюзов, общероссийских объединений работодателей, Правительства Российской Федерации.

В субъектах Российской Федерации могут образовываться трехсторонние комиссии по регулированию социально-трудовых отношений, деятельность которых осуществляется в соответствии с законами субъектов Российской Федерации.

На территориальном уровне могут образовываться трехсторонние комиссии по регулированию социально-трудовых отношений, деятельность которых осуществляется в соответствии с законами субъектов Российской Федерации, положениями об этих комиссиях, утверждаемыми представительными органами местного самоуправления.

На отраслевом (межотраслевом) уровне могут образовываться отраслевые (межотраслевые) комиссии по регулированию социально-трудовых отношений. Отраслевые (межотраслевые) комиссии могут образовываться как на федеральном, так и на межрегиональном, региональном, территориальном уровнях социального партнерства.

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть шестая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

На локальном уровне образуется комиссия для ведения коллективных переговоров, подготовки проекта коллективного договора и заключения коллективного договора.

(часть седьмая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 35.1. Участие органов социального партнерства в формировании и реализации государственной политики в сфере труда

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

В целях согласования интересов работников (их представителей), работодателей (их представителей) и государства по вопросам регулирования социально-трудовых отношений и связанных с ними экономических отношений федеральные органы государственной власти, органы государственной власти субъектов Российской Федерации и органы местного самоуправления обязаны обеспечивать условия для участия соответствующих комиссий по регулированию социально-трудовых отношений (в случаях, когда такие комиссии на соответствующем уровне социального партнерства не образованы, - соответствующих профсоюзов (объединений профсоюзов) и объединений работодателей) в разработке и (или) обсуждении проектов законодательных и иных нормативных правовых актов, программ социально-экономического развития, других актов органов государственной власти и органов местного самоуправления в сфере труда в порядке, установленном настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, соглашениями.

Проекты законодательных актов, нормативных правовых и иных актов органов исполнительной власти и органов местного самоуправления в сфере труда, а также документы и материалы, необходимые для их обсуждения, направляются на рассмотрение в соответствующие комиссии по регулированию социально-трудовых отношений (соответствующим профсоюзам (объединениям профсоюзов) и объединениям работодателей) федеральными органами государственной власти, органами государственной власти субъектов Российской Федерации или органами местного самоуправления, принимающими указанные акты.

Решения соответствующих комиссий по регулированию социально-трудовых отношений или мнения их сторон (заключения соответствующих профсоюзов (объединений профсоюзов) и объединений работодателей) по направленным им проектам законодательных актов, нормативных правовых и иных актов органов исполнительной власти и органов местного самоуправления подлежат обязательному рассмотрению федеральными органами государственной власти, органами государственной власти субъектов Российской Федерации или органами местного самоуправления, принимающими указанные акты.

Глава 6. КОЛЛЕКТИВНЫЕ ПЕРЕГОВОРЫ

Статья 36. Ведение коллективных переговоров

Представители работников и работодателей участвуют в коллективных переговорах по подготовке, заключению или изменению коллективного договора, соглашения и имеют право проявить инициативу по проведению таких переговоров.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представители стороны, получившие предложение в письменной форме о начале коллективных переговоров, обязаны вступить в переговоры в течение семи календарных дней со дня получения указанного предложения, направив инициатору проведения коллективных переговоров ответ с указанием представителей от своей стороны для участия в работе комиссии по ведению коллективных переговоров и их полномочий. Днем начала коллективных переговоров является день, следующий за днем получения инициатором проведения коллективных переговоров указанного ответа.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Не допускаются ведение коллективных переговоров и заключение коллективных договоров и соглашений от имени работников лицами, представляющими интересы работодателей, а также организациями или органами, созданными либо финансируемыми работодателями, органами исполнительной власти, органами местного самоуправления, политическими партиями, за исключением случаев, предусмотренных настоящим Кодексом.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 37. Порядок ведения коллективных переговоров

Представители сторон, участвующие в коллективных переговорах, свободны в выборе вопросов регулирования социально-трудовых отношений.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Две или более первичные профсоюзные организации, объединяющие в совокупности более половины работников данного работодателя, по решению их выборных органов могут создать единый представительный орган для ведения коллективных переговоров, разработки единого проекта коллективного договора и заключения коллективного договора (далее - единый представительный орган). Формирование единого представительного органа осуществляется на основе принципа пропорционального представительства в зависимости от численности членов профсоюза. При этом в его состав должен быть включен представитель каждой из первичных профсоюзных организаций, создавших единый представительный орган. Единый представительный орган имеет право направить работодателю (его представителю) предложение о начале коллективных переговоров по подготовке, заключению или изменению коллективного договора от имени всех работников.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Первичная профсоюзная организация, объединяющая более половины работников организации, индивидуального предпринимателя, имеет право по решению своего выборного органа направить работодателю (его представителю) предложение о начале коллективных переговоров от имени всех работников без предварительного создания единого представительного органа.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Если ни одна из первичных профсоюзных организаций или в совокупности первичные профсоюзные организации, пожелавшие создать единый представительный орган, не объединяют более половины работников данного работодателя, то общее собрание (конференция) работников тайным голосованием может определить ту первичную профсоюзную организацию, которой при согласии ее выборного органа поручается направить работодателю (его представителю) предложение о начале коллективных переговоров от имени всех работников. В случаях, когда такая первичная профсоюзная организация не определена или работники данного работодателя не объединены в какие-либо первичные профсоюзные организации, общее собрание (конференция) работников тайным голосованием может избрать из числа работников иного представителя (представительный орган) и наделить его соответствующими полномочиями.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Первичная профсоюзная организация, единый представительный орган либо иной представитель (представительный орган) работников, наделенные правом выступить с инициативой проведения коллективных переговоров в соответствии с частями второй - четвертой настоящей статьи, обязаны одновременно с направлением работодателю (его представителю) предложения о начале указанных коллективных переговоров известить об этом все иные первичные профсоюзные организации, объединяющие работников данного работодателя, и в течение последующих пяти рабочих дней создать с их согласия единый представительный орган либо включить их представителей в состав имеющегося единого представительного органа. Если в указанный срок данные первичные профсоюзные организации не сообщат о своем решении или ответят отказом направить своих представителей в состав единого представительного органа, то коллективные переговоры начинаются без их участия. При этом за первичными профсоюзными организациями, не участвующими в коллективных переговорах, в течение одного месяца со дня начала коллективных переговоров сохраняется право направить своих представителей в состав единого представительного органа. В случае, когда представителем работников на коллективных переговорах является единый представительный орган, члены указанного органа представляют сторону работников в комиссии по ведению коллективных переговоров.

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Право на ведение коллективных переговоров, подписание соглашений от имени работников на уровне Российской Федерации, одного или нескольких субъектов Российской Федерации, отрасли, территории предоставляется соответствующим профсоюзам (объединениям профсоюзов). При наличии на соответствующем уровне нескольких профсоюзов (объединений профсоюзов) каждому из них предоставляется право на представительство в составе единого представительного органа для ведения коллективных переговоров, формируемого с учетом количества представляемых ими членов профсоюзов. При отсутствии договоренности о создании единого представительного органа для ведения коллективных переговоров право на их ведение предоставляется профсоюзу (объединению профсоюзов), объединяющему наибольшее число членов профсоюза (профсоюзов).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Стороны должны предоставлять друг другу не позднее двух недель со дня получения соответствующего запроса имеющуюся у них информацию, необходимую для ведения коллективных переговоров.

Участники коллективных переговоров, другие лица, связанные с ведением коллективных переговоров, не должны разглашать полученные сведения, если эти сведения относятся к охраняемой законом тайне (государственной, служебной, коммерческой и иной). Лица, разгласившие указанные сведения, привлекаются к дисциплинарной, административной, гражданско-правовой, уголовной ответственности в порядке, установленном настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Сроки, место и порядок проведения коллективных переговоров определяются представителями сторон, являющимися участниками указанных переговоров.

Статья 38. Урегулирование разногласий

Если в ходе коллективных переговоров не принято согласованное решение по всем или отдельным вопросам, то составляется протокол разногласий. Урегулирование разногласий, возникших в ходе коллективных переговоров по заключению или изменению коллективного договора, соглашения, производится в порядке, установленном настоящим Кодексом.

Статья 39. Гарантии и компенсации лицам, участвующим в коллективных переговорах

Лица, участвующие в коллективных переговорах, подготовке проекта коллективного договора, соглашения, освобождаются от основной работы с сохранением среднего заработка на срок, определяемый соглашением сторон, но не более трех месяцев.

Все затраты, связанные с участием в коллективных переговорах, компенсируются в порядке, установленном трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашением. Оплата услуг экспертов, специалистов и посредников производится приглашающей стороной, если иное не будет предусмотрено коллективным договором, соглашением.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представители работников, участвующие в коллективных переговорах, в период их ведения не могут быть без предварительного согласия органа, уполномочившего их на представительство, подвергнуты дисциплинарному взысканию, переведены на другую работу или уволены по инициативе работодателя, за исключением случаев расторжения трудового договора за совершение проступка, за который в соответствии с настоящим Кодексом, иными федеральными законами предусмотрено увольнение с работы.

Глава 7. КОЛЛЕКТИВНЫЕ ДОГОВОРЫ И СОГЛАШЕНИЯ

Статья 40. Коллективный договор

Коллективный договор - правовой акт, регулирующий социально-трудовые отношения в организации или у индивидуального предпринимателя и заключаемый работниками и работодателем в лице их представителей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При недостижении согласия между сторонами по отдельным положениям проекта коллективного договора в течение трех месяцев со дня начала коллективных переговоров стороны должны подписать коллективный договор на согласованных условиях с одновременным составлением протокола разногласий.

Неурегулированные разногласия могут быть предметом дальнейших коллективных переговоров или разрешаться в соответствии с настоящим Кодексом, иными федеральными законами.

Коллективный договор может заключаться в организации в целом, в ее филиалах, представительствах и иных обособленных структурных подразделениях.

Для проведения коллективных переговоров по подготовке, заключению или изменению коллективного договора в филиале, представительстве или ином обособленном структурном подразделении организации работодатель наделяет необходимыми полномочиями руководителя этого подразделения или иное лицо в соответствии с частью первой статьи 33 настоящего Кодекса. При этом правом представлять интересы работников наделяется представитель работников этого подразделения, определяемый в соответствии с правилами, предусмотренными для ведения коллективных переговоров в организации в целом (части вторая - пятая статьи 37 настоящего Кодекса).

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 41. Содержание и структура коллективного договора

Содержание и структура коллективного договора определяются сторонами.

В коллективный договор могут включаться обязательства работников и работодателя по следующим вопросам:

формы, системы и размеры оплаты труда;

выплата пособий, компенсаций;

механизм регулирования оплаты труда с учетом роста цен, уровня инфляции, выполнения показателей, определенных коллективным договором;

занятость, переобучение, условия высвобождения работников;

рабочее время и время отдыха, включая вопросы предоставления и продолжительности отпусков;

улучшение условий и охраны труда работников, в том числе женщин и молодежи;

соблюдение интересов работников при приватизации государственного и муниципального имущества;

экологическая безопасность и охрана здоровья работников на производстве;

гарантии и льготы работникам, совмещающим работу с обучением;

оздоровление и отдых работников и членов их семей;

частичная или полная оплата питания работников;

контроль за выполнением коллективного договора, порядок внесения в него изменений и дополнений, ответственность сторон, обеспечение нормальных условий деятельности представителей работников, порядок информирования работников о выполнении коллективного договора;

отказ от забастовок при выполнении соответствующих условий коллективного договора;

другие вопросы, определенные сторонами.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В коллективном договоре с учетом финансово-экономического положения работодателя могут устанавливаться льготы и преимущества для работников, условия труда, более благоприятные по сравнению с установленными законами, иными нормативными правовыми актами, соглашениями.

Часть четвертая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 42. Порядок разработки проекта коллективного договора и заключения коллективного договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок разработки проекта коллективного договора и заключения коллективного договора определяется сторонами в соответствии с настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 43. Действие коллективного договора

Коллективный договор заключается на срок не более трех лет и вступает в силу со дня подписания его сторонами либо со дня, установленного коллективным договором.

Стороны имеют право продлевать действие коллективного договора на срок не более трех лет.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Действие коллективного договора распространяется на всех работников организации, индивидуального предпринимателя, а действие коллективного договора, заключенного в филиале, представительстве или ином обособленном структурном подразделении организации, - на всех работников соответствующего подразделения.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Коллективный договор сохраняет свое действие в случаях изменения наименования организации, реорганизации организации в форме преобразования, а также расторжения трудового договора с руководителем организации.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При смене формы собственности организации коллективный договор сохраняет свое действие в течение трех месяцев со дня перехода прав собственности.

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При реорганизации организации в форме слияния, присоединения, разделения, выделения коллективный договор сохраняет свое действие в течение всего срока реорганизации.

(часть шестая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При реорганизации или смене формы собственности организации любая из сторон имеет право направить другой стороне предложения о заключении нового коллективного договора или продлении действия прежнего на срок до трех лет.

При ликвидации организации коллективный договор сохраняет свое действие в течение всего срока проведения ликвидации.

Статья 44. Изменение и дополнение коллективного договора

Изменение и дополнение коллективного договора производятся в порядке, установленном настоящим Кодексом для его заключения, либо в порядке, установленном коллективным договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 45. Соглашение. Виды соглашений

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Соглашение - правовой акт, регулирующий социально-трудовые отношения и устанавливающий общие принципы регулирования связанных с ними экономических отношений, заключаемый между полномочными представителями работников и работодателей на федеральном, межрегиональном, региональном, отраслевом (межотраслевом) и территориальном уровнях социального партнерства в пределах их компетенции.

По договоренности сторон, участвующих в коллективных переговорах, соглашения могут быть двусторонними и трехсторонними.

Соглашения, предусматривающие полное или частичное финансирование из соответствующих бюджетов, заключаются при обязательном участии соответствующих органов исполнительной власти или органов местного самоуправления, являющихся стороной соглашения.

В зависимости от сферы регулируемых социально-трудовых отношений могут заключаться соглашения: генеральное, межрегиональное, региональное, отраслевое (межотраслевое), территориальное и иные соглашения.

Генеральное соглашение устанавливает общие принципы регулирования социально-трудовых отношений и связанных с ними экономических отношений на федеральном уровне.

Межрегиональное соглашение устанавливает общие принципы регулирования социально-трудовых отношений и связанных с ними экономических отношений на уровне двух и более субъектов Российской Федерации.

Региональное соглашение устанавливает общие принципы регулирования социально-трудовых отношений и связанных с ними экономических отношений на уровне субъекта Российской Федерации.

Отраслевое (межотраслевое) соглашение устанавливает общие условия оплаты труда, гарантии, компенсации и льготы работникам отрасли (отраслей). Отраслевое (межотраслевое) соглашение может заключаться на федеральном, межрегиональном, региональном, территориальном уровнях социального партнерства.

Территориальное соглашение устанавливает общие условия труда, гарантии, компенсации и льготы работникам на территории соответствующего муниципального образования.

Иные соглашения - соглашения, которые могут заключаться сторонами на любом уровне социального партнерства по отдельным направлениям регулирования социально-трудовых отношений и иных непосредственно связанных с ними отношений.

Статья 46. Содержание и структура соглашения

Содержание и структура соглашения определяются по договоренности между представителями сторон, которые свободны в выборе круга вопросов для обсуждения и включения в соглашение.

В соглашение могут включаться взаимные обязательства сторон по следующим вопросам:

оплата труда;

условия и охрана труда;

режимы труда и отдыха;

развитие социального партнерства;

иные вопросы, определенные сторонами.

(часть вторая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 47. Порядок разработки проекта соглашения и заключения соглашения

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Проект соглашения разрабатывается в ходе коллективных переговоров.

Заключение и изменение соглашений, требующих бюджетного финансирования, по общему правилу осуществляются сторонами до подготовки проекта соответствующего бюджета на финансовый год, относящийся к сроку действия соглашения.

Генеральное соглашение, отраслевые (межотраслевые) соглашения по отраслям, организации которых финансируются из федерального бюджета, должны заключаться по общему правилу до внесения проекта федерального закона о федеральном бюджете на очередной финансовый год в Государственную Думу Федерального Собрания Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Региональные и территориальные соглашения должны заключаться по общему правилу до внесения проектов соответствующих бюджетов в представительные органы субъектов Российской Федерации и органов местного самоуправления.

Порядок, сроки разработки проекта соглашения и заключения соглашения определяются комиссией. Комиссия имеет право уведомить работодателей, не являющихся членами объединения работодателей, ведущего коллективные переговоры по разработке проекта соглашения и заключению соглашения, о начале коллективных переговоров, а также предложить им формы возможного участия в коллективных переговорах. Работодатели, получившие указанное уведомление, обязаны проинформировать об этом выборный орган первичной профсоюзной организации, объединяющей работников данного работодателя.

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Соглашение подписывается представителями сторон.

Статья 48. Действие соглашения

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Соглашение вступает в силу со дня его подписания сторонами либо со дня, установленного соглашением.

Срок действия соглашения определяется сторонами, но не может превышать трех лет. Стороны имеют право один раз продлить действие соглашения на срок не более трех лет.

Соглашение действует в отношении:

всех работодателей, являющихся членами объединения работодателей, заключившего соглашение. Прекращение членства в объединении работодателей не освобождает работодателя от выполнения соглашения, заключенного в период его членства. Работодатель, вступивший в объединение работодателей в период действия соглашения, обязан выполнять обязательства, предусмотренные этим соглашением;

работодателей, не являющихся членами объединения работодателей, заключившего соглашение, которые уполномочили указанное объединение от их имени участвовать в коллективных переговорах и заключить соглашение либо присоединились к соглашению после его заключения;

органов государственной власти и органов местного самоуправления в пределах взятых ими на себя обязательств.

В отношении работодателей - федеральных государственных учреждений, государственных учреждений субъектов Российской Федерации, муниципальных учреждений и других организаций, финансируемых из соответствующих бюджетов, соглашение действует также в случае, когда оно заключено от их имени соответствующим органом государственной власти или органом местного самоуправления (статья 34 настоящего Кодекса).

Соглашение действует в отношении всех работников, состоящих в трудовых отношениях с работодателями, указанными в частях третьей и четвертой настоящей статьи.

В тех случаях, когда в отношении работников действует одновременно несколько соглашений, применяются условия соглашений, наиболее благоприятные для работников.

По предложению сторон заключенного на федеральном уровне отраслевого соглашения руководитель федерального органа исполнительной власти, осуществляющего функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда, имеет право после опубликования соглашения предложить работодателям, не участвовавшим в заключении данного соглашения, присоединиться к этому соглашению. Указанное предложение подлежит официальному опубликованию и должно содержать сведения о регистрации соглашения и об источнике его опубликования.

Если работодатели, осуществляющие деятельность в соответствующей отрасли, в течение 30 календарных дней со дня официального опубликования предложения о присоединении к соглашению не представили в федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда, мотивированный письменный отказ присоединиться к нему, то соглашение считается распространенным на этих работодателей со дня официального опубликования этого предложения. К указанному отказу должен быть приложен протокол консультаций работодателя с выборным органом первичной профсоюзной организации, объединяющей работников данного работодателя.

В случае отказа работодателя присоединиться к соглашению руководитель федерального органа исполнительной власти, осуществляющего функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда, имеет право пригласить представителей этого работодателя и представителей выборного органа первичной профсоюзной организации, объединяющей работников данного работодателя, для проведения консультаций с участием представителей сторон соглашения. Представители работодателя, представители работников и представители сторон соглашения обязаны принимать участие в указанных консультациях.

Порядок опубликования заключенных на федеральном уровне отраслевых соглашений и порядок опубликования предложения о присоединении к соглашению устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда, с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений. Порядок опубликования иных соглашений определяется их сторонами.

Статья 49. Изменение и дополнение соглашения

Изменение и дополнение соглашения производятся в порядке, установленном настоящим Кодексом для заключения соглашения, либо в порядке, установленном соглашением.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 50. Регистрация коллективного договора, соглашения

Коллективный договор, соглашение в течение семи дней со дня подписания направляются работодателем, представителем работодателя (работодателей) на уведомительную регистрацию в соответствующий орган по труду.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Вступление коллективного договора, соглашения в силу не зависит от факта их уведомительной регистрации.

При осуществлении регистрации коллективного договора, соглашения соответствующий орган по труду выявляет условия, ухудшающие положение работников по сравнению с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, и сообщает об этом представителям сторон, подписавшим коллективный договор, соглашение, а также в соответствующую государственную инспекцию труда. Условия коллективного договора, соглашения, ухудшающие положение работников, недействительны и не подлежат применению.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 51. Контроль за выполнением коллективного договора, соглашения

Контроль за выполнением коллективного договора, соглашения осуществляется сторонами социального партнерства, их представителями, соответствующими органами по труду.

При проведении указанного контроля представители сторон обязаны предоставлять друг другу, а также соответствующим органам по труду необходимую для этого информацию не позднее одного месяца со дня получения соответствующего запроса.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 8. УЧАСТИЕ РАБОТНИКОВ В УПРАВЛЕНИИ ОРГАНИЗАЦИЕЙ

Статья 52. Право работников на участие в управлении организацией

Право работников на участие в управлении организацией непосредственно или через свои представительные органы регулируется настоящим Кодексом, иными федеральными законами, учредительными документами организации, коллективным договором.

Статья 53. Основные формы участия работников в управлении организацией

Основными формами участия работников в управлении организацией являются:

учет мнения представительного органа работников в случаях, предусмотренных настоящим Кодексом, коллективным договором;

проведение представительным органом работников консультаций с работодателем по вопросам принятия локальных нормативных актов;

получение от работодателя информации по вопросам, непосредственно затрагивающим интересы работников;

обсуждение с работодателем вопросов о работе организации, внесение предложений по ее совершенствованию;

обсуждение представительным органом работников планов социально-экономического развития организации;

участие в разработке и принятии коллективных договоров;

иные формы, определенные настоящим Кодексом, иными федеральными законами, учредительными документами организации, коллективным договором, локальными нормативными актами.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представители работников имеют право получать от работодателя информацию по вопросам:

реорганизации или ликвидации организации;

введения технологических изменений, влекущих за собой изменение условий труда работников;

профессиональной подготовки, переподготовки и повышения квалификации работников;

по другим вопросам, предусмотренным настоящим Кодексом, иными федеральными законами, учредительными документами организации, коллективным договором.

Представители работников имеют право также вносить по этим вопросам в органы управления организацией соответствующие предложения и участвовать в заседаниях указанных органов при их рассмотрении.

Глава 9. ОТВЕТСТВЕННОСТЬ СТОРОН СОЦИАЛЬНОГО ПАРТНЕРСТВА

Статья 54. Ответственность за уклонение от участия в коллективных переговорах, непредоставление информации, необходимой для ведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения

Представители сторон, уклоняющиеся от участия в коллективных переговорах по заключению, изменению коллективного договора, соглашения или неправомерно отказавшиеся от подписания согласованного коллективного договора, соглашения, подвергаются штрафу в размере и порядке, которые установлены федеральным законом.

Лица, виновные в непредоставлении информации, необходимой для ведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения, подвергаются штрафу в размере и порядке, которые установлены федеральным законом.

Статья 55. Ответственность за нарушение или невыполнение коллективного договора, соглашения

Лица, представляющие работодателя либо представляющие работников, виновные в нарушении или невыполнении обязательств, предусмотренных коллективным договором, соглашением, подвергаются штрафу в размере и порядке, которые установлены федеральным законом.

ЧАСТЬ ТРЕТЬЯ

Раздел III. ТРУДОВОЙ ДОГОВОР

Глава 10. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 56. Понятие трудового договора. Стороны трудового договора

Трудовой договор - соглашение между работодателем и работником, в соответствии с которым работодатель обязуется предоставить работнику работу по обусловленной трудовой функции, обеспечить условия труда, предусмотренные трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами и данным соглашением, своевременно и в полном размере выплачивать работнику заработную плату, а работник обязуется лично выполнять определенную этим соглашением трудовую функцию, соблюдать правила внутреннего трудового распорядка, действующие у данного работодателя.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Сторонами трудового договора являются работодатель и работник.

Статья 57. Содержание трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В трудовом договоре указываются:

фамилия, имя, отчество работника и наименование работодателя (фамилия, имя, отчество работодателя - физического лица), заключивших трудовой договор;

сведения о документах, удостоверяющих личность работника и работодателя - физического лица;

идентификационный номер налогоплательщика (для работодателей, за исключением работодателей - физических лиц, не являющихся индивидуальными предпринимателями);

сведения о представителе работодателя, подписавшем трудовой договор, и основание, в силу которого он наделен соответствующими полномочиями;

место и дата заключения трудового договора.

Обязательными для включения в трудовой договор являются следующие условия:

место работы, а в случае, когда работник принимается для работы в филиале, представительстве или ином обособленном структурном подразделении организации, расположенном в другой местности, - место работы с указанием обособленного структурного подразделения и его местонахождения;

трудовая функция (работа по должности в соответствии со штатным расписанием, профессии, специальности с указанием квалификации; конкретный вид поручаемой работнику работы). Если в соответствии с федеральными законами с выполнением работ по определенным должностям, профессиям, специальностям связано предоставление компенсаций и льгот либо наличие ограничений, то наименование этих должностей, профессий или специальностей и квалификационные требования к ним должны соответствовать наименованиям и требованиям, указанным в квалификационных справочниках, утверждаемых в порядке, устанавливаемом Правительством Российской Федерации;

дата начала работы, а в случае, когда заключается срочный трудовой договор, - также срок его действия и обстоятельства (причины), послужившие основанием для заключения срочного трудового договора в соответствии с настоящим Кодексом или иным федеральным законом;

условия оплаты труда (в том числе размер тарифной ставки или оклада (должностного оклада) работника, доплаты, надбавки и поощрительные выплаты);

режим рабочего времени и времени отдыха (если для данного работника он отличается от общих правил, действующих у данного работодателя);

компенсации за тяжелую работу и работу с вредными и (или) опасными условиями труда, если работник принимается на работу в соответствующих условиях, с указанием характеристик условий труда на рабочем месте;

условия, определяющие в необходимых случаях характер работы (подвижной, разъездной, в пути, другой характер работы);

условие об обязательном социальном страховании работника в соответствии с настоящим Кодексом и иными федеральными законами;

другие условия в случаях, предусмотренных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

Если при заключении трудового договора в него не были включены какие-либо сведения и (или) условия из числа предусмотренных частями первой и второй настоящей статьи, то это не является основанием для признания трудового договора незаключенным или его расторжения. Трудовой договор должен быть дополнен недостающими сведениями и (или) условиями. При этом недостающие сведения вносятся непосредственно в текст трудового договора, а недостающие условия определяются приложением к трудовому договору либо отдельным соглашением сторон, заключаемым в письменной форме, которые являются неотъемлемой частью трудового договора.

В трудовом договоре могут предусматриваться дополнительные условия, не ухудшающие положение работника по сравнению с установленным трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, в частности:

об уточнении места работы (с указанием структурного подразделения и его местонахождения) и (или) о рабочем месте;

об испытании;

о неразглашении охраняемой законом тайны (государственной, служебной, коммерческой и иной);

об обязанности работника отработать после обучения не менее установленного договором срока, если обучение проводилось за счет средств работодателя;

о видах и об условиях дополнительного страхования работника;

об улучшении социально-бытовых условий работника и членов его семьи;

об уточнении применительно к условиям работы данного работника прав и обязанностей работника и работодателя, установленных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

По соглашению сторон в трудовой договор могут также включаться права и обязанности работника и работодателя, установленные трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, локальными нормативными актами, а также права и обязанности работника и работодателя, вытекающие из условий коллективного договора, соглашений. Невключение в трудовой договор каких-либо из указанных прав и (или) обязанностей работника и работодателя не может рассматриваться как отказ от реализации этих прав или исполнения этих обязанностей.

Статья 58. Срок трудового договора

Трудовые договоры могут заключаться:

1) на неопределенный срок;

2) на определенный срок не более пяти лет (срочный трудовой договор), если иной срок не установлен настоящим Кодексом и иными федеральными законами.

Срочный трудовой договор заключается, когда трудовые отношения не могут быть установлены на неопределенный срок с учетом характера предстоящей работы или условий ее выполнения, а именно в случаях, предусмотренных частью первой статьи 59 настоящего Кодекса. В случаях, предусмотренных частью второй статьи 59 настоящего Кодекса, срочный трудовой договор может заключаться по соглашению сторон трудового договора без учета характера предстоящей работы и условий ее выполнения.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Если в трудовом договоре не оговорен срок его действия, то договор считается заключенным на неопределенный срок.

В случае, когда ни одна из сторон не потребовала расторжения срочного трудового договора в связи с истечением срока его действия и работник продолжает работу после истечения срока действия трудового договора, условие о срочном характере трудового договора утрачивает силу и трудовой договор считается заключенным на неопределенный срок.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор, заключенный на определенный срок при отсутствии достаточных к тому оснований, установленных судом, считается заключенным на неопределенный срок.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Запрещается заключение срочных трудовых договоров в целях уклонения от предоставления прав и гарантий, предусмотренных для работников, с которыми заключается трудовой договор на неопределенный срок.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 59. Срочный трудовой договор

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Срочный трудовой договор заключается:

на время исполнения обязанностей отсутствующего работника, за которым в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором сохраняется место работы;

на время выполнения временных (до двух месяцев) работ;

для выполнения сезонных работ, когда в силу природных условий работа может производиться только в течение определенного периода (сезона);

с лицами, направляемыми на работу за границу;

для проведения работ, выходящих за рамки обычной деятельности работодателя (реконструкция, монтажные, пусконаладочные и другие работы), а также работ, связанных с заведомо временным (до одного года) расширением производства или объема оказываемых услуг;

с лицами, поступающими на работу в организации, созданные на заведомо определенный период или для выполнения заведомо определенной работы;

с лицами, принимаемыми для выполнения заведомо определенной работы в случаях, когда ее завершение не может быть определено конкретной датой;

для выполнения работ, непосредственно связанных со стажировкой и с профессиональным обучением работника;

в случаях избрания на определенный срок в состав выборного органа или на выборную должность на оплачиваемую работу, а также поступления на работу, связанную с непосредственным обеспечением деятельности членов избираемых органов или должностных лиц в органах государственной власти и органах местного самоуправления, в политических партиях и других общественных объединениях;

с лицами, направленными органами службы занятости населения на работы временного характера и общественные работы;

с гражданами, направленными для прохождения альтернативной гражданской службы;

в других случаях, предусмотренных настоящим Кодексом или иными федеральными законами.

По соглашению сторон срочный трудовой договор может заключаться:

с лицами, поступающими на работу к работодателям - субъектам малого предпринимательства (включая индивидуальных предпринимателей), численность работников которых не превышает 35 человек (в сфере розничной торговли и бытового обслуживания - 20 человек);

с поступающими на работу пенсионерами по возрасту, а также с лицами, которым по состоянию здоровья в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, разрешена работа исключительно временного характера;

с лицами, поступающими на работу в организации, расположенные в районах Крайнего Севера и приравненных к ним местностях, если это связано с переездом к месту работы;

для проведения неотложных работ по предотвращению катастроф, аварий, несчастных случаев, эпидемий, эпизоотий, а также для устранения последствий указанных и других чрезвычайных обстоятельств;

с лицами, избранными по конкурсу на замещение соответствующей должности, проведенному в порядке, установленном трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права;

с творческими работниками средств массовой информации, организаций кинематографии, театров, театральных и концертных организаций, цирков и иными лицами, участвующими в создании и (или) исполнении (экспонировании) произведений, профессиональными спортсменами в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений;

с руководителями, заместителями руководителей и главными бухгалтерами организаций, независимо от их организационно-правовых форм и форм собственности;

с лицами, обучающимися по очной форме обучения;

с лицами, поступающими на работу по совместительству;

в других случаях, предусмотренных настоящим Кодексом или иными федеральными законами.

Статья 60. Запрещение требовать выполнения работы, не обусловленной трудовым договором

Запрещается требовать от работника выполнения работы, не обусловленной трудовым договором, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами.

Статья 60.1. Работа по совместительству

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Работник имеет право заключать трудовые договоры о выполнении в свободное от основной работы время другой регулярной оплачиваемой работы у того же работодателя (внутреннее совместительство) и (или) у другого работодателя (внешнее совместительство).

Особенности регулирования труда лиц, работающих по совместительству, определяются главой 44 настоящего Кодекса.

Статья 60.2. Совмещение профессий (должностей). Расширение зон обслуживания, увеличение объема работы. Исполнение обязанностей временно отсутствующего работника без освобождения от работы, определенной трудовым договором

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

С письменного согласия работника ему может быть поручено выполнение в течение установленной продолжительности рабочего дня (смены) наряду с работой, определенной трудовым договором, дополнительной работы по другой или такой же профессии (должности) за дополнительную оплату (статья 151 настоящего Кодекса).

Поручаемая работнику дополнительная работа по другой профессии (должности) может осуществляться путем совмещения профессий (должностей). Поручаемая работнику дополнительная работа по такой же профессии (должности) может осуществляться путем расширения зон обслуживания, увеличения объема работ. Для исполнения обязанностей временно отсутствующего работника без освобождения от работы, определенной трудовым договором, работнику может быть поручена дополнительная работа как по другой, так и по такой же профессии (должности).

Срок, в течение которого работник будет выполнять дополнительную работу, ее содержание и объем устанавливаются работодателем с письменного согласия работника.

Работник имеет право досрочно отказаться от выполнения дополнительной работы, а работодатель - досрочно отменить поручение о ее выполнении, предупредив об этом другую сторону в письменной форме не позднее чем за три рабочих дня.

Статья 61. Вступление трудового договора в силу

Трудовой договор вступает в силу со дня его подписания работником и работодателем, если иное не установлено федеральными законами, иными нормативными правовыми актами Российской Федерации или трудовым договором, либо со дня фактического допущения работника к работе с ведома или по поручению работодателя или его представителя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работник обязан приступить к исполнению трудовых обязанностей со дня, определенного трудовым договором.

Если в трудовом договоре не определен день начала работы, то работник должен приступить к работе на следующий рабочий день после вступления договора в силу.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Если работник не приступил к работе в день начала работы, установленный в соответствии с частью второй или третьей настоящей статьи, то работодатель имеет право аннулировать трудовой договор. Аннулированный трудовой договор считается незаключенным. Аннулирование трудового договора не лишает работника права на получение обеспечения по обязательному социальному страхованию при наступлении страхового случая в период со дня заключения трудового договора до дня его аннулирования.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 62. Выдача копий документов, связанных с работой

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

По письменному заявлению работника работодатель обязан не позднее трех рабочих дней со дня подачи этого заявления выдать работнику копии документов, связанных с работой (копии приказа о приеме на работу, приказов о переводах на другую работу, приказа об увольнении с работы; выписки из трудовой книжки; справки о заработной плате, о начисленных и фактически уплаченных страховых взносах на обязательное пенсионное страхование, о периоде работы у данного работодателя и другое). Копии документов, связанных с работой, должны быть заверены надлежащим образом и предоставляться работнику безвозмездно.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Части вторая - третья утратили силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Глава 11. ЗАКЛЮЧЕНИЕ ТРУДОВОГО ДОГОВОРА

Статья 63. Возраст, с которого допускается заключение трудового договора

Заключение трудового договора допускается с лицами, достигшими возраста шестнадцати лет.

В случаях получения основного общего образования, либо продолжения освоения программы основного общего образования по иной, чем очная, форме обучения, либо оставления в соответствии с федеральным законом общеобразовательного учреждения трудовой договор могут заключать лица, достигшие возраста пятнадцати лет для выполнения легкого труда, не причиняющего вреда их здоровью.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

С согласия одного из родителей (попечителя) и органа опеки и попечительства трудовой договор может быть заключен с учащимся, достигшим возраста четырнадцати лет, для выполнения в свободное от учебы время легкого труда, не причиняющего вреда его здоровью и не нарушающего процесса обучения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В организациях кинематографии, театрах, театральных и концертных организациях, цирках допускается с согласия одного из родителей (опекуна) и разрешения органа опеки и попечительства заключение трудового договора с лицами, не достигшими возраста четырнадцати лет, для участия в создании и (или) исполнении (экспонировании) произведений без ущерба здоровью и нравственному развитию. Трудовой договор от имени работника в этом случае подписывается его родителем (опекуном). В разрешении органа опеки и попечительства указываются максимально допустимая продолжительность ежедневной работы и другие условия, в которых может выполняться работа.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 64. Гарантии при заключении трудового договора

Запрещается необоснованный отказ в заключении трудового договора.

Какое бы то ни было прямое или косвенное ограничение прав или установление прямых или косвенных преимуществ при заключении трудового договора в зависимости от пола, расы, цвета кожи, национальности, языка, происхождения, имущественного, социального и должностного положения, возраста, места жительства (в том числе наличия или отсутствия регистрации по месту жительства или пребывания), а также других обстоятельств, не связанных с деловыми качествами работников, не допускается, за исключением случаев, предусмотренных федеральным законом.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Запрещается отказывать в заключении трудового договора женщинам по мотивам, связанным с беременностью или наличием детей.

Запрещается отказывать в заключении трудового договора работникам, приглашенным в письменной форме на работу в порядке перевода от другого работодателя, в течение одного месяца со дня увольнения с прежнего места работы.

По требованию лица, которому отказано в заключении трудового договора, работодатель обязан сообщить причину отказа в письменной форме.

Отказ в заключении трудового договора может быть обжалован в суд.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 65. Документы, предъявляемые при заключении трудового договора

При заключении трудового договора лицо, поступающее на работу, предъявляет работодателю:

паспорт или иной документ, удостоверяющий личность;

трудовую книжку, за исключением случаев, когда трудовой договор заключается впервые или работник поступает на работу на условиях совместительства;

страховое свидетельство государственного пенсионного страхования;

документы воинского учета - для военнообязанных и лиц, подлежащих призыву на военную службу;

документ об образовании, о квалификации или наличии специальных знаний - при поступлении на работу, требующую специальных знаний или специальной подготовки.

В отдельных случаях с учетом специфики работы настоящим Кодексом, иными федеральными законами, указами Президента Российской Федерации и постановлениями Правительства Российской Федерации может предусматриваться необходимость предъявления при заключении трудового договора дополнительных документов.

Запрещается требовать от лица, поступающего на работу, документы помимо предусмотренных настоящим Кодексом, иными федеральными законами, указами Президента Российской Федерации и постановлениями Правительства Российской Федерации.

При заключении трудового договора впервые трудовая книжка и страховое свидетельство государственного пенсионного страхования оформляются работодателем.

В случае отсутствия у лица, поступающего на работу, трудовой книжки в связи с ее утратой, повреждением или по иной причине работодатель обязан по письменному заявлению этого лица (с указанием причины отсутствия трудовой книжки) оформить новую трудовую книжку.

(часть пятая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 66. Трудовая книжка

Трудовая книжка установленного образца является основным документом о трудовой деятельности и трудовом стаже работника.

Форма, порядок ведения и хранения трудовых книжек, а также порядок изготовления бланков трудовых книжек и обеспечения ими работодателей устанавливаются Правительством Российской Федерации.

Работодатель (за исключением работодателей - физических лиц, не являющихся индивидуальными предпринимателями) ведет трудовые книжки на каждого работника, проработавшего у него свыше пяти дней, в случае, когда работа у данного работодателя является для работника основной.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В трудовую книжку вносятся сведения о работнике, выполняемой им работе, переводах на другую постоянную работу и об увольнении работника, а также основания прекращения трудового договора и сведения о награждениях за успехи в работе. Сведения о взысканиях в трудовую книжку не вносятся, за исключением случаев, когда дисциплинарным взысканием является увольнение.

По желанию работника сведения о работе по совместительству вносятся в трудовую книжку по месту основной работы на основании документа, подтверждающего работу по совместительству.

Часть шестая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 67. Форма трудового договора

Трудовой договор заключается в письменной форме, составляется в двух экземплярах, каждый из которых подписывается сторонами. Один экземпляр трудового договора передается работнику, другой хранится у работодателя. Получение работником экземпляра трудового договора должно подтверждаться подписью работника на экземпляре трудового договора, хранящемся у работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор, не оформленный в письменной форме, считается заключенным, если работник приступил к работе с ведома или по поручению работодателя или его представителя. При фактическом допущении работника к работе работодатель обязан оформить с ним трудовой договор в письменной форме не позднее трех рабочих дней со дня фактического допущения работника к работе.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При заключении трудовых договоров с отдельными категориями работников трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, может быть предусмотрена необходимость согласования возможности заключения трудовых договоров либо их условий с соответствующими лицами или органами, не являющимися работодателями по этим договорам, или составление трудовых договоров в большем количестве экземпляров.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 68. Оформление приема на работу

Прием на работу оформляется приказом (распоряжением) работодателя, изданным на основании заключенного трудового договора. Содержание приказа (распоряжения) работодателя должно соответствовать условиям заключенного трудового договора.

Приказ (распоряжение) работодателя о приеме на работу объявляется работнику под роспись в трехдневный срок со дня фактического начала работы. По требованию работника работодатель обязан выдать ему надлежаще заверенную копию указанного приказа (распоряжения).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При приеме на работу (до подписания трудового договора) работодатель обязан ознакомить работника под роспись с правилами внутреннего трудового распорядка, иными локальными нормативными актами, непосредственно связанными с трудовой деятельностью работника, коллективным договором.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 69. Медицинский осмотр (обследование) при заключении трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Обязательному предварительному медицинскому осмотру (обследованию) при заключении трудового договора подлежат лица, не достигшие возраста восемнадцати лет, а также иные лица в случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 70. Испытание при приеме на работу

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При заключении трудового договора в нем по соглашению сторон может быть предусмотрено условие об испытании работника в целях проверки его соответствия поручаемой работе.

Отсутствие в трудовом договоре условия об испытании означает, что работник принят на работу без испытания. В случае когда работник фактически допущен к работе без оформления трудового договора (часть вторая статьи 67 настоящего Кодекса), условие об испытании может быть включено в трудовой договор, только если стороны оформили его в виде отдельного соглашения до начала работы.

В период испытания на работника распространяются положения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, коллективного договора, соглашений, локальных нормативных актов.

Испытание при приеме на работу не устанавливается для:

лиц, избранных по конкурсу на замещение соответствующей должности, проведенному в порядке, установленном трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права;

беременных женщин и женщин, имеющих детей в возрасте до полутора лет;

лиц, не достигших возраста восемнадцати лет;

лиц, окончивших имеющие государственную аккредитацию образовательные учреждения начального, среднего и высшего профессионального образования и впервые поступающих на работу по полученной специальности в течение одного года со дня окончания образовательного учреждения;

лиц, избранных на выборную должность на оплачиваемую работу;

лиц, приглашенных на работу в порядке перевода от другого работодателя по согласованию между работодателями;

лиц, заключающих трудовой договор на срок до двух месяцев;

иных лиц в случаях, предусмотренных настоящим Кодексом, иными федеральными законами, коллективным договором.

Срок испытания не может превышать трех месяцев, а для руководителей организаций и их заместителей, главных бухгалтеров и их заместителей, руководителей филиалов, представительств или иных обособленных структурных подразделений организаций - шести месяцев, если иное не установлено федеральным законом.

При заключении трудового договора на срок от двух до шести месяцев испытание не может превышать двух недель.

В срок испытания не засчитываются период временной нетрудоспособности работника и другие периоды, когда он фактически отсутствовал на работе.

Статья 71. Результат испытания при приеме на работу

При неудовлетворительном результате испытания работодатель имеет право до истечения срока испытания расторгнуть трудовой договор с работником, предупредив его об этом в письменной форме не позднее чем за три дня с указанием причин, послуживших основанием для признания этого работника не выдержавшим испытание. Решение работодателя работник имеет право обжаловать в суд.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При неудовлетворительном результате испытания расторжение трудового договора производится без учета мнения соответствующего профсоюзного органа и без выплаты выходного пособия.

Если срок испытания истек, а работник продолжает работу, то он считается выдержавшим испытание и последующее расторжение трудового договора допускается только на общих основаниях.

Если в период испытания работник придет к выводу, что предложенная ему работа не является для него подходящей, то он имеет право расторгнуть трудовой договор по собственному желанию, предупредив об этом работодателя в письменной форме за три дня.

Глава 12. ИЗМЕНЕНИЕ ТРУДОВОГО ДОГОВОРА

Статья 72. Изменение определенных сторонами условий трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Изменение определенных сторонами условий трудового договора, в том числе перевод на другую работу, допускается только по соглашению сторон трудового договора, за исключением случаев, предусмотренных настоящим Кодексом. Соглашение об изменении определенных сторонами условий трудового договора заключается в письменной форме.

Статья 72.1. Перевод на другую работу. Перемещение

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Перевод на другую работу - постоянное или временное изменение трудовой функции работника и (или) структурного подразделения, в котором работает работник (если структурное подразделение было указано в трудовом договоре), при продолжении работы у того же работодателя, а также перевод на работу в другую местность вместе с работодателем. Перевод на другую работу допускается только с письменного согласия работника, за исключением случаев, предусмотренных частями второй и третьей статьи 72.2 настоящего Кодекса.

По письменной просьбе работника или с его письменного согласия может быть осуществлен перевод работника на постоянную работу к другому работодателю. При этом трудовой договор по прежнему месту работы прекращается (пункт 5 части первой статьи 77 настоящего Кодекса).

Не требует согласия работника перемещение его у того же работодателя на другое рабочее место, в другое структурное подразделение, расположенное в той же местности, поручение ему работы на другом механизме или агрегате, если это не влечет за собой изменения определенных сторонами условий трудового договора.

Запрещается переводить и перемещать работника на работу, противопоказанную ему по состоянию здоровья.

Статья 72.2. Временный перевод на другую работу

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

По соглашению сторон, заключаемому в письменной форме, работник может быть временно переведен на другую работу у того же работодателя на срок до одного года, а в случае, когда такой перевод осуществляется для замещения временно отсутствующего работника, за которым в соответствии с законом сохраняется место работы, - до выхода этого работника на работу. Если по окончании срока перевода прежняя работа работнику не предоставлена, а он не потребовал ее предоставления и продолжает работать, то условие соглашения о временном характере перевода утрачивает силу и перевод считается постоянным.

В случае катастрофы природного или техногенного характера, производственной аварии, несчастного случая на производстве, пожара, наводнения, голода, землетрясения, эпидемии или эпизоотии и в любых исключительных случаях, ставящих под угрозу жизнь или нормальные жизненные условия всего населения или его части, работник может быть переведен без его согласия на срок до одного месяца на не обусловленную трудовым договором работу у того же работодателя для предотвращения указанных случаев или устранения их последствий.

Перевод работника без его согласия на срок до одного месяца на не обусловленную трудовым договором работу у того же работодателя допускается также в случаях простоя (временной приостановки работы по причинам экономического, технологического, технического или организационного характера), необходимости предотвращения уничтожения или порчи имущества либо замещения временно отсутствующего работника, если простой или необходимость предотвращения уничтожения или порчи имущества либо замещения временно отсутствующего работника вызваны чрезвычайными обстоятельствами, указанными в части второй настоящей статьи. При этом перевод на работу, требующую более низкой квалификации, допускается только с письменного согласия работника.

При переводах, осуществляемых в случаях, предусмотренных частями второй и третьей настоящей статьи, оплата труда работника производится по выполняемой работе, но не ниже среднего заработка по прежней работе.

Статья 73. Перевод работника на другую работу в соответствии с медицинским заключением

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работника, нуждающегося в переводе на другую работу в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, с его письменного согласия работодатель обязан перевести на другую имеющуюся у работодателя работу, не противопоказанную работнику по состоянию здоровья.

Если работник, нуждающийся в соответствии с медицинским заключением во временном переводе на другую работу на срок до четырех месяцев, отказывается от перевода либо соответствующая работа у работодателя отсутствует, то работодатель обязан на весь указанный в медицинском заключении срок отстранить работника от работы с сохранением места работы (должности). В период отстранения от работы заработная плата работнику не начисляется, за исключением случаев, предусмотренных настоящим Кодексом, иными федеральными законами, коллективным договором, соглашениями, трудовым договором.

Если в соответствии с медицинским заключением работник нуждается во временном переводе на другую работу на срок более четырех месяцев или в постоянном переводе, то при его отказе от перевода либо отсутствии у работодателя соответствующей работы трудовой договор прекращается в соответствии с пунктом 8 части первой статьи 77 настоящего Кодекса.

Трудовой договор с руководителями организаций (филиалов, представительств или иных обособленных структурных подразделений), их заместителями и главными бухгалтерами, нуждающимися в соответствии с медицинским заключением во временном или в постоянном переводе на другую работу, при отказе от перевода либо отсутствии у работодателя соответствующей работы прекращается в соответствии с пунктом 8 части первой статьи 77 настоящего Кодекса. Работодатель имеет право с письменного согласия указанных работников не прекращать с ними трудовой договор, а отстранить их от работы на срок, определяемый соглашением сторон. В период отстранения от работы заработная плата указанным работникам не начисляется, за исключением случаев, предусмотренных настоящим Кодексом, иными федеральными законами, коллективным договором, соглашениями, трудовым договором.

Статья 74. Изменение определенных сторонами условий трудового договора по причинам, связанным с изменением организационных или технологических условий труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае, когда по причинам, связанным с изменением организационных или технологических условий труда (изменения в технике и технологии производства, структурная реорганизация производства, другие причины), определенные сторонами условия трудового договора не могут быть сохранены, допускается их изменение по инициативе работодателя, за исключением изменения трудовой функции работника.

О предстоящих изменениях определенных сторонами условий трудового договора, а также о причинах, вызвавших необходимость таких изменений, работодатель обязан уведомить работника в письменной форме не позднее чем за два месяца, если иное не предусмотрено настоящим Кодексом.

Если работник не согласен работать в новых условиях, то работодатель обязан в письменной форме предложить ему другую имеющуюся у работодателя работу (как вакантную должность или работу, соответствующую квалификации работника, так и вакантную нижестоящую должность или нижеоплачиваемую работу), которую работник может выполнять с учетом его состояния здоровья. При этом работодатель обязан предлагать работнику все отвечающие указанным требованиям вакансии, имеющиеся у него в данной местности. Предлагать вакансии в других местностях работодатель обязан, если это предусмотрено коллективным договором, соглашениями, трудовым договором.

При отсутствии указанной работы или отказе работника от предложенной работы трудовой договор прекращается в соответствии с пунктом 7 части первой статьи 77 настоящего Кодекса.

В случае когда причины, указанные в части первой настоящей статьи, могут повлечь за собой массовое увольнение работников, работодатель в целях сохранения рабочих мест имеет право с учетом мнения выборного органа первичной профсоюзной организации и в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов, вводить режим неполного рабочего дня (смены) и (или) неполной рабочей недели на срок до шести месяцев.

Если работник отказывается от продолжения работы в режиме неполного рабочего дня (смены) и (или) неполной рабочей недели, то трудовой договор расторгается в соответствии с пунктом 2 части первой статьи 81 настоящего Кодекса. При этом работнику предоставляются соответствующие гарантии и компенсации.

Отмена режима неполного рабочего дня (смены) и (или) неполной рабочей недели ранее срока, на который они были установлены, производится работодателем с учетом мнения выборного органа первичной профсоюзной организации.

Изменения определенных сторонами условий трудового договора, вводимые в соответствии с настоящей статьей, не должны ухудшать положение работника по сравнению с установленным коллективным договором, соглашениями.

Статья 75. Трудовые отношения при смене собственника имущества организации, изменении подведомственности организации, ее реорганизации

При смене собственника имущества организации новый собственник не позднее трех месяцев со дня возникновения у него права собственности имеет право расторгнуть трудовой договор с руководителем организации, его заместителями и главным бухгалтером.

Смена собственника имущества организации не является основанием для расторжения трудовых договоров с другими работниками организации.

В случае отказа работника от продолжения работы в связи со сменой собственника имущества организации трудовой договор прекращается в соответствии с пунктом 6 статьи 77 настоящего Кодекса.

При смене собственника имущества организации сокращение численности или штата работников допускается только после государственной регистрации перехода права собственности.

Изменение подведомственности (подчиненности) организации или ее реорганизация (слияние, присоединение, разделение, выделение, преобразование) не может являться основанием для расторжения трудовых договоров с работниками организации.

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При отказе работника от продолжения работы в случаях, предусмотренных частью пятой настоящей статьи, трудовой договор прекращается в соответствии с пунктом 6 статьи 77 настоящего Кодекса.

Статья 76. Отстранение от работы

Работодатель обязан отстранить от работы (не допускать к работе) работника:

появившегося на работе в состоянии алкогольного, наркотического или иного токсического опьянения;

не прошедшего в установленном порядке обучение и проверку знаний и навыков в области охраны труда;

не прошедшего в установленном порядке обязательный медицинский осмотр (обследование), а также обязательное психиатрическое освидетельствование в случаях, предусмотренных федеральными законами и иными нормативными правовыми актами Российской Федерации;

при выявлении в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, противопоказаний для выполнения работником работы, обусловленной трудовым договором;

в случае приостановления действия на срок до двух месяцев специального права работника (лицензии, права на управление транспортным средством, права на ношение оружия, другого специального права) в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации, если это влечет за собой невозможность исполнения работником обязанностей по трудовому договору и если невозможно перевести работника с его письменного согласия на другую имеющуюся у работодателя работу (как вакантную должность или работу, соответствующую квалификации работника, так и вакантную нижестоящую должность или нижеоплачиваемую работу), которую работник может выполнять с учетом его состояния здоровья. При этом работодатель обязан предлагать работнику все отвечающие указанным требованиям вакансии, имеющиеся у него в данной местности. Предлагать вакансии в других местностях работодатель обязан, если это предусмотрено коллективным договором, соглашениями, трудовым договором;

по требованию органов или должностных лиц, уполномоченных федеральными законами и иными нормативными правовыми актами Российской Федерации;

в других случаях, предусмотренных федеральными законами и иными нормативными правовыми актами Российской Федерации.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель отстраняет от работы (не допускает к работе) работника на весь период времени до устранения обстоятельств, явившихся основанием для отстранения от работы или недопущения к работе.

В период отстранения от работы (недопущения к работе) заработная плата работнику не начисляется, за исключением случаев, предусмотренных настоящим Кодексом или иными федеральными законами. В случаях отстранения от работы работника, который не прошел обучение и проверку знаний и навыков в области охраны труда либо обязательный предварительный или периодический медицинский осмотр (обследование) не по своей вине, ему производится оплата за все время отстранения от работы как за простой.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 13. ПРЕКРАЩЕНИЕ ТРУДОВОГО ДОГОВОРА

Статья 77. Общие основания прекращения трудового договора

Основаниями прекращения трудового договора являются:

1) соглашение сторон (статья 78 настоящего Кодекса);

2) истечение срока трудового договора (статья 79 настоящего Кодекса), за исключением случаев, когда трудовые отношения фактически продолжаются и ни одна из сторон не потребовала их прекращения;

3) расторжение трудового договора по инициативе работника (статья 80 настоящего Кодекса);

4) расторжение трудового договора по инициативе работодателя (статьи 71 и 81 настоящего Кодекса);

5) перевод работника по его просьбе или с его согласия на работу к другому работодателю или переход на выборную работу (должность);

6) отказ работника от продолжения работы в связи со сменой собственника имущества организации, с изменением подведомственности (подчиненности) организации либо ее реорганизацией (статья 75 настоящего Кодекса);

7) отказ работника от продолжения работы в связи с изменением определенных сторонами условий трудового договора (часть четвертая статьи 74 настоящего Кодекса);

8) отказ работника от перевода на другую работу, необходимого ему в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, либо отсутствие у работодателя соответствующей работы (части третья и четвертая статьи 73 настоящего Кодекса);

9) отказ работника от перевода на работу в другую местность вместе с работодателем (часть первая статьи 72.1 настоящего Кодекса);

10) обстоятельства, не зависящие от воли сторон (статья 83 настоящего Кодекса);

11) нарушение установленных настоящим Кодексом или иным федеральным законом правил заключения трудового договора, если это нарушение исключает возможность продолжения работы (статья 84 настоящего Кодекса).

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор может быть прекращен и по другим основаниям, предусмотренным настоящим Кодексом и иными федеральными законами.

Часть третья утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 78. Расторжение трудового договора по соглашению сторон

Трудовой договор может быть в любое время расторгнут по соглашению сторон трудового договора.

Статья 79. Прекращение срочного трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Срочный трудовой договор прекращается с истечением срока его действия. О прекращении трудового договора в связи с истечением срока его действия работник должен быть предупрежден в письменной форме не менее чем за три календарных дня до увольнения, за исключением случаев, когда истекает срок действия срочного трудового договора, заключенного на время исполнения обязанностей отсутствующего работника.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор, заключенный на время выполнения определенной работы, прекращается по завершении этой работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор, заключенный на время исполнения обязанностей отсутствующего работника, прекращается с выходом этого работника на работу.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор, заключенный для выполнения сезонных работ в течение определенного периода (сезона), прекращается по окончании этого периода (сезона).

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 80. Расторжение трудового договора по инициативе работника (по собственному желанию)

Работник имеет право расторгнуть трудовой договор, предупредив об этом работодателя в письменной форме не позднее чем за две недели, если иной срок не установлен настоящим Кодексом или иным федеральным законом. Течение указанного срока начинается на следующий день после получения работодателем заявления работника об увольнении.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

По соглашению между работником и работодателем трудовой договор может быть расторгнут и до истечения срока предупреждения об увольнении.

В случаях, когда заявление работника об увольнении по его инициативе (по собственному желанию) обусловлено невозможностью продолжения им работы (зачисление в образовательное учреждение, выход на пенсию и другие случаи), а также в случаях установленного нарушения работодателем трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, локальных нормативных актов, условий коллективного договора, соглашения или трудового договора работодатель обязан расторгнуть трудовой договор в срок, указанный в заявлении работника.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

До истечения срока предупреждения об увольнении работник имеет право в любое время отозвать свое заявление. Увольнение в этом случае не производится, если на его место не приглашен в письменной форме другой работник, которому в соответствии с настоящим Кодексом и иными федеральными законами не может быть отказано в заключении трудового договора.

По истечении срока предупреждения об увольнении работник имеет право прекратить работу. В последний день работы работодатель обязан выдать работнику трудовую книжку, другие документы, связанные с работой, по письменному заявлению работника и произвести с ним окончательный расчет.

Если по истечении срока предупреждения об увольнении трудовой договор не был расторгнут и работник не настаивает на увольнении, то действие трудового договора продолжается.

Статья 81. Расторжение трудового договора по инициативе работодателя

Трудовой договор может быть расторгнут работодателем в случаях:

1) ликвидации организации либо прекращения деятельности индивидуальным предпринимателем;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

2) сокращения численности или штата работников организации, индивидуального предпринимателя;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

3) несоответствия работника занимаемой должности или выполняемой работе вследствие недостаточной квалификации, подтвержденной результатами аттестации;

(п. 3 в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

4) смены собственника имущества организации (в отношении руководителя организации, его заместителей и главного бухгалтера);

5) неоднократного неисполнения работником без уважительных причин трудовых обязанностей, если он имеет дисциплинарное взыскание;

6) однократного грубого нарушения работником трудовых обязанностей:

а) прогула, то есть отсутствия на рабочем месте без уважительных причин в течение всего рабочего дня (смены), независимо от его (ее) продолжительности, а также в случае отсутствия на рабочем месте без уважительных причин более четырех часов подряд в течение рабочего дня (смены);

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

б) появления работника на работе (на своем рабочем месте либо на территории организации - работодателя или объекта, где по поручению работодателя работник должен выполнять трудовую функцию) в состоянии алкогольного, наркотического или иного токсического опьянения;

(пп. "б" в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

в) разглашения охраняемой законом тайны (государственной, коммерческой, служебной и иной), ставшей известной работнику в связи с исполнением им трудовых обязанностей, в том числе разглашения персональных данных другого работника;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

г) совершения по месту работы хищения (в том числе мелкого) чужого имущества, растраты, умышленного его уничтожения или повреждения, установленных вступившим в законную силу приговором суда или постановлением судьи, органа, должностного лица, уполномоченных рассматривать дела об административных правонарушениях;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

д) установленного комиссией по охране труда или уполномоченным по охране труда нарушения работником требований охраны труда, если это нарушение повлекло за собой тяжкие последствия (несчастный случай на производстве, авария, катастрофа) либо заведомо создавало реальную угрозу наступления таких последствий;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

7) совершения виновных действий работником, непосредственно обслуживающим денежные или товарные ценности, если эти действия дают основание для утраты доверия к нему со стороны работодателя;

8) совершения работником, выполняющим воспитательные функции, аморального проступка, несовместимого с продолжением данной работы;

9) принятия необоснованного решения руководителем организации (филиала, представительства), его заместителями и главным бухгалтером, повлекшего за собой нарушение сохранности имущества, неправомерное его использование или иной ущерб имуществу организации;

10) однократного грубого нарушения руководителем организации (филиала, представительства), его заместителями своих трудовых обязанностей;

11) представления работником работодателю подложных документов при заключении трудового договора;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

12) утратил силу. - Федеральный закон от 30.06.2006 № 90-ФЗ;

13) предусмотренных трудовым договором с руководителем организации, членами коллегиального исполнительного органа организации;

14) в других случаях, установленных настоящим Кодексом и иными федеральными законами.

Порядок проведения аттестации (пункт 3 части первой настоящей статьи) устанавливается трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, локальными нормативными актами, принимаемыми с учетом мнения представительного органа работников.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Увольнение по основанию, предусмотренному пунктом 2 или 3 части первой настоящей статьи, допускается, если невозможно перевести работника с его письменного согласия на другую имеющуюся у работодателя работу (как вакантную должность или работу, соответствующую квалификации работника, так и вакантную нижестоящую должность или нижеоплачиваемую работу), которую работник может выполнять с учетом его состояния здоровья. При этом работодатель обязан предлагать работнику все отвечающие указанным требованиям вакансии, имеющиеся у него в данной местности. Предлагать вакансии в других местностях работодатель обязан, если это предусмотрено коллективным договором, соглашениями, трудовым договором.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае прекращения деятельности филиала, представительства или иного обособленного структурного подразделения организации, расположенного в другой местности, расторжение трудовых договоров с работниками этого подразделения производится по правилам, предусмотренным для случаев ликвидации организации.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Увольнение работника по основанию, предусмотренному пунктом 7 или 8 части первой настоящей статьи, в случаях, когда виновные действия, дающие основания для утраты доверия, либо соответственно аморальный проступок совершены работником вне места работы или по месту работы, но не в связи с исполнением им трудовых обязанностей, не допускается позднее одного года со дня обнаружения проступка работодателем.

(часть пятая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Не допускается увольнение работника по инициативе работодателя (за исключением случая ликвидации организации либо прекращения деятельности индивидуальным предпринимателем) в период его временной нетрудоспособности и в период пребывания в отпуске.

(часть шестая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 82. Обязательное участие выборного органа первичной профсоюзной организации в рассмотрении вопросов, связанных с расторжением трудового договора по инициативе работодателя

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При принятии решения о сокращении численности или штата работников организации, индивидуального предпринимателя и возможном расторжении трудовых договоров с работниками в соответствии с пунктом 2 части первой статьи 81 настоящего Кодекса работодатель обязан в письменной форме сообщить об этом выборному органу первичной профсоюзной организации не позднее чем за два месяца до начала проведения соответствующих мероприятий, а в случае, если решение о сокращении численности или штата работников может привести к массовому увольнению работников - не позднее чем за три месяца до начала проведения соответствующих мероприятий. Критерии массового увольнения определяются в отраслевых и (или) территориальных соглашениях.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Увольнение работников, являющихся членами профсоюза, по основаниям, предусмотренным пунктами 2, 3 или 5 части первой статьи 81 настоящего Кодекса производится с учетом мотивированного мнения выборного органа первичной профсоюзной организации в соответствии со статьей 373 настоящего Кодекса.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При проведении аттестации, которая может послужить основанием для увольнения работников в соответствии с пунктом 3 части первой статьи 81 настоящего Кодекса, в состав аттестационной комиссии в обязательном порядке включается представитель выборного органа соответствующей первичной профсоюзной организации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Коллективным договором может быть установлен иной порядок обязательного участия выборного органа первичной профсоюзной организации в рассмотрении вопросов, связанных с расторжением трудового договора по инициативе работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 83. Прекращение трудового договора по обстоятельствам, не зависящим от воли сторон

Трудовой договор подлежит прекращению по следующим обстоятельствам, не зависящим от воли сторон:

1) призыв работника на военную службу или направление его на заменяющую ее альтернативную гражданскую службу;

2) восстановление на работе работника, ранее выполнявшего эту работу, по решению государственной инспекции труда или суда;

3) неизбрание на должность;

4) осуждение работника к наказанию, исключающему продолжение прежней работы, в соответствии с приговором суда, вступившим в законную силу;

5) признание работника полностью неспособным к трудовой деятельности в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

6) смерть работника либо работодателя - физического лица, а также признание судом работника либо работодателя - физического лица умершим или безвестно отсутствующим;

7) наступление чрезвычайных обстоятельств, препятствующих продолжению трудовых отношений (военные действия, катастрофа, стихийное бедствие, крупная авария, эпидемия и другие чрезвычайные обстоятельства), если данное обстоятельство признано решением Правительства Российской Федерации или органа государственной власти соответствующего субъекта Российской Федерации;

8) дисквалификация или иное административное наказание, исключающее возможность исполнения работником обязанностей по трудовому договору;

(п. 8 введен Федеральным законом от 30.06.2006 № 90-ФЗ)

9) истечение срока действия, приостановление действия на срок более двух месяцев или лишение работника специального права (лицензии, права на управление транспортным средством, права на ношение оружия, другого специального права) в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации, если это влечет за собой невозможность исполнения работником обязанностей по трудовому договору;

(п. 9 введен Федеральным законом от 30.06.2006 № 90-ФЗ)

10) прекращение допуска к государственной тайне, если выполняемая работа требует такого допуска;

(п. 10 введен Федеральным законом от 30.06.2006 № 90-ФЗ)

11) отмена решения суда или отмена (признание незаконным) решения государственной инспекции труда о восстановлении работника на работе.

(п. 11 введен Федеральным законом от 30.06.2006 № 90-ФЗ)

Прекращение трудового договора по основаниям, предусмотренным пунктами 2, 8, 9 или 10 части первой настоящей статьи, допускается, если невозможно перевести работника с его письменного согласия на другую имеющуюся у работодателя работу (как вакантную должность или работу, соответствующую квалификации работника, так и вакантную нижестоящую должность или нижеоплачиваемую работу), которую работник может выполнять с учетом его состояния здоровья. При этом работодатель обязан предлагать работнику все отвечающие указанным требованиям вакансии, имеющиеся у него в данной местности. Предлагать вакансии в других местностях работодатель обязан, если это предусмотрено коллективным договором, соглашениями, трудовым договором.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 84. Прекращение трудового договора вследствие нарушения установленных настоящим Кодексом или иным федеральным законом правил заключения трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой договор прекращается вследствие нарушения установленных настоящим Кодексом или иным федеральным законом правил его заключения (пункт 11 части первой статьи 77 настоящего Кодекса), если нарушение этих правил исключает возможность продолжения работы, в следующих случаях:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

заключение трудового договора в нарушение приговора суда о лишении конкретного лица права занимать определенные должности или заниматься определенной деятельностью;

заключение трудового договора на выполнение работы, противопоказанной данному работнику по состоянию здоровья в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

отсутствие соответствующего документа об образовании, если выполнение работы требует специальных знаний в соответствии с федеральным законом или иным нормативным правовым актом;

заключение трудового договора в нарушение постановления судьи, органа, должностного лица, уполномоченных рассматривать дела об административных правонарушениях, о дисквалификации или ином административном наказании, исключающем возможность исполнения работником обязанностей по трудовому договору;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

в других случаях, предусмотренных федеральными законами.

(абзац введен Федеральным законом от 30.06.2006 № 90-ФЗ)

В случаях, предусмотренных частью первой настоящей статьи, трудовой договор прекращается, если невозможно перевести работника с его письменного согласия на другую имеющуюся у работодателя работу (как вакантную должность или работу, соответствующую квалификации работника, так и вакантную нижестоящую должность или нижеоплачиваемую работу), которую работник может выполнять с учетом его состояния здоровья. При этом работодатель обязан предлагать работнику все отвечающие указанным требованиям вакансии, имеющиеся у него в данной местности. Предлагать вакансии в других местностях работодатель обязан, если это предусмотрено коллективным договором, соглашениями, трудовым договором.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Если нарушение установленных настоящим Кодексом или иным федеральным законом правил заключения трудового договора допущено не по вине работника, то работнику выплачивается выходное пособие в размере среднего месячного заработка. Если нарушение указанных правил допущено по вине работника, то работодатель не обязан предлагать ему другую работу, а выходное пособие работнику не выплачивается.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 84.1. Общий порядок оформления прекращения трудового договора

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Прекращение трудового договора оформляется приказом (распоряжением) работодателя.

С приказом (распоряжением) работодателя о прекращении трудового договора работник должен быть ознакомлен под роспись. По требованию работника работодатель обязан выдать ему надлежащим образом заверенную копию указанного приказа (распоряжения). В случае, когда приказ (распоряжение) о прекращении трудового договора невозможно довести до сведения работника или работник отказывается ознакомиться с ним под роспись, на приказе (распоряжении) производится соответствующая запись.

Днем прекращения трудового договора во всех случаях является последний день работы работника, за исключением случаев, когда работник фактически не работал, но за ним, в соответствии с настоящим Кодексом или иным федеральным законом, сохранялось место работы (должность).

В день прекращения трудового договора работодатель обязан выдать работнику трудовую книжку и произвести с ним расчет в соответствии со статьей 140 настоящего Кодекса. По письменному заявлению работника работодатель также обязан выдать ему заверенные надлежащим образом копии документов, связанных с работой.

Запись в трудовую книжку об основании и о причине прекращения трудового договора должна производиться в точном соответствии с формулировками настоящего Кодекса или иного федерального закона и со ссылкой на соответствующие статью, часть статьи, пункт статьи настоящего Кодекса или иного федерального закона.

В случае, когда в день прекращения трудового договора выдать трудовую книжку работнику невозможно в связи с его отсутствием либо отказом от ее получения, работодатель обязан направить работнику уведомление о необходимости явиться за трудовой книжкой либо дать согласие на отправление ее по почте. Со дня направления указанного уведомления работодатель освобождается от ответственности за задержку выдачи трудовой книжки. Работодатель также не несет ответственности за задержку выдачи трудовой книжки в случаях несовпадения последнего дня работы с днем оформления прекращения трудовых отношений при увольнении работника по основанию, предусмотренному подпунктом "а" пункта 6 части первой статьи 81 или пунктом 4 части первой статьи 83 настоящего Кодекса, и при увольнении женщины, срок действия трудового договора с которой был продлен до окончания беременности в соответствии с частью второй статьи 261 настоящего Кодекса. По письменному обращению работника, не получившего трудовую книжку после увольнения, работодатель обязан выдать ее не позднее трех рабочих дней со дня обращения работника.

Глава 14. ЗАЩИТА ПЕРСОНАЛЬНЫХ ДАННЫХ РАБОТНИКА

Статья 85. Понятие персональных данных работника. Обработка персональных данных работника

Персональные данные работника - информация, необходимая работодателю в связи с трудовыми отношениями и касающаяся конкретного работника.

Обработка персональных данных работника - получение, хранение, комбинирование, передача или любое другое использование персональных данных работника.

Статья 86. Общие требования при обработке персональных данных работника и гарантии их защиты

В целях обеспечения прав и свобод человека и гражданина работодатель и его представители при обработке персональных данных работника обязаны соблюдать следующие общие требования:

1) обработка персональных данных работника может осуществляться исключительно в целях обеспечения соблюдения законов и иных нормативных правовых актов, содействия работникам в трудоустройстве, обучении и продвижении по службе, обеспечения личной безопасности работников, контроля количества и качества выполняемой работы и обеспечения сохранности имущества;

2) при определении объема и содержания обрабатываемых персональных данных работника работодатель должен руководствоваться Конституцией Российской Федерации, настоящим Кодексом и иными федеральными законами;

3) все персональные данные работника следует получать у него самого. Если персональные данные работника возможно получить только у третьей стороны, то работник должен быть уведомлен об этом заранее и от него должно быть получено письменное согласие. Работодатель должен сообщить работнику о целях, предполагаемых источниках и способах получения персональных данных, а также о характере подлежащих получению персональных данных и последствиях отказа работника дать письменное согласие на их получение;

4) работодатель не имеет права получать и обрабатывать персональные данные работника о его политических, религиозных и иных убеждениях и частной жизни. В случаях, непосредственно связанных с вопросами трудовых отношений, в соответствии со статьей 24 Конституции Российской Федерации работодатель вправе получать и обрабатывать данные о частной жизни работника только с его письменного согласия;

5) работодатель не имеет права получать и обрабатывать персональные данные работника о его членстве в общественных объединениях или его профсоюзной деятельности, за исключением случаев, предусмотренных настоящим Кодексом или иными федеральными законами;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

6) при принятии решений, затрагивающих интересы работника, работодатель не имеет права основываться на персональных данных работника, полученных исключительно в результате их автоматизированной обработки или электронного получения;

7) защита персональных данных работника от неправомерного их использования или утраты должна быть обеспечена работодателем за счет его средств в порядке, установленном настоящим Кодексом и иными федеральными законами;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

8) работники и их представители должны быть ознакомлены под роспись с документами работодателя, устанавливающими порядок обработки персональных данных работников, а также об их правах и обязанностях в этой области;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

9) работники не должны отказываться от своих прав на сохранение и защиту тайны;

10) работодатели, работники и их представители должны совместно вырабатывать меры защиты персональных данных работников.

Статья 87. Хранение и использование персональных данных работников

Порядок хранения и использования персональных данных работников устанавливается работодателем с соблюдением требований настоящего Кодекса и иных федеральных законов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 88. Передача персональных данных работника

При передаче персональных данных работника работодатель должен соблюдать следующие требования:

не сообщать персональные данные работника третьей стороне без письменного согласия работника, за исключением случаев, когда это необходимо в целях предупреждения угрозы жизни и здоровью работника, а также в других случаях, предусмотренных настоящим Кодексом или иными федеральными законами;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

не сообщать персональные данные работника в коммерческих целях без его письменного согласия;

предупредить лиц, получающих персональные данные работника, о том, что эти данные могут быть использованы лишь в целях, для которых они сообщены, и требовать от этих лиц подтверждения того, что это правило соблюдено. Лица, получающие персональные данные работника, обязаны соблюдать режим секретности (конфиденциальности). Данное положение не распространяется на обмен персональными данными работников в порядке, установленном настоящим Кодексом и иными федеральными законами;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

осуществлять передачу персональных данных работника в пределах одной организации, у одного индивидуального предпринимателя в соответствии с локальным нормативным актом, с которым работник должен быть ознакомлен под роспись;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

разрешать доступ к персональным данным работников только специально уполномоченным лицам, при этом указанные лица должны иметь право получать только те персональные данные работника, которые необходимы для выполнения конкретных функций;

не запрашивать информацию о состоянии здоровья работника, за исключением тех сведений, которые относятся к вопросу о возможности выполнения работником трудовой функции;

передавать персональные данные работника представителям работников в порядке, установленном настоящим Кодексом и иными федеральными законами, и ограничивать эту информацию только теми персональными данными работника, которые необходимы для выполнения указанными представителями их функций.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 89. Права работников в целях обеспечения защиты персональных данных, хранящихся у работодателя

В целях обеспечения защиты персональных данных, хранящихся у работодателя, работники имеют право на:

полную информацию об их персональных данных и обработке этих данных;

свободный бесплатный доступ к своим персональным данным, включая право на получение копий любой записи, содержащей персональные данные работника, за исключением случаев, предусмотренных федеральным законом;

определение своих представителей для защиты своих персональных данных;

доступ к относящимся к ним медицинским данным с помощью медицинского специалиста по их выбору;

требование об исключении или исправлении неверных или неполных персональных данных, а также данных, обработанных с нарушением требований настоящего Кодекса или иного федерального закона. При отказе работодателя исключить или исправить персональные данные работника он имеет право заявить в письменной форме работодателю о своем несогласии с соответствующим обоснованием такого несогласия. Персональные данные оценочного характера работник имеет право дополнить заявлением, выражающим его собственную точку зрения;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

требование об извещении работодателем всех лиц, которым ранее были сообщены неверные или неполные персональные данные работника, обо всех произведенных в них исключениях, исправлениях или дополнениях;

обжалование в суд любых неправомерных действий или бездействия работодателя при обработке и защите его персональных данных.

Статья 90. Ответственность за нарушение норм, регулирующих обработку и защиту персональных данных работника

Лица, виновные в нарушении норм, регулирующих получение, обработку и защиту персональных данных работника, привлекаются к дисциплинарной и материальной ответственности в порядке, установленном настоящим Кодексом и иными федеральными законами, а также привлекаются к гражданско-правовой, административной и уголовной ответственности в порядке, установленном федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Раздел IV. РАБОЧЕЕ ВРЕМЯ

Глава 15. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 91. Понятие рабочего времени. Нормальная продолжительность рабочего времени

Рабочее время - время, в течение которого работник в соответствии с правилами внутреннего трудового распорядка и условиями трудового договора должен исполнять трудовые обязанности, а также иные периоды времени, которые в соответствии с настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации относятся к рабочему времени.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Нормальная продолжительность рабочего времени не может превышать 40 часов в неделю.

Работодатель обязан вести учет времени, фактически отработанного каждым работником.

Статья 92. Сокращенная продолжительность рабочего времени

Сокращенная продолжительность рабочего времени устанавливается:

для работников в возрасте до шестнадцати лет - не более 24 часов в неделю;

для работников в возрасте от шестнадцати до восемнадцати лет - не более 35 часов в неделю;

для работников, являющихся инвалидами I или II группы, - не более 35 часов в неделю;

для работников, занятых на работах с вредными и (или) опасными условиями труда, - не более 36 часов в неделю в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Продолжительность рабочего времени учащихся образовательных учреждений в возрасте до восемнадцати лет, работающих в течение учебного года в свободное от учебы время, не может превышать половины норм, установленных частью первой настоящей статьи для лиц соответствующего возраста.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Настоящим Кодексом и иными федеральными законами может устанавливаться сокращенная продолжительность рабочего времени для других категорий работников (педагогических, медицинских и других работников).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 93. Неполное рабочее время

По соглашению между работником и работодателем могут устанавливаться как при приеме на работу, так и впоследствии неполный рабочий день (смена) или неполная рабочая неделя. Работодатель обязан устанавливать неполный рабочий день (смену) или неполную рабочую неделю по просьбе беременной женщины, одного из родителей (опекуна, попечителя), имеющего ребенка в возрасте до четырнадцати лет (ребенка-инвалида в возрасте до восемнадцати лет), а также лица, осуществляющего уход за больным членом семьи в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При работе на условиях неполного рабочего времени оплата труда работника производится пропорционально отработанному им времени или в зависимости от выполненного им объема работ.

Работа на условиях неполного рабочего времени не влечет для работников каких-либо ограничений продолжительности ежегодного основного оплачиваемого отпуска, исчисления трудового стажа и других трудовых прав.

Статья 94. Продолжительность ежедневной работы (смены)

Продолжительность ежедневной работы (смены) не может превышать:

для работников в возрасте от пятнадцати до шестнадцати лет - 5 часов, в возрасте от шестнадцати до восемнадцати лет - 7 часов;

для учащихся общеобразовательных учреждений, образовательных учреждений начального и среднего профессионального образования, совмещающих в течение учебного года учебу с работой, в возрасте от четырнадцати до шестнадцати лет - 2,5 часа, в возрасте от шестнадцати до восемнадцати лет - 4 часов;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

для инвалидов - в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для работников, занятых на работах с вредными и (или) опасными условиями труда, где установлена сокращенная продолжительность рабочего времени, максимально допустимая продолжительность ежедневной работы (смены) не может превышать:

при 36-часовой рабочей неделе - 8 часов;

при 30-часовой рабочей неделе и менее - 6 часов.

Коллективным договором может быть предусмотрено увеличение продолжительности ежедневной работы (смены) по сравнению с продолжительностью ежедневной работы (смены), установленной частью второй настоящей статьи для работников, занятых на работах с вредными и (или) опасными условиями труда, при условии соблюдения предельной еженедельной продолжительности рабочего времени (часть первая статьи 92 настоящего Кодекса) и гигиенических нормативов условий труда, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Продолжительность ежедневной работы (смены) творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений, может устанавливаться коллективным договором, локальным нормативным актом, трудовым договором.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 95. Продолжительность работы накануне нерабочих праздничных и выходных дней

Продолжительность рабочего дня или смены, непосредственно предшествующих нерабочему праздничному дню, уменьшается на один час.

В непрерывно действующих организациях и на отдельных видах работ, где невозможно уменьшение продолжительности работы (смены) в предпраздничный день, переработка компенсируется предоставлением работнику дополнительного времени отдыха или, с согласия работника, оплатой по нормам, установленным для сверхурочной работы.

Накануне выходных дней продолжительность работы при шестидневной рабочей неделе не может превышать пяти часов.

Статья 96. Работа в ночное время

Ночное время - время с 22 часов до 6 часов.

Продолжительность работы (смены) в ночное время сокращается на один час без последующей отработки.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Не сокращается продолжительность работы (смены) в ночное время для работников, которым установлена сокращенная продолжительность рабочего времени, а также для работников, принятых специально для работы в ночное время, если иное не предусмотрено коллективным договором.

Продолжительность работы в ночное время уравнивается с продолжительностью работы в дневное время в тех случаях, когда это необходимо по условиям труда, а также на сменных работах при шестидневной рабочей неделе с одним выходным днем. Список указанных работ может определяться коллективным договором, локальным нормативным актом.

К работе в ночное время не допускаются: беременные женщины; работники, не достигшие возраста восемнадцати лет, за исключением лиц, участвующих в создании и (или) исполнении художественных произведений, и других категорий работников в соответствии с настоящим Кодексом и иными федеральными законами. Женщины, имеющие детей в возрасте до трех лет, инвалиды, работники, имеющие детей-инвалидов, а также работники, осуществляющие уход за больными членами их семей в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, матери и отцы, воспитывающие без супруга (супруги) детей в возрасте до пяти лет, а также опекуны детей указанного возраста могут привлекаться к работе в ночное время только с их письменного согласия и при условии, если такая работа не запрещена им по состоянию здоровья в соответствии с медицинским заключением. При этом указанные работники должны быть в письменной форме ознакомлены со своим правом отказаться от работы в ночное время.

(в ред. Федеральных законов от 24.07.2002 № 97-ФЗ, от 30.06.2006 № 90-ФЗ)

Порядок работы в ночное время творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений, может устанавливаться коллективным договором, локальным нормативным актом, трудовым договором.

(часть шестая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 97. Работа за пределами установленной продолжительности рабочего времени

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель имеет право в порядке, установленном настоящим Кодексом, привлекать работника к работе за пределами продолжительности рабочего времени, установленной для данного работника в соответствии с настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, коллективным договором, соглашениями, локальными нормативными актами, трудовые договором (далее - установленная для работника продолжительность рабочего времени):

для сверхурочной работы (статья 99 настоящего Кодекса);

если работник работает на условиях ненормированного рабочего дня (статья 101 настоящего Кодекса).

Статья 98. Утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 99. Сверхурочная работа

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Сверхурочная работа - работа, выполняемая работником по инициативе работодателя за пределами установленной для работника продолжительности рабочего времени: ежедневной работы (смены), а при суммированном учете рабочего времени - сверх нормального числа рабочих часов за учетный период.

Привлечение работодателем работника к сверхурочной работе допускается с его письменного согласия в следующих случаях:

1) при необходимости выполнить (закончить) начатую работу, которая вследствие непредвиденной задержки по техническим условиям производства не могла быть выполнена (закончена) в течение установленной для работника продолжительности рабочего времени, если невыполнение (незавершение) этой работы может повлечь за собой порчу или гибель имущества работодателя (в том числе имущества третьих лиц, находящегося у работодателя, если работодатель несет ответственность за сохранность этого имущества), государственного или муниципального имущества либо создать угрозу жизни и здоровью людей;

2) при производстве временных работ по ремонту и восстановлению механизмов или сооружений в тех случаях, когда их неисправность может стать причиной прекращения работы для значительного числа работников;

3) для продолжения работы при неявке сменяющего работника, если работа не допускает перерыва. В этих случаях работодатель обязан немедленно принять меры по замене сменщика другим работником.

Привлечение работодателем работника к сверхурочной работе без его согласия допускается в следующих случаях:

1) при производстве работ, необходимых для предотвращения катастрофы, производственной аварии либо устранения последствий катастрофы, производственной аварии или стихийного бедствия;

2) при производстве общественно необходимых работ по устранению непредвиденных обстоятельств, нарушающих нормальное функционирование систем водоснабжения, газоснабжения, отопления, освещения, канализации, транспорта, связи;

3) при производстве работ, необходимость которых обусловлена введением чрезвычайного или военного положения, а также неотложных работ в условиях чрезвычайных обстоятельств, то есть в случае бедствия или угрозы бедствия (пожары, наводнения, голод, землетрясения, эпидемии или эпизоотии) и в иных случаях, ставящих под угрозу жизнь или нормальные жизненные условия всего населения или его части.

В других случаях привлечение к сверхурочной работе допускается с письменного согласия работника и с учетом мнения выборного органа первичной профсоюзной организации.

Не допускается привлечение к сверхурочной работе беременных женщин, работников в возрасте до восемнадцати лет, других категорий работников в соответствии с настоящим Кодексом и иными федеральными законами. Привлечение к сверхурочной работе инвалидов, женщин, имеющих детей в возрасте до трех лет, допускается только с их письменного согласия и при условии, если это не запрещено им по состоянию здоровья в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации. При этом инвалиды, женщины, имеющие детей в возрасте до трех лет, должны быть под роспись ознакомлены со своим правом отказаться от сверхурочной работы.

Продолжительность сверхурочной работы не должна превышать для каждого работника 4 часов в течение двух дней подряд и 120 часов в год.

Работодатель обязан обеспечить точный учет продолжительности сверхурочной работы каждого работника.

Глава 16. РЕЖИМ РАБОЧЕГО ВРЕМЕНИ

Статья 100. Режим рабочего времени

Режим рабочего времени должен предусматривать продолжительность рабочей недели (пятидневная с двумя выходными днями, шестидневная с одним выходным днем, рабочая неделя с предоставлением выходных дней по скользящему графику, неполная рабочая неделя), работу с ненормированным рабочим днем для отдельных категорий работников, продолжительность ежедневной работы (смены), в том числе неполного рабочего дня (смены), время начала и окончания работы, время перерывов в работе, число смен в сутки, чередование рабочих и нерабочих дней, которые устанавливаются правилами внутреннего трудового распорядка в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, а для работников, режим рабочего времени которых отличается от общих правил, установленных у данного работодателя, - трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Особенности режима рабочего времени и времени отдыха работников транспорта, связи и других, имеющих особый характер работы, определяются в порядке, устанавливаемом Правительством Российской Федерации.

Статья 101. Ненормированный рабочий день

Ненормированный рабочий день - особый режим работы, в соответствии с которым отдельные работники могут по распоряжению работодателя при необходимости эпизодически привлекаться к выполнению своих трудовых функций за пределами установленной для них продолжительности рабочего времени. Перечень должностей работников с ненормированным рабочим днем устанавливается коллективным договором, соглашениями или локальным нормативным актом, принимаемым с учетом мнения представительного органа работников.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 102. Работа в режиме гибкого рабочего времени

При работе в режиме гибкого рабочего времени начало, окончание или общая продолжительность рабочего дня (смены) определяется по соглашению сторон.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обеспечивает отработку работником суммарного количества рабочих часов в течение соответствующих учетных периодов (рабочего дня, недели, месяца и других).

Статья 103. Сменная работа

Сменная работа - работа в две, три или четыре смены - вводится в тех случаях, когда длительность производственного процесса превышает допустимую продолжительность ежедневной работы, а также в целях более эффективного использования оборудования, увеличения объема выпускаемой продукции или оказываемых услуг.

При сменной работе каждая группа работников должна производить работу в течение установленной продолжительности рабочего времени в соответствии с графиком сменности.

При составлении графиков сменности работодатель учитывает мнение представительного органа работников в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов. Графики сменности, как правило, являются приложением к коллективному договору.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Графики сменности доводятся до сведения работников не позднее чем за один месяц до введения их в действие.

Работа в течение двух смен подряд запрещается.

Статья 104. Суммированный учет рабочего времени

Когда по условиям производства (работы) у индивидуального предпринимателя, в организации в целом или при выполнении отдельных видов работ не может быть соблюдена установленная для данной категории работников ежедневная или еженедельная продолжительность рабочего времени, допускается введение суммированного учета рабочего времени с тем, чтобы продолжительность рабочего времени за учетный период (месяц, квартал и другие периоды) не превышала нормального числа рабочих часов. Учетный период не может превышать одного года.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Нормальное число рабочих часов за учетный период определяется исходя из установленной для данной категории работников еженедельной продолжительности рабочего времени. Для работников, работающих неполный рабочий день (смену) и (или) неполную рабочую неделю, нормальное число рабочих часов за учетный период соответственно уменьшается.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок введения суммированного учета рабочего времени устанавливается правилами внутреннего трудового распорядка.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 105. Разделение рабочего дня на части

На тех работах, где это необходимо вследствие особого характера труда, а также при производстве работ, интенсивность которых неодинакова в течение рабочего дня (смены), рабочий день может быть разделен на части с тем, чтобы общая продолжительность рабочего времени не превышала установленной продолжительности ежедневной работы. Такое разделение производится работодателем на основании локального нормативного акта, принятого с учетом мнения выборного органа первичной профсоюзной организации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Раздел V. ВРЕМЯ ОТДЫХА

Глава 17. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 106. Понятие времени отдыха

Время отдыха - время, в течение которого работник свободен от исполнения трудовых обязанностей и которое он может использовать по своему усмотрению.

Статья 107. Виды времени отдыха

Видами времени отдыха являются:

перерывы в течение рабочего дня (смены);

ежедневный (междусменный) отдых;

выходные дни (еженедельный непрерывный отдых);

нерабочие праздничные дни;

отпуска.

Глава 18. ПЕРЕРЫВЫ В РАБОТЕ.
ВЫХОДНЫЕ И НЕРАБОЧИЕ ПРАЗДНИЧНЫЕ ДНИ

Статья 108. Перерывы для отдыха и питания

В течение рабочего дня (смены) работнику должен быть предоставлен перерыв для отдыха и питания продолжительностью не более двух часов и не менее 30 минут, который в рабочее время не включается.

Время предоставления перерыва и его конкретная продолжительность устанавливаются правилами внутреннего трудового распорядка или по соглашению между работником и работодателем.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

На работах, где по условиям производства (работы) предоставление перерыва для отдыха и питания невозможно, работодатель обязан обеспечить работнику возможность отдыха и приема пищи в рабочее время. Перечень таких работ, а также места для отдыха и приема пищи устанавливаются правилами внутреннего трудового распорядка.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 109. Специальные перерывы для обогревания и отдыха

На отдельных видах работ предусматривается предоставление работникам в течение рабочего времени специальных перерывов, обусловленных технологией и организацией производства и труда. Виды этих работ, продолжительность и порядок предоставления таких перерывов устанавливаются правилами внутреннего трудового распорядка.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам, работающим в холодное время года на открытом воздухе или в закрытых необогреваемых помещениях, а также грузчикам, занятым на погрузочно-разгрузочных работах, и другим работникам в необходимых случаях предоставляются специальные перерывы для обогревания и отдыха, которые включаются в рабочее время. Работодатель обязан обеспечить оборудование помещений для обогревания и отдыха работников.

Статья 110. Продолжительность еженедельного непрерывного отдыха

Продолжительность еженедельного непрерывного отдыха не может быть менее 42 часов.

Статья 111. Выходные дни

Всем работникам предоставляются выходные дни (еженедельный непрерывный отдых). При пятидневной рабочей неделе работникам предоставляются два выходных дня в неделю, при шестидневной рабочей неделе - один выходной день.

Общим выходным днем является воскресенье. Второй выходной день при пятидневной рабочей неделе устанавливается коллективным договором или правилами внутреннего трудового распорядка. Оба выходных дня предоставляются, как правило, подряд.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

У работодателей, приостановка работы у которых в выходные дни невозможна по производственно-техническим и организационным условиям, выходные дни предоставляются в различные дни недели поочередно каждой группе работников согласно правилам внутреннего трудового распорядка.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 112. Нерабочие праздничные дни

Нерабочими праздничными днями в Российской Федерации являются:

1, 2, 3, 4 и 5 января - Новогодние каникулы;

7 января - Рождество Христово;

23 февраля - День защитника Отечества;

8 марта - Международный женский день;

1 мая - Праздник Весны и Труда;

9 мая - День Победы;

12 июня - День России;

4 ноября - День народного единства.

(часть первая в ред. Федерального закона от 29.12.2004 № 201-ФЗ)

При совпадении выходного и нерабочего праздничного дней выходной день переносится на следующий после праздничного рабочий день.

Работникам, за исключением работников, получающих оклад (должностной оклад), за нерабочие праздничные дни, в которые они не привлекались к работе, выплачивается дополнительное вознаграждение. Размер и порядок выплаты указанного вознаграждения определяются коллективным договором, соглашениями, локальным нормативным актом, принимаемым с учетом мнения выборного органа первичной профсоюзной организации, трудовым договором. Суммы расходов на выплату дополнительного вознаграждения за нерабочие праздничные дни относятся к расходам на оплату труда в полном размере.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Наличие в календарном месяце нерабочих праздничных дней не является основанием для снижения заработной платы работникам, получающим оклад (должностной оклад).

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В целях рационального использования работниками выходных и нерабочих праздничных дней Правительство Российской Федерации вправе переносить выходные дни на другие дни. При этом нормативный правовой акт Правительства Российской Федерации о переносе выходных дней на другие дни в очередном календарном году подлежит официальному опубликованию не позднее чем за месяц до наступления соответствующего календарного года. Принятие нормативных правовых актов о переносе выходных дней на другие дни в течение календарного года допускается при условии официального опубликования указанных актов не позднее чем за два месяца до календарной даты устанавливаемого выходного дня.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 113. Запрещение работы в выходные и нерабочие праздничные дни. Исключительные случаи привлечения работников к работе в выходные и нерабочие праздничные дни

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работа в выходные и нерабочие праздничные дни запрещается, за исключением случаев, предусмотренных настоящим Кодексом.

Привлечение работников к работе в выходные и нерабочие праздничные дни производится с их письменного согласия в случае необходимости выполнения заранее непредвиденных работ, от срочного выполнения которых зависит в дальнейшем нормальная работа организации в целом или ее отдельных структурных подразделений, индивидуального предпринимателя.

Привлечение работников к работе в выходные и нерабочие праздничные дни без их согласия допускается в следующих случаях:

1) для предотвращения катастрофы, производственной аварии либо устранения последствий катастрофы, производственной аварии или стихийного бедствия;

2) для предотвращения несчастных случаев, уничтожения или порчи имущества работодателя, государственного или муниципального имущества;

3) для выполнения работ, необходимость которых обусловлена введением чрезвычайного или военного положения, а также неотложных работ в условиях чрезвычайных обстоятельств, то есть в случае бедствия или угрозы бедствия (пожары, наводнения, голод, землетрясения, эпидемии или эпизоотии) и в иных случаях, ставящих под угрозу жизнь или нормальные жизненные условия всего населения или его части.

Привлечение к работе в выходные и нерабочие праздничные дни творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений, допускается в порядке, устанавливаемом коллективным договором, локальным нормативным актом, трудовым договором.

В других случаях привлечение к работе в выходные и нерабочие праздничные дни допускается с письменного согласия работника и с учетом мнения выборного органа первичной профсоюзной организации.

В нерабочие праздничные дни допускается производство работ, приостановка которых невозможна по производственно-техническим условиям (непрерывно действующие организации), работ, вызываемых необходимостью обслуживания населения, а также неотложных ремонтных и погрузочно-разгрузочных работ.

Привлечение к работе в выходные и нерабочие праздничные дни инвалидов, женщин, имеющих детей в возрасте до трех лет, допускается только при условии, если это не запрещено им по состоянию здоровья в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации. При этом инвалиды, женщины, имеющие детей в возрасте до трех лет, должны быть под роспись ознакомлены со своим правом отказаться от работы в выходной или нерабочий праздничный день.

Привлечение работников к работе в выходные и нерабочие праздничные дни производится по письменному распоряжению работодателя.

Глава 19. ОТПУСКА

Статья 114. Ежегодные оплачиваемые отпуска

Работникам предоставляются ежегодные отпуска с сохранением места работы (должности) и среднего заработка.

Статья 115. Продолжительность ежегодного основного оплачиваемого отпуска

Ежегодный основной оплачиваемый отпуск предоставляется работникам продолжительностью 28 календарных дней.

Ежегодный основной оплачиваемый отпуск продолжительностью более 28 календарных дней (удлиненный основной отпуск) предоставляется работникам в соответствии с настоящим Кодексом и иными федеральными законами.

Статья 116. Ежегодные дополнительные оплачиваемые отпуска

Ежегодные дополнительные оплачиваемые отпуска предоставляются работникам, занятым на работах с вредными и (или) опасными условиями труда, работникам, имеющим особый характер работы, работникам с ненормированным рабочим днем, работникам, работающим в районах Крайнего Севера и приравненных к ним местностях, а также в других случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатели с учетом своих производственных и финансовых возможностей могут самостоятельно устанавливать дополнительные отпуска для работников, если иное не предусмотрено настоящим Кодексом и иными федеральными законами. Порядок и условия предоставления этих отпусков определяются коллективными договорами или локальными нормативными актами, которые принимаются с учетом мнения выборного органа первичной профсоюзной организации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 117. Ежегодный дополнительный оплачиваемый отпуск работникам, занятым на работах с вредными и (или) опасными условиями труда

Ежегодный дополнительный оплачиваемый отпуск предоставляется работникам, занятым на работах с вредными и (или) опасными условиями труда: на подземных горных работах и открытых горных работах в разрезах и карьерах, в зонах радиоактивного заражения, на других работах, связанных с неблагоприятным воздействием на здоровье человека вредных физических, химических, биологических и иных факторов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Минимальная продолжительность ежегодного дополнительного оплачиваемого отпуска работникам, занятым на работах с вредными и (или) опасными условиями труда, и условия его предоставления устанавливаются в порядке, определяемом Правительством Российской Федерации, с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 118. Ежегодный дополнительный оплачиваемый отпуск за особый характер работы

Отдельным категориям работников, труд которых связан с особенностями выполнения работы, предоставляется ежегодный дополнительный оплачиваемый отпуск.

Перечень категорий работников, которым устанавливается ежегодный дополнительный оплачиваемый отпуск за особый характер работы, а также минимальная продолжительность этого отпуска и условия его предоставления определяются Правительством Российской Федерации.

Статья 119. Ежегодный дополнительный оплачиваемый отпуск работникам с ненормированным рабочим днем

Работникам с ненормированным рабочим днем предоставляется ежегодный дополнительный оплачиваемый отпуск, продолжительность которого определяется коллективным договором или правилами внутреннего трудового распорядка и который не может быть менее трех календарных дней.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок и условия предоставления ежегодного дополнительного оплачиваемого отпуска работникам с ненормированным рабочим днем в организациях, финансируемых из федерального бюджета, устанавливаются Правительством Российской Федерации, в организациях, финансируемых из бюджета субъекта Российской Федерации, - органами власти субъекта Российской Федерации, а в организациях, финансируемых из местного бюджета, - органами местного самоуправления.

Статья 120. Исчисление продолжительности ежегодных оплачиваемых отпусков

Продолжительность ежегодных основного и дополнительных оплачиваемых отпусков работников исчисляется в календарных днях и максимальным пределом не ограничивается. Нерабочие праздничные дни, приходящиеся на период ежегодного основного или ежегодного дополнительного оплачиваемого отпуска, в число календарных дней отпуска не включаются.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При исчислении общей продолжительности ежегодного оплачиваемого отпуска дополнительные оплачиваемые отпуска суммируются с ежегодным основным оплачиваемым отпуском.

Статья 121. Исчисление стажа работы, дающего право на ежегодные оплачиваемые отпуска

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В стаж работы, дающий право на ежегодный основной оплачиваемый отпуск, включаются:

время фактической работы;

время, когда работник фактически не работал, но за ним в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором сохранялось место работы (должность), в том числе время ежегодного оплачиваемого отпуска, нерабочие праздничные дни, выходные дни и другие предоставляемые работнику дни отдыха;

время вынужденного прогула при незаконном увольнении или отстранении от работы и последующем восстановлении на прежней работе;

период отстранения от работы работника, не прошедшего обязательный медицинский осмотр (обследование) не по своей вине.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В стаж работы, дающий право на ежегодный основной оплачиваемый отпуск, не включаются:

время отсутствия работника на работе без уважительных причин, в том числе вследствие его отстранения от работы в случаях, предусмотренных статьей 76 настоящего Кодекса;

время отпусков по уходу за ребенком до достижения им установленного законом возраста;

время предоставляемых по просьбе работника отпусков без сохранения заработной платы, если их общая продолжительность превышает 14 календарных дней в течение рабочего года.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В стаж работы, дающий право на ежегодные дополнительные оплачиваемые отпуска за работу с вредными и (или) опасными условиями труда, включается только фактически отработанное в соответствующих условиях время.

Статья 122. Порядок предоставления ежегодных оплачиваемых отпусков

Оплачиваемый отпуск должен предоставляться работнику ежегодно.

Право на использование отпуска за первый год работы возникает у работника по истечении шести месяцев его непрерывной работы у данного работодателя. По соглашению сторон оплачиваемый отпуск работнику может быть предоставлен и до истечения шести месяцев.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

До истечения шести месяцев непрерывной работы оплачиваемый отпуск по заявлению работника должен быть предоставлен:

женщинам - перед отпуском по беременности и родам или непосредственно после него;

работникам в возрасте до восемнадцати лет;

работникам, усыновившим ребенка (детей) в возрасте до трех месяцев;

в других случаях, предусмотренных федеральными законами.

Отпуск за второй и последующие годы работы может предоставляться в любое время рабочего года в соответствии с очередностью предоставления ежегодных оплачиваемых отпусков, установленной у данного работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 123. Очередность предоставления ежегодных оплачиваемых отпусков

Очередность предоставления оплачиваемых отпусков определяется ежегодно в соответствии с графиком отпусков, утверждаемым работодателем с учетом мнения выборного органа первичной профсоюзной организации не позднее чем за две недели до наступления календарного года в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

График отпусков обязателен как для работодателя, так и для работника.

О времени начала отпуска работник должен быть извещен под роспись не позднее чем за две недели до его начала.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Отдельным категориям работников в случаях, предусмотренных настоящим Кодексом и иными федеральными законами, ежегодный оплачиваемый отпуск предоставляется по их желанию в удобное для них время. По желанию мужа ежегодный отпуск ему предоставляется в период нахождения его жены в отпуске по беременности и родам независимо от времени его непрерывной работы у данного работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 124. Продление или перенесение ежегодного оплачиваемого отпуска

Ежегодный оплачиваемый отпуск должен быть продлен или перенесен на другой срок, определяемый работодателем с учетом пожеланий работника, в случаях:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

временной нетрудоспособности работника;

исполнения работником во время ежегодного оплачиваемого отпуска государственных обязанностей, если для этого трудовым законодательством предусмотрено освобождение от работы;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

в других случаях, предусмотренных трудовым законодательством, локальными нормативными актами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Если работнику своевременно не была произведена оплата за время ежегодного оплачиваемого отпуска либо работник был предупрежден о времени начала этого отпуска позднее чем за две недели до его начала, то работодатель по письменному заявлению работника обязан перенести ежегодный оплачиваемый отпуск на другой срок, согласованный с работником.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В исключительных случаях, когда предоставление отпуска работнику в текущем рабочем году может неблагоприятно отразиться на нормальном ходе работы организации, индивидуального предпринимателя, допускается с согласия работника перенесение отпуска на следующий рабочий год. При этом отпуск должен быть использован не позднее 12 месяцев после окончания того рабочего года, за который он предоставляется.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Запрещается непредоставление ежегодного оплачиваемого отпуска в течение двух лет подряд, а также непредоставление ежегодного оплачиваемого отпуска работникам в возрасте до восемнадцати лет и работникам, занятым на работах с вредными и (или) опасными условиями труда.

Статья 125. Разделение ежегодного оплачиваемого отпуска на части. Отзыв из отпуска

По соглашению между работником и работодателем ежегодный оплачиваемый отпуск может быть разделен на части. При этом хотя бы одна из частей этого отпуска должна быть не менее 14 календарных дней.

Отзыв работника из отпуска допускается только с его согласия. Неиспользованная в связи с этим часть отпуска должна быть предоставлена по выбору работника в удобное для него время в течение текущего рабочего года или присоединена к отпуску за следующий рабочий год.

Не допускается отзыв из отпуска работников в возрасте до восемнадцати лет, беременных женщин и работников, занятых на работах с вредными и (или) опасными условиями труда.

Статья 126. Замена ежегодного оплачиваемого отпуска денежной компенсацией

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть ежегодного оплачиваемого отпуска, превышающая 28 календарных дней, по письменному заявлению работника может быть заменена денежной компенсацией.

При суммировании ежегодных оплачиваемых отпусков или перенесении ежегодного оплачиваемого отпуска на следующий рабочий год денежной компенсацией могут быть заменены часть каждого ежегодного оплачиваемого отпуска, превышающая 28 календарных дней, или любое количество дней из этой части.

Не допускается замена денежной компенсацией ежегодного основного оплачиваемого отпуска и ежегодных дополнительных оплачиваемых отпусков беременным женщинам и работникам в возрасте до восемнадцати лет, а также ежегодного дополнительного оплачиваемого отпуска работникам, занятым на работах с вредными и (или) опасными условиями труда, за работу в соответствующих условиях (за исключением выплаты денежной компенсации за неиспользованный отпуск при увольнении).

Статья 127. Реализация права на отпуск при увольнении работника

При увольнении работнику выплачивается денежная компенсация за все неиспользованные отпуска.

По письменному заявлению работника неиспользованные отпуска могут быть предоставлены ему с последующим увольнением (за исключением случаев увольнения за виновные действия). При этом днем увольнения считается последний день отпуска.

При увольнении в связи с истечением срока трудового договора отпуск с последующим увольнением может предоставляться и тогда, когда время отпуска полностью или частично выходит за пределы срока этого договора. В этом случае днем увольнения также считается последний день отпуска.

При предоставлении отпуска с последующим увольнением при расторжении трудового договора по инициативе работника этот работник имеет право отозвать свое заявление об увольнении до дня начала отпуска, если на его место не приглашен в порядке перевода другой работник.

Статья 128. Отпуск без сохранения заработной платы

По семейным обстоятельствам и другим уважительным причинам работнику по его письменному заявлению может быть предоставлен отпуск без сохранения заработной платы, продолжительность которого определяется по соглашению между работником и работодателем.

Работодатель обязан на основании письменного заявления работника предоставить отпуск без сохранения заработной платы:

участникам Великой Отечественной войны - до 35 календарных дней в году;

работающим пенсионерам по старости (по возрасту) - до 14 календарных дней в году;

родителям и женам (мужьям) военнослужащих, погибших или умерших вследствие ранения, контузии или увечья, полученных при исполнении обязанностей военной службы, либо вследствие заболевания, связанного с прохождением военной службы, - до 14 календарных дней в году;

работающим инвалидам - до 60 календарных дней в году;

работникам в случаях рождения ребенка, регистрации брака, смерти близких родственников - до пяти календарных дней;

в других случаях, предусмотренных настоящим Кодексом, иными федеральными законами либо коллективным договором.

Раздел VI. ОПЛАТА И НОРМИРОВАНИЕ ТРУДА

Глава 20. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 129. Основные понятия и определения

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Заработная плата (оплата труда работника) - вознаграждение за труд в зависимости от квалификации работника, сложности, количества, качества и условий выполняемой работы, а также компенсационные выплаты (доплаты и надбавки компенсационного характера, в том числе за работу в условиях, отклоняющихся от нормальных, работу в особых климатических условиях и на территориях, подвергшихся радиоактивному загрязнению, и иные выплаты компенсационного характера) и стимулирующие выплаты (доплаты и надбавки стимулирующего характера, премии и иные поощрительные выплаты).

Минимальная заработная плата (минимальный размер оплаты труда) - устанавливаемый федеральным законом размер месячной заработной платы за труд неквалифицированного работника, полностью отработавшего норму рабочего времени при выполнении простых работ в нормальных условиях труда. В величину минимального размера оплаты труда не включаются компенсационные, стимулирующие и социальные выплаты.

Тарифная ставка - фиксированный размер оплаты труда работника за выполнение нормы труда определенной сложности (квалификации) за единицу времени без учета компенсационных, стимулирующих и социальных выплат.

Оклад (должностной оклад) - фиксированный размер оплаты труда работника за исполнение трудовых (должностных) обязанностей определенной сложности за календарный месяц без учета компенсационных, стимулирующих и социальных выплат.

Базовый оклад (базовый должностной оклад), базовая ставка заработной платы - минимальные оклад (должностной оклад), ставка заработной платы работника государственного или муниципального учреждения, осуществляющего профессиональную деятельность по профессии рабочего или должности служащего, входящим в соответствующую профессиональную квалификационную группу, без учета компенсационных, стимулирующих и социальных выплат.

Статья 130. Основные государственные гарантии по оплате труда работников

В систему основных государственных гарантий по оплате труда работников включаются:

величина минимального размера оплаты труда в Российской Федерации;

абзац утратил силу. - Федеральный закон от 22.08.2004 № 122-ФЗ;

меры, обеспечивающие повышение уровня реального содержания заработной платы;

ограничение перечня оснований и размеров удержаний из заработной платы по распоряжению работодателя, а также размеров налогообложения доходов от заработной платы;

ограничение оплаты труда в натуральной форме;

обеспечение получения работником заработной платы в случае прекращения деятельности работодателя и его неплатежеспособности в соответствии с федеральными законами;

государственный надзор и контроль за полной и своевременной выплатой заработной платы и реализацией государственных гарантий по оплате труда;

ответственность работодателей за нарушение требований, установленных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективными договорами, соглашениями;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

сроки и очередность выплаты заработной платы.

Статья 131. Формы оплаты труда

Выплата заработной платы производится в денежной форме в валюте Российской Федерации (в рублях).

В соответствии с коллективным договором или трудовым договором по письменному заявлению работника оплата труда может производиться и в иных формах, не противоречащих законодательству Российской Федерации и международным договорам Российской Федерации. Доля заработной платы, выплачиваемой в неденежной форме, не может превышать 20 процентов от начисленной месячной заработной платы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Выплата заработной платы в бонах, купонах, в форме долговых обязательств, расписок, а также в виде спиртных напитков, наркотических, ядовитых, вредных и иных токсических веществ, оружия, боеприпасов и других предметов, в отношении которых установлены запреты или ограничения на их свободный оборот, не допускается.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 132. Оплата по труду

Заработная плата каждого работника зависит от его квалификации, сложности выполняемой работы, количества и качества затраченного труда и максимальным размером не ограничивается.

Запрещается какая бы то ни было дискриминация при установлении и изменении условий оплаты труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 21. ЗАРАБОТНАЯ ПЛАТА

Статья 133. Установление минимальной заработной платы

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Минимальный размер оплаты труда устанавливается одновременно на всей территории Российской Федерации федеральным законом и не может быть ниже размера прожиточного минимума трудоспособного населения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Минимальный размер оплаты труда, установленный федеральным законом, обеспечивается:

организациями, финансируемыми из федерального бюджета, - за счет средств федерального бюджета;

организациями, финансируемыми из бюджетов субъектов Российской Федерации, - за счет средств бюджетов субъектов Российской Федерации;

организациями, финансируемыми из местных бюджетов, - за счет средств местных бюджетов;

другими работодателями - за счет собственных средств.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Месячная заработная плата работника, отработавшего за этот период норму рабочего времени и выполнившего нормы труда (трудовые обязанности), не может быть ниже минимального размера оплаты труда.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Размеры тарифных ставок, окладов (должностных окладов), а также базовых окладов (базовых должностных окладов), базовых ставок заработной платы по профессиональным квалификационным группам работников не могут быть ниже минимального размера оплаты труда.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 134. Обеспечение повышения уровня реального содержания заработной платы

Обеспечение повышения уровня реального содержания заработной платы включает индексацию заработной платы в связи с ростом потребительских цен на товары и услуги. Организации, финансируемые из соответствующих бюджетов, производят индексацию заработной платы в порядке, установленном трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, другие работодатели - в порядке, установленном коллективным договором, соглашениями, локальными нормативными актами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 135. Установление заработной платы

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Заработная плата работнику устанавливается трудовым договором в соответствии с действующими у данного работодателя системами оплаты труда.

Системы оплаты труда, включая размеры тарифных ставок, окладов (должностных окладов), доплат и надбавок компенсационного характера, в том числе за работу в условиях, отклоняющихся от нормальных, системы доплат и надбавок стимулирующего характера и системы премирования, устанавливаются коллективными договорами, соглашениями, локальными нормативными актами в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

Российская трехсторонняя комиссия по регулированию социально-трудовых отношений ежегодно до внесения в Государственную Думу Федерального Собрания Российской Федерации проекта федерального закона о федеральном бюджете на очередной год разрабатывает единые рекомендации по установлению на федеральном, региональном и местном уровнях систем оплаты труда работников организаций, финансируемых из соответствующих бюджетов. Указанные рекомендации учитываются Правительством Российской Федерации, органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления при определении объемов финансирования учреждений здравоохранения, образования, науки, культуры и других учреждений бюджетной сферы.

Локальные нормативные акты, устанавливающие системы оплаты труда, принимаются работодателем с учетом мнения представительного органа работников.

Условия оплаты труда, определенные трудовым договором, не могут быть ухудшены по сравнению с установленными трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами.

Условия оплаты труда, определенные коллективным договором, соглашениями, локальными нормативными актами, не могут быть ухудшены по сравнению с установленными трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

Статья 136. Порядок, место и сроки выплаты заработной платы

При выплате заработной платы работодатель обязан в письменной форме извещать каждого работника о составных частях заработной платы, причитающейся ему за соответствующий период, размерах и основаниях произведенных удержаний, а также об общей денежной сумме, подлежащей выплате.

Форма расчетного листка утверждается работодателем с учетом мнения представительного органа работников в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Заработная плата выплачивается работнику, как правило, в месте выполнения им работы либо перечисляется на указанный работником счет в банке на условиях, определенных коллективным договором или трудовым договором.

Место и сроки выплаты заработной платы в неденежной форме определяются коллективным договором или трудовым договором.

Заработная плата выплачивается непосредственно работнику, за исключением случаев, когда иной способ выплаты предусматривается федеральным законом или трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Заработная плата выплачивается не реже чем каждые полмесяца в день, установленный правилами внутреннего трудового распорядка, коллективным договором, трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для отдельных категорий работников федеральным законом могут быть установлены иные сроки выплаты заработной платы.

При совпадении дня выплаты с выходным или нерабочим праздничным днем выплата заработной платы производится накануне этого дня.

Оплата отпуска производится не позднее чем за три дня до его начала.

Статья 137. Ограничение удержаний из заработной платы

Удержания из заработной платы работника производятся только в случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

Удержания из заработной платы работника для погашения его задолженности работодателю могут производиться:

для возмещения неотработанного аванса, выданного работнику в счет заработной платы;

для погашения неизрасходованного и своевременно не возвращенного аванса, выданного в связи со служебной командировкой или переводом на другую работу в другую местность, а также в других случаях;

для возврата сумм, излишне выплаченных работнику вследствие счетных ошибок, а также сумм, излишне выплаченных работнику, в случае признания органом по рассмотрению индивидуальных трудовых споров вины работника в невыполнении норм труда (часть третья статьи 155 настоящего Кодекса) или простое (часть третья статьи 157 настоящего Кодекса);

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

при увольнении работника до окончания того рабочего года, в счет которого он уже получил ежегодный оплачиваемый отпуск, за неотработанные дни отпуска. Удержания за эти дни не производятся, если работник увольняется по основаниям, предусмотренным пунктом 8 части первой статьи 77 или пунктами 1, 2 или 4 части первой статьи 81, пунктах 1, 2, 5, 6 и 7 статьи 83 настоящего Кодекса.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случаях, предусмотренных абзацами вторым, третьим и четвертым части второй настоящей статьи, работодатель вправе принять решение об удержании из заработной платы работника не позднее одного месяца со дня окончания срока, установленного для возвращения аванса, погашения задолженности или неправильно исчисленных выплат, и при условии, если работник не оспаривает оснований и размеров удержания.

Заработная плата, излишне выплаченная работнику (в том числе при неправильном применении трудового законодательства или иных нормативных правовых актов, содержащих нормы трудового права), не может быть с него взыскана, за исключением случаев:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

счетной ошибки;

если органом по рассмотрению индивидуальных трудовых споров признана вина работника в невыполнении норм труда (часть третья статьи 155 настоящего Кодекса) или простое (часть третья статьи 157 настоящего Кодекса);

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

если заработная плата была излишне выплачена работнику в связи с его неправомерными действиями, установленными судом.

Статья 138. Ограничение размера удержаний из заработной платы

Общий размер всех удержаний при каждой выплате заработной платы не может превышать 20 процентов, а в случаях, предусмотренных федеральными законами, - 50 процентов заработной платы, причитающейся работнику.

При удержании из заработной платы по нескольким исполнительным документам за работником во всяком случае должно быть сохранено 50 процентов заработной платы.

Ограничения, установленные настоящей статьей, не распространяются на удержания из заработной платы при отбывании исправительных работ, взыскании алиментов на несовершеннолетних детей, возмещении вреда, причиненного здоровью другого лица, возмещении вреда лицам, понесшим ущерб в связи со смертью кормильца, и возмещении ущерба, причиненного преступлением. Размер удержаний из заработной платы в этих случаях не может превышать 70 процентов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Не допускаются удержания из выплат, на которые в соответствии с федеральным законом не обращается взыскание.

Статья 139. Исчисление средней заработной платы

Для всех случаев определения размера средней заработной платы (среднего заработка), предусмотренных настоящим Кодексом, устанавливается единый порядок ее исчисления.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для расчета средней заработной платы учитываются все предусмотренные системой оплаты труда виды выплат, применяемые у соответствующего работодателя независимо от источников этих выплат.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При любом режиме работы расчет средней заработной платы работника производится исходя из фактически начисленной ему заработной платы и фактически отработанного им времени за 12 календарных месяцев, предшествующих периоду, в течение которого за работником сохраняется средняя заработная плата. При этом календарным месяцем считается период с 1-го по 30-е (31-е) число соответствующего месяца включительно (в феврале - по 28-е (29-е) число включительно).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Средний дневной заработок для оплаты отпусков и выплаты компенсации за неиспользованные отпуска исчисляется за последние 12 календарных месяцев путем деления суммы начисленной заработной платы на 12 и на 29,4 (среднемесячное число календарных дней).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Средний дневной заработок для оплаты отпусков, предоставляемых в рабочих днях, в случаях, предусмотренных настоящим Кодексом, а также для выплаты компенсации за неиспользованные отпуска определяется путем деления суммы начисленной заработной платы на количество рабочих дней по календарю шестидневной рабочей недели.

В коллективном договоре, локальном нормативном акте могут быть предусмотрены и иные периоды для расчета средней заработной платы, если это не ухудшает положение работников.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Особенности порядка исчисления средней заработной платы, установленного настоящей статьей, определяются Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Статья 140. Сроки расчета при увольнении

При прекращении трудового договора выплата всех сумм, причитающихся работнику от работодателя, производится в день увольнения работника. Если работник в день увольнения не работал, то соответствующие суммы должны быть выплачены не позднее следующего дня после предъявления уволенным работником требования о расчете.

В случае спора о размерах сумм, причитающихся работнику при увольнении, работодатель обязан в указанный в настоящей статье срок выплатить не оспариваемую им сумму.

Статья 141. Выдача заработной платы, не полученной ко дню смерти работника

Заработная плата, не полученная ко дню смерти работника, выдается членам его семьи или лицу, находившемуся на иждивении умершего на день его смерти. Выдача заработной платы производится не позднее недельного срока со дня подачи работодателю соответствующих документов.

Статья 142. Ответственность работодателя за нарушение сроков выплаты заработной платы и иных сумм, причитающихся работнику

Работодатель и (или) уполномоченные им в установленном порядке представители работодателя, допустившие задержку выплаты работникам заработной платы и другие нарушения оплаты труда, несут ответственность в соответствии с настоящим Кодексом и иными федеральными законами.

В случае задержки выплаты заработной платы на срок более 15 дней работник имеет право, известив работодателя в письменной форме, приостановить работу на весь период до выплаты задержанной суммы. Не допускается приостановление работы:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

в периоды введения военного, чрезвычайного положения или особых мер в соответствии с законодательством о чрезвычайном положении;

в органах и организациях Вооруженных Сил Российской Федерации, других военных, военизированных и иных формированиях и организациях, ведающих вопросами обеспечения обороны страны и безопасности государства, аварийно-спасательных, поисково-спасательных, противопожарных работ, работ по предупреждению или ликвидации стихийных бедствий и чрезвычайных ситуаций, в правоохранительных органах;

государственными служащими;

в организациях, непосредственно обслуживающих особо опасные виды производств, оборудования;

работниками, в трудовые обязанности которых входит выполнение работ, непосредственно связанных с обеспечением жизнедеятельности населения (энергообеспечение, отопление и теплоснабжение, водоснабжение, газоснабжение, связь, станции скорой и неотложной медицинской помощи).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В период приостановления работы работник имеет право в свое рабочее время отсутствовать на рабочем месте.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Работник, отсутствовавший в свое рабочее время на рабочем месте в период приостановления работы, обязан выйти на работу не позднее следующего рабочего дня после получения письменного уведомления от работодателя о готовности произвести выплату задержанной заработной платы в день выхода работника на работу.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 143. Тарифные системы оплаты труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Тарифные системы оплаты труда - системы оплаты труда, основанные на тарифной системе дифференциации заработной платы работников различных категорий.

Тарифная система дифференциации заработной платы работников различных категорий включает в себя: тарифные ставки, оклады (должностные оклады), тарифную сетку и тарифные коэффициенты.

Тарифная сетка - совокупность тарифных разрядов работ (профессий, должностей), определенных в зависимости от сложности работ и требований к квалификации работников с помощью тарифных коэффициентов.

Тарифный разряд - величина, отражающая сложность труда и уровень квалификации работника.

Квалификационный разряд - величина, отражающая уровень профессиональной подготовки работника.

Тарификация работ - отнесение видов труда к тарифным разрядам или квалификационным категориям в зависимости от сложности труда.

Сложность выполняемых работ определяется на основе их тарификации.

Тарификация работ и присвоение тарифных разрядов работникам производятся с учетом единого тарифно-квалификационного справочника работ и профессий рабочих, единого квалификационного справочника должностей руководителей, специалистов и служащих. Указанные справочники и порядок их применения утверждаются в порядке, устанавливаемом Правительством Российской Федерации.

Тарифные системы оплаты труда устанавливаются коллективными договорами, соглашениями, локальными нормативными актами в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права. Тарифные системы оплаты труда устанавливаются с учетом единого тарифно-квалификационного справочника работ и профессий рабочих, единого квалификационного справочника должностей руководителей, специалистов и служащих, а также с учетом государственных гарантий по оплате труда.

Статья 144. Системы оплаты труда работников государственных и муниципальных учреждений

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Системы оплаты труда (в том числе тарифные системы оплаты труда) работников государственных и муниципальных учреждений устанавливаются:

в федеральных государственных учреждениях - коллективными договорами, соглашениями, локальными нормативными актами в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации;

в государственных учреждениях субъектов Российской Федерации - коллективными договорами, соглашениями, локальными нормативными актами в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации;

в муниципальных учреждениях - коллективными договорами, соглашениями, локальными нормативными актами в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления.

Правительство Российской Федерации может устанавливать базовые оклады (базовые должностные оклады), базовые ставки заработной платы по профессиональным квалификационным группам работников.

Заработная плата работников государственных и муниципальных учреждений не может быть ниже установленных Правительством Российской Федерации базовых окладов (базовых должностных окладов), базовых ставок заработной платы соответствующих профессиональных квалификационных групп работников.

Базовые оклады (базовые должностные оклады), базовые ставки заработной платы, установленные Правительством Российской Федерации, обеспечиваются:

федеральными государственными учреждениями - за счет средств федерального бюджета;

государственными учреждениями субъектов Российской Федерации - за счет средств бюджетов субъектов Российской Федерации;

муниципальными учреждениями - за счет средств местных бюджетов.

Системы оплаты труда работников государственных и муниципальных учреждений устанавливаются с учетом единого тарифно-квалификационного справочника работ и профессий рабочих, единого квалификационного справочника должностей руководителей, специалистов и служащих, а также с учетом государственных гарантий по оплате труда, рекомендаций Российской трехсторонней комиссии по регулированию социально-трудовых отношений (часть третья статьи 135 настоящего Кодекса) и мнения соответствующих профсоюзов (объединений профсоюзов) и объединений работодателей.

Профессиональные квалификационные группы - группы профессий рабочих и должностей служащих, сформированные с учетом сферы деятельности на основе требований к профессиональной подготовке и уровню квалификации, которые необходимы для осуществления соответствующей профессиональной деятельности.

Профессиональные квалификационные группы и критерии отнесения профессий рабочих и должностей служащих к профессиональным квалификационным группам утверждаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда.

Статья 145. Оплата труда руководителей организаций, их заместителей и главных бухгалтеров

Оплата труда руководителей организаций, их заместителей и главных бухгалтеров в организациях, финансируемых из федерального бюджета, производится в порядке и размерах, которые определяются Правительством Российской Федерации, в организациях, финансируемых из бюджета субъекта Российской Федерации, - органами государственной власти соответствующего субъекта Российской Федерации, а в организациях, финансируемых из местного бюджета, - органами местного самоуправления.

Размеры оплаты труда руководителей иных организаций, их заместителей и главных бухгалтеров определяются по соглашению сторон трудового договора.

Статья 146. Оплата труда в особых условиях

Оплата труда работников, занятых на тяжелых работах, работах с вредными, опасными и иными особыми условиями труда, производится в повышенном размере.

В повышенном размере оплачивается также труд работников, занятых на работах в местностях с особыми климатическими условиями.

Статья 147. Оплата труда работников, занятых на тяжелых работах, работах с вредными и (или) опасными и иными особыми условиями труда

Оплата труда работников, занятых на тяжелых работах, работах с вредными и (или) опасными и иными особыми условиями труда, устанавливается в повышенном размере по сравнению с тарифными ставками, окладами (должностными окладами), установленными для различных видов работ с нормальными условиями труда, но не ниже размеров, установленных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Минимальные размеры повышения оплаты труда работникам, занятым на тяжелых работах, работах с вредными и (или) опасными и иными особыми условиями труда, и условия указанного повышения устанавливаются в порядке, определяемом Правительством Российской Федерации, с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Конкретные размеры повышения оплаты труда устанавливаются работодателем с учетом мнения представительного органа работников в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов, либо коллективным договором, трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 148. Оплата труда на работах в местностях с особыми климатическими условиями

Оплата труда на работах в местностях с особыми климатическими условиями производится в порядке и размерах не ниже установленных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 149. Оплата труда в других случаях выполнения работ в условиях, отклоняющихся от нормальных

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При выполнении работ в условиях, отклоняющихся от нормальных (при выполнении работ различной квалификации, совмещении профессий (должностей), сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни и при выполнении работ в других условиях, отклоняющихся от нормальных), работнику производятся соответствующие выплаты, предусмотренные трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором. Размеры выплат, установленные коллективным договором, соглашениями, локальными нормативными актами, трудовым договором, не могут быть ниже установленных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

Статья 150. Оплата труда при выполнении работ различной квалификации

При выполнении работником с повременной оплатой труда работ различной квалификации его труд оплачивается по работе более высокой квалификации.

При выполнении работником со сдельной оплатой труда работ различной квалификации его труд оплачивается по расценкам выполняемой им работы.

В случаях, когда с учетом характера производства работникам со сдельной оплатой труда поручается выполнение работ, тарифицируемых ниже присвоенных им разрядов, работодатель обязан выплатить им межразрядную разницу.

Статья 151. Оплата труда при совмещении профессий (должностей), расширении зон обслуживания, увеличении объема работы или исполнении обязанностей временно отсутствующего работника без освобождения от работы, определенной трудовым договором

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При совмещении профессий (должностей), расширении зон обслуживания, увеличении объема работы или исполнении обязанностей временно отсутствующего работника без освобождения от работы, определенной трудовым договором, работнику производится доплата.

Размер доплаты устанавливается по соглашению сторон трудового договора с учетом содержания и (или) объема дополнительной работы (статья 60.2 настоящего Кодекса).

Статья 152. Оплата сверхурочной работы

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Сверхурочная работа оплачивается за первые два часа работы не менее чем в полуторном размере, за последующие часы - не менее чем в двойном размере. Конкретные размеры оплаты за сверхурочную работу могут определяться коллективным договором, локальным нормативным актом или трудовым договором. По желанию работника сверхурочная работа вместо повышенной оплаты может компенсироваться предоставлением дополнительного времени отдыха, но не менее времени, отработанного сверхурочно.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 153. Оплата труда в выходные и нерабочие праздничные дни

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работа в выходной или нерабочий праздничный день оплачивается не менее чем в двойном размере:

сдельщикам - не менее чем по двойным сдельным расценкам;

работникам, труд которых оплачивается по дневным и часовым тарифным ставкам, - в размере не менее двойной дневной или часовой тарифной ставки;

работникам, получающим оклад (должностной оклад), - в размере не менее одинарной дневной или часовой ставки (части оклада (должностного оклада) за день или час работы) сверх оклада (должностного оклада), если работа в выходной или нерабочий праздничный день производилась в пределах месячной нормы рабочего времени, и в размере не менее двойной дневной или часовой ставки (части оклада (должностного оклада) за день или час работы) сверх оклада (должностного оклада), если работа производилась сверх месячной нормы рабочего времени.

Конкретные размеры оплаты за работу в выходной или нерабочий праздничный день могут устанавливаться коллективным договором, локальным нормативным актом, принимаемым с учетом мнения представительного органа работников, трудовым договором.

По желанию работника, работавшего в выходной или нерабочий праздничный день, ему может быть предоставлен другой день отдыха. В этом случае работа в выходной или нерабочий праздничный день оплачивается в одинарном размере, а день отдыха оплате не подлежит.

Оплата труда в выходные и нерабочие праздничные дни творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений, может определяться на основании коллективного договора, локального нормативного акта, трудового договора.

Статья 154. Оплата труда в ночное время

Каждый час работы в ночное время оплачивается в повышенном размере по сравнению с работой в нормальных условиях, но не ниже размеров, установленных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Минимальные размеры повышения оплаты труда за работу в ночное время устанавливаются Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Конкретные размеры повышения оплаты труда за работу в ночное время устанавливаются коллективным договором, локальным нормативным актом, принимаемым с учетом мнения представительного органа работников, трудовым договором.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 155. Оплата труда при невыполнении норм труда, неисполнении трудовых (должностных) обязанностей

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При невыполнении норм труда, неисполнении трудовых (должностных) обязанностей по вине работодателя оплата труда производится в размере не ниже средней заработной платы работника, рассчитанной пропорционально фактически отработанному времени.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При невыполнении норм труда, неисполнении трудовых (должностных) обязанностей по причинам, не зависящим от работодателя и работника, за работником сохраняется не менее двух третей тарифной ставки, оклада (должностного оклада), рассчитанных пропорционально фактически отработанному времени.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При невыполнении норм труда, неисполнении трудовых (должностных) обязанностей по вине работника оплата нормируемой части заработной платы производится в соответствии с объемом выполненной работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 156. Оплата труда при изготовлении продукции, оказавшейся браком

Брак не по вине работника оплачивается наравне с годными изделиями.

Полный брак по вине работника оплате не подлежит.

Частичный брак по вине работника оплачивается по пониженным расценкам в зависимости от степени годности продукции.

Статья 157. Оплата времени простоя

Время простоя (статья 72.2 настоящего Кодекса) по вине работодателя оплачивается в размере не менее двух третей средней заработной платы работника.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Время простоя по причинам, не зависящим от работодателя и работника, оплачивается в размере не менее двух третей тарифной ставки, оклада (должностного оклада), рассчитанных пропорционально времени простоя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Время простоя по вине работника не оплачивается.

О начале простоя, вызванного поломкой оборудования и другими причинами, которые делают невозможным продолжение выполнения работником его трудовой функции, работник обязан сообщить своему непосредственному руководителю, иному представителю работодателя.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Если творческие работники средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иные лица, участвующие в создании и (или) исполнении (экспонировании) произведений, профессиональные спортсмены в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений, в течение какого-либо времени не участвуют в создании и (или) исполнении (экспонировании) произведений или не выступают, то указанное время простоем не является и может оплачиваться в размере и порядке, которые устанавливаются коллективным договором, локальным нормативным актом, трудовым договором.

(часть пятая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 158. Оплата труда при освоении новых производств (продукции)

Коллективным договором или трудовым договором может быть предусмотрено сохранение за работником его прежней заработной платы на период освоения нового производства (продукции).

Глава 22. НОРМИРОВАНИЕ ТРУДА

Статья 159. Общие положения

Работникам гарантируются:

государственное содействие системной организации нормирования труда;

применение систем нормирования труда, определяемых работодателем с учетом мнения представительного органа работников или устанавливаемых коллективным договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 160. Нормы труда

Нормы труда - нормы выработки, времени, нормативы численности и другие нормы - устанавливаются в соответствии с достигнутым уровнем техники, технологии, организации производства и труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Нормы труда могут быть пересмотрены по мере совершенствования или внедрения новой техники, технологии и проведения организационных либо иных мероприятий, обеспечивающих рост производительности труда, а также в случае использования физически и морально устаревшего оборудования.

Достижение высокого уровня выработки продукции (оказания услуг) отдельными работниками за счет применения по их инициативе новых приемов труда и совершенствования рабочих мест не является основанием для пересмотра ранее установленных норм труда.

Статья 161. Разработка и утверждение типовых норм труда

Для однородных работ могут разрабатываться и устанавливаться типовые (межотраслевые, отраслевые, профессиональные и иные) нормы труда. Типовые нормы труда разрабатываются и утверждаются в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 162. Введение, замена и пересмотр норм труда

Локальные нормативные акты, предусматривающие введение, замену и пересмотр норм труда, принимаются работодателем с учетом мнения представительного органа работников.

О введении новых норм труда работники должны быть извещены не позднее чем за два месяца.

Статья 163. Обеспечение нормальных условий работы для выполнения норм выработки

Работодатель обязан обеспечить нормальные условия для выполнения работниками норм выработки. К таким условиям, в частности, относятся:

исправное состояние помещений, сооружений, машин, технологической оснастки и оборудования;

своевременное обеспечение технической и иной необходимой для работы документацией;

надлежащее качество материалов, инструментов, иных средств и предметов, необходимых для выполнения работы, их своевременное предоставление работнику;

условия труда, соответствующие требованиям охраны труда и безопасности производства.

Раздел VII. ГАРАНТИИ И КОМПЕНСАЦИИ

Глава 23. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 164. Понятие гарантий и компенсаций

Гарантии - средства, способы и условия, с помощью которых обеспечивается осуществление предоставленных работникам прав в области социально-трудовых отношений.

Компенсации - денежные выплаты, установленные в целях возмещения работникам затрат, связанных с исполнением ими трудовых или иных обязанностей, предусмотренных настоящим Кодексом и другими федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 165. Случаи предоставления гарантий и компенсаций

Помимо общих гарантий и компенсаций, предусмотренных настоящим Кодексом (гарантии при приеме на работу, переводе на другую работу, по оплате труда и другие), работникам предоставляются гарантии и компенсации в следующих случаях:

при направлении в служебные командировки;

при переезде на работу в другую местность;

при исполнении государственных или общественных обязанностей;

при совмещении работы с обучением;

при вынужденном прекращении работы не по вине работника;

при предоставлении ежегодного оплачиваемого отпуска;

в некоторых случаях прекращения трудового договора;

в связи с задержкой по вине работодателя выдачи трудовой книжки при увольнении работника;

в других случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

При предоставлении гарантий и компенсаций соответствующие выплаты производятся за счет средств работодателя. Органы и организации, в интересах которых работник исполняет государственные или общественные обязанности (присяжные заседатели, доноры, члены избирательных комиссий и другие), производят работнику выплаты в порядке и на условиях, которые предусмотрены настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации. В указанных случаях работодатель освобождает работника от основной работы на период исполнения государственных или общественных обязанностей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 24. ГАРАНТИИ ПРИ НАПРАВЛЕНИИ РАБОТНИКОВ В СЛУЖЕБНЫЕ КОМАНДИРОВКИ, ДРУГИЕ СЛУЖЕБНЫЕ ПОЕЗДКИ И ПЕРЕЕЗДЕ НА РАБОТУ В ДРУГУЮ МЕСТНОСТЬ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 166. Понятие служебной командировки

Служебная командировка - поездка работника по распоряжению работодателя на определенный срок для выполнения служебного поручения вне места постоянной работы. Служебные поездки работников, постоянная работа которых осуществляется в пути или имеет разъездной характер, служебными командировками не признаются.

Особенности направления работников в служебные командировки устанавливаются в порядке, определяемом Правительством Российской Федерации.

(часть вторая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 167. Гарантии при направлении работников в служебные командировки

При направлении работника в служебную командировку ему гарантируются сохранение места работы (должности) и среднего заработка, а также возмещение расходов, связанных со служебной командировкой.

Статья 168. Возмещение расходов, связанных со служебной командировкой

В случае направления в служебную командировку работодатель обязан возмещать работнику:

расходы по проезду;

расходы по найму жилого помещения;

дополнительные расходы, связанные с проживанием вне места постоянного жительства (суточные);

иные расходы, произведенные работником с разрешения или ведома работодателя.

Порядок и размеры возмещения расходов, связанных со служебными командировками, определяются коллективным договором или локальным нормативным актом.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Статья 168.1. Возмещение расходов, связанных со служебными поездками работников, постоянная работа которых осуществляется в пути или имеет разъездной характер, а также с работой в полевых условиях, работами экспедиционного характера

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Работникам, постоянная работа которых осуществляется в пути или имеет разъездной характер, а также работникам, работающим в полевых условиях или участвующим в работах экспедиционного характера, работодатель возмещает связанные со служебными поездками:

расходы по проезду;

расходы по найму жилого помещения;

дополнительные расходы, связанные с проживанием вне места постоянного жительства (суточные, полевое довольствие);

иные расходы, произведенные работниками с разрешения или ведома работодателя.

Размеры и порядок возмещения расходов, связанных со служебными поездками работников, указанных в части первой настоящей статьи, а также перечень работ, профессий, должностей этих работников устанавливаются коллективным договором, соглашениями, локальными нормативными актами. Размеры и порядок возмещения указанных расходов могут также устанавливаться трудовым договором.

Статья 169. Возмещение расходов при переезде на работу в другую местность

При переезде работника по предварительной договоренности с работодателем на работу в другую местность работодатель обязан возместить работнику:

расходы по переезду работника, членов его семьи и провозу имущества (за исключением случаев, когда работодатель предоставляет работнику соответствующие средства передвижения);

расходы по обустройству на новом месте жительства.

Конкретные размеры возмещения расходов определяются соглашением сторон трудового договора.

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Глава 25. ГАРАНТИИ И КОМПЕНСАЦИИ РАБОТНИКАМ ПРИ ИСПОЛНЕНИИ ИМИ ГОСУДАРСТВЕННЫХ ИЛИ ОБЩЕСТВЕННЫХ ОБЯЗАННОСТЕЙ

Статья 170. Гарантии и компенсации работникам, привлекаемым к исполнению государственных или общественных обязанностей

Работодатель обязан освобождать работника от работы с сохранением за ним места работы (должности) на время исполнения им государственных или общественных обязанностей в случаях, если в соответствии с настоящим Кодексом и иными федеральными законами эти обязанности должны исполняться в рабочее время.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственный орган или общественное объединение, которые привлекли работника к исполнению государственных или общественных обязанностей, в случаях, предусмотренных частью первой настоящей статьи, выплачивают работнику за время исполнения этих обязанностей компенсацию в размере, определенном настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации либо решением соответствующего общественного объединения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 171. Гарантии работникам, избранным в профсоюзные органы и комиссии по трудовым спорам

Гарантии работникам, избранным в профсоюзные органы и не освобожденным от исполнения трудовых обязанностей, и порядок увольнения указанных работников определяются соответствующими разделами настоящего Кодекса.

Членам комиссий по трудовым спорам предоставляется свободное от работы время для участия в работе указанной комиссии с сохранением среднего заработка.

Порядок увольнения работников, избранных в состав комиссий по трудовым спорам, определяется статьей 373 настоящего Кодекса.

Статья 172. Гарантии работникам, избранным на выборные должности в государственных органах, органах местного самоуправления

Гарантии работникам, освобожденным от работы вследствие избрания их на выборные должности в государственных органах, органах местного самоуправления, устанавливаются федеральными законами и законами субъектов Российской Федерации, регулирующими статус и порядок деятельности указанных лиц.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 26. ГАРАНТИИ И КОМПЕНСАЦИИ РАБОТНИКАМ, СОВМЕЩАЮЩИМ РАБОТУ С ОБУЧЕНИЕМ

Статья 173. Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях высшего профессионального образования, и работникам, поступающим в указанные образовательные учреждения

Работникам, направленным на обучение работодателем или поступившим самостоятельно в имеющие государственную аккредитацию образовательные учреждения высшего профессионального образования независимо от их организационно-правовых форм по заочной и очно-заочной (вечерней) формам обучения, успешно обучающимся в этих учреждениях, работодатель предоставляет дополнительные отпуска с сохранением среднего заработка для:

прохождения промежуточной аттестации на первом и втором курсах соответственно - по 40 календарных дней, на каждом из последующих курсов соответственно - по 50 календарных дней (при освоении основных образовательных программ высшего профессионального образования в сокращенные сроки на втором курсе - 50 календарных дней);

подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - четыре месяца;

сдачи итоговых государственных экзаменов - один месяц.

Работодатель обязан предоставить отпуск без сохранения заработной платы:

работникам, допущенным к вступительным испытаниям в образовательные учреждения высшего профессионального образования, - 15 календарных дней;

работникам - слушателям подготовительных отделений образовательных учреждений высшего профессионального образования для сдачи выпускных экзаменов - 15 календарных дней;

работникам, обучающимся в имеющих государственную аккредитацию образовательных учреждениях высшего профессионального образования по очной форме обучения, совмещающим учебу с работой, для прохождения промежуточной аттестации - 15 календарных дней в учебном году, для подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - четыре месяца, для сдачи итоговых государственных экзаменов - один месяц.

Работникам, успешно обучающимся по заочной форме обучения в имеющих государственную аккредитацию образовательных учреждениях высшего профессионального образования, один раз в учебном году работодатель оплачивает проезд к месту нахождения соответствующего учебного заведения и обратно.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам, обучающимся по заочной и очно-заочной (вечерней) формам обучения в имеющих государственную аккредитацию образовательных учреждениях высшего профессионального образования на период десять учебных месяцев перед началом выполнения дипломного проекта (работы) или сдачи государственных экзаменов устанавливается по их желанию рабочая неделя, сокращенная на 7 часов. За время освобождения от работы указанным работникам выплачивается 50 процентов среднего заработка по основному месту работы, но не ниже минимального размера оплаты труда.

По соглашению сторон трудового договора сокращение рабочего времени производится путем предоставления работнику одного свободного от работы дня в неделю либо сокращения продолжительности рабочего дня в течение недели.

Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях высшего профессионального образования, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Статья 174. Гарантии и компенсации работникам, обучающимся в образовательных учреждениях среднего профессионального образования, и работникам, поступающим в указанные образовательные учреждения

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам, направленным на обучение работодателем или поступившим самостоятельно в имеющие государственную аккредитацию образовательные учреждения среднего профессионального образования независимо от их организационно-правовых форм по заочной и очно-заочной (вечерней) формам обучения, успешно обучающимся в указанных учреждениях, работодатель предоставляет дополнительные отпуска с сохранением среднего заработка для:

прохождения промежуточной аттестации на первом и втором курсах - по 30 календарных дней, на каждом из последующих курсов - по 40 календарных дней;

подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - два месяца;

сдачи итоговых государственных экзаменов - один месяц.

Работодатель обязан предоставить отпуск без сохранения заработной платы:

работникам, допущенным к вступительным испытаниям в имеющие государственную аккредитацию образовательные учреждения среднего профессионального образования, - 10 календарных дней;

работникам, обучающимся в имеющих государственную аккредитацию образовательных учреждениях среднего профессионального образования по очной форме обучения, совмещающим учебу с работой, для прохождения промежуточной аттестации - 10 календарных дней в учебном году, для подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - два месяца, для сдачи итоговых экзаменов - один месяц.

Работникам, обучающимся по заочной форме обучения в имеющих государственную аккредитацию образовательных учреждениях среднего профессионального образования, один раз в учебном году работодатель оплачивает проезд к месту нахождения указанного образовательного учреждения и обратно в размере 50 процентов стоимости проезда.

Работникам, обучающимся по очно-заочной (вечерней) и заочной формам обучения в имеющих государственную аккредитацию образовательных учреждениях среднего профессионального образования, в течение 10 учебных месяцев перед началом выполнения дипломного проекта (работы) или сдачи государственных экзаменов устанавливается по их желанию рабочая неделя, сокращенная на 7 часов. За время освобождения от работы указанным работникам выплачивается 50 процентов среднего заработка по основному месту работы, но не ниже минимального размера оплаты труда.

По соглашению сторон трудового договора, заключаемому в письменной форме, сокращение рабочего времени производится путем предоставления работнику одного свободного от работы дня в неделю либо сокращения продолжительности рабочего дня (смены) в течение недели.

Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях среднего профессионального образования, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Статья 175. Гарантии и компенсации работникам, обучающимся в образовательных учреждениях начального профессионального образования

Работникам, успешно обучающимся в имеющих государственную аккредитацию образовательных учреждениях начального профессионального образования независимо от их организационно-правовых форм, предоставляются дополнительные отпуска с сохранением среднего заработка для сдачи экзаменов на 30 календарных дней в течение одного года.

Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях начального профессионального образования, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Статья 176. Гарантии и компенсации работникам, обучающимся в вечерних (сменных) общеобразовательных учреждениях

Работникам, успешно обучающимся в имеющих государственную аккредитацию вечерних (сменных) общеобразовательных учреждениях независимо от их организационно-правовых форм, работодатель предоставляет дополнительные отпуска с сохранением среднего заработка для сдачи выпускных экзаменов в IX классе - 9 календарных дней, в XI (XII) классе - 22 календарных дня.

Гарантии и компенсации работникам, совмещающим работу с обучением в вечерних (сменных) общеобразовательных учреждениях, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Работникам, обучающимся в вечерних (сменных) общеобразовательных учреждениях, в период учебного года устанавливается по их желанию рабочая неделя, сокращенная на один рабочий день или на соответствующее ему количество рабочих часов (при сокращении рабочего дня (смены) в течение недели). За время освобождения от работы указанным работникам выплачивается 50 процентов среднего заработка по основному месту работы, но не ниже минимального размера оплаты труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 177. Порядок предоставления гарантий и компенсаций работникам, совмещающим работу с обучением

Гарантии и компенсации работникам, совмещающим работу с обучением, предоставляются при получении образования соответствующего уровня впервые. Указанные гарантии и компенсации также могут предоставляться работникам, уже имеющим профессиональное образование соответствующего уровня и направленным на обучение работодателем в соответствии с трудовым договором или соглашением об обучении, заключенным между работником и работодателем в письменной форме.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

К дополнительным отпускам, предусмотренным статьями 173 - 176 настоящего Кодекса, по соглашению работодателя и работника могут присоединяться ежегодные оплачиваемые отпуска.

Работнику, совмещающему работу с обучением одновременно в двух образовательных учреждениях, гарантии и компенсации предоставляются только в связи с обучением в одном из этих образовательных учреждений (по выбору работника).

Глава 27. ГАРАНТИИ И КОМПЕНСАЦИИ РАБОТНИКАМ, СВЯЗАННЫЕ С РАСТОРЖЕНИЕМ ТРУДОВОГО ДОГОВОРА

Статья 178. Выходные пособия

При расторжении трудового договора в связи с ликвидацией организации (пункт 1 части первой статьи 81 настоящего Кодекса) либо сокращением численности или штата работников организации (пункт 2 части первой статьи 81 настоящего Кодекса) увольняемому работнику выплачивается выходное пособие в размере среднего месячного заработка, а также за ним сохраняется средний месячный заработок на период трудоустройства, но не свыше двух месяцев со дня увольнения (с зачетом выходного пособия).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В исключительных случаях средний месячный заработок сохраняется за уволенным работником в течение третьего месяца со дня увольнения по решению органа службы занятости населения при условии, если в двухнедельный срок после увольнения работник обратился в этот орган и не был им трудоустроен.

Выходное пособие в размере двухнедельного среднего заработка выплачивается работнику при расторжении трудового договора в связи с:

отказом работника от перевода на другую работу, необходимого ему в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, либо отсутствием у работодателя соответствующей работы (пункт 8 части первой статьи 77 настоящего Кодекса);

призывом работника на военную службу или направлением его на заменяющую ее альтернативную гражданскую службу (пункт 1 части первой статьи 83 настоящего Кодекса);

восстановлением на работе работника, ранее выполнявшего эту работу (пункт 2 части первой статьи 83 настоящего Кодекса);

отказом работника от перевода на работу в другую местность вместе с работодателем (пункт 9 части первой статьи 77 настоящего Кодекса);

признанием работника полностью неспособным к трудовой деятельности в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации (пункт 5 части первой статьи 83 настоящего Кодекса);

отказом работника от продолжения работы в связи с изменением определенных сторонами условий трудового договора (пункт 7 части первой статьи 77 настоящего Кодекса).

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовым договором или коллективным договором могут предусматриваться другие случаи выплаты выходных пособий, а также устанавливаться повышенные размеры выходных пособий.

Статья 179. Преимущественное право на оставление на работе при сокращении численности или штата работников

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При сокращении численности или штата работников преимущественное право на оставление на работе предоставляется работникам с более высокой производительностью труда и квалификацией.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При равной производительности труда и квалификации предпочтение в оставлении на работе отдается: семейным - при наличии двух или более иждивенцев (нетрудоспособных членов семьи, находящихся на полном содержании работника или получающих от него помощь, которая является для них постоянным и основным источником средств к существованию); лицам, в семье которых нет других работников с самостоятельным заработком; работникам, получившим в период работы у данного работодателя трудовое увечье или профессиональное заболевание; инвалидам Великой Отечественной войны и инвалидам боевых действий по защите Отечества; работникам, повышающим свою квалификацию по направлению работодателя без отрыва от работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Коллективным договором могут предусматриваться другие категории работников, пользующиеся преимущественным правом на оставление на работе при равной производительности труда и квалификации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 180. Гарантии и компенсации работникам при ликвидации организации, сокращении численности или штата работников организации

При проведении мероприятий по сокращению численности или штата работников организации работодатель обязан предложить работнику другую имеющуюся работу (вакантную должность) в соответствии с частью третьей статьи 81 настоящего Кодекса.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

О предстоящем увольнении в связи с ликвидацией организации, сокращением численности или штата работников организации работники предупреждаются работодателем персонально и под роспись не менее чем за два месяца до увольнения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель с письменного согласия работника имеет право расторгнуть с ним трудовой договор до истечения срока, указанного в части второй настоящей статьи, выплатив ему дополнительную компенсацию в размере среднего заработка работника, исчисленного пропорционально времени, оставшемуся до истечения срока предупреждения об увольнении.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При угрозе массовых увольнений работодатель с учетом мнения выборного органа первичной профсоюзной организации принимает необходимые меры, предусмотренные настоящим Кодексом, иными федеральными законами, коллективным договором, соглашением.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 181. Гарантии руководителю организации, его заместителям и главному бухгалтеру при расторжении трудового договора в связи со сменой собственника имущества организации

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае расторжения трудового договора с руководителем организации, его заместителями и главным бухгалтером в связи со сменой собственника имущества организации новый собственник обязан выплатить указанным работникам компенсацию в размере не ниже трех средних месячных заработков работника.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 28. ДРУГИЕ ГАРАНТИИ И КОМПЕНСАЦИИ

Статья 182. Гарантии при переводе работника на другую нижеоплачиваемую работу

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При переводе работника, нуждающегося в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, в предоставлении другой работы, на другую нижеоплачиваемую работу у данного работодателя за ним сохраняется его прежний средний заработок в течение одного месяца со дня перевода, а при переводе в связи с трудовым увечьем, профессиональным заболеванием или иным повреждением здоровья, связанным с работой, - до установления стойкой утраты профессиональной трудоспособности либо до выздоровления работника.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 183. Гарантии работнику при временной нетрудоспособности

При временной нетрудоспособности работодатель выплачивает работнику пособие по временной нетрудоспособности в соответствии с федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Размеры пособий по временной нетрудоспособности и условия их выплаты устанавливаются федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 184. Гарантии и компенсации при несчастном случае на производстве и профессиональном заболевании

При повреждении здоровья или в случае смерти работника вследствие несчастного случая на производстве либо профессионального заболевания работнику (его семье) возмещаются его утраченный заработок (доход), а также связанные с повреждением здоровья дополнительные расходы на медицинскую, социальную и профессиональную реабилитацию либо соответствующие расходы в связи со смертью работника.

Виды, объемы и условия предоставления работникам гарантий и компенсаций в указанных случаях определяются федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 185. Гарантии работникам, направляемым на медицинский осмотр (обследование)

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

На время прохождения медицинского осмотра (обследования) за работниками, обязанными в соответствии с настоящим Кодексом проходить такой осмотр (обследование), сохраняется средний заработок по месту работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 186. Гарантии и компенсации работникам в случае сдачи ими крови и ее компонентов

В день сдачи крови и ее компонентов, а также в день связанного с этим медицинского обследования работник освобождается от работы.

В случае, если по соглашению с работодателем работник в день сдачи крови и ее компонентов вышел на работу (за исключением тяжелых работ и работ с вредными и (или) опасными условиями труда, когда выход работника на работу в этот день невозможен), ему предоставляется по его желанию другой день отдыха.

В случае сдачи крови и ее компонентов в период ежегодного оплачиваемого отпуска, в выходной или нерабочий праздничный день работнику по его желанию предоставляется другой день отдыха.

После каждого дня сдачи крови и ее компонентов работнику предоставляется дополнительный день отдыха. Указанный день отдыха по желанию работника может быть присоединен к ежегодному оплачиваемому отпуску или использован в другое время в течение года после дня сдачи крови и ее компонентов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При сдаче крови и ее компонентов работодатель сохраняет за работником его средний заработок за дни сдачи и предоставленные в связи с этим дни отдыха.

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Статья 187. Гарантии и компенсации работникам, направляемым работодателем для повышения квалификации

При направлении работодателем работника для повышения квалификации с отрывом от работы за ним сохраняются место работы (должность) и средняя заработная плата по основному месту работы. Работникам, направляемым для повышения квалификации с отрывом от работы в другую местность, производится оплата командировочных расходов в порядке и размерах, которые предусмотрены для лиц, направляемых в служебные командировки.

Статья 188. Возмещение расходов при использовании личного имущества работника

При использовании работником с согласия или ведома работодателя и в его интересах личного имущества работнику выплачивается компенсация за использование, износ (амортизацию) инструмента, личного транспорта, оборудования и других технических средств и материалов, принадлежащих работнику, а также возмещаются расходы, связанные с их использованием. Размер возмещения расходов определяется соглашением сторон трудового договора, выраженным в письменной форме.

Раздел VIII. ТРУДОВОЙ РАСПОРЯДОК. ДИСЦИПЛИНА ТРУДА

Глава 29. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 189. Дисциплина труда и трудовой распорядок

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Дисциплина труда - обязательное для всех работников подчинение правилам поведения, определенным в соответствии с настоящим Кодексом, иными федеральными законами, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обязан в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором создавать условия, необходимые для соблюдения работниками дисциплины труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовой распорядок определяется правилами внутреннего трудового распорядка.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Правила внутреннего трудового распорядка - локальный нормативный акт, регламентирующий в соответствии с настоящим Кодексом и иными федеральными законами порядок приема и увольнения работников, основные права, обязанности и ответственность сторон трудового договора, режим работы, время отдыха, применяемые к работникам меры поощрения и взыскания, а также иные вопросы регулирования трудовых отношений у данного работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для отдельных категорий работников действуют уставы и положения о дисциплине, устанавливаемые федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 190. Порядок утверждения правил внутреннего трудового распорядка

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Правила внутреннего трудового распорядка утверждаются работодателем с учетом мнения представительного органа работников в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Правила внутреннего трудового распорядка, как правило, являются приложением к коллективному договору.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 30. ДИСЦИПЛИНА ТРУДА

Статья 191. Поощрения за труд

Работодатель поощряет работников, добросовестно исполняющих трудовые обязанности (объявляет благодарность, выдает премию, награждает ценным подарком, почетной грамотой, представляет к званию лучшего по профессии).

Другие виды поощрений работников за труд определяются коллективным договором или правилами внутреннего трудового распорядка, а также уставами и положениями о дисциплине. За особые трудовые заслуги перед обществом и государством работники могут быть представлены к государственным наградам.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 192. Дисциплинарные взыскания

За совершение дисциплинарного проступка, то есть неисполнение или ненадлежащее исполнение работником по его вине возложенных на него трудовых обязанностей, работодатель имеет право применить следующие дисциплинарные взыскания:

1) замечание;

2) выговор;

3) увольнение по соответствующим основаниям.

Федеральными законами, уставами и положениями о дисциплине (часть пятая статьи 189 настоящего Кодекса) для отдельных категорий работников могут быть предусмотрены также и другие дисциплинарные взыскания.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

К дисциплинарным взысканиям, в частности, относится увольнение работника по основаниям, предусмотренным пунктами 5, 6, 9 или 10 части первой статьи 81 или пунктом 1 статьи 336 настоящего Кодекса, а также пунктом 7 или 8 части первой статьи 81 настоящего Кодекса в случаях, когда виновные действия, дающие основания для утраты доверия, либо соответственно аморальный проступок совершены работником по месту работы и в связи с исполнением им трудовых обязанностей.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Не допускается применение дисциплинарных взысканий, не предусмотренных федеральными законами, уставами и положениями о дисциплине.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

При наложении дисциплинарного взыскания должны учитываться тяжесть совершенного проступка и обстоятельства, при которых он был совершен.

(часть пятая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 193. Порядок применения дисциплинарных взысканий

До применения дисциплинарного взыскания работодатель должен затребовать от работника письменное объяснение. Если по истечении двух рабочих дней указанное объяснение работником не предоставлено, то составляется соответствующий акт.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Непредоставление работником объяснения не является препятствием для применения дисциплинарного взыскания.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Дисциплинарное взыскание применяется не позднее одного месяца со дня обнаружения проступка, не считая времени болезни работника, пребывания его в отпуске, а также времени, необходимого на учет мнения представительного органа работников.

Дисциплинарное взыскание не может быть применено позднее шести месяцев со дня совершения проступка, а по результатам ревизии, проверки финансово-хозяйственной деятельности или аудиторской проверки - позднее двух лет со дня его совершения. В указанные сроки не включается время производства по уголовному делу.

За каждый дисциплинарный проступок может быть применено только одно дисциплинарное взыскание.

Приказ (распоряжение) работодателя о применении дисциплинарного взыскания объявляется работнику под роспись в течение трех рабочих дней со дня его издания, не считая времени отсутствия работника на работе. Если работник отказывается ознакомиться с указанным приказом (распоряжением) под роспись, то составляется соответствующий акт.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Дисциплинарное взыскание может быть обжаловано работником в государственную инспекцию труда и (или) органы по рассмотрению индивидуальных трудовых споров.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 194. Снятие дисциплинарного взыскания

Если в течение года со дня применения дисциплинарного взыскания работник не будет подвергнут новому дисциплинарному взысканию, то он считается не имеющим дисциплинарного взыскания.

Работодатель до истечения года со дня применения дисциплинарного взыскания имеет право снять его с работника по собственной инициативе, просьбе самого работника, ходатайству его непосредственного руководителя или представительного органа работников.

Статья 195. Привлечение к дисциплинарной ответственности руководителя организации, руководителя структурного подразделения организации, их заместителей по требованию представительного органа работников

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обязан рассмотреть заявление представительного органа работников о нарушении руководителем организации, руководителем структурного подразделения организации, их заместителями трудового законодательства и иных актов, содержащих нормы трудового права, условий коллективного договора, соглашения и сообщить о результатах его рассмотрения в представительный орган работников.

В случае когда факт нарушения подтвердился, работодатель обязан применить к руководителю организации, руководителю структурного подразделения организации, их заместителям дисциплинарное взыскание вплоть до увольнения.

Раздел IX. ПРОФЕССИОНАЛЬНАЯ ПОДГОТОВКА, ПЕРЕПОДГОТОВКА И ПОВЫШЕНИЕ КВАЛИФИКАЦИИ РАБОТНИКОВ

Глава 31. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 196. Права и обязанности работодателя по подготовке и переподготовке кадров

Необходимость профессиональной подготовки и переподготовки кадров для собственных нужд определяет работодатель.

Работодатель проводит профессиональную подготовку, переподготовку, повышение квалификации работников, обучение их вторым профессиям в организации, а при необходимости - в образовательных учреждениях начального, среднего, высшего профессионального и дополнительного образования на условиях и в порядке, которые определяются коллективным договором, соглашениями, трудовым договором.

Формы профессиональной подготовки, переподготовки и повышения квалификации работников, перечень необходимых профессий и специальностей определяются работодателем с учетом мнения представительного органа работников в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случаях, предусмотренных федеральными законами, иными нормативными правовыми актами Российской Федерации, работодатель обязан проводить повышение квалификации работников, если это является условием выполнения работниками определенных видов деятельности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам, проходящим профессиональную подготовку, работодатель должен создавать необходимые условия для совмещения работы с обучением, предоставлять гарантии, установленные трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 197. Право работников на профессиональную подготовку, переподготовку и повышение квалификации

Работники имеют право на профессиональную подготовку, переподготовку и повышение квалификации, включая обучение новым профессиям и специальностям.

Указанное право реализуется путем заключения дополнительного договора между работником и работодателем.

Глава 32. УЧЕНИЧЕСКИЙ ДОГОВОР

Статья 198. Ученический договор

Работодатель - юридическое лицо (организация) имеет право заключать с лицом, ищущим работу, ученический договор на профессиональное обучение, а с работником данной организации - ученический договор на профессиональное обучение или переобучение без отрыва или с отрывом от работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Ученический договор с работником данной организации является дополнительным к трудовому договору.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 199. Содержание ученического договора

Ученический договор должен содержать: наименование сторон; указание на конкретную профессию, специальность, квалификацию, приобретаемую учеником; обязанность работодателя обеспечить работнику возможность обучения в соответствии с ученическим договором; обязанность работника пройти обучение и в соответствии с полученной профессией, специальностью, квалификацией проработать по трудовому договору с работодателем в течение срока, установленного в ученическом договоре; срок ученичества; размер оплаты в период ученичества.

Ученический договор может содержать иные условия, определенные соглашением сторон.

Статья 200. Срок и форма ученического договора

Ученический договор заключается на срок, необходимый для обучения данной профессии, специальности, квалификации.

Ученический договор заключается в письменной форме в двух экземплярах.

Статья 201. Действие ученического договора

Ученический договор действует со дня, указанного в этом договоре, в течение предусмотренного им срока.

Действие ученического договора продлевается на время болезни ученика, прохождения им военных сборов и в других случаях, предусмотренных федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В течение срока действия ученического договора его содержание может быть изменено только по соглашению сторон.

Статья 202. Организационные формы ученичества

Ученичество организуется в форме индивидуального, бригадного, курсового обучения и в иных формах.

Статья 203. Время ученичества

Время ученичества в течение недели не должно превышать нормы рабочего времени, установленной для работников соответствующих возраста, профессии, специальности при выполнении соответствующих работ.

Работники, проходящие обучение в организации, по соглашению с работодателем могут полностью освобождаться от работы по трудовому договору либо выполнять эту работу на условиях неполного рабочего времени.

В период действия ученического договора работники не могут привлекаться к сверхурочным работам, направляться в служебные командировки, не связанные с ученичеством.

Статья 204. Оплата ученичества

Ученикам в период ученичества выплачивается стипендия, размер которой определяется ученическим договором и зависит от получаемой профессии, специальности, квалификации, но не может быть ниже установленного федеральным законом минимального размера оплаты труда.

Работа, выполняемая учеником на практических занятиях, оплачивается по установленным расценкам.

Статья 205. Распространение на учеников трудового законодательства

На учеников распространяется трудовое законодательство, включая законодательство об охране труда.

Статья 206. Недействительность условий ученического договора

Условия ученического договора, противоречащие настоящему Кодексу, коллективному договору, соглашениям, являются недействительными и не применяются.

Статья 207. Права и обязанности учеников по окончании ученичества

Лицам, успешно завершившим ученичество, при заключении трудового договора с работодателем, по договору с которым они проходили обучение, испытательный срок не устанавливается.

В случае, если ученик по окончании ученичества без уважительных причин не выполняет свои обязательства по договору, в том числе не приступает к работе, он по требованию работодателя возвращает ему полученную за время ученичества стипендию, а также возмещает другие понесенные работодателем расходы в связи с ученичеством.

Статья 208. Основания прекращения ученического договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Ученический договор прекращается по окончании срока обучения или по основаниям, предусмотренным этим договором.

Раздел X. ОХРАНА ТРУДА

Глава 33. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 209. Основные понятия

Охрана труда - система сохранения жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия.

Условия труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье работника.

Вредный производственный фактор - производственный фактор, воздействие которого на работника может привести к его заболеванию.

Опасный производственный фактор - производственный фактор, воздействие которого на работника может привести к его травме.

Безопасные условия труда - условия труда, при которых воздействие на работающих вредных и (или) опасных производственных факторов исключено либо уровни их воздействия не превышают установленных нормативов.

Рабочее место - место, где работник должен находиться или куда ему необходимо прибыть в связи с его работой и которое прямо или косвенно находится под контролем работодателя.

Средства индивидуальной и коллективной защиты работников - технические средства, используемые для предотвращения или уменьшения воздействия на работников вредных и (или) опасных производственных факторов, а также для защиты от загрязнения.

Сертификат соответствия организации работ по охране труда - документ, удостоверяющий соответствие проводимых работодателем работ по охране труда государственным нормативным требованиям охраны труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Производственная деятельность - совокупность действий работников с применением средств труда, необходимых для превращения ресурсов в готовую продукцию, включающих в себя производство и переработку различных видов сырья, строительство, оказание различных видов услуг.

Требования охраны труда - государственные нормативные требования охраны труда и требования охраны труда, установленные правилами и инструкциями по охране труда.

(часть десятая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Государственная экспертиза условий труда - оценка соответствия объекта экспертизы государственным нормативным требованиям охраны труда.

(часть одиннадцатая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Аттестация рабочих мест по условиям труда - оценка условий труда на рабочих местах в целях выявления вредных и (или) опасных производственных факторов и осуществления мероприятий по приведению условий труда в соответствие с государственными нормативными требованиями охраны труда. Аттестация рабочих мест по условиям труда проводится в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда.

(часть двенадцатая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 210. Основные направления государственной политики в области охраны труда

Основными направлениями государственной политики в области охраны труда являются:

обеспечение приоритета сохранения жизни и здоровья работников;

принятие и реализация федеральных законов и иных нормативных правовых актов Российской Федерации, законов и иных нормативных правовых актов субъектов Российской Федерации в области охраны труда, а также федеральных целевых, ведомственных целевых и территориальных целевых программ улучшения условий и охраны труда;

государственное управление охраной труда;

государственный надзор и контроль за соблюдением государственных нормативных требований охраны труда;

государственная экспертиза условий труда;

установление порядка проведения аттестации рабочих мест по условиям труда и порядка подтверждения соответствия организации работ по охране труда государственным нормативным требованиям охраны труда;

содействие общественному контролю за соблюдением прав и законных интересов работников в области охраны труда;

профилактика несчастных случаев и повреждения здоровья работников;

расследование и учет несчастных случаев на производстве и профессиональных заболеваний;

защита законных интересов работников, пострадавших от несчастных случаев на производстве и профессиональных заболеваний, а также членов их семей на основе обязательного социального страхования работников от несчастных случаев на производстве и профессиональных заболеваний;

установление компенсаций за тяжелую работу и работу с вредными и (или) опасными условиями труда;

координация деятельности в области охраны труда, охраны окружающей природной среды и других видов экономической и социальной деятельности;

распространение передового отечественного и зарубежного опыта работы по улучшению условий и охраны труда;

участие государства в финансировании мероприятий по охране труда;

подготовка специалистов по охране труда и повышение их квалификации;

организация государственной статистической отчетности об условиях труда, а также о производственном травматизме, профессиональной заболеваемости и об их материальных последствиях;

обеспечение функционирования единой информационной системы охраны труда;

международное сотрудничество в области охраны труда;

проведение эффективной налоговой политики, стимулирующей создание безопасных условий труда, разработку и внедрение безопасных техники и технологий, производство средств индивидуальной и коллективной защиты работников;

установление порядка обеспечения работников средствами индивидуальной и коллективной защиты, а также санитарно-бытовыми помещениями и устройствами, лечебно-профилактическими средствами за счет средств работодателей.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Реализация основных направлений государственной политики в области охраны труда обеспечивается согласованными действиями органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации и органов местного самоуправления, работодателей, объединений работодателей, а также профессиональных союзов, их объединений и иных уполномоченных работниками представительных органов по вопросам охраны труда.

Глава 34. ТРЕБОВАНИЯ ОХРАНЫ ТРУДА

Статья 211. Государственные нормативные требования охраны труда

Государственными нормативными требованиями охраны труда, содержащимися в федеральных законах и иных нормативных правовых актах Российской Федерации и законах и иных нормативных правовых актах субъектов Российской Федерации, устанавливаются правила, процедуры и критерии, направленные на сохранение жизни и здоровья работников в процессе трудовой деятельности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственные нормативные требования охраны труда обязательны для исполнения юридическими и физическими лицами при осуществлении ими любых видов деятельности, в том числе при проектировании, строительстве (реконструкции) и эксплуатации объектов, конструировании машин, механизмов и другого оборудования, разработке технологических процессов, организации производства и труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок разработки, утверждения и изменения подзаконных нормативных правовых актов, содержащих государственные нормативные требования охраны труда, устанавливается Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 212. Обязанности работодателя по обеспечению безопасных условий и охраны труда

Обязанности по обеспечению безопасных условий и охраны труда возлагаются на работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обязан обеспечить:

безопасность работников при эксплуатации зданий, сооружений, оборудования, осуществлении технологических процессов, а также применяемых в производстве инструментов, сырья и материалов;

применение сертифицированных средств индивидуальной и коллективной защиты работников;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

соответствующие требованиям охраны труда условия труда на каждом рабочем месте;

режим труда и отдыха работников в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

приобретение и выдачу за счет собственных средств сертифицированных специальной одежды, специальной обуви и других средств индивидуальной защиты, смывающих и обезвреживающих средств в соответствии с установленными нормами работникам, занятым на работах с вредными и (или) опасными условиями труда, а также на работах, выполняемых в особых температурных условиях или связанных с загрязнением;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обучение безопасным методам и приемам выполнения работ и оказанию первой помощи пострадавшим на производстве, проведение инструктажа по охране труда, стажировки на рабочем месте и проверки знания требований охраны труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

недопущение к работе лиц, не прошедших в установленном порядке обучение и инструктаж по охране труда, стажировку и проверку знаний требований охраны труда;

организацию контроля за состоянием условий труда на рабочих местах, а также за правильностью применения работниками средств индивидуальной и коллективной защиты;

проведение аттестации рабочих мест по условиям труда с последующей сертификацией организации работ по охране труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

в случаях, предусмотренных трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, организовывать проведение за счет собственных средств обязательных предварительных (при поступлении на работу) и периодических (в течение трудовой деятельности) медицинских осмотров (обследований), обязательных психиатрических освидетельствований работников, внеочередных медицинских осмотров (обследований), обязательных психиатрических освидетельствований работников по их просьбам в соответствии с медицинскими рекомендациями с сохранением за ними места работы (должности) и среднего заработка на время прохождения указанных медицинских осмотров (обследований), обязательных психиатрических освидетельствований;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

недопущение работников к исполнению ими трудовых обязанностей без прохождения обязательных медицинских осмотров (обследований), обязательных психиатрических освидетельствований, а также в случае медицинских противопоказаний;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

информирование работников об условиях и охране труда на рабочих местах, о риске повреждения здоровья и полагающихся им компенсациях и средствах индивидуальной защиты;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

предоставление федеральным органам исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда, федеральным органам исполнительной власти, уполномоченным на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, другим федеральным органам исполнительной власти, осуществляющим функции по контролю и надзору в установленной сфере деятельности, органам исполнительной власти субъектов Российской Федерации в области охраны труда, органам профсоюзного контроля за соблюдением трудового законодательства и иных актов, содержащих нормы трудового права, информации и документов, необходимых для осуществления ими своих полномочий;

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

принятие мер по предотвращению аварийных ситуаций, сохранению жизни и здоровья работников при возникновении таких ситуаций, в том числе по оказанию пострадавшим первой помощи;

расследование и учет в установленном настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации порядке несчастных случаев на производстве и профессиональных заболеваний;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

санитарно-бытовое и лечебно-профилактическое обслуживание работников в соответствии с требованиями охраны труда, а также доставку работников, заболевших на рабочем месте, в медицинскую организацию в случае необходимости оказания им неотложной медицинской помощи;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

беспрепятственный допуск должностных лиц федеральных органов исполнительной власти, уполномоченных на проведение государственного надзора и контроля, органов Фонда социального страхования Российской Федерации, а также представителей органов общественного контроля в целях проведения проверок условий и охраны труда и расследования несчастных случаев на производстве и профессиональных заболеваний;

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

выполнение предписаний должностных лиц федеральных органов исполнительной власти, уполномоченных на проведение государственного надзора и контроля, и рассмотрение представлений органов общественного контроля в установленные настоящим Кодексом, иными федеральными законами сроки;

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

обязательное социальное страхование работников от несчастных случаев на производстве и профессиональных заболеваний;

ознакомление работников с требованиями охраны труда;

разработку и утверждение правил и инструкций по охране труда для работников с учетом мнения выборного органа первичной профсоюзной организации или иного уполномоченного работниками органа в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

наличие комплекта нормативных правовых актов, содержащих требования охраны труда в соответствии со спецификой своей деятельности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 213. Медицинские осмотры некоторых категорий работников

Работники, занятые на тяжелых работах и на работах с вредными и (или) опасными условиями труда (в том числе на подземных работах), а также на работах, связанных с движением транспорта, проходят обязательные предварительные (при поступлении на работу) и периодические (для лиц в возрасте до 21 года - ежегодные) медицинские осмотры (обследования) для определения пригодности этих работников для выполнения поручаемой работы и предупреждения профессиональных заболеваний. В соответствии с медицинскими рекомендациями указанные работники проходят внеочередные медицинские осмотры (обследования).

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Работники организаций пищевой промышленности, общественного питания и торговли, водопроводных сооружений, лечебно-профилактических и детских учреждений, а также некоторых других работодателей проходят указанные медицинские осмотры (обследования) в целях охраны здоровья населения, предупреждения возникновения и распространения заболеваний.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Вредные и (или) опасные производственные факторы и работы, при выполнении которых проводятся обязательные предварительные и периодические медицинские осмотры (обследования), и порядок их проведения определяются нормативными правовыми актами, утверждаемыми в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае необходимости по решению органов местного самоуправления у отдельных работодателей могут вводиться дополнительные условия и показания к проведению обязательных медицинских осмотров (обследований).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работники, осуществляющие отдельные виды деятельности, в том числе связанной с источниками повышенной опасности (с влиянием вредных веществ и неблагоприятных производственных факторов), а также работающие в условиях повышенной опасности, проходят обязательное психиатрическое освидетельствование не реже одного раза в пять лет в порядке, устанавливаемом Правительством Российской Федерации.

Предусмотренные настоящей статьей медицинские осмотры (обследования) и психиатрические освидетельствования осуществляются за счет средств работодателя.

(часть шестая введена Федеральным законом от 22.08.2004 № 122-ФЗ)

Статья 214. Обязанности работника в области охраны труда

Работник обязан:

соблюдать требования охраны труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

правильно применять средства индивидуальной и коллективной защиты;

проходить обучение безопасным методам и приемам выполнения работ и оказанию первой помощи пострадавшим на производстве, инструктаж по охране труда, стажировку на рабочем месте, проверку знаний требований охраны труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

немедленно извещать своего непосредственного или вышестоящего руководителя о любой ситуации, угрожающей жизни и здоровью людей, о каждом несчастном случае, происшедшем на производстве, или об ухудшении состояния своего здоровья, в том числе о проявлении признаков острого профессионального заболевания (отравления);

проходить обязательные предварительные (при поступлении на работу) и периодические (в течение трудовой деятельности) медицинские осмотры (обследования), а также проходить внеочередные медицинские осмотры (обследования) по направлению работодателя в случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 215. Соответствие производственных объектов и продукции государственным нормативным требованиям охраны труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Машины, механизмы и другое производственное оборудование, транспортные средства, технологические процессы, материалы и химические вещества, средства индивидуальной и коллективной защиты работников, в том числе иностранного производства, должны соответствовать государственным нормативным требованиям охраны труда и иметь декларацию о соответствии и (или) сертификат соответствия.

Проекты строительства и реконструкции производственных объектов, машин, механизмов и другого производственного оборудования, технологических процессов должны соответствовать государственным нормативным требованиям охраны труда.

Запрещаются строительство, реконструкция, техническое переоснащение производственных объектов, производство и внедрение новой техники, внедрение новых технологий без заключений государственной экспертизы условий труда о соответствии указанных в части второй настоящей статьи проектов государственным нормативным требованиям охраны труда.

Новые или реконструируемые производственные объекты не могут быть приняты в эксплуатацию без заключений соответствующих федеральных органов исполнительной власти, осуществляющих функции по контролю и надзору в установленной сфере деятельности.

Запрещаются применение в производстве вредных или опасных веществ, материалов, продукции, товаров и оказание услуг, для которых не разработаны методики и средства метрологического контроля и токсикологическая (санитарно-гигиеническая, медико-биологическая) оценка которых не проводилась.

В случае использования новых или не применявшихся у работодателя ранее вредных или опасных веществ он обязан до начала использования указанных веществ разработать и согласовать с соответствующими федеральными органами исполнительной власти, осуществляющими функции по контролю и надзору в установленной сфере деятельности, меры по сохранению жизни и здоровья работников.

Глава 35. ОРГАНИЗАЦИЯ ОХРАНЫ ТРУДА

Статья 216. Государственное управление охраной труда

Государственное управление охраной труда осуществляется Правительством Российской Федерации непосредственно или по его поручению федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда, а также другими федеральными органами исполнительной власти в пределах их полномочий.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Федеральные органы исполнительной власти, которым предоставлено право осуществлять отдельные функции по нормативно-правовому регулированию, специальные разрешительные, надзорные и контрольные функции в области охраны труда, обязаны согласовывать принимаемые ими решения в области охраны труда, а также координировать свою деятельность с федеральным органом исполнительной власти, осуществляющим функции по нормативно-правовому регулированию в сфере труда.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Государственное управление охраной труда на территориях субъектов Российской Федерации осуществляется федеральными органами исполнительной власти и органами исполнительной власти субъектов Российской Федерации в области охраны труда в пределах их полномочий. Отдельные полномочия по государственному управлению охраной труда могут быть переданы органам местного самоуправления в порядке и на условиях, которые определяются федеральными законами и законами субъектов Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 216.1. Государственная экспертиза условий труда

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Государственная экспертиза условий труда осуществляется федеральным органом исполнительной власти, уполномоченным на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и органами исполнительной власти субъектов Российской Федерации в области охраны труда в порядке, установленном Правительством Российской Федерации.

Государственная экспертиза условий труда осуществляется в целях оценки:

качества проведения аттестации рабочих мест по условиям труда;

правильности предоставления работникам компенсаций за тяжелую работу, работу с вредными и (или) опасными условиями труда;

соответствия проектов строительства, реконструкции, технического переоснащения производственных объектов, производства и внедрения новой техники, внедрения новых технологий государственным нормативным требованиям охраны труда;

фактических условий труда работников, в том числе в период, непосредственно предшествовавший несчастному случаю на производстве.

Государственная экспертиза условий труда осуществляется на основании определений судебных органов, обращений органов исполнительной власти, работодателей, объединений работодателей, работников, профессиональных союзов, их объединений, иных уполномоченных работниками представительных органов, органов Фонда социального страхования Российской Федерации.

Лица, осуществляющие государственную экспертизу условий труда, имеют право:

в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, беспрепятственно при наличии удостоверения установленного образца посещать для осуществления экспертизы любых работодателей (организации независимо от их организационно-правовых форм и форм собственности, а также работодателей - физических лиц);

запрашивать и безвозмездно получать необходимые для осуществления экспертизы документы и другие материалы;

проводить соответствующие наблюдения, измерения и расчеты с привлечением в случае необходимости исследовательских (измерительных) лабораторий, аккредитованных в порядке, установленном федеральными законами и иными нормативными актами Российской Федерации.

Лица, осуществляющие государственную экспертизу условий труда, обязаны:

составлять по результатам экспертизы заключения о соответствии (несоответствии) условий труда государственным нормативным требованиям охраны труда и направлять указанные заключения в суд, органы исполнительной власти, работодателям, в объединения работодателей, работникам, в профессиональные союзы, их объединения, иные уполномоченные работниками представительные органы, органы Фонда социального страхования Российской Федерации;

обеспечивать объективность и обоснованность выводов, изложенных в заключениях;

обеспечивать сохранность документов и других материалов, полученных для осуществления экспертизы, и конфиденциальность содержащихся в них сведений.

Статья 217. Служба охраны труда в организации

В целях обеспечения соблюдения требований охраны труда, осуществления контроля за их выполнением у каждого работодателя, осуществляющего производственную деятельность, численность работников которого превышает 50 человек, создается служба охраны труда или вводится должность специалиста по охране труда, имеющего соответствующую подготовку или опыт работы в этой области.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель, численность работников которого не превышает 50 человек, принимает решение о создании службы охраны труда или введении должности специалиста по охране труда с учетом специфики своей производственной деятельности.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При отсутствии у работодателя службы охраны труда, штатного специалиста по охране труда их функции осуществляют работодатель - индивидуальный предприниматель (лично), руководитель организации, другой уполномоченный работодателем работник либо организация или специалист, оказывающие услуги в области охраны труда, привлекаемые работодателем по гражданско-правовому договору. Организации, оказывающие услуги в области охраны труда, подлежат обязательной аккредитации. Перечень услуг, для оказания которых необходима аккредитация, и правила аккредитации устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Структура службы охраны труда в организации и численность работников службы охраны труда определяются работодателем с учетом рекомендаций федерального органа исполнительной власти, осуществляющего функции по нормативно-правовому регулированию в сфере труда.

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Статья 218. Комитеты (комиссии) по охране труда

По инициативе работодателя и (или) по инициативе работников либо их представительного органа создаются комитеты (комиссии) по охране труда. В их состав на паритетной основе входят представители работодателя и представители выборного органа первичной профсоюзной организации или иного представительного органа работников. Типовое положение о комитете (комиссии) по охране труда утверждается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере труда.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Комитет (комиссия) по охране труда организует совместные действия работодателя и работников по обеспечению требований охраны труда, предупреждению производственного травматизма и профессиональных заболеваний, а также организует проведение проверок условий и охраны труда на рабочих местах и информирование работников о результатах указанных проверок, сбор предложений к разделу коллективного договора (соглашения) об охране труда.

Глава 36. ОБЕСПЕЧЕНИЕ ПРАВ РАБОТНИКОВ НА ОХРАНУ ТРУДА

Статья 219. Право работника на труд в условиях, отвечающих требованиям охраны труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Каждый работник имеет право на:

рабочее место, соответствующее требованиям охраны труда;

обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний в соответствии с федеральным законом;

получение достоверной информации от работодателя, соответствующих государственных органов и общественных организаций об условиях и охране труда на рабочем месте, о существующем риске повреждения здоровья, а также о мерах по защите от воздействия вредных и (или) опасных производственных факторов;

отказ от выполнения работ в случае возникновения опасности для его жизни и здоровья вследствие нарушения требований охраны труда, за исключением случаев, предусмотренных федеральными законами, до устранения такой опасности;

обеспечение средствами индивидуальной и коллективной защиты в соответствии с требованиями охраны труда за счет средств работодателя;

обучение безопасным методам и приемам труда за счет средств работодателя;

профессиональную переподготовку за счет средств работодателя в случае ликвидации рабочего места вследствие нарушения требований охраны труда;

запрос о проведении проверки условий и охраны труда на его рабочем месте федеральным органом исполнительной власти, уполномоченным на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, другими федеральными органами исполнительной власти, осуществляющими функции по контролю и надзору в установленной сфере деятельности, органами исполнительной власти, осуществляющими государственную экспертизу условий труда, а также органами профсоюзного контроля за соблюдением трудового законодательства и иных актов, содержащих нормы трудового права;

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

обращение в органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации и органы местного самоуправления, к работодателю, в объединения работодателей, а также в профессиональные союзы, их объединения и иные уполномоченные работниками представительные органы по вопросам охраны труда;

личное участие или участие через своих представителей в рассмотрении вопросов, связанных с обеспечением безопасных условий труда на его рабочем месте, и в расследовании происшедшего с ним несчастного случая на производстве или профессионального заболевания;

внеочередной медицинский осмотр (обследование) в соответствии с медицинскими рекомендациями с сохранением за ним места работы (должности) и среднего заработка во время прохождения указанного медицинского осмотра (обследования);

компенсации, установленные в соответствии с настоящим Кодексом, коллективным договором, соглашением, локальным нормативным актом, трудовым договором, если он занят на тяжелых работах, работах с вредными и (или) опасными условиями труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Размеры компенсаций работникам, занятым на тяжелых работах, работах с вредными и (или) опасными условиями труда, и условия их предоставления устанавливаются в порядке, определяемом Правительством Российской Федерации, с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть вторая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Повышенные или дополнительные компенсации за работу на тяжелых работах, работах с вредными и (или) опасными условиями труда могут устанавливаться коллективным договором, локальным нормативным актом с учетом финансово-экономического положения работодателя.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

В случае обеспечения на рабочих местах безопасных условий труда, подтвержденных результатами аттестации рабочих мест по условиям труда или заключением государственной экспертизы условий труда, компенсации работникам не устанавливаются.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 220. Гарантии права работников на труд в условиях, соответствующих требованиям охраны труда

Государство гарантирует работникам защиту их права на труд в условиях, соответствующих требованиям охраны труда.

Условия труда, предусмотренные трудовым договором, должны соответствовать требованиям охраны труда.

На время приостановления работ в связи с приостановлением деятельности или временным запретом деятельности вследствие нарушения государственных нормативных требований охраны труда не по вине работника за ним сохраняются место работы (должность) и средний заработок. На это время работник с его согласия может быть переведен работодателем на другую работу с оплатой труда по выполняемой работе, но не ниже среднего заработка по прежней работе.

(в ред. Федеральных законов от 09.05.2005 № 45-ФЗ, от 30.06.2006 № 90-ФЗ)

При отказе работника от выполнения работ в случае возникновения опасности для его жизни и здоровья (за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами) работодатель обязан предоставить работнику другую работу на время устранения такой опасности.

(в ред. Федеральных законов от 09.05.2005 № 45-ФЗ, от 30.06.2006 № 90-ФЗ)

В случае, если предоставление другой работы по объективным причинам работнику невозможно, время простоя работника до устранения опасности для его жизни и здоровья оплачивается работодателем в соответствии с настоящим Кодексом и иными федеральными законами.

В случае необеспечения работника в соответствии с установленными нормами средствами индивидуальной и коллективной защиты работодатель не имеет права требовать от работника исполнения трудовых обязанностей и обязан оплатить возникший по этой причине простой в соответствии с настоящим Кодексом.

Отказ работника от выполнения работ в случае возникновения опасности для его жизни и здоровья вследствие нарушения требований охраны труда либо от выполнения тяжелых работ и работ с вредными и (или) опасными условиями труда, не предусмотренных трудовым договором, не влечет за собой привлечения его к дисциплинарной ответственности.

В случае причинения вреда жизни и здоровью работника при исполнении им трудовых обязанностей возмещение указанного вреда осуществляется в соответствии с федеральным законом.

В целях предупреждения и устранения нарушений государственных нормативных требований охраны труда государство обеспечивает организацию и осуществление государственного надзора и контроля за их соблюдением и устанавливает ответственность работодателя и должностных лиц за нарушение указанных требований.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 221. Обеспечение работников средствами индивидуальной защиты

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

На работах с вредными и (или) опасными условиями труда, а также на работах, выполняемых в особых температурных условиях или связанных с загрязнением, работникам бесплатно выдаются сертифицированные специальная одежда, специальная обувь и другие средства индивидуальной защиты, а также смывающие и (или) обезвреживающие средства в соответствии с типовыми нормами, которые устанавливаются в порядке, определяемом Правительством Российской Федерации.

Работодатель имеет право с учетом мнения выборного органа первичной профсоюзной организации или иного представительного органа работников и своего финансово-экономического положения устанавливать нормы бесплатной выдачи работникам специальной одежды, специальной обуви и других средств индивидуальной защиты, улучшающие по сравнению с типовыми нормами защиту работников от имеющихся на рабочих местах вредных и (или) опасных факторов, а также особых температурных условий или загрязнения.

Работодатель за счет своих средств обязан в соответствии с установленными нормами обеспечивать своевременную выдачу специальной одежды, специальной обуви и других средств индивидуальной защиты, а также их хранение, стирку, сушку, ремонт и замену.

Статья 222. Выдача молока и лечебно-профилактического питания

На работах с вредными условиями труда работникам выдаются бесплатно по установленным нормам молоко или другие равноценные пищевые продукты.

На работах с особо вредными условиями труда предоставляется бесплатно по установленным нормам лечебно-профилактическое питание.

Нормы и условия бесплатной выдачи молока или других равноценных пищевых продуктов, а также лечебно-профилактического питания устанавливаются в порядке, определяемом Правительством Российской Федерации, с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 223. Санитарно-бытовое и лечебно-профилактическое обслуживание работников

Обеспечение санитарно-бытового и лечебно-профилактического обслуживания работников в соответствии с требованиями охраны труда возлагается на работодателя. В этих целях работодателем по установленным нормам оборудуются санитарно-бытовые помещения, помещения для приема пищи, помещения для оказания медицинской помощи, комнаты для отдыха в рабочее время и психологической разгрузки; создаются санитарные посты с аптечками, укомплектованными набором лекарственных средств и препаратов для оказания первой медицинской помощи; устанавливаются аппараты (устройства) для обеспечения работников горячих цехов и участков газированной соленой водой и другое.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Перевозка в медицинские организации или к месту жительства работников, пострадавших от несчастных случаев на производстве и профессиональных заболеваний, а также по иным медицинским показаниям производится транспортными средствами работодателя либо за его счет.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 224. Дополнительные гарантии охраны труда отдельным категориям работников

В случаях, предусмотренных настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, работодатель обязан: соблюдать установленные для отдельных категорий работников ограничения на привлечение их к выполнению тяжелых работ, работ с вредными и (или) опасными условиями труда, к выполнению работ в ночное время, а также к сверхурочным работам; осуществлять перевод работников, нуждающихся по состоянию здоровья в предоставлении им более легкой работы, на другую работу в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, с соответствующей оплатой; устанавливать перерывы для отдыха, включаемые в рабочее время; создавать для инвалидов условия труда в соответствии с индивидуальной программой реабилитации; проводить другие мероприятия.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 225. Обучение и профессиональная подготовка в области охраны труда

Все работники, в том числе руководители организаций, а также работодатели - индивидуальные предприниматели, обязаны проходить обучение по охране труда и проверку знания требований охраны труда в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для всех поступающих на работу лиц, а также для работников, переводимых на другую работу, работодатель или уполномоченное им лицо обязаны проводить инструктаж по охране труда, организовывать обучение безопасным методам и приемам выполнения работ и оказания первой помощи пострадавшим.

Работодатель обеспечивает обучение лиц, поступающих на работу с вредными и (или) опасными условиями труда, безопасным методам и приемам выполнения работ со стажировкой на рабочем месте и сдачей экзаменов и проведение их периодического обучения по охране труда и проверку знаний требований охраны труда в период работы.

Государство содействует организации обучения по охране труда в образовательных учреждениях начального общего, основного общего, среднего (полного) общего образования и начального профессионального, среднего профессионального, высшего профессионального и послевузовского профессионального образования.

Государство обеспечивает профессиональную подготовку специалистов по охране труда в образовательных учреждениях среднего профессионального и высшего профессионального образования.

Статья 226. Финансирование мероприятий по улучшению условий и охраны труда

Финансирование мероприятий по улучшению условий и охраны труда осуществляется за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов, внебюджетных источников в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Финансирование мероприятий по улучшению условий и охраны труда может осуществляться также за счет добровольных взносов организаций и физических лиц.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Финансирование мероприятий по улучшению условий и охраны труда работодателями (за исключением государственных унитарных предприятий и федеральных учреждений) осуществляется в размере не менее 0,2 процента суммы затрат на производство продукции (работ, услуг).

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В отраслях экономики, субъектах Российской Федерации, на территориях, а также у работодателей могут создаваться фонды охраны труда в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работник не несет расходов на финансирование мероприятий по улучшению условий и охраны труда.

Статья 227. Несчастные случаи, подлежащие расследованию и учету

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Расследованию и учету в соответствии с настоящей главой подлежат несчастные случаи, происшедшие с работниками и другими лицами, участвующими в производственной деятельности работодателя (в том числе с лицами, подлежащими обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний), при исполнении ими трудовых обязанностей или выполнении какой-либо работы по поручению работодателя (его представителя), а также при осуществлении иных правомерных действий, обусловленных трудовыми отношениями с работодателем либо совершаемых в его интересах.

К лицам, участвующим в производственной деятельности работодателя, помимо работников, исполняющих свои обязанности по трудовому договору, в частности, относятся:

работники и другие лица, проходящие профессиональное обучение или переобучение в соответствии с ученическим договором;

студенты и учащиеся образовательных учреждений всех типов, проходящие производственную практику;

лица, страдающие психическими расстройствами, участвующие в производительном труде на лечебно-производственных предприятиях в порядке трудовой терапии в соответствии с медицинскими рекомендациями;

лица, осужденные к лишению свободы и привлекаемые к труду;

лица, привлекаемые в установленном порядке к выполнению общественно-полезных работ;

члены производственных кооперативов и члены крестьянских (фермерских) хозяйств, принимающие личное трудовое участие в их деятельности.

Расследованию в установленном порядке как несчастные случаи подлежат события, в результате которых пострадавшими были получены: телесные повреждения (травмы), в том числе нанесенные другим лицом; тепловой удар; ожог; обморожение; утопление; поражение электрическим током, молнией, излучением; укусы и другие телесные повреждения, нанесенные животными и насекомыми; повреждения вследствие взрывов, аварий, разрушения зданий, сооружений и конструкций, стихийных бедствий и других чрезвычайных обстоятельств, иные повреждения здоровья, обусловленные воздействием внешних факторов, повлекшие за собой необходимость перевода пострадавших на другую работу, временную или стойкую утрату ими трудоспособности либо смерть пострадавших, если указанные события произошли:

в течение рабочего времени на территории работодателя либо в ином месте выполнения работы, в том числе во время установленных перерывов, а также в течение времени, необходимого для приведения в порядок орудий производства и одежды, выполнения других предусмотренных правилами внутреннего трудового распорядка действий перед началом и после окончания работы, или при выполнении работы за пределами установленной для работника продолжительности рабочего времени, в выходные и нерабочие праздничные дни;

при следовании к месту выполнения работы или с работы на транспортном средстве, предоставленном работодателем (его представителем), либо на личном транспортном средстве в случае использования личного транспортного средства в производственных (служебных) целях по распоряжению работодателя (его представителя) или по соглашению сторон трудового договора;

при следовании к месту служебной командировки и обратно, во время служебных поездок на общественном или служебном транспорте, а также при следовании по распоряжению работодателя (его представителя) к месту выполнения работы (поручения) и обратно, в том числе пешком;

при следовании на транспортном средстве в качестве сменщика во время междусменного отдыха (водитель-сменщик на транспортном средстве, проводник или механик рефрижераторной секции в поезде, член бригады почтового вагона и другие);

при работе вахтовым методом во время междусменного отдыха, а также при нахождении на судне (воздушном, морском, речном) в свободное от вахты и судовых работ время;

при осуществлении иных правомерных действий, обусловленных трудовыми отношениями с работодателем либо совершаемых в его интересах, в том числе действий, направленных на предотвращение катастрофы, аварии или несчастного случая.

Расследованию в установленном порядке как несчастные случаи подлежат также события, указанные в части третьей настоящей статьи, если они произошли с лицами, привлеченными в установленном порядке к участию в работах по предотвращению катастрофы, аварии или иных чрезвычайных обстоятельств либо в работах по ликвидации их последствий.

Статья 228. Обязанности работодателя при несчастном случае

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При несчастных случаях, указанных в статье 227 настоящего Кодекса, работодатель (его представитель) обязан:

немедленно организовать первую помощь пострадавшему и при необходимости доставку его в медицинскую организацию;

принять неотложные меры по предотвращению развития аварийной или иной чрезвычайной ситуации и воздействия травмирующих факторов на других лиц;

сохранить до начала расследования несчастного случая обстановку, какой она была на момент происшествия, если это не угрожает жизни и здоровью других лиц и не ведет к катастрофе, аварии или возникновению иных чрезвычайных обстоятельств, а в случае невозможности ее сохранения - зафиксировать сложившуюся обстановку (составить схемы, провести фотографирование или видеосъемку, другие мероприятия);

немедленно проинформировать о несчастном случае органы и организации, указанные в настоящем Кодексе, других федеральных законах и иных нормативных правовых актах Российской Федерации, а о тяжелом несчастном случае или несчастном случае со смертельным исходом - также родственников пострадавшего;

принять иные необходимые меры по организации и обеспечению надлежащего и своевременного расследования несчастного случая и оформлению материалов расследования в соответствии с настоящей главой.

Статья 228.1. Порядок извещения о несчастных случаях

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

При групповом несчастном случае (два человека и более), тяжелом несчастном случае или несчастном случае со смертельным исходом работодатель (его представитель) в течение суток обязан направить извещение по установленной форме:

в соответствующую государственную инспекцию труда;

в прокуратуру по месту происшествия несчастного случая;

в орган исполнительной власти субъекта Российской Федерации и (или) орган местного самоуправления по месту государственной регистрации юридического лица или физического лица в качестве индивидуального предпринимателя;

работодателю, направившему работника, с которым произошел несчастный случай;

в территориальный орган соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности, если несчастный случай произошел в организации или на объекте, подконтрольных этому органу;

в исполнительный орган страховщика по вопросам обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний (по месту регистрации работодателя в качестве страхователя).

При групповом несчастном случае, тяжелом несчастном случае или несчастном случае со смертельным исходом работодатель (его представитель) в течение суток также обязан направить извещение по установленной форме в соответствующее территориальное объединение организаций профсоюзов.

О несчастном случае, происшедшем на находящемся в плавании судне (независимо от его ведомственной (отраслевой) принадлежности), капитан судна незамедлительно обязан сообщить работодателю (судовладельцу), а если судно находится в заграничном плавании - также в соответствующее консульство Российской Федерации.

Работодатель (судовладелец) при получении сообщения о происшедшем на судне групповом несчастном случае, тяжелом несчастном случае или несчастном случае со смертельным исходом в течение суток обязан направить извещение по установленной форме в:

соответствующую государственную инспекцию труда;

соответствующую прокуратуру по месту регистрации судна;

федеральный орган исполнительной власти, осуществляющий функции по контролю и надзору в сфере безопасности при использовании атомной энергии, если несчастный случай произошел на ядерной энергетической установке судна или при перевозке ядерных материалов, радиоактивных веществ и отходов;

соответствующее территориальное объединение организаций профсоюзов;

исполнительный орган страховщика по вопросам обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний (по месту регистрации работодателя в качестве страхователя).

О несчастных случаях, которые по прошествии времени перешли в категорию тяжелых несчастных случаев или несчастных случаев со смертельным исходом, работодатель (его представитель) в течение трех суток после получения сведений об этом направляет извещение по установленной форме в соответствующие государственную инспекцию труда, территориальное объединение организаций профсоюзов и территориальный орган соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности, если несчастный случай произошел в организации или на объекте, подконтрольных этому органу, а о страховых случаях - в исполнительный орган страховщика (по месту регистрации работодателя в качестве страхователя).

О случаях острого отравления работодатель (его представитель) сообщает в соответствующий орган федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере санитарно-эпидемиологического благополучия населения.

Статья 229. Порядок формирования комиссий по расследованию несчастных случаев

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для расследования несчастного случая работодатель (его представитель) незамедлительно образует комиссию в составе не менее трех человек. В состав комиссии включаются специалист по охране труда или лицо, назначенное ответственным за организацию работы по охране труда приказом (распоряжением) работодателя, представители работодателя, представители выборного органа первичной профсоюзной организации или иного представительного органа работников, уполномоченный по охране труда. Комиссию возглавляет работодатель (его представитель), а в случаях, предусмотренных настоящим Кодексом, - должностное лицо соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности.

При расследовании несчастного случая (в том числе группового), в результате которого один или несколько пострадавших получили тяжелые повреждения здоровья, либо несчастного случая (в том числе группового) со смертельным исходом в состав комиссии также включаются государственный инспектор труда, представители органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления (по согласованию), представитель территориального объединения организаций профсоюзов, а при расследовании указанных несчастных случаев с застрахованными - представители исполнительного органа страховщика (по месту регистрации работодателя в качестве страхователя). Комиссию возглавляет, как правило, должностное лицо федерального органа исполнительной власти, уполномоченного на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права.

Если иное не предусмотрено настоящим Кодексом, то состав комиссии утверждается приказом (распоряжением) работодателя. Лица, на которых непосредственно возложено обеспечение соблюдения требований охраны труда на участке (объекте), где произошел несчастный случай, в состав комиссии не включаются.

В расследовании несчастного случая у работодателя - физического лица принимают участие указанный работодатель или его полномочный представитель, доверенное лицо пострадавшего, специалист по охране труда, который может привлекаться к расследованию несчастного случая и на договорной основе.

Несчастный случай, происшедший с лицом, направленным для выполнения работы к другому работодателю и участвовавшим в его производственной деятельности, расследуется комиссией, образованной работодателем, у которого произошел несчастный случай. В состав комиссии входит представитель работодателя, направившего это лицо. Неприбытие или несвоевременное прибытие указанного представителя не является основанием для изменения сроков расследования.

Несчастный случай, происшедший с лицом, выполнявшим работу на территории другого работодателя, расследуется комиссией, образованной работодателем (его представителем), по поручению которого выполнялась работа, с участием при необходимости работодателя (его представителя), за которым закреплена данная территория на правах собственности, владения, пользования (в том числе аренды) и на иных основаниях.

Несчастный случай, происшедший с лицом, выполнявшим по поручению работодателя (его представителя) работу на выделенном в установленном порядке участке другого работодателя, расследуется комиссией, образованной работодателем, производящим эту работу, с обязательным участием представителя работодателя, на территории которого она проводилась.

Несчастный случай, происшедший с работником при выполнении работы по совместительству, расследуется и учитывается по месту работы по совместительству. В этом случае работодатель (его представитель), проводивший расследование, с письменного согласия работника может информировать о результатах расследования работодателя по месту основной работы пострадавшего.

Расследование несчастного случая, происшедшего в результате катастрофы, аварии или иного повреждения транспортного средства, проводится комиссией, образуемой и возглавляемой работодателем (его представителем), с обязательным использованием материалов расследования катастрофы, аварии или иного повреждения транспортного средства, проведенного соответствующим федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в установленной сфере деятельности, органами дознания, органами следствия и владельцем транспортного средства.

Каждый пострадавший, а также его законный представитель или иное доверенное лицо имеют право на личное участие в расследовании несчастного случая, происшедшего с пострадавшим.

По требованию пострадавшего или в случае смерти пострадавшего по требованию лиц, состоявших на иждивении пострадавшего, либо лиц, состоявших с ним в близком родстве или свойстве, в расследовании несчастного случая может также принимать участие их законный представитель или иное доверенное лицо. В случае когда законный представитель или иное доверенное лицо не участвует в расследовании, работодатель (его представитель) либо председатель комиссии обязан по требованию законного представителя или иного доверенного лица ознакомить его с материалами расследования.

Если несчастный случай явился следствием нарушений в работе, влияющих на обеспечение ядерной, радиационной и технической безопасности на объектах использования атомной энергии, то в состав комиссии включается также представитель территориального органа федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере безопасности при использовании атомной энергии.

При несчастном случае, происшедшем в организации или на объекте, подконтрольных территориальному органу федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере промышленной безопасности, состав комиссии утверждается руководителем соответствующего территориального органа. Возглавляет комиссию представитель этого органа.

При групповом несчастном случае с числом погибших пять человек и более в состав комиссии включаются также представители федерального органа исполнительной власти, уполномоченного на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и общероссийского объединения профессиональных союзов. Возглавляет комиссию руководитель государственной инспекции труда - главный государственный инспектор труда соответствующей государственной инспекции труда или его заместитель по охране труда, а при расследовании несчастного случая, происшедшего в организации или на объекте, подконтрольных территориальному органу федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере промышленной безопасности, - руководитель этого территориального органа.

Статья 229.1. Сроки расследования несчастных случаев

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Расследование несчастного случая (в том числе группового), в результате которого один или несколько пострадавших получили легкие повреждения здоровья, проводится комиссией в течение трех дней. Расследование несчастного случая (в том числе группового), в результате которого один или несколько пострадавших получили тяжелые повреждения здоровья, либо несчастного случая (в том числе группового) со смертельным исходом проводится комиссией в течение 15 дней.

Несчастный случай, о котором не было своевременно сообщено работодателю или в результате которого нетрудоспособность у пострадавшего наступила не сразу, расследуется в порядке, установленном настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, по заявлению пострадавшего или его доверенного лица в течение одного месяца со дня поступления указанного заявления.

При необходимости проведения дополнительной проверки обстоятельств несчастного случая, получения соответствующих медицинских и иных заключений указанные в настоящей статье сроки могут быть продлены председателем комиссии, но не более чем на 15 дней. Если завершить расследование несчастного случая в установленные сроки не представляется возможным в связи с необходимостью рассмотрения его обстоятельств в организациях, осуществляющих экспертизу, органах дознания, органах следствия или в суде, то решение о продлении срока расследования несчастного случая принимается по согласованию с этими организациями, органами либо с учетом принятых ими решений.

Статья 229.2. Порядок проведения расследования несчастных случаев

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

При расследовании каждого несчастного случая комиссия (в предусмотренных настоящим Кодексом случаях государственный инспектор труда, самостоятельно проводящий расследование несчастного случая) выявляет и опрашивает очевидцев происшествия, лиц, допустивших нарушения требований охраны труда, получает необходимую информацию от работодателя (его представителя) и по возможности объяснения от пострадавшего.

По требованию комиссии в необходимых для проведения расследования случаях работодатель за счет собственных средств обеспечивает:

выполнение технических расчетов, проведение лабораторных исследований, испытаний, других экспертных работ и привлечение в этих целях специалистов-экспертов;

фотографирование и (или) видеосъемку места происшествия и поврежденных объектов, составление планов, эскизов, схем;

предоставление транспорта, служебного помещения, средств связи, специальной одежды, специальной обуви и других средств индивидуальной защиты.

Материалы расследования несчастного случая включают:

приказ (распоряжение) о создании комиссии по расследованию несчастного случая;

планы, эскизы, схемы, протокол осмотра места происшествия, а при необходимости - фото- и видеоматериалы;

документы, характеризующие состояние рабочего места, наличие опасных и вредных производственных факторов;

выписки из журналов регистрации инструктажей по охране труда и протоколов проверки знания пострадавшими требований охраны труда;

протоколы опросов очевидцев несчастного случая и должностных лиц, объяснения пострадавших;

экспертные заключения специалистов, результаты технических расчетов, лабораторных исследований и испытаний;

медицинское заключение о характере и степени тяжести повреждения, причиненного здоровью пострадавшего, или причине его смерти, нахождении пострадавшего в момент несчастного случая в состоянии алкогольного, наркотического или иного токсического опьянения;

копии документов, подтверждающих выдачу пострадавшему специальной одежды, специальной обуви и других средств индивидуальной защиты в соответствии с действующими нормами;

выписки из ранее выданных работодателю и касающихся предмета расследования предписаний государственных инспекторов труда и должностных лиц территориального органа соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности (если несчастный случай произошел в организации или на объекте, подконтрольных этому органу), а также выписки из представлений профсоюзных инспекторов труда об устранении выявленных нарушений требований охраны труда;

другие документы по усмотрению комиссии.

Конкретный перечень материалов расследования определяется председателем комиссии в зависимости от характера и обстоятельств несчастного случая.

На основании собранных материалов расследования комиссия (в предусмотренных настоящим Кодексом случаях государственный инспектор труда, самостоятельно проводящий расследование несчастного случая) устанавливает обстоятельства и причины несчастного случая, а также лиц, допустивших нарушения требований охраны труда, вырабатывает предложения по устранению выявленных нарушений, причин несчастного случая и предупреждению аналогичных несчастных случаев, определяет, были ли действия (бездействие) пострадавшего в момент несчастного случая обусловлены трудовыми отношениями с работодателем либо участием в его производственной деятельности, в необходимых случаях решает вопрос о том, каким работодателем осуществляется учет несчастного случая, квалифицирует несчастный случай как несчастный случай на производстве или как несчастный случай, не связанный с производством.

Расследуются в установленном порядке и по решению комиссии (в предусмотренных настоящим Кодексом случаях государственного инспектора труда, самостоятельно проводившего расследование несчастного случая) в зависимости от конкретных обстоятельств могут квалифицироваться как несчастные случаи, не связанные с производством:

смерть вследствие общего заболевания или самоубийства, подтвержденная в установленном порядке соответственно медицинской организацией, органами следствия или судом;

смерть или повреждение здоровья, единственной причиной которых явилось по заключению медицинской организации алкогольное, наркотическое или иное токсическое опьянение (отравление) пострадавшего, не связанное с нарушениями технологического процесса, в котором используются технические спирты, ароматические, наркотические и иные токсические вещества;

несчастный случай, происшедший при совершении пострадавшим действий (бездействия), квалифицированных правоохранительными органами как уголовно наказуемое деяние.

Несчастный случай на производстве является страховым случаем, если он произошел с застрахованным или иным лицом, подлежащим обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний.

Если при расследовании несчастного случая с застрахованным установлено, что грубая неосторожность застрахованного содействовала возникновению или увеличению вреда, причиненного его здоровью, то с учетом заключения выборного органа первичной профсоюзной организации или иного уполномоченного работниками органа комиссия (в предусмотренных настоящим Кодексом случаях государственный инспектор труда, самостоятельно проводящий расследование несчастного случая) устанавливает степень вины застрахованного в процентах.

Случаи острого отравления или радиационного воздействия, превысившего установленные нормы, расследуются в порядке, устанавливаемом Правительством Российской Федерации.

Положение об особенностях расследования несчастных случаев на производстве в отдельных отраслях и организациях и формы документов, необходимых для расследования несчастных случаев, утверждаются в порядке, устанавливаемом Правительством Российской Федерации.

Статья 229.3. Проведение расследования несчастных случаев государственными инспекторами труда

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Государственный инспектор труда при выявлении сокрытого несчастного случая, поступлении жалобы, заявления, иного обращения пострадавшего (его законного представителя или иного доверенного лица), лица, состоявшего на иждивении погибшего в результате несчастного случая, либо лица, состоявшего с ним в близком родстве или свойстве (их законного представителя или иного доверенного лица), о несогласии их с выводами комиссии по расследованию несчастного случая, а также при получении сведений, объективно свидетельствующих о нарушении порядка расследования, проводит дополнительное расследование несчастного случая в соответствии с требованиями настоящей главы независимо от срока давности несчастного случая. Дополнительное расследование проводится, как правило, с привлечением профсоюзного инспектора труда, а при необходимости - представителей соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности, и исполнительного органа страховщика (по месту регистрации работодателя в качестве страхователя). По результатам дополнительного расследования государственный инспектор труда составляет заключение о несчастном случае на производстве и выдает предписание, обязательное для выполнения работодателем (его представителем).

Государственный инспектор труда имеет право обязать работодателя (его представителя) составить новый акт о несчастном случае на производстве, если имеющийся акт оформлен с нарушениями или не соответствует материалам расследования несчастного случая. В этом случае прежний акт о несчастном случае на производстве признается утратившим силу на основании решения работодателя (его представителя) или государственного инспектора труда.

Статья 230. Порядок оформления материалов расследования несчастных случаев

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

По каждому несчастному случаю, квалифицированному по результатам расследования как несчастный случай на производстве и повлекшему за собой необходимость перевода пострадавшего в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, на другую работу, потерю им трудоспособности на срок не менее одного дня либо смерть пострадавшего, оформляется акт о несчастном случае на производстве по установленной форме в двух экземплярах, обладающих равной юридической силой, на русском языке либо на русском языке и государственном языке республики, входящей в состав Российской Федерации.

При групповом несчастном случае на производстве акт о несчастном случае на производстве составляется на каждого пострадавшего отдельно.

При несчастном случае на производстве с застрахованным составляется дополнительный экземпляр акта о несчастном случае на производстве.

В акте о несчастном случае на производстве должны быть подробно изложены обстоятельства и причины несчастного случая, а также указаны лица, допустившие нарушения требований охраны труда. В случае установления факта грубой неосторожности застрахованного, содействовавшей возникновению вреда или увеличению вреда, причиненного его здоровью, в акте указывается степень вины застрахованного в процентах, установленная по результатам расследования несчастного случая на производстве.

После завершения расследования акт о несчастном случае на производстве подписывается всеми лицами, проводившими расследование, утверждается работодателем (его представителем) и заверяется печатью.

Работодатель (его представитель) в трехдневный срок после завершения расследования несчастного случая на производстве обязан выдать один экземпляр утвержденного им акта о несчастном случае на производстве пострадавшему (его законному представителю или иному доверенному лицу), а при несчастном случае на производстве со смертельным исходом - лицам, состоявшим на иждивении погибшего, либо лицам, состоявшим с ним в близком родстве или свойстве (их законному представителю или иному доверенному лицу), по их требованию. Второй экземпляр указанного акта вместе с материалами расследования хранится в течение 45 лет работодателем (его представителем), осуществляющим по решению комиссии учет данного несчастного случая на производстве. При страховых случаях третий экземпляр акта о несчастном случае на производстве и копии материалов расследования работодатель (его представитель) направляет в исполнительный орган страховщика (по месту регистрации работодателя в качестве страхователя).

При несчастном случае на производстве, происшедшем с лицом, направленным для выполнения работы к другому работодателю и участвовавшим в его производственной деятельности (часть пятая статьи 229 настоящего Кодекса), работодатель (его представитель), у которого произошел несчастный случай, направляет копию акта о несчастном случае на производстве и копии материалов расследования по месту основной работы (учебы, службы) пострадавшего.

По результатам расследования несчастного случая, квалифицированного как несчастный случай, не связанный с производством, в том числе группового несчастного случая, тяжелого несчастного случая или несчастного случая со смертельным исходом, комиссия (в предусмотренных настоящим Кодексом случаях государственный инспектор труда, самостоятельно проводивший расследование несчастного случая) составляет акт о расследовании соответствующего несчастного случая по установленной форме в двух экземплярах, обладающих равной юридической силой, которые подписываются всеми лицами, проводившими расследование.

Результаты расследования несчастного случая на производстве рассматриваются работодателем (его представителем) с участием выборного органа первичной профсоюзной организации для принятия мер, направленных на предупреждение несчастных случаев на производстве.

Статья 230.1. Порядок регистрации и учета несчастных случаев на производстве

(введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Каждый оформленный в установленном порядке несчастный случай на производстве регистрируется работодателем (его представителем), осуществляющим в соответствии с решением комиссии (в предусмотренных настоящим Кодексом случаях государственного инспектора труда, самостоятельно проводившего расследование несчастного случая на производстве) его учет, в журнале регистрации несчастных случаев на производстве по установленной форме.

Один экземпляр акта о расследовании группового несчастного случая на производстве, тяжелого несчастного случая на производстве, несчастного случая на производстве со смертельным исходом вместе с копиями материалов расследования, включая копии актов о несчастном случае на производстве на каждого пострадавшего, председателем комиссии (в предусмотренных настоящим Кодексом случаях государственным инспектором труда, самостоятельно проводившим расследование несчастного случая) в трехдневный срок после представления работодателю направляется в прокуратуру, в которую сообщалось о данном несчастном случае. Второй экземпляр указанного акта вместе с материалами расследования хранится в течение 45 лет работодателем, у которого произошел данный несчастный случай. Копии указанного акта вместе с копиями материалов расследования направляются: в соответствующую государственную инспекцию труда и территориальный орган соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности, - по несчастным случаям на производстве, происшедшим в организациях или на объектах, подконтрольных этому органу, а при страховом случае - также в исполнительный орган страховщика (по месту регистрации работодателя в качестве страхователя).

Копии актов о расследовании несчастных случаев на производстве (в том числе групповых), в результате которых один или несколько пострадавших получили тяжелые повреждения здоровья, либо несчастных случаев на производстве (в том числе групповых), закончившихся смертью, вместе с копиями актов о несчастном случае на производстве на каждого пострадавшего направляются председателем комиссии (в предусмотренных настоящим Кодексом случаях государственным инспектором труда, самостоятельно проводившим расследование несчастного случая на производстве) в федеральный орган исполнительной власти, уполномоченный на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и соответствующее территориальное объединение организаций профессиональных союзов для анализа состояния и причин производственного травматизма в Российской Федерации и разработки предложений по его профилактике.

По окончании периода временной нетрудоспособности пострадавшего работодатель (его представитель) обязан направить в соответствующую государственную инспекцию труда, а в необходимых случаях - в территориальный орган соответствующего федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в установленной сфере деятельности, сообщение по установленной форме о последствиях несчастного случая на производстве и мерах, принятых в целях предупреждения несчастных случаев на производстве.

Статья 231. Рассмотрение разногласий по вопросам расследования, оформления и учета несчастных случаев

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Разногласия по вопросам расследования, оформления и учета несчастных случаев, непризнания работодателем (его представителем) факта несчастного случая, отказа в проведении расследования несчастного случая и составлении соответствующего акта, несогласия пострадавшего (его законного представителя или иного доверенного лица), а при несчастных случаях со смертельным исходом - лиц, состоявших на иждивении погибшего в результате несчастного случая, либо лиц, состоявших с ним в близком родстве или свойстве (их законного представителя или иного доверенного лица), с содержанием акта о несчастном случае рассматриваются федеральным органом исполнительной власти, уполномоченным на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и его территориальными органами, решения которых могут быть обжалованы в суд. В этих случаях подача жалобы не является основанием для невыполнения работодателем (его представителем) решений государственного инспектора труда.

Раздел XI. МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ СТОРОН ТРУДОВОГО ДОГОВОРА

Глава 37. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 232. Обязанность стороны трудового договора возместить ущерб, причиненный ею другой стороне этого договора

Сторона трудового договора (работодатель или работник), причинившая ущерб другой стороне, возмещает этот ущерб в соответствии с настоящим Кодексом и иными федеральными законами.

Трудовым договором или заключаемыми в письменной форме соглашениями, прилагаемыми к нему, может конкретизироваться материальная ответственность сторон этого договора. При этом договорная ответственность работодателя перед работником не может быть ниже, а работника перед работодателем - выше, чем это предусмотрено настоящим Кодексом или иными федеральными законами.

Расторжение трудового договора после причинения ущерба не влечет за собой освобождения стороны этого договора от материальной ответственности, предусмотренной настоящим Кодексом или иными федеральными законами.

Статья 233. Условия наступления материальной ответственности стороны трудового договора

Материальная ответственность стороны трудового договора наступает за ущерб, причиненный ею другой стороне этого договора в результате ее виновного противоправного поведения (действий или бездействия), если иное не предусмотрено настоящим Кодексом или иными федеральными законами.

Каждая из сторон трудового договора обязана доказать размер причиненного ей ущерба.

Глава 38. МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ РАБОТОДАТЕЛЯ ПЕРЕД РАБОТНИКОМ

Статья 234. Обязанность работодателя возместить работнику материальный ущерб, причиненный в результате незаконного лишения его возможности трудиться

Работодатель обязан возместить работнику не полученный им заработок во всех случаях незаконного лишения его возможности трудиться. Такая обязанность, в частности, наступает, если заработок не получен в результате:

незаконного отстранения работника от работы, его увольнения или перевода на другую работу;

отказа работодателя от исполнения или несвоевременного исполнения решения органа по рассмотрению трудовых споров или государственного правового инспектора труда о восстановлении работника на прежней работе;

задержки работодателем выдачи работнику трудовой книжки, внесения в трудовую книжку неправильной или не соответствующей законодательству формулировки причины увольнения работника;

абзац утратил силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 235. Материальная ответственность работодателя за ущерб, причиненный имуществу работника

Работодатель, причинивший ущерб имуществу работника, возмещает этот ущерб в полном объеме. Размер ущерба исчисляется по рыночным ценам, действующим в данной местности на день возмещения ущерба.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При согласии работника ущерб может быть возмещен в натуре.

Заявление работника о возмещении ущерба направляется им работодателю. Работодатель обязан рассмотреть поступившее заявление и принять соответствующее решение в десятидневный срок со дня его поступления. При несогласии работника с решением работодателя или неполучении ответа в установленный срок работник имеет право обратиться в суд.

Статья 236. Материальная ответственность работодателя за задержку выплаты заработной платы и других выплат, причитающихся работнику

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При нарушении работодателем установленного срока выплаты заработной платы, оплаты отпуска, выплат при увольнении и других выплат, причитающихся работнику, работодатель обязан выплатить их с уплатой процентов (денежной компенсации) в размере не ниже одной трехсотой действующей в это время ставки рефинансирования Центрального банка Российской Федерации от невыплаченных в срок сумм за каждый день задержки начиная со следующего дня после установленного срока выплаты по день фактического расчета включительно. Размер выплачиваемой работнику денежной компенсации может быть повышен коллективным договором или трудовым договором. Обязанность выплаты указанной денежной компенсации возникает независимо от наличия вины работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 237. Возмещение морального вреда, причиненного работнику

Моральный вред, причиненный работнику неправомерными действиями или бездействием работодателя, возмещается работнику в денежной форме в размерах, определяемых соглашением сторон трудового договора.

В случае возникновения спора факт причинения работнику морального вреда и размеры его возмещения определяются судом независимо от подлежащего возмещению имущественного ущерба.

Глава 39. МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ РАБОТНИКА

Статья 238. Материальная ответственность работника за ущерб, причиненный работодателю

Работник обязан возместить работодателю причиненный ему прямой действительный ущерб. Неполученные доходы (упущенная выгода) взысканию с работника не подлежат.

Под прямым действительным ущербом понимается реальное уменьшение наличного имущества работодателя или ухудшение состояния указанного имущества (в том числе имущества третьих лиц, находящегося у работодателя, если работодатель несет ответственность за сохранность этого имущества), а также необходимость для работодателя произвести затраты либо излишние выплаты на приобретение, восстановление имущества либо на возмещение ущерба, причиненного работником третьим лицам.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть третья утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 239. Обстоятельства, исключающие материальную ответственность работника

Материальная ответственность работника исключается в случаях возникновения ущерба вследствие непреодолимой силы, нормального хозяйственного риска, крайней необходимости или необходимой обороны либо неисполнения работодателем обязанности по обеспечению надлежащих условий для хранения имущества, вверенного работнику.

Статья 240. Право работодателя на отказ от взыскания ущерба с работника

Работодатель имеет право с учетом конкретных обстоятельств, при которых был причинен ущерб, полностью или частично отказаться от его взыскания с виновного работника. Собственник имущества организации может ограничить указанное право работодателя в случаях, предусмотренных федеральными законами, иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, учредительными документами организации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 241. Пределы материальной ответственности работника

За причиненный ущерб работник несет материальную ответственность в пределах своего среднего месячного заработка, если иное не предусмотрено настоящим Кодексом или иными федеральными законами.

Статья 242. Полная материальная ответственность работника

Полная материальная ответственность работника состоит в его обязанности возмещать причиненный работодателю прямой действительный ущерб в полном размере.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Материальная ответственность в полном размере причиненного ущерба может возлагаться на работника лишь в случаях, предусмотренных настоящим Кодексом или иными федеральными законами.

Работники в возрасте до восемнадцати лет несут полную материальную ответственность лишь за умышленное причинение ущерба, за ущерб, причиненный в состоянии алкогольного, наркотического или иного токсического опьянения, а также за ущерб, причиненный в результате совершения преступления или административного проступка.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 243. Случаи полной материальной ответственности

Материальная ответственность в полном размере причиненного ущерба возлагается на работника в следующих случаях:

1) когда в соответствии с настоящим Кодексом или иными федеральными законами на работника возложена материальная ответственность в полном размере за ущерб, причиненный работодателю при исполнении работником трудовых обязанностей;

2) недостачи ценностей, вверенных ему на основании специального письменного договора или полученных им по разовому документу;

3) умышленного причинения ущерба;

4) причинения ущерба в состоянии алкогольного, наркотического или иного токсического опьянения;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

5) причинения ущерба в результате преступных действий работника, установленных приговором суда;

6) причинения ущерба в результате административного проступка, если таковой установлен соответствующим государственным органом;

7) разглашения сведений, составляющих охраняемую законом тайну (государственную, служебную, коммерческую или иную), в случаях, предусмотренных федеральными законами;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

8) причинения ущерба не при исполнении работником трудовых обязанностей.

Материальная ответственность в полном размере причиненного работодателю ущерба может быть установлена трудовым договором, заключаемым с заместителями руководителя организации, главным бухгалтером.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 244. Письменные договоры о полной материальной ответственности работников

Письменные договоры о полной индивидуальной или коллективной (бригадной) материальной ответственности (пункт 2 части первой статьи 243 настоящего Кодекса), то есть о возмещении работодателю причиненного ущерба в полном размере за недостачу вверенного работникам имущества, могут заключаться с работниками, достигшими возраста восемнадцати лет и непосредственно обслуживающими или использующими денежные, товарные ценности или иное имущество.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Перечни работ и категорий работников, с которыми могут заключаться указанные договоры, а также типовые формы этих договоров утверждаются в порядке, устанавливаемом Правительством Российской Федерации.

Статья 245. Коллективная (бригадная) материальная ответственность за причинение ущерба

При совместном выполнении работниками отдельных видов работ, связанных с хранением, обработкой, продажей (отпуском), перевозкой, применением или иным использованием переданных им ценностей, когда невозможно разграничить ответственность каждого работника за причинение ущерба и заключить с ним договор о возмещении ущерба в полном размере, может вводиться коллективная (бригадная) материальная ответственность.

Письменный договор о коллективной (бригадной) материальной ответственности за причинение ущерба заключается между работодателем и всеми членами коллектива (бригады).

По договору о коллективной (бригадной) материальной ответственности ценности вверяются заранее установленной группе лиц, на которую возлагается полная материальная ответственность за их недостачу. Для освобождения от материальной ответственности член коллектива (бригады) должен доказать отсутствие своей вины.

При добровольном возмещении ущерба степень вины каждого члена коллектива (бригады) определяется по соглашению между всеми членами коллектива (бригады) и работодателем. При взыскании ущерба в судебном порядке степень вины каждого члена коллектива (бригады) определяется судом.

Статья 246. Определение размера причиненного ущерба

Размер ущерба, причиненного работодателю при утрате и порче имущества, определяется по фактическим потерям, исчисляемым исходя из рыночных цен, действующих в данной местности на день причинения ущерба, но не ниже стоимости имущества по данным бухгалтерского учета с учетом степени износа этого имущества.

Федеральным законом может быть установлен особый порядок определения размера подлежащего возмещению ущерба, причиненного работодателю хищением, умышленной порчей, недостачей или утратой отдельных видов имущества и других ценностей, а также в тех случаях, когда фактический размер причиненного ущерба превышает его номинальный размер.

Статья 247. Обязанность работодателя устанавливать размер причиненного ему ущерба и причину его возникновения

До принятия решения о возмещении ущерба конкретными работниками работодатель обязан провести проверку для установления размера причиненного ущерба и причин его возникновения. Для проведения такой проверки работодатель имеет право создать комиссию с участием соответствующих специалистов.

Истребование от работника письменного объяснения для установления причины возникновения ущерба является обязательным. В случае отказа или уклонения работника от предоставления указанного объяснения составляется соответствующий акт.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работник и (или) его представитель имеют право знакомиться со всеми материалами проверки и обжаловать их в порядке, установленном настоящим Кодексом.

Статья 248. Порядок взыскания ущерба

Взыскание с виновного работника суммы причиненного ущерба, не превышающей среднего месячного заработка, производится по распоряжению работодателя. Распоряжение может быть сделано не позднее одного месяца со дня окончательного установления работодателем размера причиненного работником ущерба.

Если месячный срок истек или работник не согласен добровольно возместить причиненный работодателю ущерб, а сумма причиненного ущерба, подлежащая взысканию с работника, превышает его средний месячный заработок, то взыскание может осуществляться только судом.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При несоблюдении работодателем установленного порядка взыскания ущерба работник имеет право обжаловать действия работодателя в суд.

Работник, виновный в причинении ущерба работодателю, может добровольно возместить его полностью или частично. По соглашению сторон трудового договора допускается возмещение ущерба с рассрочкой платежа. В этом случае работник представляет работодателю письменное обязательство о возмещении ущерба с указанием конкретных сроков платежей. В случае увольнения работника, который дал письменное обязательство о добровольном возмещении ущерба, но отказался возместить указанный ущерб, непогашенная задолженность взыскивается в судебном порядке.

С согласия работодателя работник может передать ему для возмещения причиненного ущерба равноценное имущество или исправить поврежденное имущество.

Возмещение ущерба производится независимо от привлечения работника к дисциплинарной, административной или уголовной ответственности за действия или бездействие, которыми причинен ущерб работодателю.

Статья 249. Возмещение затрат, связанных с обучением работника

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае увольнения без уважительных причин до истечения срока, обусловленного трудовым договором или соглашением об обучении за счет средств работодателя, работник обязан возместить затраты, понесенные работодателем на его обучение, исчисленные пропорционально фактически не отработанному после окончания обучения времени, если иное не предусмотрено трудовым договором или соглашением об обучении.

Статья 250. Снижение органом по рассмотрению трудовых споров размера ущерба, подлежащего взысканию с работника

Орган по рассмотрению трудовых споров может с учетом степени и формы вины, материального положения работника и других обстоятельств снизить размер ущерба, подлежащий взысканию с работника.

Снижение размера ущерба, подлежащего взысканию с работника, не производится, если ущерб причинен преступлением, совершенным в корыстных целях.

ЧАСТЬ ЧЕТВЕРТАЯ

Раздел XII. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ОТДЕЛЬНЫХ КАТЕГОРИЙ РАБОТНИКОВ

Глава 40. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 251. Особенности регулирования труда

Особенности регулирования труда - нормы, частично ограничивающие применение общих правил по тем же вопросам либо предусматривающие для отдельных категорий работников дополнительные правила.

Статья 252. Основания и порядок установления особенностей регулирования труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Особенности регулирования труда в связи с характером и условиями труда, психофизиологическими особенностями организма, природно-климатическими условиями, наличием семейных обязанностей, а также других оснований устанавливаются трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективными договорами, соглашениями, локальными нормативными актами. При этом особенности регулирования труда, влекущие за собой снижение уровня гарантий работникам, ограничение их прав, повышение их дисциплинарной и (или) материальной ответственности, могут устанавливаться исключительно настоящим Кодексом либо в случаях и порядке, им предусмотренных.

Глава 41. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ЖЕНЩИН, ЛИЦ С СЕМЕЙНЫМИ ОБЯЗАННОСТЯМИ

Статья 253. Работы, на которых ограничивается применение труда женщин

Ограничивается применение труда женщин на тяжелых работах и работах с вредными и (или) опасными условиями труда, а также на подземных работах, за исключением нефизических работ или работ по санитарному и бытовому обслуживанию.

Запрещается применение труда женщин на работах, связанных с подъемом и перемещением вручную тяжестей, превышающих предельно допустимые для них нормы.

Перечни производств, работ и должностей с вредными и (или) опасными условиями труда, на которых ограничивается применение труда женщин, и предельно допустимые нормы нагрузок для женщин при подъеме и перемещении тяжестей вручную утверждаются в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 254. Перевод на другую работу беременных женщин и женщин, имеющих детей в возрасте до полутора лет

Беременным женщинам в соответствии с медицинским заключением и по их заявлению снижаются нормы выработки, нормы обслуживания либо эти женщины переводятся на другую работу, исключающую воздействие неблагоприятных производственных факторов, с сохранением среднего заработка по прежней работе.

До предоставления беременной женщине другой работы, исключающей воздействие неблагоприятных производственных факторов, она подлежит освобождению от работы с сохранением среднего заработка за все пропущенные вследствие этого рабочие дни за счет средств работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При прохождении обязательного диспансерного обследования в медицинских учреждениях за беременными женщинами сохраняется средний заработок по месту работы.

Женщины, имеющие детей в возрасте до полутора лет, в случае невозможности выполнения прежней работы переводятся по их заявлению на другую работу с оплатой труда по выполняемой работе, но не ниже среднего заработка по прежней работе до достижения ребенком возраста полутора лет.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 255. Отпуска по беременности и родам

Женщинам по их заявлению и на основании выданного в установленном порядке листка нетрудоспособности предоставляются отпуска по беременности и родам продолжительностью 70 (в случае многоплодной беременности - 84) календарных дней до родов и 70 (в случае осложненных родов - 86, при рождении двух или более детей - 110) календарных дней после родов с выплатой пособия по государственному социальному страхованию в установленном федеральными законами размере.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Отпуск по беременности и родам исчисляется суммарно и предоставляется женщине полностью независимо от числа дней, фактически использованных ею до родов.

Статья 256. Отпуска по уходу за ребенком

По заявлению женщины ей предоставляется отпуск по уходу за ребенком до достижения им возраста трех лет. Порядок и сроки выплаты пособия по государственному социальному страхованию в период указанного отпуска определяются федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Отпуска по уходу за ребенком могут быть использованы полностью или по частям также отцом ребенка, бабушкой, дедом, другим родственником или опекуном, фактически осуществляющим уход за ребенком.

По заявлению женщины или лиц, указанных в части второй настоящей статьи, во время нахождения в отпусках по уходу за ребенком они могут работать на условиях неполного рабочего времени или на дому с сохранением права на получение пособия по государственному социальному страхованию.

На период отпуска по уходу за ребенком за работником сохраняется место работы (должность).

Отпуска по уходу за ребенком засчитываются в общий и непрерывный трудовой стаж, а также в стаж работы по специальности (за исключением случаев досрочного назначения трудовой пенсии по старости).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 257. Отпуска работникам, усыновившим ребенка

Работникам, усыновившим ребенка, предоставляется отпуск на период со дня усыновления и до истечения 70 календарных дней со дня рождения усыновленного ребенка, а при одновременном усыновлении двух и более детей - 110 календарных дней со дня их рождения.

По желанию работников, усыновивших ребенка (детей), им предоставляется отпуск по уходу за ребенком до достижения им (ими) возраста трех лет.

В случае усыновления ребенка (детей) обоими супругами указанные отпуска предоставляются одному из супругов по их усмотрению.

Женщинам, усыновившим ребенка, по их желанию вместо отпуска, указанного в части первой настоящей статьи, предоставляется отпуск по беременности и родам на период со дня усыновления ребенка и до истечения 70 календарных дней, а при одновременном усыновлении двух и более детей - 110 календарных дней со дня их рождения.

Порядок предоставления указанных отпусков, обеспечивающий сохранение тайны усыновления, устанавливается Правительством Российской Федерации.

Статья 258. Перерывы для кормления ребенка

Работающим женщинам, имеющим детей в возрасте до полутора лет, предоставляются помимо перерыва для отдыха и питания дополнительные перерывы для кормления ребенка (детей) не реже чем через каждые три часа продолжительностью не менее 30 минут каждый.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При наличии у работающей женщины двух и более детей в возрасте до полутора лет продолжительность перерыва для кормления устанавливается не менее одного часа.

По заявлению женщины перерывы для кормления ребенка (детей) присоединяются к перерыву для отдыха и питания либо в суммированном виде переносятся как на начало, так и на конец рабочего дня (рабочей смены) с соответствующим его (ее) сокращением.

Перерывы для кормления ребенка (детей) включаются в рабочее время и подлежат оплате в размере среднего заработка.

Статья 259. Гарантии беременным женщинам и лицам с семейными обязанностями при направлении в служебные командировки, привлечении к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Запрещаются направление в служебные командировки, привлечение к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни беременных женщин.

Направление в служебные командировки, привлечение к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни женщин, имеющих детей в возрасте до трех лет, допускаются только с их письменного согласия и при условии, что это не запрещено им в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации. При этом женщины, имеющие детей в возрасте до трех лет, должны быть ознакомлены в письменной форме со своим правом отказаться от направления в служебную командировку, привлечения к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Гарантии, предусмотренные частью второй настоящей статьи, предоставляются также матерям и отцам, воспитывающим без супруга (супруги) детей в возрасте до пяти лет, работникам, имеющим детей-инвалидов, и работникам, осуществляющим уход за больными членами их семей в соответствии с медицинским заключением.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 260. Гарантии женщинам в связи с беременностью и родами при установлении очередности предоставления ежегодных оплачиваемых отпусков

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Перед отпуском по беременности и родам или непосредственно после него либо по окончании отпуска по уходу за ребенком женщине по ее желанию предоставляется ежегодный оплачиваемый отпуск независимо от стажа работы у данного работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 261. Гарантии беременным женщинам, женщинам, имеющим детей, и лицам, воспитывающим детей без матери, при расторжении трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Расторжение трудового договора по инициативе работодателя с беременными женщинами не допускается, за исключением случаев ликвидации организации либо прекращения деятельности индивидуальным предпринимателем.

В случае истечения срочного трудового договора в период беременности женщины работодатель обязан по ее письменному заявлению и при предоставлении медицинской справки, подтверждающей состояние беременности, продлить срок действия трудового договора до окончания беременности. Женщина, срок действия трудового договора с которой был продлен до окончания беременности, обязана по запросу работодателя, но не чаще чем один раз в три месяца, предоставлять медицинскую справку, подтверждающую состояние беременности. Если при этом женщина фактически продолжает работать после окончания беременности, то работодатель имеет право расторгнуть трудовой договор с ней в связи с истечением срока его действия в течение недели со дня, когда работодатель узнал или должен был узнать о факте окончания беременности.

Допускается увольнение женщины в связи с истечением срока трудового договора в период ее беременности, если трудовой договор был заключен на время исполнения обязанностей отсутствующего работника и невозможно с письменного согласия женщины перевести ее до окончания беременности на другую имеющуюся у работодателя работу (как вакантную должность или работу, соответствующую квалификации женщины, так и вакантную нижестоящую должность или нижеоплачиваемую работу), которую женщина может выполнять с учетом ее состояния здоровья. При этом работодатель обязан предлагать ей все отвечающие указанным требованиям вакансии, имеющиеся у него в данной местности. Предлагать вакансии в других местностях работодатель обязан, если это предусмотрено коллективным договором, соглашениями, трудовым договором.

Расторжение трудового договора с женщинами, имеющими детей в возрасте до трех лет, одинокими матерями, воспитывающими ребенка в возрасте до четырнадцати лет (ребенка-инвалида до восемнадцати лет), другими лицами, воспитывающими указанных детей без матери, по инициативе работодателя не допускается (за исключением увольнения по основаниям, предусмотренным пунктами 1, 5 - 8, 10 или 11 части первой статьи 81 или пунктом 2 статьи 336 настоящего Кодекса).

Статья 262. Дополнительные выходные дни лицам, осуществляющим уход за детьми-инвалидами, и женщинам, работающим в сельской местности

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Одному из родителей (опекуну, попечителю) для ухода за детьми-инвалидами по его письменному заявлению предоставляются четыре дополнительных оплачиваемых выходных дня в месяц, которые могут быть использованы одним из указанных лиц либо разделены ими между собой по их усмотрению. Оплата каждого дополнительного выходного дня производится в размере и порядке, которые установлены федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Женщинам, работающим в сельской местности, может предоставляться по их письменному заявлению один дополнительный выходной день в месяц без сохранения заработной платы.

Статья 263. Дополнительные отпуска без сохранения заработной платы лицам, осуществляющим уход за детьми

Работнику, имеющему двух или более детей в возрасте до четырнадцати лет, работнику, имеющему ребенка-инвалида в возрасте до восемнадцати лет, одинокой матери, воспитывающей ребенка в возрасте до четырнадцати лет, отцу, воспитывающему ребенка в возрасте до четырнадцати лет без матери, коллективным договором могут устанавливаться ежегодные дополнительные отпуска без сохранения заработной платы в удобное для них время продолжительностью до 14 календарных дней. Указанный отпуск по письменному заявлению работника может быть присоединен к ежегодному оплачиваемому отпуску или использован отдельно полностью либо по частям. Перенесение этого отпуска на следующий рабочий год не допускается.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 264. Гарантии и льготы лицам, воспитывающим детей без матери

Гарантии и льготы, предоставляемые женщинам в связи с материнством (ограничение работы в ночное время и сверхурочных работ, привлечение к работам в выходные и нерабочие праздничные дни, направление в служебные командировки, предоставление дополнительных отпусков, установление льготных режимов труда и другие гарантии и льготы, установленные законами и иными нормативными правовыми актами), распространяются на отцов, воспитывающих детей без матери, а также на опекунов (попечителей) несовершеннолетних.

Глава 42. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ В ВОЗРАСТЕ ДО ВОСЕМНАДЦАТИ ЛЕТ

Статья 265. Работы, на которых запрещается применение труда лиц в возрасте до восемнадцати лет

Запрещается применение труда лиц в возрасте до восемнадцати лет на работах с вредными и (или) опасными условиями труда, на подземных работах, а также на работах, выполнение которых может причинить вред их здоровью и нравственному развитию (игорный бизнес, работа в ночных кабаре и клубах, производство, перевозка и торговля спиртными напитками, табачными изделиями, наркотическими и иными токсическими препаратами).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Запрещаются переноска и передвижение работниками в возрасте до восемнадцати лет тяжестей, превышающих установленные для них предельные нормы.

Перечень работ, на которых запрещается применение труда работников в возрасте до восемнадцати лет, а также предельные нормы тяжестей утверждаются в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Статья 266. Медицинские осмотры (обследования) лиц в возрасте до восемнадцати лет

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Лица в возрасте до восемнадцати лет принимаются на работу только после предварительного обязательного медицинского осмотра (обследования) и в дальнейшем, до достижения возраста восемнадцати лет, ежегодно подлежат обязательному медицинскому осмотру (обследованию).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Предусмотренные настоящей статьей обязательные медицинские осмотры (обследования) осуществляются за счет средств работодателя.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 267. Ежегодный основной оплачиваемый отпуск работникам в возрасте до восемнадцати лет

Ежегодный основной оплачиваемый отпуск работникам в возрасте до восемнадцати лет предоставляется продолжительностью 31 календарный день в удобное для них время.

Статья 268. Запрещение направления в служебные командировки, привлечения к сверхурочной работе, работе в ночное время, в выходные и нерабочие праздничные дни работников в возрасте до восемнадцати лет

Запрещаются направление в служебные командировки, привлечение к сверхурочной работе, работе в ночное время, в выходные и нерабочие праздничные дни работников в возрасте до восемнадцати лет (за исключением творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов в соответствии с перечнями работ, профессий, должностей этих работников, утверждаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 269. Дополнительные гарантии работникам в возрасте до восемнадцати лет при расторжении трудового договора

Расторжение трудового договора с работниками в возрасте до восемнадцати лет по инициативе работодателя (за исключением случая ликвидации организации или прекращения деятельности индивидуальным предпринимателем) помимо соблюдения общего порядка допускается только с согласия соответствующей государственной инспекции труда и комиссии по делам несовершеннолетних и защите их прав.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 270. Нормы выработки для работников в возрасте до восемнадцати лет

Для работников в возрасте до восемнадцати лет нормы выработки устанавливаются исходя из общих норм выработки пропорционально установленной для этих работников сокращенной продолжительности рабочего времени.

Для работников в возрасте до восемнадцати лет, поступающих на работу после окончания общеобразовательных учреждений и образовательных учреждений начального профессионального образования, а также прошедших профессиональное обучение на производстве, в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями, локальными нормативными актами, трудовым договором могут устанавливаться пониженные нормы выработки.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 271. Оплата труда работников в возрасте до восемнадцати лет при сокращенной продолжительности ежедневной работы

При повременной оплате труда заработная плата работникам в возрасте до восемнадцати лет выплачивается с учетом сокращенной продолжительности работы. Работодатель может за счет собственных средств производить им доплаты до уровня оплаты труда работников соответствующих категорий при полной продолжительности ежедневной работы.

Труд работников в возрасте до восемнадцати лет, допущенных к сдельным работам, оплачивается по установленным сдельным расценкам. Работодатель может устанавливать им за счет собственных средств доплату до тарифной ставки за время, на которое сокращается продолжительность их ежедневной работы.

Оплата труда работников в возрасте до восемнадцати лет, обучающихся в общеобразовательных учреждениях, образовательных учреждениях начального, среднего и высшего профессионального образования и работающих в свободное от учебы время, производится пропорционально отработанному времени или в зависимости от выработки. Работодатель может устанавливать этим работникам доплаты к заработной плате за счет собственных средств.

Статья 272. Особенности трудоустройства лиц в возрасте до восемнадцати лет

Особенности трудоустройства лиц в возрасте до восемнадцати лет определяются трудовым законодательством, коллективным договором, соглашением.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 43. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ И ЧЛЕНОВ КОЛЛЕГИАЛЬНОГО ИСПОЛНИТЕЛЬНОГО ОРГАНА ОРГАНИЗАЦИИ

Статья 273. Общие положения

Руководитель организации - физическое лицо, которое в соответствии с настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, учредительными документами юридического лица (организации) и локальными нормативными актами осуществляет руководство этой организацией, в том числе выполняет функции ее единоличного исполнительного органа.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Положения настоящей главы распространяются на руководителей организаций независимо от их организационно-правовых форм и форм собственности, за исключением тех случаев, когда:

руководитель организации является единственным участником (учредителем), членом организации, собственником ее имущества;

управление организацией осуществляется по договору с другой организацией (управляющей организацией) или индивидуальным предпринимателем (управляющим).

Статья 274. Правовые основы регулирования труда руководителя организации

Права и обязанности руководителя организации в области трудовых отношений определяются настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, учредительными документами организации, локальными нормативными актами, трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 275. Заключение трудового договора с руководителем организации

В случае, когда в соответствии с частью второй статьи 59 настоящего Кодекса с руководителем организации заключается срочный трудовой договор, срок действия этого трудового договора определяется учредительными документами организации или соглашением сторон.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, или учредительными документами организации могут быть установлены процедуры, предшествующие заключению трудового договора с руководителем организации (проведение конкурса, избрание или назначение на должность и другое).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 276. Работа руководителя организации по совместительству

Руководитель организации может работать по совместительству у другого работодателя только с разрешения уполномоченного органа юридического лица либо собственника имущества организации, либо уполномоченного собственником лица (органа).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Руководитель организации не может входить в состав органов, осуществляющих функции надзора и контроля в данной организации.

Статья 277. Материальная ответственность руководителя организации

Руководитель организации несет полную материальную ответственность за прямой действительный ущерб, причиненный организации.

В случаях, предусмотренных федеральными законами, руководитель организации возмещает организации убытки, причиненные его виновными действиями. При этом расчет убытков осуществляется в соответствии с нормами, предусмотренными гражданским законодательством.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 278. Дополнительные основания для прекращения трудового договора с руководителем организации

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Помимо оснований, предусмотренных настоящим Кодексом и иными федеральными законами, трудовой договор с руководителем организации прекращается по следующим основаниям:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

1) в связи с отстранением от должности руководителя организации - должника в соответствии с законодательством о несостоятельности (банкротстве);

2) в связи с принятием уполномоченным органом юридического лица, либо собственником имущества организации, либо уполномоченным собственником лицом (органом) решения о прекращении трудового договора. Решение о прекращении трудового договора по указанному основанию в отношении руководителя унитарного предприятия принимается уполномоченным собственником унитарного предприятия органом в порядке, установленном Правительством Российской Федерации;

(п. 2 в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

3) по иным основаниям, предусмотренным трудовым договором.

Статья 279. Гарантии руководителю организации в случае прекращения трудового договора

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае прекращения трудового договора с руководителем организации в соответствии с пунктом 2 статьи 278 настоящего Кодекса при отсутствии виновных действий (бездействия) руководителя ему выплачивается компенсация в размере, определяемом трудовым договором, но не ниже трехкратного среднего месячного заработка.

Статья 280. Досрочное расторжение трудового договора по инициативе руководителя организации

Руководитель организации имеет право досрочно расторгнуть трудовой договор, предупредив об этом работодателя (собственника имущества организации, его представителя) в письменной форме не позднее чем за один месяц.

Статья 281. Особенности регулирования труда членов коллегиального исполнительного органа организации

Федеральными законами, учредительными документами организации на членов коллегиального исполнительного органа организации, заключивших трудовой договор, могут распространяться особенности регулирования труда, установленные настоящей главой для руководителя организации.

Федеральными законами могут устанавливаться другие особенности регулирования труда руководителей организаций и членов коллегиальных исполнительных органов этих организаций.

Глава 44. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ЛИЦ, РАБОТАЮЩИХ ПО СОВМЕСТИТЕЛЬСТВУ

Статья 282. Общие положения о работе по совместительству

Совместительство - выполнение работником другой регулярной оплачиваемой работы на условиях трудового договора в свободное от основной работы время.

Заключение трудовых договоров о работе по совместительству допускается с неограниченным числом работодателей, если иное не предусмотрено федеральным законом.

Работа по совместительству может выполняться работником как по месту его основной работы, так и у других работодателей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В трудовом договоре обязательно указание на то, что работа является совместительством.

Не допускается работа по совместительству лиц в возрасте до восемнадцати лет, на тяжелых работах, работах с вредными и (или) опасными условиями труда, если основная работа связана с такими же условиями, а также в других случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

(часть пятая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Особенности регулирования работы по совместительству для отдельных категорий работников (педагогических, медицинских и фармацевтических работников, работников культуры) помимо особенностей, установленных настоящим Кодексом и иными федеральными законами, могут устанавливаться в порядке, определяемом Правительством Российской Федерации, с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть шестая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 283. Документы, предъявляемые при приеме на работу по совместительству

При приеме на работу по совместительству к другому работодателю работник обязан предъявить паспорт или иной документ, удостоверяющий личность. При приеме на работу по совместительству, требующую специальных знаний, работодатель имеет право потребовать от работника предъявления диплома или иного документа об образовании или профессиональной подготовке либо их надлежаще заверенных копий, а при приеме на тяжелую работу, работу с вредными и (или) опасными условиями труда - справку о характере и условиях труда по основному месту работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 284. Продолжительность рабочего времени при работе по совместительству

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Продолжительность рабочего времени при работе по совместительству не должна превышать четырех часов в день. В дни, когда по основному месту работы работник свободен от исполнения трудовых обязанностей, он может работать по совместительству полный рабочий день (смену). В течение одного месяца (другого учетного периода) продолжительность рабочего времени при работе по совместительству не должна превышать половины месячной нормы рабочего времени (нормы рабочего времени за другой учетный период), установленной для соответствующей категории работников.

Ограничения продолжительности рабочего времени при работе по совместительству, установленные частью первой настоящей статьи, не применяются в случаях, когда по основному месту работы работник приостановил работу в соответствии с частью второй статьи 142 настоящего Кодекса или отстранен от работы в соответствии с частями второй или четвертой статьи 73 настоящего Кодекса.

Статья 285. Оплата труда лиц, работающих по совместительству

Оплата труда лиц, работающих по совместительству, производится пропорционально отработанному времени, в зависимости от выработки либо на других условиях, определенных трудовым договором.

При установлении лицам, работающим по совместительству с повременной оплатой труда, нормированных заданий оплата труда производится по конечным результатам за фактически выполненный объем работ.

Лицам, работающим по совместительству в районах, где установлены районные коэффициенты и надбавки к заработной плате, оплата труда производится с учетом этих коэффициентов и надбавок.

Статья 286. Отпуск при работе по совместительству

Лицам, работающим по совместительству, ежегодные оплачиваемые отпуска предоставляются одновременно с отпуском по основной работе. Если на работе по совместительству работник не отработал шести месяцев, то отпуск предоставляется авансом.

Если на работе по совместительству продолжительность ежегодного оплачиваемого отпуска работника меньше, чем продолжительность отпуска по основному месту работы, то работодатель по просьбе работника предоставляет ему отпуск без сохранения заработной платы соответствующей продолжительности.

Статья 287. Гарантии и компенсации лицам, работающим по совместительству

Гарантии и компенсации лицам, совмещающим работу с обучением, а также лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, предоставляются работникам только по основному месту работы.

Другие гарантии и компенсации, предусмотренные трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективными договорами, соглашениями, локальными нормативными актами, предоставляются лицам, работающим по совместительству, в полном объеме.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 288. Дополнительные основания прекращения трудового договора с лицами, работающими по совместительству

Помимо оснований, предусмотренных настоящим Кодексом и иными федеральными законами, трудовой договор, заключенный на неопределенный срок с лицом, работающим по совместительству, может быть прекращен в случае приема на работу работника, для которого эта работа будет являться основной, о чем работодатель в письменной форме предупреждает указанное лицо не менее чем за две недели до прекращения трудового договора.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 45. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ, ЗАКЛЮЧИВШИХ ТРУДОВОЙ ДОГОВОР НА СРОК ДО ДВУХ МЕСЯЦЕВ

Статья 289. Заключение трудового договора на срок до двух месяцев

При приеме на работу на срок до двух месяцев испытание работникам не устанавливается.

Статья 290. Привлечение к работе в выходные и нерабочие праздничные дни

Работники, заключившие трудовой договор на срок до двух месяцев, могут быть в пределах этого срока привлечены с их письменного согласия к работе в выходные и нерабочие праздничные дни.

Работа в выходные и нерабочие праздничные дни компенсируется в денежной форме не менее чем в двойном размере.

Статья 291. Оплачиваемые отпуска

Работникам, заключившим трудовой договор на срок до двух месяцев, предоставляются оплачиваемые отпуска или выплачивается компенсация при увольнении из расчета два рабочих дня за месяц работы.

Статья 292. Расторжение трудового договора

Работник, заключивший трудовой договор на срок до двух месяцев, обязан в письменной форме предупредить работодателя за три календарных дня о досрочном расторжении трудового договора.

Работодатель обязан предупредить работника, заключившего трудовой договор на срок до двух месяцев, о предстоящем увольнении в связи с ликвидацией организации, сокращением численности или штата работников в письменной форме под роспись не менее чем за три календарных дня.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работнику, заключившему трудовой договор на срок до двух месяцев, выходное пособие при увольнении не выплачивается, если иное не установлено федеральными законами, коллективным договором или трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 46. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ, ЗАНЯТЫХ НА СЕЗОННЫХ РАБОТАХ

Статья 293. Сезонные работы

Сезонными признаются работы, которые в силу климатических и иных природных условий выполняются в течение определенного периода (сезона), не превышающего, как правило, шести месяцев.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Перечни сезонных работ, в том числе отдельных сезонных работ, проведение которых возможно в течение периода (сезона), превышающего шесть месяцев, и максимальная продолжительность указанных отдельных сезонных работ определяются отраслевыми (межотраслевыми) соглашениями, заключаемыми на федеральном уровне социального партнерства.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 294. Особенности заключения трудового договора о выполнении сезонных работ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Условие о сезонном характере работы должно быть указано в трудовом договоре.

Часть вторая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 295. Оплачиваемые отпуска работникам, занятым на сезонных работах

Работникам, занятым на сезонных работах, предоставляются оплачиваемые отпуска из расчета два рабочих дня за каждый месяц работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 296. Расторжение трудового договора с работниками, занятыми на сезонных работах

Работник, занятый на сезонных работах, обязан в письменной форме предупредить работодателя о досрочном расторжении трудового договора за три календарных дня.

Работодатель обязан предупредить работника, занятого на сезонных работах, о предстоящем увольнении в связи с ликвидацией организации, сокращением численности или штата работников организации в письменной форме под роспись не менее чем за семь календарных дней.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При прекращении трудового договора с работником, занятым на сезонных работах, в связи с ликвидацией организации, сокращением численности или штата работников организации выходное пособие выплачивается в размере двухнедельного среднего заработка.

Глава 47. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ЛИЦ, РАБОТАЮЩИХ ВАХТОВЫМ МЕТОДОМ

Статья 297. Общие положения о работе вахтовым методом

Вахтовый метод - особая форма осуществления трудового процесса вне места постоянного проживания работников, когда не может быть обеспечено ежедневное их возвращение к месту постоянного проживания.

Вахтовый метод применяется при значительном удалении места работы от места постоянного проживания работников или места нахождения работодателя в целях сокращения сроков строительства, ремонта или реконструкции объектов производственного, социального и иного назначения в необжитых, отдаленных районах или районах с особыми природными условиями, а также в целях осуществления иной производственной деятельности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работники, привлекаемые к работам вахтовым методом, в период нахождения на объекте производства работ проживают в специально создаваемых работодателем вахтовых поселках, представляющих собой комплекс зданий и сооружений, предназначенных для обеспечения жизнедеятельности указанных работников во время выполнения ими работ и междусменного отдыха, либо в приспособленных для этих целей и оплачиваемых за счет работодателя общежитиях, иных жилых помещениях.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок применения вахтового метода утверждается работодателем с учетом мнения выборного органа первичной профсоюзной организации в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 298. Ограничения на работы вахтовым методом

К работам, выполняемым вахтовым методом, не могут привлекаться работники в возрасте до восемнадцати лет, беременные женщины и женщины, имеющие детей в возрасте до трех лет, а также лица, имеющие противопоказания к выполнению работ вахтовым методом в соответствии с медицинским заключением, выданным в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 299. Продолжительность вахты

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Вахтой считается общий период, включающий время выполнения работ на объекте и время междусменного отдыха.

Продолжительность вахты не должна превышать одного месяца. В исключительных случаях на отдельных объектах продолжительность вахты может быть увеличена работодателем до трех месяцев с учетом мнения выборного органа первичной профсоюзной организации в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов.

Статья 300. Учет рабочего времени при работе вахтовым методом

При вахтовом методе работы устанавливается суммированный учет рабочего времени за месяц, квартал или иной более длительный период, но не более чем за один год.

Учетный период охватывает все рабочее время, время в пути от места нахождения работодателя или от пункта сбора до места выполнения работы и обратно, а также время отдыха, приходящееся на данный календарный отрезок времени.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обязан вести учет рабочего времени и времени отдыха каждого работника, работающего вахтовым методом, по месяцам и за весь учетный период.

Статья 301. Режимы труда и отдыха при работе вахтовым методом

Рабочее время и время отдыха в пределах учетного периода регламентируются графиком работы на вахте, который утверждается работодателем с учетом мнения выборного органа первичной профсоюзной организации в порядке, установленном статьей 372 настоящего Кодекса для принятия локальных нормативных актов, и доводится до сведения работников не позднее чем за два месяца до введения его в действие.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В указанном графике предусматривается время, необходимое для доставки работников на вахту и обратно. Дни нахождения в пути к месту работы и обратно в рабочее время не включаются и могут приходиться на дни междувахтового отдыха.

Каждый день отдыха в связи с переработкой рабочего времени в пределах графика работы на вахте (день междувахтового отдыха) оплачивается в размере дневной тарифной ставки, дневной ставки (части оклада (должностного оклада) за день работы), если более высокая оплата не установлена коллективным договором, локальным нормативным актом или трудовым договором.

(часть третья в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часы переработки рабочего времени в пределах графика работы на вахте, не кратные целому рабочему дню, могут накапливаться в течение календарного года и суммироваться до целых рабочих дней с последующим предоставлением дополнительных дней междувахтового отдыха.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 302. Гарантии и компенсации лицам, работающим вахтовым методом

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Работникам, выполняющим работы вахтовым методом, за каждый календарный день пребывания в местах производства работ в период вахты, а также за фактические дни нахождения в пути от места нахождения работодателя (пункта сбора) до места выполнения работы и обратно выплачивается взамен суточных надбавка за вахтовый метод работы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам организаций, финансируемых из федерального бюджета, надбавка за вахтовый метод работы выплачивается в размере и порядке, устанавливаемых Правительством Российской Федерации.

Работникам организаций, финансируемых из бюджетов субъектов Российской Федерации и местных бюджетов, надбавка за вахтовый метод работы выплачивается в размере и порядке, устанавливаемых соответственно органами государственной власти субъектов Российской Федерации и органами местного самоуправления.

Работникам работодателей, не относящихся к бюджетной сфере, надбавка за вахтовый метод работы выплачивается в размере и порядке, устанавливаемых коллективным договором, локальным нормативным актом, принимаемым с учетом мнения выборного органа первичной профсоюзной организации, трудовым договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам, выезжающим для выполнения работ вахтовым методом в районы Крайнего Севера и приравненные к ним местности из других районов:

устанавливается районный коэффициент и выплачиваются процентные надбавки к заработной плате в порядке и размерах, которые предусмотрены для лиц, постоянно работающих в районах Крайнего Севера и приравненных к ним местностях;

предоставляется ежегодный дополнительный оплачиваемый отпуск в порядке и на условиях, которые предусмотрены для лиц, постоянно работающих:

в районах Крайнего Севера, - 24 календарных дня;

в местностях, приравненных к районам Крайнего Севера, - 16 календарных дней.

В стаж работы, дающий право работникам, выезжающим для выполнения работ вахтовым методом в районы Крайнего Севера и приравненные к ним местности из других районов, на соответствующие гарантии и компенсации, включаются календарные дни вахты в районах Крайнего Севера и приравненных к ним местностях и фактические дни нахождения в пути, предусмотренные графиками работы на вахте. Гарантии и компенсации работникам, выезжающим для выполнения работ вахтовым методом в районы Крайнего Севера и приравненные к ним местности из тех же или других районов Крайнего Севера и приравненных к ним местностей, устанавливаются в соответствии с главой 50 настоящего Кодекса.

(часть шестая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работникам, выезжающим для выполнения работ вахтовым методом в районы, на территориях которых применяются районные коэффициенты к заработной плате, эти коэффициенты начисляются в соответствии с трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

За каждый день нахождения в пути от места нахождения работодателя (пункта сбора) до места выполнения работы и обратно, предусмотренные графиком работы на вахте, а также за дни задержки в пути по метеорологическим условиям или вине транспортных организаций работнику выплачивается дневная тарифная ставка, часть оклада (должностного оклада) за день работы (дневная ставка).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 48. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ, РАБОТАЮЩИХ У РАБОТОДАТЕЛЕЙ - ФИЗИЧЕСКИХ ЛИЦ

Статья 303. Заключение трудового договора с работодателем - физическим лицом

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При заключении трудового договора с работодателем - физическим лицом работник обязуется выполнять не запрещенную настоящим Кодексом или иным федеральным законом работу, определенную этим договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В письменный трудовой договор в обязательном порядке включаются все условия, существенные для работника и для работодателя.

Работодатель - физическое лицо обязан:

оформить трудовой договор с работником в письменной форме;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

уплачивать страховые взносы и другие обязательные платежи в порядке и размерах, которые определяются федеральными законами;

оформлять страховые свидетельства государственного пенсионного страхования для лиц, поступающих на работу впервые.

Работодатель - физическое лицо, не являющийся индивидуальным предпринимателем, также обязан в уведомительном порядке зарегистрировать трудовой договор с работником в органе местного самоуправления по месту своего жительства (в соответствии с регистрацией).

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 304. Срок трудового договора

По соглашению сторон трудовой договор между работником и работодателем - физическим лицом, не являющимся индивидуальным предпринимателем, может заключаться как на неопределенный, так и на определенный срок.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 305. Режимы труда и отдыха

Режим работы, порядок предоставления выходных дней и ежегодных оплачиваемых отпусков определяются по соглашению между работником и работодателем - физическим лицом. При этом продолжительность рабочей недели не может быть больше, а продолжительность ежегодного оплачиваемого отпуска меньше, чем установленные настоящим Кодексом.

Статья 306. Изменение определенных сторонами условий трудового договора работодателем

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Об изменении определенных сторонами условий трудового договора работодатель - физическое лицо в письменной форме предупреждает работника не менее чем за 14 календарных дней. При этом работодатель - физическое лицо, являющийся индивидуальным предпринимателем, имеет право изменять определенные сторонами условия трудового договора только в случае, когда эти условия не могут быть сохранены по причинам, связанным с изменением организационных или технологических условий труда (часть первая статьи 74 настоящего Кодекса).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 307. Прекращение трудового договора

Помимо оснований, предусмотренных настоящим Кодексом, трудовой договор с работником, работающим у работодателя - физического лица, может быть прекращен по основаниям, предусмотренным трудовым договором.

Сроки предупреждения об увольнении, а также случаи и размеры выплачиваемых при прекращении трудового договора выходного пособия и других компенсационных выплат определяются трудовым договором.

Работодатель - физическое лицо, не являющийся индивидуальным предпринимателем, при прекращении трудового договора с работником обязан в уведомительном порядке зарегистрировать факт прекращения указанного договора в органе местного самоуправления, в котором был зарегистрирован этот трудовой договор.

(часть третья введена Федеральным законом от 30.06.2006 № 90-ФЗ)

В случае смерти работодателя - физического лица, не являющегося индивидуальным предпринимателем, или отсутствия сведений о месте его пребывания в течение двух месяцев, иных случаях, не позволяющих продолжать трудовые отношения и исключающих возможность регистрации факта прекращения трудового договора в соответствии с частью третьей настоящей статьи, работник имеет право в течение одного месяца обратиться в орган местного самоуправления, в котором был зарегистрирован трудовой договор, для регистрации факта прекращения этого трудового договора.

(часть четвертая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 308. Разрешение индивидуальных трудовых споров

Индивидуальные трудовые споры, не урегулированные работником и работодателем - физическим лицом, не являющимся индивидуальным предпринимателем, самостоятельно, рассматриваются в суде.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 309. Документы, подтверждающие период работы у работодателей - физических лиц

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель - физическое лицо, являющийся индивидуальным предпринимателем, обязан вести трудовые книжки на каждого работника в порядке, установленном настоящим Кодексом и иными нормативными правовыми актами Российской Федерации.

Работодатель - физическое лицо, не являющийся индивидуальным предпринимателем, не имеет права производить записи в трудовых книжках работников и оформлять трудовые книжки работникам, принимаемым на работу впервые. Документом, подтверждающим период работы у такого работодателя, является трудовой договор, заключенный в письменной форме.

Глава 49. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА НАДОМНИКОВ

Статья 310. Надомники

Надомниками считаются лица, заключившие трудовой договор о выполнении работы на дому из материалов и с использованием инструментов и механизмов, выделяемых работодателем либо приобретаемых надомником за свой счет. Надомник может выполнять работу, обусловленную трудовым договором, с участием членов его семьи. При этом трудовые отношения между членами семьи надомника и работодателем не возникают.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае использования надомником своих инструментов и механизмов ему выплачивается компенсация за их износ. Выплата такой компенсации, а также возмещение иных расходов, связанных с выполнением работ на дому, производятся работодателем в порядке, определенном трудовым договором.

Порядок и сроки обеспечения надомников сырьем, материалами и полуфабрикатами, расчетов за изготовленную продукцию, возмещения стоимости материалов, принадлежащих надомникам, порядок и сроки вывоза готовой продукции определяются трудовым договором.

На надомников распространяется действие трудового законодательства и иных актов, содержащих нормы трудового права, с особенностями, установленными настоящим Кодексом.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 311. Условия, при которых допускается надомный труд

Работы, поручаемые надомникам, не могут быть противопоказаны им по состоянию здоровья и должны выполняться в условиях, соответствующих требованиям охраны труда.

Статья 312. Расторжение трудового договора с надомниками

Расторжение трудового договора с надомниками производится по основаниям, предусмотренным трудовым договором.

Глава 50. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ЛИЦ, РАБОТАЮЩИХ В РАЙОНАХ КРАЙНЕГО СЕВЕРА И ПРИРАВНЕННЫХ К НИМ МЕСТНОСТЯХ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 313. Гарантии и компенсации лицам, работающим в районах Крайнего Севера и приравненных к ним местностях

Государственные гарантии и компенсации лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, устанавливаются настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Дополнительные гарантии и компенсации указанным лицам могут устанавливаться законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, коллективными договорами, соглашениями, локальными нормативными актами исходя из финансовых возможностей соответствующих субъектов Российской Федерации, органов местного самоуправления и работодателей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 314. Трудовой стаж, необходимый для получения гарантий и компенсаций

Порядок установления и исчисления трудового стажа, необходимого для получения гарантий и компенсаций, устанавливается Правительством Российской Федерации в соответствии с федеральным законом.

Статья 315. Оплата труда

Оплата труда в районах Крайнего Севера и приравненных к ним местностях осуществляется с применением районных коэффициентов и процентных надбавок к заработной плате.

Статья 316. Районный коэффициент к заработной плате

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Размер районного коэффициента и порядок его применения для расчета заработной платы работников организаций, расположенных в районах Крайнего Севера и приравненных к ним местностях, устанавливаются Правительством Российской Федерации.

Органы государственной власти субъектов Российской Федерации и органы местного самоуправления вправе за счет средств соответственно бюджетов субъектов Российской Федерации и бюджетов муниципальных образований устанавливать более высокие размеры районных коэффициентов для учреждений, финансируемых соответственно из средств бюджетов субъектов Российской Федерации и муниципальных бюджетов. Нормативным правовым актом субъекта Российской Федерации может быть установлен предельный размер повышения районного коэффициента, устанавливаемого входящими в состав субъекта Российской Федерации муниципальными образованиями.

Суммы указанных расходов относятся к расходам на оплату труда в полном размере.

Статья 317. Процентная надбавка к заработной плате

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, выплачивается процентная надбавка к заработной плате за стаж работы в данных районах или местностях. Размер процентной надбавки к заработной плате и порядок ее выплаты устанавливаются в порядке, определяемом статьей 316 настоящего Кодекса для установления размера районного коэффициента и порядка его применения.

Суммы указанных расходов относятся к расходам на оплату труда в полном размере.

Статья 318. Государственные гарантии работнику, увольняемому в связи с ликвидацией организации либо сокращением численности или штата работников организации

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работнику, увольняемому из организации, расположенной в районах Крайнего Севера и приравненных к ним местностях, в связи с ликвидацией организации (пункт 1 части первой статьи 81 настоящего Кодекса) либо сокращением численности или штата работников организации (пункт 2 части первой статьи 81 настоящего Кодекса), выплачивается выходное пособие в размере среднего месячного заработка, за ним также сохраняется средний месячный заработок на период трудоустройства, но не свыше трех месяцев со дня увольнения (с зачетом выходного пособия).

В исключительных случаях средний месячный заработок сохраняется за указанным работником в течение четвертого, пятого и шестого месяцев со дня увольнения по решению органа службы занятости населения при условии, если в месячный срок после увольнения работник обратился в этот орган и не был им трудоустроен.

Выплата выходного пособия в размере среднего месячного заработка и сохраняемого среднего месячного заработка, предусмотренных частями первой и второй настоящей статьи, производится работодателем по прежнему месту работы за счет средств этого работодателя.

Статья 319. Дополнительный выходной день

Одному из родителей (опекуну, попечителю, приемному родителю), работающему в районах Крайнего Севера и приравненных к ним местностях, имеющему ребенка в возрасте до шестнадцати лет, по его письменному заявлению ежемесячно предоставляется дополнительный выходной день без сохранения заработной платы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 320. Сокращенная рабочая неделя

Для женщин, работающих в районах Крайнего Севера и приравненных к ним местностях, коллективным договором или трудовым договором устанавливается 36-часовая рабочая неделя, если меньшая продолжительность рабочей недели не предусмотрена для них федеральными законами. При этом заработная плата выплачивается в том же размере, что и при полной рабочей неделе.

Статья 321. Ежегодный дополнительный оплачиваемый отпуск

Кроме установленных законодательством ежегодных основного оплачиваемого отпуска и дополнительных оплачиваемых отпусков, предоставляемых на общих основаниях, лицам, работающим в районах Крайнего Севера, предоставляются дополнительные оплачиваемые отпуска продолжительностью 24 календарных дня, а лицам, работающим в местностях, приравненных к районам Крайнего Севера, - 16 календарных дней.

Общая продолжительность ежегодных оплачиваемых отпусков работающим по совместительству устанавливается на общих основаниях.

Статья 322. Порядок предоставления и соединения ежегодных оплачиваемых отпусков

Ежегодный дополнительный оплачиваемый отпуск, установленный статьей 321 настоящего Кодекса, предоставляется работникам по истечении шести месяцев работы у данного работодателя.

Общая продолжительность ежегодного оплачиваемого отпуска определяется суммированием ежегодного основного и всех дополнительных ежегодных оплачиваемых отпусков.

Полное или частичное соединение ежегодных оплачиваемых отпусков лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, допускается не более чем за два года. При этом общая продолжительность предоставляемого отпуска не должна превышать шести месяцев, включая время отпуска без сохранения заработной платы, необходимое для проезда к месту использования отпуска и обратно.

Неиспользованная часть ежегодного оплачиваемого отпуска, превышающая шесть месяцев, присоединяется к очередному ежегодному оплачиваемому отпуску на следующий год.

По просьбе одного из работающих родителей (опекуна, попечителя) работодатель обязан предоставить ему ежегодный оплачиваемый отпуск или его часть (не менее 14 календарных дней) для сопровождения ребенка в возрасте до восемнадцати лет, поступающего в образовательные учреждения среднего или высшего профессионального образования, расположенные в другой местности. При наличии двух и более детей отпуск для указанной цели предоставляется один раз для каждого ребенка.

Статья 323. Гарантии медицинского обслуживания

Для лиц, работающих в организациях, финансируемых из федерального бюджета, расположенных в районах Крайнего Севера и приравненных к ним местностях, коллективным договором может предусматриваться оплата за счет средств организации стоимости проезда в пределах территории Российской Федерации для медицинских консультаций или лечения при наличии соответствующего медицинского заключения, выданного в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, если соответствующие консультации или лечение не могут быть предоставлены по месту проживания.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Гарантии медицинского обслуживания для лиц, работающих в организациях, финансируемых из бюджетов субъектов Российской Федерации и бюджетов муниципальных образований, устанавливаются органами государственной власти субъектов Российской Федерации и органами местного самоуправления.

(часть вторая введена Федеральным законом от 22.08.2004 № 122-ФЗ)

Гарантии медицинского обслуживания для работников других организаций устанавливаются коллективными договорами.

(часть третья введена Федеральным законом от 22.08.2004 № 122-ФЗ)

Статья 324. Заключение трудового договора с лицами, привлекаемыми на работу в районы Крайнего Севера и приравненные к ним местности из других местностей

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Заключение трудового договора с лицами, привлекаемыми на работу в районы Крайнего Севера и приравненные к ним местности из других местностей, допускается при наличии у них медицинского заключения, выданного в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, об отсутствии противопоказаний для работы и проживания в данных районах и местностях.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 325. Компенсация расходов на оплату стоимости проезда и провоза багажа к месту использования отпуска и обратно

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Лица, работающие в организациях, финансируемых из федерального бюджета, расположенных в районах Крайнего Севера и приравненных к ним местностях, имеют право на оплату один раз в два года за счет средств работодателя (организации, финансируемой из федерального бюджета) стоимости проезда в пределах территории Российской Федерации к месту использования отпуска и обратно любым видом транспорта (за исключением такси), в том числе личным, а также на оплату стоимости провоза багажа весом до 30 килограммов. Право на компенсацию указанных расходов возникает у работника одновременно с правом на получение ежегодного оплачиваемого отпуска за первый год работы в данной организации.

Организации, финансируемые из федерального бюджета, оплачивают также стоимость проезда и провоза багажа к месту использования отпуска работника и обратно неработающим членам его семьи (мужу, жене, несовершеннолетним детям, фактически проживающим с работником) независимо от времени использования отпуска.

Оплата стоимости проезда работника и членов его семьи личным транспортом к месту использования отпуска и обратно производится по наименьшей стоимости проезда кратчайшим путем.

Оплата стоимости проезда и провоза багажа к месту использования отпуска работника организации, финансируемой из федерального бюджета, и членов его семьи и обратно производится по заявлению работника не позднее чем за три рабочих дня до отъезда в отпуск исходя из примерной стоимости проезда. Окончательный расчет производится по возвращении из отпуска на основании предоставленных билетов или других документов.

Порядок компенсации расходов на оплату стоимости проезда и провоза багажа к месту использования отпуска и обратно для лиц, работающих в организациях, финансируемых из федерального бюджета, и членов их семей устанавливается Правительством Российской Федерации.

Выплаты, предусмотренные настоящей статьей, являются целевыми и не суммируются в случае, когда работник и члены его семьи своевременно не воспользовались правом на оплату стоимости проезда и провоза багажа к месту использования отпуска и обратно.

Гарантии и компенсации, предусмотренные настоящей статьей, предоставляются работнику организации, финансируемой из федерального бюджета, и членам его семьи только по основному месту работы работника.

Размер, условия и порядок компенсации расходов на оплату стоимости проезда и провоза багажа к месту использования отпуска и обратно для лиц, работающих в организациях, финансируемых из бюджетов субъектов Российской Федерации, устанавливаются органами государственной власти субъектов Российской Федерации, в организациях, финансируемых из местных бюджетов, - органами местного самоуправления, у работодателей, не относящихся к бюджетной сфере, - коллективными договорами, локальными нормативными актами, принимаемыми с учетом мнения выборных органов первичных профсоюзных организаций, трудовыми договорами.

Статья 326. Компенсации расходов, связанных с переездом

Лицам, заключившим трудовые договоры о работе в организациях, финансируемых из федерального бюджета, расположенных в районах Крайнего Севера и приравненных к ним местностях, и прибывшим в соответствии с этими договорами из других регионов Российской Федерации, за счет средств работодателя предоставляются следующие гарантии и компенсации:

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

единовременное пособие в размере двух месячных тарифных ставок, окладов (должностных окладов) и единовременное пособие на каждого прибывающего с ним члена его семьи в размере половины месячной тарифной ставки, оклада (должностного оклада) работника;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

оплата стоимости проезда работника и членов его семьи в пределах территории Российской Федерации по фактическим расходам, а также стоимости провоза багажа не свыше пяти тонн на семью по фактическим расходам, но не свыше тарифов, предусмотренных для перевозки железнодорожным транспортом;

оплачиваемый отпуск продолжительностью семь календарных дней для обустройства на новом месте.

Право на оплату стоимости проезда и стоимости провоза багажа членов семьи сохраняется в течение одного года со дня заключения работником трудового договора в данной организации в указанных районах и местностях.

Работнику организации, финансируемой из федерального бюджета, и членам его семьи в случае переезда к новому месту жительства в другую местность в связи с расторжением трудового договора по любым основаниям (в том числе в случае смерти работника), за исключением увольнения за виновные действия, оплачивается стоимость проезда по фактическим расходам и стоимость провоза багажа из расчета не свыше пяти тонн на семью по фактическим расходам, но не свыше тарифов, предусмотренных для перевозок железнодорожным транспортом.

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Гарантии и компенсации, предусмотренные настоящей статьей, предоставляются работнику организации, финансируемой из федерального бюджета, только по основному месту работы.

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Размер, условия и порядок компенсации расходов, связанных с переездом, лицам, работающим в организациях, финансируемых из бюджетов субъектов Российской Федерации, устанавливаются органами государственной власти субъектов Российской Федерации, в организациях, финансируемых из местных бюджетов, - органами местного самоуправления, у работодателей, не относящихся к бюджетной сфере, - коллективными договорами, локальными нормативными актами, принимаемыми с учетом мнения выборных органов первичных профсоюзных организаций, трудовыми договорами.

(часть пятая введена Федеральным законом от 22.08.2004 № 122-ФЗ, в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 327. Другие гарантии и компенсации

Гарантии и компенсации в области социального страхования, пенсионного обеспечения, жилищных правоотношений и другие устанавливаются лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 51. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ ТРАНСПОРТА

Статья 328. Прием на работу, непосредственно связанную с движением транспортных средств

Работники, принимаемые на работу, непосредственно связанную с движением транспортных средств, должны пройти профессиональный отбор и профессиональную подготовку в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области транспорта.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Прием работника на работу, непосредственно связанную с движением транспортных средств, производится после обязательного предварительного медицинского осмотра (обследования) в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области здравоохранения, и федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области транспорта.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 329. Рабочее время и время отдыха работников, труд которых непосредственно связан с движением транспортных средств

Работникам, труд которых непосредственно связан с управлением транспортными средствами или управлением движением транспортных средств, не разрешается работа по совместительству, непосредственно связанная с управлением транспортными средствами или управлением движением транспортных средств. Перечень работ, профессий, должностей, непосредственно связанных с управлением транспортными средствами или управлением движением транспортных средств, утверждается Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Особенности режима рабочего времени и времени отдыха, условий труда отдельных категорий работников, труд которых непосредственно связан с движением транспортных средств, устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области транспорта, с учетом мнения соответствующих общероссийского профсоюза и общероссийского объединения работодателей. Эти особенности не могут ухудшать положение работников по сравнению с установленными настоящим Кодексом.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Статья 330. Дисциплина работников, труд которых непосредственно связан с движением транспортных средств

Дисциплина работников, труд которых непосредственно связан с движением транспортных средств, регулируется настоящим Кодексом и положениями (уставами) о дисциплине, устанавливаемыми федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 52. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ПЕДАГОГИЧЕСКИХ РАБОТНИКОВ

Статья 331. Право на занятие педагогической деятельностью

К педагогической деятельности допускаются лица, имеющие образовательный ценз, который определяется в порядке, установленном типовыми положениями об образовательных учреждениях соответствующих типов и видов, утверждаемыми Правительством Российской Федерации.

К педагогической деятельности не допускаются лица:

лишенные права заниматься педагогической деятельностью в соответствии с вступившим в законную силу приговором суда;

имеющие неснятую или непогашенную судимость за умышленные тяжкие и особо тяжкие преступления;

признанные недееспособными в установленном федеральным законом порядке;

имеющие заболевания, предусмотренные перечнем, утверждаемым федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области здравоохранения.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 332. Особенности заключения и прекращения трудового договора с работниками высших учебных заведений

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Трудовые договоры на замещение должностей научно-педагогических работников в высшем учебном заведении могут заключаться как на неопределенный срок, так и на срок, определенный сторонами трудового договора.

Заключению трудового договора на замещение должности научно-педагогического работника в высшем учебном заведении, а также переводу на должность научно-педагогического работника предшествует избрание по конкурсу на замещение соответствующей должности.

Конкурс на замещение должности научно-педагогического работника, занимаемой работником, с которым заключен трудовой договор на неопределенный срок, проводится один раз в пять лет.

В целях сохранения непрерывности учебного процесса допускается заключение трудового договора на замещение должности научно-педагогического работника в высшем учебном заведении без избрания по конкурсу на замещение соответствующей должности при приеме на работу по совместительству или в создаваемые высшие учебные заведения до начала работы ученого совета - на срок не более одного года, а для замещения временно отсутствующего работника, за которым в соответствии с законом сохраняется место работы, - до выхода этого работника на работу.

Не проводится конкурс на замещение:

должностей декана факультета и заведующего кафедрой;

должностей научно-педагогических работников, занимаемых беременными женщинами;

должностей научно-педагогических работников, занимаемых по трудовому договору, заключенному на неопределенный срок, женщинами, имеющими детей в возрасте до трех лет.

Положение о порядке замещения должностей научно-педагогических работников утверждается в порядке, устанавливаемом Правительством Российской Федерации.

Если работник, занимающий должность научно-педагогического работника по трудовому договору, заключенному на неопределенный срок, по результатам конкурса, предусмотренного частью третьей настоящей статьи, не избран на должность или не изъявил желания участвовать в указанном конкурсе, то трудовой договор с ним прекращается в соответствии с пунктом 4 статьи 336 настоящего Кодекса.

При избрании работника по конкурсу на замещение ранее занимаемой им по срочному трудовому договору должности научно-педагогического работника новый трудовой договор может не заключаться. В этом случае действие срочного трудового договора с работником продлевается по соглашению сторон, заключаемому в письменной форме, на определенный срок не более пяти лет или на неопределенный срок.

При переводе на должность научно-педагогического работника в результате избрания по конкурсу на соответствующую должность срок действия трудового договора с работником может быть изменен по соглашению сторон, заключаемому в письменной форме, на определенный срок не более пяти лет или на неопределенный срок.

До истечения срока избрания по конкурсу, предусмотренному частью третьей настоящей статьи, или в течение срока срочного трудового договора в целях подтверждения соответствия работника занимаемой им должности научно-педагогического работника может проводиться аттестация (часть вторая статьи 81 настоящего Кодекса). Положение о порядке проведения аттестации работников, занимающих должности научно-педагогических работников, утверждается в порядке, устанавливаемом Правительством Российской Федерации.

Должности декана факультета и заведующего кафедрой являются выборными. Порядок проведения выборов на указанные должности устанавливается уставами высших учебных заведений.

В государственных и муниципальных высших учебных заведениях должности ректора, проректоров, руководителей филиалов (институтов) замещаются лицами в возрасте не старше шестидесяти пяти лет независимо от времени заключения трудовых договоров. Лица, занимающие указанные должности и достигшие возраста шестидесяти пяти лет, переводятся с их письменного согласия на иные должности, соответствующие их квалификации.

По представлению ученого совета государственного или муниципального высшего учебного заведения учредитель имеет право продлить срок пребывания ректора в своей должности до достижения им возраста семидесяти лет.

С проректорами высшего учебного заведения заключается срочный трудовой договор. Срок окончания срочного трудового договора, заключаемого с проректором, совпадает со сроком окончания полномочий ректора.

По представлению ученого совета государственного или муниципального высшего учебного заведения ректор имеет право продлить срок пребывания в должности проректора, руководителя филиала (института) до достижения ими возраста семидесяти лет.

Статья 333. Продолжительность рабочего времени педагогических работников

Для педагогических работников устанавливается сокращенная продолжительность рабочего времени не более 36 часов в неделю.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Учебная нагрузка педагогического работника, оговариваемая в трудовом договоре, может ограничиваться верхним пределом в случаях, предусмотренных типовым положением об образовательном учреждении соответствующих типа и вида, утверждаемым Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В зависимости от должности и (или) специальности педагогическим работникам с учетом особенностей их труда продолжительность рабочего времени (нормы часов педагогической работы за ставку заработной платы) определяется Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 334. Ежегодный основной удлиненный оплачиваемый отпуск

Педагогическим работникам предоставляется ежегодный основной удлиненный оплачиваемый отпуск, продолжительность которого устанавливается Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 335. Длительный отпуск педагогических работников

Педагогические работники образовательного учреждения не реже чем через каждые 10 лет непрерывной преподавательской работы имеют право на длительный отпуск сроком до одного года, порядок и условия предоставления которого определяются учредителем и (или) уставом данного образовательного учреждения.

Статья 336. Дополнительные основания прекращения трудового договора с педагогическим работником

Помимо оснований, предусмотренных настоящим Кодексом и иными федеральными законами, основаниями прекращения трудового договора с педагогическим работником являются:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

1) повторное в течение одного года грубое нарушение устава образовательного учреждения;

2) применение, в том числе однократное, методов воспитания, связанных с физическим и (или) психическим насилием над личностью обучающегося, воспитанника;

3) достижение предельного возраста для замещения соответствующей должности в соответствии со статьей 332 настоящего Кодекса;

(п. 3 в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

4) неизбрание по конкурсу на должность научно-педагогического работника или истечение срока избрания по конкурсу (часть седьмая статьи 332 настоящего Кодекса).

(п. 4 введен Федеральным законом от 30.06.2006 № 90-ФЗ)

Глава 53. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ, НАПРАВЛЯЕМЫХ НА РАБОТУ В ДИПЛОМАТИЧЕСКИЕ ПРЕДСТАВИТЕЛЬСТВА И КОНСУЛЬСКИЕ УЧРЕЖДЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ, А ТАКЖЕ В ПРЕДСТАВИТЕЛЬСТВА ФЕДЕРАЛЬНЫХ ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ И ГОСУДАРСТВЕННЫХ УЧРЕЖДЕНИЙ РОССИЙСКОЙ ФЕДЕРАЦИИ ЗА ГРАНИЦЕЙ

Статья 337. Органы, направляющие работников в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей

Направление работников на работу в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей производится специально уполномоченными федеральными органами исполнительной власти и государственными учреждениями Российской Федерации.

Статья 338. Трудовой договор с работником, направляемым на работу в представительство Российской Федерации за границей

С работником, направляемым на работу в представительство Российской Федерации за границей, заключается трудовой договор на срок до трех лет. По окончании указанного срока трудовой договор может быть перезаключен на новый срок.

При направлении на работу в представительство Российской Федерации за границей работника, занимающего должность в соответствующем федеральном органе исполнительной власти или государственном учреждении Российской Федерации, в заключенный с ним ранее трудовой договор вносятся изменения и дополнения, касающиеся срока и условий его работы за границей. По окончании работы за границей такому работнику должна быть предоставлена прежняя или равноценная работа (должность), а при ее отсутствии с согласия работника - другая работа (должность).

Статья 339. Условия труда и отдыха работников, направляемых на работу в представительства Российской Федерации за границей

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Условия труда и отдыха работников, направляемых на работу в представительства Российской Федерации за границей, определяются локальными нормативными актами соответствующего представительства и трудовыми договорами, которые не могут ухудшать положение работников по сравнению с установленным настоящим Кодексом.

Минимальная продолжительность ежегодных дополнительных отпусков и условия их предоставления работникам, работающим в представительствах Российской Федерации за границей в странах с особыми (в том числе климатическими) условиями, а также перечень этих стран устанавливаются в порядке, определяемом Правительством Российской Федерации.

Статья 340. Гарантии и компенсации работникам, направляемым на работу в представительства Российской Федерации за границей

Порядок и условия установления дополнительных гарантий и выплаты компенсаций в связи с переездом к месту работы, а также условия материально-бытового обеспечения и оплаты труда работников, направляемых на работу в представительства Российской Федерации за границей, устанавливаются Правительством Российской Федерации с учетом климатических и иных особых условий в стране пребывания.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 341. Основания прекращения работы в представительстве Российской Федерации за границей

Прекращение работы в представительстве Российской Федерации за границей производится в связи с истечением срока, установленного при направлении работника соответствующим федеральным органом исполнительной власти или государственным учреждением Российской Федерации или заключении с ним срочного трудового договора.

Работа в представительстве Российской Федерации за границей может быть прекращена досрочно также в случаях:

1) возникновения чрезвычайной ситуации в стране пребывания;

2) объявления работника персоной нон грата либо получения уведомления от компетентных властей страны пребывания о его неприемлемости в стране пребывания;

3) уменьшения установленной квоты дипломатических или технических работников соответствующего представительства;

4) несоблюдения работником обычаев и законов страны пребывания, а также общепринятых норм поведения и морали;

5) невыполнения работником принятых на себя при заключении трудового договора обязательств по обеспечению соблюдения членами своей семьи законов страны пребывания, общепринятых норм поведения и морали, а также правил проживания, действующих на территории соответствующего представительства;

6) однократного грубого нарушения трудовых обязанностей, а также режимных требований, с которыми работник был ознакомлен при заключении трудового договора;

7) временной нетрудоспособности продолжительностью свыше двух месяцев подряд или при наличии заболевания, препятствующего работе за границей, в соответствии со списком заболеваний, утвержденным в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При прекращении работы в представительстве Российской Федерации за границей по одному из оснований, предусмотренных частью второй настоящей статьи, увольнение работников, не состоящих в штате направившего их на работу за границу федерального органа исполнительной власти или государственного учреждения Российской Федерации, производится в соответствии с пунктом 2 части первой статьи 77 настоящего Кодекса. Увольнение работников, состоящих в штате указанных органов и учреждений, производится по основаниям, предусмотренным настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 54. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА РАБОТНИКОВ РЕЛИГИОЗНЫХ ОРГАНИЗАЦИЙ

Статья 342. Стороны трудового договора в религиозной организации

Работодателем является религиозная организация, зарегистрированная в порядке, установленном федеральным законом, и заключившая трудовой договор с работником в письменной форме.

Работником является лицо, достигшее возраста восемнадцати лет, заключившее трудовой договор с религиозной организацией, лично выполняющее определенную работу и подчиняющееся внутренним установлениям религиозной организации.

Статья 343. Внутренние установления религиозной организации

Права и обязанности сторон трудового договора определяются в трудовом договоре с учетом особенностей, установленных внутренними установлениями религиозной организации, которые не должны противоречить Конституции Российской Федерации, настоящему Кодексу и иным федеральным законам.

Статья 344. Особенности заключения трудового договора с религиозной организацией и его изменения

Трудовой договор между работником и религиозной организацией может заключаться на определенный срок.

При заключении трудового договора работник обязуется выполнять любую не запрещенную настоящим Кодексом или иным федеральным законом работу, определенную этим договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В трудовой договор в соответствии с настоящим Кодексом и внутренними установлениями религиозной организации включаются условия, существенные для работника и для религиозной организации как работодателя.

При необходимости изменения определенных сторонами условий трудового договора религиозная организация обязана предупредить об этом работника в письменной форме не менее чем за семь календарных дней.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 345. Режим рабочего времени лиц, работающих в религиозных организациях

Режим рабочего времени лиц, работающих в религиозных организациях, определяется с учетом установленной настоящим Кодексом нормальной продолжительности рабочего времени исходя из режима осуществления обрядов или иной деятельности религиозной организации, определенной ее внутренними установлениями.

Статья 346. Материальная ответственность работников религиозных организаций

С работником религиозной организации может быть заключен договор о полной материальной ответственности в соответствии с перечнем, определенным внутренними установлениями религиозной организации.

Статья 347. Прекращение трудового договора с работником религиозной организации

Помимо оснований, предусмотренных настоящим Кодексом, трудовой договор с работником религиозной организации может быть прекращен по основаниям, предусмотренным трудовым договором.

Сроки предупреждения работника религиозной организации об увольнении по основаниям, предусмотренным трудовым договором, а также порядок и условия предоставления указанным работникам гарантий и компенсаций, связанных с таким увольнением, определяются трудовым договором.

Статья 348. Рассмотрение индивидуальных трудовых споров работников религиозных организаций

Индивидуальные трудовые споры, не урегулированные самостоятельно работником и религиозной организацией как работодателем, рассматриваются в суде.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 55. ОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ДРУГИХ КАТЕГОРИЙ РАБОТНИКОВ

Статья 349. Регулирование труда лиц, работающих в организациях Вооруженных Сил Российской Федерации и федеральных органах исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба, а также работников, проходящих заменяющую военную службу альтернативную гражданскую службу

На работников, заключивших трудовой договор о работе в воинских частях, учреждениях, военных образовательных учреждениях высшего и среднего профессионального образования, иных организациях Вооруженных Сил Российской Федерации и федеральных органов исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба, а также на работников, проходящих заменяющую военную службу альтернативную гражданскую службу, распространяются трудовое законодательство и иные акты, содержащие нормы трудового права, с особенностями, установленными настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В соответствии с задачами органов, учреждений и организаций, указанных в части первой настоящей статьи, для работников устанавливаются особые условия оплаты труда, а также дополнительные льготы и преимущества.

Статья 350. Некоторые особенности регулирования труда медицинских работников

Для медицинских работников устанавливается сокращенная продолжительность рабочего времени не более 39 часов в неделю. В зависимости от должности и (или) специальности продолжительность рабочего времени медицинских работников определяется Правительством Российской Федерации.

Медицинским работникам организаций здравоохранения, проживающим и работающим в сельской местности и в поселках городского типа, продолжительность работы по совместительству может увеличиваться по решению Правительства Российской Федерации, принятому с учетом мнения соответствующего общероссийского профессионального союза и общероссийского объединения работодателей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Отдельным категориям медицинских работников может быть предоставлен ежегодный дополнительный оплачиваемый отпуск. Продолжительность дополнительного отпуска устанавливается Правительством Российской Федерации.

(часть третья введена Федеральным законом от 22.08.2004 № 122-ФЗ)

Статья 351. Регулирование труда творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Особенности регулирования труда творческих работников средств массовой информации, организаций кинематографии, теле- и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении (экспонировании) произведений, профессиональных спортсменов, в частности особенности регулирования рабочего времени и времени отдыха (в том числе перерывов технологического и (или) организационного характера, продолжительности ежедневной работы (смены), работы в ночное время, выходные и нерабочие праздничные дни), оплаты труда, в соответствии со статьей 252 настоящего Кодекса устанавливаются трудовым законодательством и иными нормативными правовыми актами, содержащими нормы трудового права, коллективными договорами, соглашениями, локальными нормативными актами, а в случаях, предусмотренных статьями 94, 96, 113, 153, 157 и 268 настоящего Кодекса, также трудовыми договорами.

ЧАСТЬ ПЯТАЯ

Раздел XIII. ЗАЩИТА ТРУДОВЫХ ПРАВ И СВОБОД.
РАССМОТРЕНИЕ И РАЗРЕШЕНИЕ ТРУДОВЫХ СПОРОВ.
ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТРУДОВОГО ЗАКОНОДАТЕЛЬСТВА И ИНЫХ АКТОВ, СОДЕРЖАЩИХ НОРМЫ ТРУДОВОГО ПРАВА

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 56. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 352. Способы защиты трудовых прав и свобод

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Каждый имеет право защищать свои трудовые права и свободы всеми способами, не запрещенными законом.

Основными способами защиты трудовых прав и свобод являются:

самозащита работниками трудовых прав;

защита трудовых прав и законных интересов работников профессиональными союзами;

государственный надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

судебная защита.

Глава 57. ГОСУДАРСТВЕННЫЙ НАДЗОР И КОНТРОЛЬ ЗА СОБЛЮДЕНИЕМ ТРУДОВОГО ЗАКОНОДАТЕЛЬСТВА И ИНЫХ НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ, СОДЕРЖАЩИХ НОРМЫ ТРУДОВОГО ПРАВА

Статья 353. Органы государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Государственный надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, всеми работодателями на территории Российской Федерации осуществляет федеральная инспекция труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственный надзор за соблюдением правил по безопасному ведению работ в отдельных отраслях и на некоторых объектах промышленности наряду с федеральной инспекцией труда осуществляют соответствующие федеральные органы исполнительной власти, осуществляющие функции по контролю и надзору в установленной сфере деятельности.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Внутриведомственный государственный контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, в подведомственных организациях осуществляют федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, а также органы местного самоуправления в порядке и на условиях, определяемых федеральными законами и законами субъектов Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственный надзор за точным и единообразным исполнением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, осуществляют Генеральный прокурор Российской Федерации и подчиненные ему прокуроры в соответствии с федеральным законом.

Статья 354. Федеральная инспекция труда

Федеральная инспекция труда - единая централизованная система, состоящая из федерального органа исполнительной власти, уполномоченного на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и его территориальных органов (государственных инспекций труда).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 № 122-ФЗ.

Руководство деятельностью федеральной инспекции труда осуществляет руководитель федерального органа исполнительной власти, уполномоченного на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, - главный государственный инспектор труда Российской Федерации, назначаемый на должность и освобождаемый от должности Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть четвертая утратила силу. - Федеральный закон от 22.08.2004 № 122-ФЗ.

Статья 355. Принципы деятельности и основные задачи федеральной инспекции труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Деятельность федеральной инспекции труда и ее должностных лиц осуществляется на основе принципов уважения, соблюдения и защиты прав и свобод человека и гражданина, законности, объективности, независимости и гласности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Основными задачами федеральной инспекции труда являются:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обеспечение соблюдения и защиты трудовых прав и свобод граждан, включая право на безопасные условия труда;

обеспечение соблюдения работодателями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

обеспечение работодателей и работников информацией о наиболее эффективных средствах и методах соблюдения положений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

доведение до сведения соответствующих органов государственной власти фактов нарушений, действий (бездействия) или злоупотреблений, которые не подпадают под действие трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 356. Основные полномочия федеральной инспекции труда

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В соответствии с возложенными на нее задачами федеральная инспекция труда реализует следующие основные полномочия:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

осуществляет государственный надзор и контроль за соблюдением работодателями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, посредством проверок, обследований, выдачи обязательных для исполнения предписаний об устранении нарушений, составления протоколов об административных правонарушениях в пределах полномочий, подготовки других материалов (документов) о привлечении виновных к ответственности в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

анализирует обстоятельства и причины выявленных нарушений, принимает меры по их устранению и восстановлению нарушенных трудовых прав граждан;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

осуществляет в соответствии с законодательством Российской Федерации рассмотрение дел об административных правонарушениях;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

направляет в установленном порядке соответствующую информацию в федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, правоохранительные органы и в суды;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

абзац утратил силу. - Федеральный закон от 30.06.2006 № 90-ФЗ;

осуществляет надзор и контроль за реализацией прав работников на получение обеспечения по обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний, а также за назначением и выплатой пособий по временной нетрудоспособности за счет средств работодателей;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

осуществляет надзор и контроль за соблюдением установленного порядка расследования и учета несчастных случаев на производстве;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обобщает практику применения, анализирует причины нарушений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, готовит соответствующие предложения по их совершенствованию;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

анализирует состояние и причины производственного травматизма и разрабатывает предложения по его профилактике, принимает участие в расследовании несчастных случаев на производстве или проводит его самостоятельно;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

абзацы одиннадцатый - двенадцатый утратили силу. - Федеральный закон от 30.06.2006 № 90-ФЗ;

принимает необходимые меры по привлечению в установленном порядке квалифицированных экспертов в целях обеспечения применения положений трудового законодательства и иных нормативных правовых актов, относящихся к охране здоровья и безопасности работников во время их работы, а также получения информации о влиянии применяемых технологий, используемых материалов и методов на состояние здоровья и безопасность работников;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

запрашивает у федеральных органов исполнительной власти и их территориальных органов, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления, органов прокуратуры, судебных органов и других организаций и безвозмездно получает от них информацию, необходимую для выполнения возложенных на них задач;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

ведет прием и рассматривает заявления, письма, жалобы и иные обращения граждан о нарушениях их трудовых прав, принимает меры по устранению выявленных нарушений и восстановлению нарушенных прав;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

осуществляет информирование и консультирование работодателей и работников по вопросам соблюдения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

информирует общественность о выявленных нарушениях трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, ведет разъяснительную работу о трудовых правах граждан;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

готовит и публикует ежегодные доклады о соблюдении трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, в установленном порядке представляет их Президенту Российской Федерации и в Правительство Российской Федерации;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

иные полномочия в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации.

(абзац введен Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 357. Основные права государственных инспекторов труда

Государственные инспекторы труда при осуществлении государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, имеют право:

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, беспрепятственно в любое время суток при наличии удостоверений установленного образца посещать в целях проведения инспекции организации всех организационно-правовых форм и форм собственности, работодателей - физических лиц;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

запрашивать у работодателей и их представителей, органов исполнительной власти и органов местного самоуправления и безвозмездно получать от них документы, объяснения, информацию, необходимые для выполнения надзорных и контрольных функций;

изымать для анализа образцы используемых или обрабатываемых материалов и веществ в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, с уведомлением об этом работодателя или его представителя и составлять соответствующий акт;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

расследовать в установленном порядке несчастные случаи на производстве;

предъявлять работодателям и их представителям обязательные для исполнения предписания об устранении нарушений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, о восстановлении нарушенных прав работников, привлечении виновных в указанных нарушениях к дисциплинарной ответственности или об отстранении их от должности в установленном порядке;

абзац утратил силу. - Федеральный закон от 09.05.2005 № 45-ФЗ;

направлять в суды при наличии заключений государственной экспертизы условий труда требования о ликвидации организаций или прекращении деятельности их структурных подразделений вследствие нарушения требований охраны труда;

выдавать предписания об отстранении от работы лиц, не прошедших в установленном порядке обучение безопасным методам и приемам выполнения работ, инструктаж по охране труда, стажировку на рабочих местах и проверку знания требований охраны труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

запрещать использование не имеющих сертификатов соответствия или не соответствующих государственным нормативным требованиям охраны труда (в том числе требованиям технических регламентов) средств индивидуальной и коллективной защиты работников;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

абзацы одиннадцатый - двенадцатый утратили силу. - Федеральный закон от 30.06.2006 № 90-ФЗ;

составлять протоколы и рассматривать дела об административных правонарушениях в пределах полномочий, подготавливать и направлять в правоохранительные органы и в суд другие материалы (документы) о привлечении виновных к ответственности в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

выступать в качестве экспертов в суде по искам о нарушении трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, о возмещении вреда, причиненного здоровью работников на производстве.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае обращения профсоюзного органа, работника или иного лица в государственную инспекцию труда по вопросу, находящемуся на рассмотрении соответствующего органа по рассмотрению индивидуального или коллективного трудового спора (за исключением исков, принятых к рассмотрению судом, или вопросов, по которым имеется решение суда), государственный инспектор труда при выявлении очевидного нарушения трудового законодательства или иных нормативных правовых актов, содержащих нормы трудового права, имеет право выдать работодателю предписание, подлежащее обязательному исполнению. Данное предписание может быть обжаловано работодателем в суд в течение десяти дней со дня его получения работодателем или его представителем.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 358. Обязанности государственных инспекторов труда

Государственные инспекторы труда при осуществлении государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, обязаны соблюдать законодательство Российской Федерации, права и законные интересы работодателей - физических лиц и работодателей - юридических лиц (организаций).

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственные инспекторы труда обязаны хранить охраняемую законом тайну (государственную, служебную, коммерческую и иную), ставшую им известной при осуществлении ими своих полномочий, а также после оставления своей должности, считать абсолютно конфиденциальным источник всякой жалобы на недостатки или нарушения положений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, воздерживаться от сообщения работодателю сведений о заявителе, если проверка проводится в связи с его обращением, а заявитель возражает против сообщения работодателю данных об источнике жалобы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 359. Независимость государственных инспекторов труда

Государственные инспекторы труда при осуществлении своих прав и исполнении обязанностей являются полномочными представителями государства и находятся под его защитой, независимы от государственных органов, должностных лиц и подчиняются только закону.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 360. Порядок инспектирования работодателей

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок проведения проверок должностными лицами федеральной инспекции труда определяется ратифицированными Российской Федерацией конвенциями Международной организации труда по вопросам инспекции труда, настоящим Кодексом, иными федеральными законами, а также решениями Правительства Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственные инспекторы труда в целях осуществления государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, инспектируют на всей территории Российской Федерации любых работодателей (организации независимо от их организационно-правовых форм и форм собственности, а также работодателей - физических лиц) в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При инспекционной проверке государственный инспектор труда может уведомлять о своем присутствии работодателя или его представителя, если только не считает, что такое уведомление может нанести ущерб эффективности контроля.

Организации Вооруженных Сил Российской Федерации, органы безопасности, органы внутренних дел, Государственная противопожарная служба, другие правоохранительные органы, исправительные учреждения, организации атомной и оборонной промышленности и другие подлежат инспекционным проверкам с особым порядком их проведения, который предусматривает:

(в ред. Федеральных законов от 25.07.2002 № 116-ФЗ, от 30.06.2003 № 86-ФЗ)

доступ для государственных инспекторов труда, получивших заблаговременно соответствующий допуск;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

проведение проверок в назначенное время;

ограничение на проведение проверок во время маневров или учений, объявленных периодов напряженности, боевых действий.

Особый порядок проведения инспекционных проверок устанавливается федеральными законами и иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 361. Обжалование решений государственных инспекторов труда

Решения государственных инспекторов труда могут быть обжалованы соответствующему руководителю по подчиненности, главному государственному инспектору труда Российской Федерации и (или) в суд. Решения главного государственного инспектора труда Российской Федерации могут быть обжалованы в суд.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 362. Ответственность за нарушение трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Руководители и иные должностные лица организаций, а также работодатели - физические лица, виновные в нарушении трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, несут ответственность в случаях и порядке, которые установлены настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 363. Ответственность за воспрепятствование деятельности государственных инспекторов труда

Лица, препятствующие осуществлению государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, не исполняющие предъявленные им предписания, применяющие угрозы насилия или насильственные действия по отношению к государственным инспекторам труда, членам их семей и их имуществу, несут ответственность, установленную федеральными законами.

Статья 364. Ответственность государственных инспекторов труда

За противоправные действия или бездействие государственные инспекторы труда несут ответственность, установленную федеральными законами.

Статья 365. Взаимодействие федеральной инспекции труда с государственными органами, органами местного самоуправления и организациями

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Федеральная инспекция труда осуществляет свою деятельность во взаимодействии с федеральными органами исполнительной власти, осуществляющими функции по контролю и надзору в установленной сфере деятельности, иными федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления, органами прокуратуры, профессиональными союзами (их объединениями), объединениями работодателей, другими организациями.

Статья 366. Государственный надзор за безопасным ведением работ в промышленности

Государственный надзор за соблюдением правил по безопасному ведению работ в отдельных отраслях промышленности и на некоторых объектах осуществляется федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в сфере промышленной безопасности, который вправе следить за соблюдением государственных нормативных требований охраны труда на объектах угольной, горно-рудной, горно-химической, нерудной, нефтедобывающей и газодобывающей, химической, металлургической и нефтегазоперерабатывающей промышленности, в геолого-разведочных экспедициях и партиях, а также при устройстве и эксплуатации подъемных сооружений, котельных установок и сосудов, работающих под давлением, трубопроводов для пара и горячей воды, объектов, связанных с добычей, транспортировкой, хранением и использованием газа, при ведении взрывных работ в промышленности.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

При исполнении обязанностей по надзору за безопасным ведением работ работники федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере промышленной безопасности, независимы и подчиняются только закону.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Статья 367. Государственный энергетический надзор

Государственный надзор за проведением мероприятий, обеспечивающих безопасное обслуживание электрических и теплоиспользующих установок, осуществляется федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в сфере безопасности электрических и тепловых установок и сетей.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

При проведении указанных в части первой настоящей статьи мероприятий работники федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере безопасности электрических и тепловых установок и сетей, независимы и подчиняются только закону.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Статья 368. Государственный санитарно-эпидемиологический надзор

Государственный санитарно-эпидемиологический надзор за соблюдением работодателями санитарно-гигиенических и санитарно-противоэпидемиологических норм и правил осуществляется федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в сфере санитарно-эпидемиологического благополучия населения.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Работники федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере санитарно-эпидемиологического благополучия населения, при осуществлении надзора за соблюдением работодателями перечисленных в части первой настоящей статьи норм и правил независимы и подчиняются только закону.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Статья 369. Государственный надзор за ядерной и радиационной безопасностью

Государственный надзор за соблюдением правил ядерной и радиационной безопасности осуществляется федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в сфере безопасности при использовании атомной энергии.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Лица, осуществляющие надзор за ядерной и радиационной безопасностью, обязаны доводить до сведения работников и работодателей информацию о нарушении норм ядерной и радиационной безопасности на проверяемых объектах.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работники федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в сфере безопасности при использовании атомной энергии, при осуществлении надзора за ядерной и радиационной безопасностью независимы и подчиняются только закону.

(в ред. Федеральных законов от 22.08.2004 № 122-ФЗ, от 30.06.2006 № 90-ФЗ)

Глава 58. ЗАЩИТА ТРУДОВЫХ ПРАВ И ЗАКОННЫХ ИНТЕРЕСОВ РАБОТНИКОВ ПРОФЕССИОНАЛЬНЫМИ СОЮЗАМИ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 370. Право профессиональных союзов на осуществление контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, выполнением условий коллективных договоров, соглашений

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Профессиональные союзы имеют право на осуществление контроля за соблюдением работодателями и их представителями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, выполнением ими условий коллективных договоров, соглашений.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатели обязаны в недельный срок со дня получения требования об устранении выявленных нарушений сообщить в соответствующий профсоюзный орган о результатах рассмотрения данного требования и принятых мерах.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Для осуществления контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, выполнением условий коллективных договоров, соглашений общероссийские профессиональные союзы и их объединения могут создавать правовые и технические инспекции труда профсоюзов, которые наделяются полномочиями, предусмотренными положениями, утверждаемыми общероссийскими профессиональными союзами и их объединениями.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Межрегиональное, а также территориальное объединение (ассоциация) организаций профессиональных союзов, действующие на территории субъекта Российской Федерации, могут создавать правовые и технические инспекции труда профессиональных союзов, которые действуют на основании принимаемых ими положений в соответствии с типовым положением соответствующего общероссийского объединения профессиональных союзов.

Профсоюзные инспекторы труда в установленном порядке имеют право беспрепятственно посещать любых работодателей (организации, независимо от их организационно-правовых форм и форм собственности, а также работодателей - физических лиц), у которых работают члены данного профессионального союза или профсоюзов, входящих в объединение, для проведения проверок соблюдения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, законодательства о профессиональных союзах, выполнения условий коллективных договоров, соглашений.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Профсоюзные инспекторы труда, уполномоченные (доверенные) лица по охране труда профессиональных союзов имеют право:

осуществлять контроль за соблюдением работодателями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;

проводить независимую экспертизу условий труда и обеспечения безопасности работников;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

принимать участие в расследовании несчастных случаев на производстве и профессиональных заболеваний;

получать информацию от руководителей и иных должностных лиц организаций, работодателей - индивидуальных предпринимателей о состоянии условий и охраны труда, а также о всех несчастных случаях на производстве и профессиональных заболеваниях;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

защищать права и законные интересы членов профессионального союза по вопросам возмещения вреда, причиненного их здоровью на производстве (работе);

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

предъявлять работодателям требования о приостановке работ в случаях непосредственной угрозы жизни и здоровью работников;

направлять работодателям представления об устранении выявленных нарушений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, обязательные для рассмотрения;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

осуществлять проверку состояния условий и охраны труда, выполнения обязательств работодателей, предусмотренных коллективными договорами и соглашениями;

принимать участие в работе комиссий по испытаниям и приему в эксплуатацию производственных объектов и средств производства в качестве независимых экспертов;

принимать участие в рассмотрении трудовых споров, связанных с нарушением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, обязательств, предусмотренных коллективными договорами и соглашениями, а также с изменениями условий труда;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

принимать участие в разработке проектов федеральных законов и иных нормативных правовых актов Российской Федерации, законов и иных нормативных правовых актов субъектов Российской Федерации, нормативных правовых актов органов местного самоуправления, содержащих нормы трудового права;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

принимать участие в разработке проектов подзаконных нормативных правовых актов, устанавливающих государственные нормативные требования охраны труда, а также согласовывать их в порядке, установленном Правительством Российской Федерации;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

обращаться в соответствующие органы с требованием о привлечении к ответственности лиц, виновных в нарушении трудового законодательства и иных актов, содержащих нормы трудового права, сокрытии фактов несчастных случаев на производстве.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Профессиональные союзы, их инспекции труда при осуществлении указанных полномочий взаимодействуют с федеральным органом исполнительной власти, уполномоченным на проведение государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и его территориальными органами, другими федеральными органами исполнительной власти, осуществляющими функции по контролю и надзору в установленной сфере деятельности.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Уполномоченные (доверенные) лица по охране труда профессиональных союзов имеют право беспрепятственно проверять соблюдение требований охраны труда и вносить обязательные для рассмотрения должностными лицами организаций, работодателями - индивидуальными предпринимателями предложения об устранении выявленных нарушений требований охраны труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 371. Принятие решений работодателем с учетом мнения профсоюзного органа

Работодатель принимает решения с учетом мнения соответствующего профсоюзного органа в случаях, предусмотренных настоящим Кодексом.

Статья 372. Порядок учета мнения выборного органа первичной профсоюзной организации при принятии локальных нормативных актов

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель в случаях, предусмотренных настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации, коллективным договором, соглашениями, перед принятием решения направляет проект локального нормативного акта и обоснование по нему в выборный орган первичной профсоюзной организации, представляющий интересы всех или большинства работников.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Выборный орган первичной профсоюзной организации не позднее пяти рабочих дней со дня получения проекта указанного локального нормативного акта направляет работодателю мотивированное мнение по проекту в письменной форме.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае, если мотивированное мнение выборного органа первичной профсоюзной организации не содержит согласия с проектом локального нормативного акта либо содержит предложения по его совершенствованию, работодатель может согласиться с ним либо обязан в течение трех дней после получения мотивированного мнения провести дополнительные консультации с выборным органом первичной профсоюзной организации работников в целях достижения взаимоприемлемого решения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При недостижении согласия возникшие разногласия оформляются протоколом, после чего работодатель имеет право принять локальный нормативный акт, который может быть обжалован выборным органом первичной профсоюзной организации в соответствующую государственную инспекцию труда или в суд. Выборный орган первичной профсоюзной организации также имеет право начать процедуру коллективного трудового спора в порядке, установленном настоящим Кодексом.

(часть четвертая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственная инспекция труда при получении жалобы (заявления) выборного органа первичной профсоюзной организации обязана в течение одного месяца со дня получения жалобы (заявления) провести проверку и в случае выявления нарушения выдать работодателю предписание об отмене указанного локального нормативного акта, обязательное для исполнения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 373. Порядок учета мотивированного мнения выборного органа первичной профсоюзной организации при расторжении трудового договора по инициативе работодателя

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При принятии решения о возможном расторжении трудового договора в соответствии с пунктами 2, 3 или 5 части первой статьи 81 настоящего Кодекса с работником, являющимся членом профессионального союза, работодатель направляет в выборный орган соответствующей первичной профсоюзной организации проект приказа, а также копии документов, являющихся основанием для принятия указанного решения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Выборный орган первичной профсоюзной организации в течение семи рабочих дней со дня получения проекта приказа и копий документов рассматривает этот вопрос и направляет работодателю свое мотивированное мнение в письменной форме. Мнение, не представленное в семидневный срок, работодателем не учитывается.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае, если выборный орган первичной профсоюзной организации выразил несогласие с предполагаемым решением работодателя, он в течение трех рабочих дней проводит с работодателем или его представителем дополнительные консультации, результаты которых оформляются протоколом. При недостижении общего согласия по результатам консультаций работодатель по истечении десяти рабочих дней со дня направления в выборный орган первичной профсоюзной организации проекта приказа и копий документов имеет право принять окончательное решение, которое может быть обжаловано в соответствующую государственную инспекцию труда. Государственная инспекция труда в течение десяти дней со дня получения жалобы (заявления) рассматривает вопрос об увольнении и в случае признания его незаконным выдает работодателю обязательное для исполнения предписание о восстановлении работника на работе с оплатой вынужденного прогула.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Соблюдение вышеуказанной процедуры не лишает работника или представляющий его интересы выборный орган первичной профсоюзной организации права обжаловать увольнение непосредственно в суд, а работодателя - обжаловать в суд предписание государственной инспекции труда.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель имеет право расторгнуть трудовой договор не позднее одного месяца со дня получения мотивированного мнения выборного органа первичной профсоюзной организации. В указанный период не засчитываются периоды временной нетрудоспособности работника, пребывания его в отпуске и другие периоды отсутствия работника, когда за ним сохраняется место работы (должность).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 374. Гарантии работникам, входящим в состав выборных коллегиальных органов профсоюзных организаций и не освобожденным от основной работы

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Увольнение по инициативе работодателя в соответствии с пунктами 2, 3 или 5 части первой статьи 81 настоящего Кодекса руководителей (их заместителей) выборных коллегиальных органов первичных профсоюзных организаций, выборных коллегиальных органов профсоюзных организаций структурных подразделений организаций (не ниже цеховых и приравненных к ним), не освобожденных от основной работы, допускается помимо общего порядка увольнения только с предварительного согласия соответствующего вышестоящего выборного профсоюзного органа.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При отсутствии вышестоящего выборного профсоюзного органа увольнение указанных работников производится с соблюдением порядка, установленного статьей 373 настоящего Кодекса.

Члены выборных коллегиальных органов профсоюзных организаций, не освобожденные от основной работы, освобождаются от нее для участия в качестве делегатов в работе созываемых профессиональными союзами съездов, конференций, для участия в работе выборных коллегиальных органов профессиональных союзов, а в случаях, когда это предусмотрено коллективным договором, - также на время краткосрочной профсоюзной учебы. Условия освобождения от работы и порядок оплаты времени участия в указанных мероприятиях определяются коллективным договором, соглашением.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 375. Гарантии освобожденным профсоюзным работникам

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работнику, освобожденному от работы в организации или у индивидуального предпринимателя в связи с избранием его на выборную должность в выборный орган первичной профсоюзной организации (далее также - освобожденный профсоюзный работник), после окончания срока его полномочий предоставляется прежняя работа (должность), а при ее отсутствии с письменного согласия работника другая равноценная работа (должность) у того же работодателя. При невозможности предоставления указанной работы (должности) в связи с ликвидацией организации либо прекращением деятельности индивидуальным предпринимателем или отсутствием в организации, у индивидуального предпринимателя соответствующей работы (должности) общероссийский (межрегиональный) профессиональный союз сохраняет за этим работником его средний заработок на период трудоустройства, но не свыше шести месяцев, а в случае учебы или переквалификации - на срок до одного года. При отказе работника от предложенной соответствующей работы (должности) средний заработок за ним на период трудоустройства не сохраняется, если иное не установлено решением общероссийского (межрегионального) профессионального союза.

Время работы освобожденного профсоюзного работника на выборной должности в выборном органе первичной профсоюзной организации засчитывается в его общий и специальный трудовой стаж.

Освобожденные профсоюзные работники обладают такими же трудовыми правами, гарантиями и льготами, как и работники организации, индивидуального предпринимателя в соответствии с коллективным договором.

Статья 376. Гарантии права на труд работникам, являвшимся членами выборного профсоюзного органа

Расторжение трудового договора по инициативе работодателя по основаниям, предусмотренным пунктами 2, 3 или 5 части первой статьи 81 настоящего Кодекса с руководителем выборного органа первичной профсоюзной организации и его заместителями в течение двух лет после окончания срока их полномочий допускается только с соблюдением порядка, установленного статьей 374 настоящего Кодекса.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 377. Обязанности работодателя по созданию условий для осуществления деятельности выборного органа первичной профсоюзной организации

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обязан безвозмездно предоставить выборным органам первичных профсоюзных организаций, объединяющих его работников, помещение для проведения заседаний, хранения документации, а также предоставить возможность размещения информации в доступном для всех работников месте (местах).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель, численность работников которого превышает 100 человек, безвозмездно предоставляет в пользование выборным органам первичных профсоюзных организаций как минимум одно оборудованное, отапливаемое, электрифицированное помещение, а также оргтехнику, средства связи и необходимые нормативные правовые документы. Другие улучшающие условия для обеспечения деятельности указанных профсоюзных органов могут быть предусмотрены коллективным договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель может предоставить в соответствии с коллективным договором в бесплатное пользование выборному органу первичной профсоюзной организации принадлежащие работодателю либо арендуемые им здания, сооружения, помещения и другие объекты, а также базы отдыха, спортивные и оздоровительные центры, необходимые для организации отдыха, ведения культурно-массовой, физкультурно-оздоровительной работы с работниками и членами их семей. При этом профсоюзы не имеют права устанавливать плату за пользование этими объектами для работников, не являющихся членами этих профессиональных союзов, выше установленной для работников, являющихся членами этого профсоюза.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случаях, предусмотренных коллективным договором, работодатель отчисляет денежные средства первичной профсоюзной организации на культурно-массовую и физкультурно-оздоровительную работу.

При наличии письменных заявлений работников, являющихся членами профессионального союза, работодатель ежемесячно бесплатно перечисляет на счет профсоюзной организации членские профсоюзные взносы из заработной платы работников. Порядок их перечисления определяется коллективным договором. Работодатель не имеет права задерживать перечисление указанных средств.

Работодатели, заключившие коллективные договоры или на которых распространяется действие отраслевых (межотраслевых) соглашений, по письменному заявлению работников, не являющихся членами профсоюза, ежемесячно перечисляют на счета профсоюзной организации денежные средства из заработной платы указанных работников на условиях и в порядке, которые установлены коллективными договорами, отраслевыми (межотраслевыми) соглашениями.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Оплата труда руководителя выборного органа первичной профсоюзной организации может производиться за счет средств работодателя в размерах, установленных коллективным договором.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 378. Ответственность за нарушение прав профессиональных союзов

Лица, нарушающие права и гарантии деятельности профессиональных союзов, несут ответственность в соответствии с настоящим Кодексом и иными федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 59. САМОЗАЩИТА РАБОТНИКАМИ ТРУДОВЫХ ПРАВ

Статья 379. Формы самозащиты

В целях самозащиты трудовых прав работник, известив работодателя или своего непосредственного руководителя либо иного представителя работодателя в письменной форме, может отказаться от выполнения работы, не предусмотренной трудовым договором, а также отказаться от выполнения работы, которая непосредственно угрожает его жизни и здоровью, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами. На время отказа от указанной работы за работником сохраняются все права, предусмотренные трудовым законодательством и иными актами, содержащими нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В целях самозащиты трудовых прав работник имеет право отказаться от выполнения работы также в других случаях, предусмотренных настоящим Кодексом или иными федеральными законами.

(часть вторая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 380. Обязанность работодателя не препятствовать работникам в осуществлении самозащиты

Работодатель, представители работодателя не имеют права препятствовать работникам в осуществлении ими самозащиты трудовых прав.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 60. РАССМОТРЕНИЕ И РАЗРЕШЕНИЕ ИНДИВИДУАЛЬНЫХ ТРУДОВЫХ СПОРОВ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 381. Понятие индивидуального трудового спора

Индивидуальный трудовой спор - неурегулированные разногласия между работодателем и работником по вопросам применения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, коллективного договора, соглашения, локального нормативного акта, трудового договора (в том числе об установлении или изменении индивидуальных условий труда), о которых заявлено в орган по рассмотрению индивидуальных трудовых споров.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Индивидуальным трудовым спором признается спор между работодателем и лицом, ранее состоявшим в трудовых отношениях с этим работодателем, а также лицом, изъявившим желание заключить трудовой договор с работодателем, в случае отказа работодателя от заключения такого договора.

Статья 382. Органы по рассмотрению индивидуальных трудовых споров

Индивидуальные трудовые споры рассматриваются комиссиями по трудовым спорам и судами.

Статья 383. Порядок рассмотрения трудовых споров

Порядок рассмотрения индивидуальных трудовых споров регулируется настоящим Кодексом и иными федеральными законами, а порядок рассмотрения дел по трудовым спорам в судах определяется, кроме того, гражданским процессуальным законодательством Российской Федерации.

Особенности рассмотрения индивидуальных трудовых споров отдельных категорий работников устанавливаются федеральными законами.

Статья 384. Образование комиссий по трудовым спорам

Комиссии по трудовым спорам образуются по инициативе работников (представительного органа работников) и (или) работодателя (организации, индивидуального предпринимателя) из равного числа представителей работников и работодателя. Работодатель и представительный орган работников, получившие предложение в письменной форме о создании комиссии по трудовым спорам, обязаны в десятидневный срок направить в комиссию своих представителей.

(часть первая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представители работодателя в комиссию по трудовым спорам назначаются руководителем организации, работодателем - индивидуальным предпринимателем. Представители работников в комиссию по трудовым спорам избираются общим собранием (конференцией) работников или делегируются представительным органом работников с последующим утверждением на общем собрании (конференции) работников.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

По решению общего собрания работников комиссии по трудовым спорам могут быть образованы в структурных подразделениях организации. Эти комиссии образуются и действуют на тех же основаниях, что и комиссии по трудовым спорам организации. В комиссиях по трудовым спорам структурных подразделений организаций могут рассматриваться индивидуальные трудовые споры в пределах полномочий этих подразделений.

Комиссия по трудовым спорам имеет свою печать. Организационно-техническое обеспечение деятельности комиссии по трудовым спорам осуществляется работодателем.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Комиссия по трудовым спорам избирает из своего состава председателя, заместителя председателя и секретаря комиссии.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 385. Компетенция комиссии по трудовым спорам

Комиссия по трудовым спорам является органом по рассмотрению индивидуальных трудовых споров, за исключением споров, по которым настоящим Кодексом и иными федеральными законами установлен другой порядок их рассмотрения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Индивидуальный трудовой спор рассматривается комиссией по трудовым спорам, если работник самостоятельно или с участием своего представителя не урегулировал разногласия при непосредственных переговорах с работодателем.

Статья 386. Срок обращения в комиссию по трудовым спорам

Работник может обратиться в комиссию по трудовым спорам в трехмесячный срок со дня, когда он узнал или должен был узнать о нарушении своего права.

В случае пропуска по уважительным причинам установленного срока комиссия по трудовым спорам может его восстановить и разрешить спор по существу.

Статья 387. Порядок рассмотрения индивидуального трудового спора в комиссии по трудовым спорам

Заявление работника, поступившее в комиссию по трудовым спорам, подлежит обязательной регистрации указанной комиссией.

Комиссия по трудовым спорам обязана рассмотреть индивидуальный трудовой спор в течение десяти календарных дней со дня подачи работником заявления.

Спор рассматривается в присутствии работника, подавшего заявление, или уполномоченного им представителя. Рассмотрение спора в отсутствие работника или его представителя допускается лишь по письменному заявлению работника. В случае неявки работника или его представителя на заседание указанной комиссии рассмотрение трудового спора откладывается. В случае вторичной неявки работника или его представителя без уважительных причин комиссия может вынести решение о снятии вопроса с рассмотрения, что не лишает работника права подать заявление о рассмотрении трудового спора повторно в пределах срока, установленного настоящим Кодексом.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Комиссия по трудовым спорам имеет право вызывать на заседание свидетелей, приглашать специалистов. По требованию комиссии работодатель (его представители) обязан в установленный комиссией срок представлять ей необходимые документы.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Заседание комиссии по трудовым спорам считается правомочным, если на нем присутствует не менее половины членов, представляющих работников, и не менее половины членов, представляющих работодателя.

На заседании комиссии по трудовым спорам ведется протокол, который подписывается председателем комиссии или его заместителем и заверяется печатью комиссии.

Статья 388. Порядок принятия решения комиссией по трудовым спорам и его содержание

Комиссия по трудовым спорам принимает решение тайным голосованием простым большинством голосов присутствующих на заседании членов комиссии.

В решении комиссии по трудовым спорам указываются:

наименование организации либо фамилия, имя, отчество работодателя - индивидуального предпринимателя, а в случае, когда индивидуальный трудовой спор рассматривается комиссией по трудовым спорам структурного подразделения организации, - наименование структурного подразделения, фамилия, имя, отчество, должность, профессия или специальность обратившегося в комиссию работника;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

даты обращения в комиссию и рассмотрения спора, существо спора;

фамилии, имена, отчества членов комиссии и других лиц, присутствовавших на заседании;

существо решения и его обоснование (со ссылкой на закон, иной нормативный правовой акт);

результаты голосования.

Копии решения комиссии по трудовым спорам, подписанные председателем комиссии или его заместителем и заверенные печатью комиссии, вручаются работнику и работодателю или их представителям в течение трех дней со дня принятия решения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 389. Исполнение решений комиссии по трудовым спорам

Решение комиссии по трудовым спорам подлежит исполнению в течение трех дней по истечении десяти дней, предусмотренных на обжалование.

В случае неисполнения решения комиссии по трудовым спорам в установленный срок указанная комиссия выдает работнику удостоверение, являющееся исполнительным документом. Работник может обратиться за удостоверением в течение одного месяца со дня принятия решения комиссией по трудовым спорам. В случае пропуска работником указанного срока по уважительным причинам комиссия по трудовым спорам может восстановить этот срок. Удостоверение не выдается, если работник или работодатель обратился в установленный срок с заявлением о перенесении трудового спора в суд.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

На основании удостоверения, выданного комиссией по трудовым спорам и предъявленного не позднее трехмесячного срока со дня его получения, судебный пристав приводит решение комиссии по трудовым спорам в исполнение в принудительном порядке.

В случае пропуска работником установленного трехмесячного срока по уважительным причинам комиссия по трудовым спорам, выдавшая удостоверение, может восстановить этот срок.

Статья 390. Обжалование решения комиссии по трудовым спорам и перенесение рассмотрения индивидуального трудового спора в суд

В случае, если индивидуальный трудовой спор не рассмотрен комиссией по трудовым спорам в десятидневный срок, работник имеет право перенести его рассмотрение в суд.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Решение комиссии по трудовым спорам может быть обжаловано работником или работодателем в суд в десятидневный срок со дня вручения ему копии решения комиссии.

В случае пропуска по уважительным причинам установленного срока суд может восстановить этот срок и рассмотреть индивидуальный трудовой спор по существу.

Статья 391. Рассмотрение индивидуальных трудовых споров в судах

В судах рассматриваются индивидуальные трудовые споры по заявлениям работника, работодателя или профессионального союза, защищающего интересы работника, когда они не согласны с решением комиссии по трудовым спорам либо когда работник обращается в суд, минуя комиссию по трудовым спорам, а также по заявлению прокурора, если решение комиссии по трудовым спорам не соответствует трудовому законодательству и иным актам, содержащим нормы трудового права.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Непосредственно в судах рассматриваются индивидуальные трудовые споры по заявлениям:

работника - о восстановлении на работе независимо от оснований прекращения трудового договора, об изменении даты и формулировки причины увольнения, о переводе на другую работу, об оплате за время вынужденного прогула либо о выплате разницы в заработной плате за время выполнения нижеоплачиваемой работы, о неправомерных действиях (бездействии) работодателя при обработке и защите персональных данных работника;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

работодателя - о возмещении работником ущерба, причиненного работодателю, если иное не предусмотрено федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Непосредственно в судах рассматриваются также индивидуальные трудовые споры:

об отказе в приеме на работу;

лиц, работающих по трудовому договору у работодателей - физических лиц, не являющихся индивидуальными предпринимателями, и работников религиозных организаций;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

лиц, считающих, что они подверглись дискриминации.

Статья 392. Сроки обращения в суд за разрешением индивидуального трудового спора

Работник имеет право обратиться в суд за разрешением индивидуального трудового спора в течение трех месяцев со дня, когда он узнал или должен был узнать о нарушении своего права, а по спорам об увольнении - в течение одного месяца со дня вручения ему копии приказа об увольнении либо со дня выдачи трудовой книжки.

Работодатель имеет право обратиться в суд по спорам о возмещении работником ущерба, причиненного работодателю, в течение одного года со дня обнаружения причиненного ущерба.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При пропуске по уважительным причинам сроков, установленных частями первой и второй настоящей статьи, они могут быть восстановлены судом.

Статья 393. Освобождение работников от судебных расходов

При обращении в суд с иском по требованиям, вытекающим из трудовых отношений, в том числе по поводу невыполнения либо ненадлежащего выполнения условий трудового договора, носящих гражданско-правовой характер, работники освобождаются от оплаты пошлин и судебных расходов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 394. Вынесение решений по трудовым спорам об увольнении и о переводе на другую работу

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае признания увольнения или перевода на другую работу незаконными работник должен быть восстановлен на прежней работе органом, рассматривающим индивидуальный трудовой спор.

Орган, рассматривающий индивидуальный трудовой спор, принимает решение о выплате работнику среднего заработка за все время вынужденного прогула или разницы в заработке за все время выполнения нижеоплачиваемой работы.

По заявлению работника орган, рассматривающий индивидуальный трудовой спор, может ограничиться вынесением решения о взыскании в пользу работника указанных в части второй настоящей статьи компенсаций.

В случае признания увольнения незаконным орган, рассматривающий индивидуальный трудовой спор, может по заявлению работника принять решение об изменении формулировки основания увольнения на увольнение по собственному желанию.

В случае признания формулировки основания и (или) причины увольнения неправильной или не соответствующей закону суд, рассматривающий индивидуальный трудовой спор, обязан изменить ее и указать в решении основание и причину увольнения в точном соответствии с формулировками настоящего Кодекса или иного федерального закона со ссылкой на соответствующие статью, часть статьи, пункт статьи настоящего Кодекса или иного федерального закона.

Если увольнение признано незаконным, а срок трудового договора на время рассмотрения спора судом истек, то суд, рассматривающий индивидуальный трудовой спор, обязан изменить формулировку основания увольнения на увольнение по истечении срока трудового договора.

Если в случаях, предусмотренных настоящей статьей, после признания увольнения незаконным суд выносит решение не о восстановлении работника, а об изменении формулировки основания увольнения, то дата увольнения должна быть изменена на дату вынесения решения судом. В случае, когда к моменту вынесения указанного решения работник после оспариваемого увольнения вступил в трудовые отношения с другим работодателем, дата увольнения должна быть изменена на дату, предшествующую дню начала работы у этого работодателя.

Если неправильная формулировка основания и (или) причины увольнения в трудовой книжке препятствовала поступлению работника на другую работу, то суд принимает решение о выплате работнику среднего заработка за все время вынужденного прогула.

В случаях увольнения без законного основания или с нарушением установленного порядка увольнения либо незаконного перевода на другую работу суд может по требованию работника вынести решение о взыскании в пользу работника денежной компенсации морального вреда, причиненного ему указанными действиями. Размер этой компенсации определяется судом.

Статья 395. Удовлетворение денежных требований работника

При признании органом, рассматривающим индивидуальный трудовой спор, денежных требований работника обоснованными они удовлетворяются в полном размере.

Статья 396. Исполнение решений о восстановлении на работе

Решение о восстановлении на работе незаконно уволенного работника, о восстановлении на прежней работе работника, незаконно переведенного на другую работу, подлежит немедленному исполнению. При задержке работодателем исполнения такого решения орган, принявший решение, выносит определение о выплате работнику за все время задержки исполнения решения среднего заработка или разницы в заработке.

Статья 397. Ограничение обратного взыскания сумм, выплаченных по решению органов, рассматривающих индивидуальные трудовые споры

Обратное взыскание с работника сумм, выплаченных ему в соответствии с решением органа по рассмотрению индивидуального трудового спора, при отмене решения в порядке надзора допускается только в тех случаях, когда отмененное решение было основано на сообщенных работником ложных сведениях или представленных им подложных документах.

Глава 61. РАССМОТРЕНИЕ И РАЗРЕШЕНИЕ КОЛЛЕКТИВНЫХ ТРУДОВЫХ СПОРОВ

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 398. Основные понятия

Коллективный трудовой спор - неурегулированные разногласия между работниками (их представителями) и работодателями (их представителями) по поводу установления и изменения условий труда (включая заработную плату), заключения, изменения и выполнения коллективных договоров, соглашений, а также в связи с отказом работодателя учесть мнение выборного представительного органа работников при принятии локальных нормативных актов.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Примирительные процедуры - рассмотрение коллективного трудового спора в целях его разрешения примирительной комиссией, с участием посредника и (или) в трудовом арбитраже.

День начала коллективного трудового спора - день сообщения решения работодателя (его представителя) об отклонении всех или части требований работников (их представителей) или несообщение работодателем (его представителем) в соответствии со статьей 400 настоящего Кодекса своего решения.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Забастовка - временный добровольный отказ работников от исполнения трудовых обязанностей (полностью или частично) в целях разрешения коллективного трудового спора.

Статья 399. Выдвижение требований работников и их представителей

Правом выдвижения требований обладают работники и их представители, определенные в соответствии со статьями 29 - 31 и частью пятой статьи 40 настоящего Кодекса.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Требования, выдвинутые работниками и (или) представительным органом работников организации (филиала, представительства или иного обособленного структурного подразделения), индивидуального предпринимателя, утверждаются на соответствующем собрании (конференции) работников, излагаются в письменной форме и направляются работодателю.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Собрание работников считается правомочным, если на нем присутствует более половины работающих. Конференция считается правомочной, если на ней присутствует не менее двух третей избранных делегатов.

Работодатель обязан предоставить работникам или представителям работников необходимое помещение для проведения собрания (конференции) по выдвижению требований и не вправе препятствовать его (ее) проведению.

Часть пятая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Требования профессиональных союзов и их объединений выдвигаются и направляются соответствующим сторонам социального партнерства.

Копия требований может быть направлена в соответствующий государственный орган по урегулированию коллективных трудовых споров. В этом случае государственный орган по урегулированию коллективных трудовых споров обязан проверить получение требований другой стороной коллективного трудового спора.

(часть седьмая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 400. Рассмотрение требований работников, профессиональных союзов и их объединений

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Работодатель обязан принять к рассмотрению направленные ему требования работников. О принятом решении работодатель сообщает в представительный орган работников организации (филиала, представительства или иного обособленного структурного подразделения), индивидуального предпринимателя в письменной форме в течение трех рабочих дней со дня получения указанных требований.

Представители работодателей (объединений работодателей) обязаны принять к рассмотрению направленные им требования профессиональных союзов (их объединений) и сообщить в письменной форме профессиональным союзам (их объединениям) о принятом решении в течение одного месяца со дня получения указанных требований.

Статья 401. Примирительные процедуры

Порядок разрешения коллективного трудового спора состоит из следующих этапов: рассмотрение коллективного трудового спора примирительной комиссией, рассмотрение коллективного трудового спора с участием посредника и (или) в трудовом арбитраже.

Рассмотрение коллективного трудового спора примирительной комиссией является обязательным этапом.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Каждая из сторон коллективного трудового спора в любой момент после начала этого спора имеет право обратиться в соответствующий государственный орган по урегулированию коллективных трудовых споров для уведомительной регистрации спора.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Ни одна из сторон коллективного трудового спора не имеет права уклоняться от участия в примирительных процедурах.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представители сторон, примирительная комиссия, посредник, трудовой арбитраж, государственный орган по урегулированию коллективных трудовых споров обязаны использовать все предусмотренные законодательством возможности для разрешения возникшего коллективного трудового спора.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Примирительные процедуры проводятся в сроки, предусмотренные настоящим Кодексом.

В случае необходимости сроки, предусмотренные для проведения примирительных процедур, могут быть продлены по согласованию сторон коллективного трудового спора.

Работники имеют право в установленном федеральным законом порядке проводить собрания, митинги, демонстрации, пикетирование в поддержку своих требований в период рассмотрения и разрешения коллективного трудового спора, включая период организации и проведения забастовки.

(часть восьмая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 402. Рассмотрение коллективного трудового спора примирительной комиссией

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Примирительная комиссия создается в срок до трех рабочих дней со дня начала коллективного трудового спора.

Решение о создании примирительной комиссии при разрешении коллективного трудового спора на локальном уровне социального партнерства оформляется соответствующим приказом (распоряжением) работодателя и решением представителя работников. Решения о создании примирительных комиссий при разрешении коллективных трудовых споров на иных уровнях социального партнерства оформляются соответствующими актами (приказом, распоряжением, постановлением) представителей работодателей и представителей работников.

Примирительная комиссия формируется из представителей сторон коллективного трудового спора на равноправной основе.

Стороны коллективного трудового спора не имеют права уклоняться от создания примирительной комиссии и участия в ее работе.

Работодатель создает необходимые условия для работы примирительной комиссии.

Коллективный трудовой спор должен быть рассмотрен примирительной комиссией в срок до пяти рабочих дней со дня издания соответствующих актов о ее создании. Указанный срок может быть продлен при взаимном согласии сторон. Решение о продлении срока оформляется протоколом.

Решение примирительной комиссии принимается по соглашению сторон коллективного трудового спора, оформляется протоколом, имеет для сторон этого спора обязательную силу и исполняется в порядке и сроки, которые установлены решением примирительной комиссии.

При недостижении согласия в примирительной комиссии стороны коллективного трудового спора приступают к переговорам о приглашении посредника и (или) создании трудового арбитража.

Статья 403. Рассмотрение коллективного трудового спора с участием посредника

После составления примирительной комиссией протокола разногласий стороны коллективного трудового спора могут в течение трех рабочих дней пригласить посредника. При необходимости стороны коллективного трудового спора могут обратиться в соответствующий государственный орган по урегулированию коллективных трудовых споров за рекомендацией кандидатуры посредника. Если в течение трех рабочих дней стороны коллективного трудового спора не достигли соглашения относительно кандидатуры посредника, то они приступают к переговорам о создании трудового арбитража.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Порядок рассмотрения коллективного трудового спора с участием посредника определяется соглашением сторон коллективного трудового спора с участием посредника.

Посредник имеет право запрашивать у сторон коллективного трудового спора и получать от них необходимые документы и сведения, касающиеся этого спора.

Рассмотрение коллективного трудового спора с участием посредника осуществляется в срок до семи рабочих дней со дня его приглашения (назначения) и завершается принятием сторонами коллективного трудового спора согласованного решения в письменной форме или составлением протокола разногласий.

Статья 404. Рассмотрение коллективного трудового спора в трудовом арбитраже

Трудовой арбитраж представляет собой временно действующий орган по рассмотрению коллективного трудового спора, который создается в случае, если стороны этого спора заключили соглашение в письменной форме об обязательном выполнении его решений.

Трудовой арбитраж создается сторонами коллективного трудового спора и соответствующим государственным органом по урегулированию коллективных трудовых споров в срок не позднее трех рабочих дней со дня окончания рассмотрения коллективного трудового спора примирительной комиссией или посредником.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Создание трудового арбитража, его состав, регламент, полномочия оформляются соответствующим решением работодателя, представителя работников и государственного органа по урегулированию коллективных трудовых споров.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Коллективный трудовой спор рассматривается в трудовом арбитраже с участием представителей сторон этого спора в срок до пяти рабочих дней со дня его создания.

Трудовой арбитраж рассматривает обращения сторон коллективного трудового спора; получает необходимые документы и сведения, касающиеся этого спора; информирует в случае необходимости органы государственной власти и органы местного самоуправления о возможных социальных последствиях коллективного трудового спора; принимает решение по существу коллективного трудового спора.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Решение трудового арбитража по урегулированию коллективного трудового спора передается сторонам этого спора в письменной форме.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случаях, когда в соответствии с частями первой и второй статьи 413 настоящего Кодекса в целях разрешения коллективного трудового спора не может быть проведена забастовка, создание трудового арбитража является обязательным и его решение имеет для сторон обязательную силу. При этом если стороны не приходят к соглашению о создании трудового арбитража, его составе, регламенте и полномочиях, то решение по этим вопросам принимает соответствующий государственный орган по урегулированию коллективных трудовых споров.

(часть седьмая введена Федеральным законом от 30.06.2006 № 90-ФЗ)

Статья 405. Гарантии в связи с разрешением коллективного трудового спора

Члены примирительной комиссии, трудовые арбитры на время участия в разрешении коллективного трудового спора освобождаются от основной работы с сохранением среднего заработка на срок не более трех месяцев в течение одного года.

Участвующие в разрешении коллективного трудового спора представители работников, их объединений не могут быть в период разрешения коллективного трудового спора подвергнуты дисциплинарному взысканию, переведены на другую работу или уволены по инициативе работодателя без предварительного согласия уполномочившего их на представительство органа.

Статья 406. Уклонение от участия в примирительных процедурах

В случае уклонения одной из сторон коллективного трудового спора от участия в создании или работе примирительной комиссии коллективный трудовой спор передается на рассмотрение в трудовой арбитраж.

В случаях уклонения работодателей (их представителей) от создания трудового арбитража или отказа от выполнения его решений работники могут приступить к организации забастовки, за исключением случаев, когда в соответствии с частями первой и второй статьи 413 настоящего Кодекса в целях разрешения коллективного трудового спора забастовка не может быть проведена.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Часть третья утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 407. Участие государственных органов по урегулированию коллективных трудовых споров в разрешении коллективных трудовых споров

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Государственными органами по урегулированию коллективных трудовых споров являются федеральный орган исполнительной власти, осуществляющий функции по оказанию государственных услуг в сфере урегулирования коллективных трудовых споров, и органы исполнительной власти субъектов Российской Федерации, участвующие в урегулировании коллективных трудовых споров.

Федеральный орган исполнительной власти, осуществляющий функции по оказанию государственных услуг в сфере урегулирования коллективных трудовых споров:

производит уведомительную регистрацию коллективных трудовых споров по поводу заключения, изменения и выполнения соглашений, заключаемых на федеральном уровне социального партнерства, коллективных трудовых споров в организациях, финансируемых из федерального бюджета, а также коллективных трудовых споров, возникающих в случаях, когда в соответствии с частями первой и второй статьи 413 настоящего Кодекса в целях разрешения коллективного трудового спора забастовка не может быть проведена;

содействует урегулированию указанных коллективных трудовых споров;

ведет базу данных по учету трудовых арбитров;

организует подготовку трудовых арбитров.

Органы исполнительной власти субъектов Российской Федерации, участвующие в урегулировании коллективных трудовых споров:

производят уведомительную регистрацию коллективных трудовых споров, за исключением коллективных трудовых споров, указанных в части второй настоящей статьи;

содействуют урегулированию указанных коллективных трудовых споров.

Государственные органы по урегулированию коллективных трудовых споров в пределах своих полномочий:

проверяют в случае необходимости полномочия представителей сторон коллективного трудового спора;

выявляют, анализируют и обобщают причины возникновения коллективных трудовых споров, подготавливают предложения по их устранению;

оказывают методическую помощь сторонам коллективного трудового спора на всех этапах его рассмотрения и разрешения;

организуют в установленном порядке финансирование примирительных процедур.

Государственные органы по урегулированию коллективных трудовых споров при организации работы по урегулированию коллективных трудовых споров взаимодействуют с представителями работников и работодателей.

Работники государственных органов по урегулированию коллективных трудовых споров имеют право в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации, беспрепятственно при предъявлении удостоверения установленного образца посещать любых работодателей (организации независимо от их организационно-правовых форм и форм собственности, а также работодателей - физических лиц) в целях урегулирования коллективных трудовых споров, выявления и устранения причин, порождающих эти споры.

Статья 408. Соглашение в ходе разрешения коллективного трудового спора

Соглашение, достигнутое сторонами коллективного трудового спора в ходе разрешения этого спора, оформляется в письменной форме и имеет для сторон коллективного трудового спора обязательную силу. Контроль за его выполнением осуществляется сторонами коллективного трудового спора.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 409. Право на забастовку

В соответствии со статьей 37 Конституции Российской Федерации признается право работников на забастовку как способ разрешения коллективного трудового спора.

Если примирительные процедуры не привели к разрешению коллективного трудового спора либо работодатель (его представители) или представители работодателей уклоняются от участия в примирительных процедурах, не выполняют соглашение, достигнутое в ходе разрешения коллективного трудового спора, или не исполняют решение трудового арбитража, имеющее обязательную для сторон силу, то работники или их представители имеют право приступить к организации забастовки, за исключением случаев, когда в соответствии с частями первой и второй статьи 413 настоящего Кодекса в целях разрешения коллективного трудового спора забастовка не может быть проведена.

(часть вторая в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Участие в забастовке является добровольным. Никто не может быть принужден к участию или отказу от участия в забастовке.

Лица, принуждающие работников к участию или отказу от участия в забастовке, несут дисциплинарную, административную, уголовную ответственность в порядке, установленном настоящим Кодексом, иными федеральными законами.

Представители работодателя не вправе организовывать забастовку и принимать в ней участие.

Статья 410. Объявление забастовки

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Решение об объявлении забастовки принимается собранием (конференцией) работников организации (филиала, представительства или иного обособленного структурного подразделения), индивидуального предпринимателя по предложению представительного органа работников, ранее уполномоченного ими на разрешение коллективного трудового спора.

Решение об участии работников данного работодателя в забастовке, объявленной профессиональным союзом (объединением профессиональных союзов), принимается собранием (конференцией) работников данного работодателя без проведения примирительных процедур.

Собрание работников данного работодателя считается правомочным, если на нем присутствует не менее половины от общего числа работников. Конференция работников данного работодателя считается правомочной, если на ней присутствует не менее двух третей делегатов конференции.

Работодатель обязан предоставить помещение и создать необходимые условия для проведения собрания (конференции) работников и не имеет права препятствовать его (ее) проведению.

Решение считается принятым, если за него проголосовало не менее половины работников, присутствующих на собрании (конференции). При невозможности проведения собрания (созыва конференции) работников представительный орган работников имеет право утвердить свое решение, собрав подписи более половины работников в поддержку проведения забастовки.

После пяти календарных дней работы примирительной комиссии может быть однократно объявлена часовая предупредительная забастовка, о которой работодатель должен быть предупрежден в письменной форме не позднее чем за три рабочих дня.

При проведении предупредительной забастовки орган, ее возглавляющий, обеспечивает минимум необходимых работ (услуг) в соответствии с настоящим Кодексом.

О начале предстоящей забастовки работодатель должен быть предупрежден в письменной форме не позднее чем за десять календарных дней.

В решении об объявлении забастовки указываются:

перечень разногласий сторон коллективного трудового спора, являющихся основанием для объявления и проведения забастовки;

дата и время начала забастовки, ее предполагаемая продолжительность и предполагаемое количество участников. При этом забастовка не может быть начата позднее двух месяцев со дня принятия решения об объявлении забастовки;

наименование органа, возглавляющего забастовку, состав представителей работников, уполномоченных на участие в примирительных процедурах;

предложения по минимуму необходимых работ (услуг), выполняемых в период проведения забастовки работниками организации (филиала, представительства или иного обособленного структурного подразделения), индивидуального предпринимателя.

Работодатель предупреждает о предстоящей забастовке соответствующий государственный орган по урегулированию коллективных трудовых споров.

В случае, когда забастовка не была начата в срок, определенный решением об объявлении забастовки, дальнейшее разрешение коллективного трудового спора осуществляется в порядке, установленном статьей 401 настоящего Кодекса.

Статья 411. Орган, возглавляющий забастовку

Забастовку возглавляет представительный орган работников. Орган, возглавляющий забастовку, имеет право созывать собрания (конференции) работников, получать от работодателя информацию по вопросам, затрагивающим интересы работников, привлекать специалистов для подготовки заключений по спорным вопросам.

Орган, возглавляющий забастовку, имеет право приостановить забастовку. Для возобновления забастовки не требуется повторного рассмотрения спора примирительной комиссией или в трудовом арбитраже. Работодатель и соответствующий государственный орган по урегулированию коллективных трудовых споров должны быть предупреждены о возобновлении забастовки не позднее чем за три рабочих дня.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 412. Обязанности сторон коллективного трудового спора в ходе забастовки

В период проведения забастовки стороны коллективного трудового спора обязаны продолжить разрешение этого спора путем проведения примирительных процедур.

Работодатель, органы исполнительной власти, органы местного самоуправления и орган, возглавляющий забастовку, обязаны принять зависящие от них меры по обеспечению в период забастовки общественного порядка, сохранности имущества работодателя и работников, а также работы машин и оборудования, остановка которых представляет непосредственную угрозу жизни и здоровью людей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Перечень минимума необходимых работ (услуг), выполняемых в период проведения забастовки работниками организаций (филиалов, представительств или иных обособленных структурных подразделений), индивидуальных предпринимателей, деятельность которых связана с безопасностью людей, обеспечением их здоровья и жизненно важных интересов общества, в каждой отрасли (подотрасли) экономики разрабатывается и утверждается федеральным органом исполнительной власти, на который возложены координация и регулирование деятельности в соответствующей отрасли (подотрасли) экономики, по согласованию с соответствующим общероссийским профессиональным союзом. В случае, если в отрасли (подотрасли) экономики действует несколько общероссийских профессиональных союзов, перечень минимума необходимых работ (услуг) утверждается по согласованию со всеми действующими в отрасли (подотрасли) экономики общероссийскими профессиональными союзами. Порядок разработки и утверждения перечня минимума необходимых работ (услуг) определяется Правительством Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Орган исполнительной власти субъекта Российской Федерации на основе перечней минимума необходимых работ (услуг), разработанных и утвержденных соответствующими федеральными органами исполнительной власти, разрабатывает и утверждает по согласованию с соответствующими территориальными объединениями организаций профессиональных союзов (объединениями профессиональных союзов) региональные перечни минимума необходимых работ (услуг), конкретизирующие содержание и определяющие порядок применения федеральных отраслевых перечней минимума необходимых работ (услуг) на территории соответствующего субъекта Российской Федерации.

Минимум необходимых работ (услуг), выполняемых в период проведения забастовки работниками организации (филиала, представительства или иного обособленного структурного подразделения), индивидуального предпринимателя, определяется соглашением сторон коллективного трудового спора совместно с органом местного самоуправления на основе перечней минимума необходимых работ (услуг) в пятидневный срок со дня принятия решения об объявлении забастовки. Включение вида работ (услуг) в минимум необходимых работ (услуг) должно быть мотивировано вероятностью причинения вреда здоровью или угрозой жизни граждан. В минимум необходимых работ (услуг) не могут быть включены работы (услуги), не предусмотренные соответствующими перечнями минимума необходимых работ (услуг).

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

В случае недостижения соглашения минимум необходимых работ (услуг) устанавливается органом исполнительной власти субъекта Российской Федерации.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Решение указанного органа, устанавливающее минимум необходимых работ (услуг), может быть обжаловано сторонами коллективного трудового спора в суд.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

При необеспечении минимума необходимых работ (услуг) забастовка может быть признана незаконной.

Статья 413. Незаконные забастовки

В соответствии со статьей 55 Конституции Российской Федерации являются незаконными и не допускаются забастовки:

а) в периоды введения военного или чрезвычайного положения либо особых мер в соответствии с законодательством о чрезвычайном положении; в органах и организациях Вооруженных Сил Российской Федерации, других военных, военизированных и иных формированиях, организациях (филиалах, представительствах или иных обособленных структурных подразделениях), непосредственно ведающих вопросами обеспечения обороны страны, безопасности государства, аварийно-спасательных, поисково-спасательных, противопожарных работ, предупреждения или ликвидации стихийных бедствий и чрезвычайных ситуаций; в правоохранительных органах; в организациях (филиалах, представительствах или иных обособленных структурных подразделениях), непосредственно обслуживающих особо опасные виды производств или оборудования, на станциях скорой и неотложной медицинской помощи;

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

б) в организациях (филиалах, представительствах или иных обособленных структурных подразделениях), непосредственно связанных с обеспечением жизнедеятельности населения (энергообеспечение, отопление и теплоснабжение, водоснабжение, газоснабжение, авиационный, железнодорожный и водный транспорт, связь, больницы), в том случае, если проведение забастовок создает угрозу обороне страны и безопасности государства, жизни и здоровью людей.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Право на забастовку может быть ограничено федеральным законом.

Забастовка при наличии коллективного трудового спора является незаконной, если она была объявлена без учета сроков, процедур и требований, предусмотренных настоящим Кодексом.

Решение о признании забастовки незаконной принимается верховными судами республик, краевыми, областными судами, судами городов федерального значения, судами автономной области и автономных округов по заявлению работодателя или прокурора.

Решение суда доводится до сведения работников через орган, возглавляющий забастовку, который обязан немедленно проинформировать участников забастовки о решении суда.

Решение суда о признании забастовки незаконной, вступившее в законную силу, подлежит немедленному исполнению. Работники обязаны прекратить забастовку и приступить к работе не позднее следующего дня после вручения копии указанного решения суда органу, возглавляющему забастовку.

В случае создания непосредственной угрозы жизни и здоровью людей суд вправе неначавшуюся забастовку отложить на срок до 30 дней, а начавшуюся - приостановить на тот же срок.

В случаях, имеющих особое значение для обеспечения жизненно важных интересов Российской Федерации или отдельных ее территорий, Правительство Российской Федерации вправе приостановить забастовку до решения вопроса соответствующим судом, но не более чем на десять календарных дней.

Часть девятая утратила силу. - Федеральный закон от 30.06.2006 № 90-ФЗ.

Статья 414. Гарантии и правовое положение работников в связи с проведением забастовки

Участие работника в забастовке не может рассматриваться в качестве нарушения трудовой дисциплины и основания для расторжения трудового договора, за исключением случаев неисполнения обязанности прекратить забастовку в соответствии с частью шестой статьи 413 настоящего Кодекса.

Запрещается применять к работникам, участвующим в забастовке, меры дисциплинарной ответственности, за исключением случаев, предусмотренных частью шестой статьи 413 настоящего Кодекса.

На время забастовки за участвующими в ней работниками сохраняются место работы и должность.

Работодатель имеет право не выплачивать работникам заработную плату за время их участия в забастовке, за исключением работников, занятых выполнением обязательного минимума работ (услуг).

Коллективным договором, соглашением или соглашениями, достигнутыми в ходе разрешения коллективного трудового спора, могут быть предусмотрены компенсационные выплаты работникам, участвующим в забастовке.

Работникам, не участвующим в забастовке, но в связи с ее проведением не имевшим возможности выполнять свою работу и заявившим в письменной форме о начале в связи с этим простоя, оплата простоя не по вине работника производится в порядке и размерах, которые предусмотрены настоящим Кодексом. Работодатель имеет право переводить указанных работников на другую работу в порядке, предусмотренном настоящим Кодексом.

Коллективным договором, соглашением или соглашениями, достигнутыми в ходе разрешения коллективного трудового спора, может быть предусмотрен более льготный порядок выплат работникам, не участвующим в забастовке, чем предусмотренный настоящим Кодексом.

Статья 415. Запрещение локаута

В процессе урегулирования коллективного трудового спора, включая проведение забастовки, запрещается локаут - увольнение работников по инициативе работодателя в связи с их участием в коллективном трудовом споре или в забастовке.

Статья 416. Ответственность за уклонение от участия в примирительных процедурах, невыполнение соглашения, достигнутого в результате примирительной процедуры, неисполнение либо отказ от исполнения решения трудового арбитража

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представители работодателя, уклоняющиеся от получения требований работников и участия в примирительных процедурах, в том числе не предоставляющие помещения для проведения собрания (конференции) по выдвижению требований, объявлению забастовки или препятствующие его (ее) проведению, привлекаются к дисциплинарной ответственности в соответствии с настоящим Кодексом или административной ответственности в порядке, который установлен законодательством Российской Федерации об административных правонарушениях.

Представители работодателя и работников, виновные в невыполнении обязательств по соглашению, достигнутому в результате примирительной процедуры, а также виновные в неисполнении либо отказывающиеся от исполнения решения трудового арбитража, привлекаются к административной ответственности в порядке, который установлен законодательством Российской Федерации об административных правонарушениях.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Статья 417. Ответственность работников за незаконные забастовки

Работники, приступившие к проведению забастовки или не прекратившие ее на следующий рабочий день после доведения до органа, возглавляющего забастовку, вступившего в законную силу решения суда о признании забастовки незаконной либо об отсрочке или о приостановке забастовки, могут быть подвергнуты дисциплинарному взысканию за нарушение трудовой дисциплины.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Представительный орган работников, объявивший и не прекративший забастовку после признания ее незаконной, обязан возместить убытки, причиненные работодателю незаконной забастовкой, за счет своих средств в размере, определенном судом.

Статья 418. Ведение документации при разрешении коллективного трудового спора

Действия сторон коллективного трудового спора, соглашения и решения, принимаемые в связи с разрешением этого спора, оформляются протоколами представителями сторон коллективного трудового спора, примирительными органами, органом, возглавляющим забастовку.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Глава 62. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТРУДОВОГО ЗАКОНОДАТЕЛЬСТВА И ИНЫХ АКТОВ, СОДЕРЖАЩИХ НОРМЫ ТРУДОВОГО ПРАВА

Статья 419. Виды ответственности за нарушение трудового законодательства и иных актов, содержащих нормы трудового права

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Лица, виновные в нарушении трудового законодательства и иных актов, содержащих нормы трудового права, привлекаются к дисциплинарной и материальной ответственности в порядке, установленном настоящим Кодексом и иными федеральными законами, а также привлекаются к гражданско-правовой, административной и уголовной ответственности в порядке, установленном федеральными законами.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

ЧАСТЬ ШЕСТАЯ

Раздел XIV. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 420. Сроки введения в действие настоящего Кодекса

Настоящий Кодекс вводится в действие с 1 февраля 2002 года.

Статья 421. Порядок и сроки введения размера минимальной заработной платы, предусмотренной частью первой статьи 133 настоящего Кодекса

(в ред. Федерального закона от 22.08.2004 № 122-ФЗ)

Порядок и сроки поэтапного повышения размера минимальной заработной платы до размера, предусмотренного частью первой статьи 133 настоящего Кодекса, а также механизм, гарантирующий выплату минимальной заработной платы в указанном размере, устанавливаются федеральным законом.

Статья 422. Признание утратившими силу отдельных законодательных актов

Признать утратившими силу с 1 февраля 2002 года:

Кодекс законов о труде РСФСР, утвержденный Законом РСФСР от 9 декабря 1971 года "Об утверждении Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1971, № 50, ст. 1007);

Указ Президиума Верховного Совета РСФСР от 15 марта 1972 года "О порядке введения в действие Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1972, № 12, ст. 301);

Указ Президиума Верховного Совета РСФСР от 20 сентября 1973 года "Об изменении статьи 240 Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1973, № 39, ст. 825);

Закон РСФСР от 19 декабря 1973 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1973, № 51, ст. 1110) в части утверждения Указа Президиума Верховного Совета РСФСР от 20 сентября 1973 года "Об изменении статьи 240 Кодекса законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 23 июля 1974 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1974, № 30, ст. 806);

Закон РСФСР от 2 августа 1974 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1974, № 32, ст. 854) в части утверждения Указа Президиума Верховного Совета РСФСР от 23 июля 1974 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 30 декабря 1976 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1977, № 1, ст. 1);

Закон РСФСР от 20 июля 1977 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1977, № 30, ст. 725) в части утверждения Указа Президиума Верховного Совета РСФСР от 30 декабря 1976 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 15 января 1980 года "О внесении изменений в статью 31 Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1980, № 3, ст. 68);

Закон РСФСР от 26 марта 1980 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1980, № 14, ст. 352) в части утверждения Указа Президиума Верховного Совета РСФСР от 15 января 1980 года "О внесении изменений в статью 31 Кодекса законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 12 августа 1980 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1980, № 34, ст. 1063);

Закон РСФСР от 20 ноября 1980 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в Уголовный, Уголовно-процессуальный и Гражданский процессуальный кодексы РСФСР, в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1980, № 48, ст. 1597) в части утверждения Указа Президиума Верховного Совета РСФСР от 12 августа 1980 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 19 ноября 1982 года "О внесении изменений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1982, № 47, ст. 1725);

Закон РСФСР от 1 декабря 1982 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1982, № 49, ст. 1830) в части утверждения Указа Президиума Верховного Совета РСФСР от 19 ноября 1982 года "О внесении изменений в Кодекс законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 20 декабря 1983 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1983, № 51, ст. 1782);

Закон РСФСР от 6 января 1984 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1984, № 2, ст. 73) в части утверждения Указа Президиума Верховного Совета РСФСР от 20 декабря 1983 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";

пункт 1 Указа Президиума Верховного Совета РСФСР от 18 января 1985 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1985, № 4, ст. 117);

раздел IV Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1986, № 23, ст. 638);

пункт 1 Указа Президиума Верховного Совета РСФСР от 19 ноября 1986 года "О некотором изменении порядка взыскания алиментов на несовершеннолетних детей" (Ведомости Верховного Совета РСФСР, 1986, № 48, ст. 1397);

статью 2 Закона РСФСР от 7 июля 1987 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, № 29, ст. 1060);

Указ Президиума Верховного Совета РСФСР от 29 сентября 1987 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1987, № 40, ст. 1410);

Закон РСФСР от 30 октября 1987 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, № 45, ст. 1553) в части утверждения Указа Президиума Верховного Совета РСФСР от 29 сентября 1987 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";

Указ Президиума Верховного Совета РСФСР от 5 февраля 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1988, № 6, ст. 168);

Указ Президиума Верховного Совета РСФСР от 31 марта 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1988, № 14, ст. 395);

Закон РСФСР от 20 апреля 1988 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1988, № 17, ст. 541) в части утверждения Указов Президиума Верховного Совета РСФСР от 5 февраля 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" и от 31 марта 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";

Закон РСФСР от 19 апреля 1991 года № 1028-1 "О повышении социальных гарантий для трудящихся" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 17, ст. 506);

Постановление Верховного Совета РСФСР от 19 апреля 1991 года № 1029-1 "О порядке введения в действие Закона РСФСР "О повышении социальных гарантий для трудящихся" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 17, ст. 507);

статью 3 Закона РСФСР от 6 декабря 1991 года № 1991-1 "О повышении минимального размера оплаты труда" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 51, ст. 1797);

Закон Российской Федерации от 12 марта 1992 года № 2502-1 "О внесении изменений в Кодекс законов о труде РСФСР" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 14, ст. 712);

Закон Российской Федерации от 25 сентября 1992 года № 3543-1 "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 41, ст. 2254);

Закон Российской Федерации от 22 декабря 1992 года № 4176-1 "О внесении дополнения в статью 65 Кодекса законов о труде Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 1, ст. 16);

статью 5 Закона Российской Федерации от 30 марта 1993 года № 4693-1 "О минимальном размере оплаты труда" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 16, ст. 553);

пункт 2 статьи 1 Федерального закона от 27 января 1995 года № 10-ФЗ "О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с принятием Закона Российской Федерации "О статусе военнослужащих" (Собрание законодательства Российской Федерации, 1995, № 5, ст. 346);

Федеральный закон от 15 февраля 1995 года № 14-ФЗ "О внесении изменений в статью 163 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1995, № 8, ст. 599);

статью 1 Федерального закона от 18 июля 1995 года № 109-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации, Основы законодательства Российской Федерации об охране труда, Кодекс РСФСР об административных правонарушениях и Уголовный кодекс РСФСР" (Собрание законодательства Российской Федерации, 1995, № 30, ст. 2865);

статью 1 Федерального закона от 24 августа 1995 года № 152-ФЗ "О внесении изменений и дополнений в некоторые законодательные акты Российской Федерации в связи с принятием Федерального закона "О государственных пособиях гражданам, имеющим детей" (Собрание законодательства Российской Федерации, 1995, № 35, ст. 3504);

Федеральный закон от 24 ноября 1995 года № 182-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1995, № 48, ст. 4564);

Федеральный закон от 24 ноября 1996 года № 131-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1996, № 49, ст. 5490);

Федеральный закон от 17 марта 1997 года № 59-ФЗ "О внесении изменений и дополнений в статью 213 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1997, № 12, ст. 1382);

Федеральный закон от 6 мая 1998 года № 69-ФЗ "О внесении изменений и дополнений в статью 15 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1998, № 19, ст. 2065);

пункт 1 статьи 30 Федерального закона от 24 июля 1998 года № 125-ФЗ "Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний" (Собрание законодательства Российской Федерации, 1998, № 31, ст. 3803);

Федеральный закон от 31 июля 1998 года № 139-ФЗ "О внесении изменений и дополнений в статью 235 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1998, № 31, ст. 3817);

Федеральный закон от 30 апреля 1999 года № 84-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1999, № 18, ст. 2210);

статью 1 Федерального закона от 27 декабря 2000 года № 151-ФЗ "О внесении дополнения в статью 251 Кодекса законов о труде Российской Федерации и дополнения статьей 23.1 Закона Российской Федерации "О государственных гарантиях и компенсациях для лиц, работающих и проживающих в районах Крайнего Севера и приравненных к ним местностях" (Собрание законодательства Российской Федерации, 2001, № 1, ст. 3);

Федеральный закон от 18 января 2001 года № 2-ФЗ "О внесении дополнения в статью 65 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 2001, № 4, ст. 274);

Федеральный закон от 10 июля 2001 года № 90-ФЗ "О внесении изменения в статью 168 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 2001, № 29, ст. 2945).

Другие законы и иные нормативные правовые акты, действующие на территории Российской Федерации, подлежат приведению в соответствие с настоящим Кодексом.

Статья 423. Применение законов и иных нормативных правовых актов

Впредь до приведения законов и иных нормативных правовых актов, действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные правовые акты Российской Федерации, а также законодательные и иные нормативные правовые акты бывшего Союза ССР, действующие на территории Российской Федерации в пределах и порядке, которые предусмотрены Конституцией Российской Федерации, Постановлением Верховного Совета РСФСР от 12 декабря 1991 года № 2014-1 "О ратификации Соглашения о создании Содружества Независимых Государств", применяются постольку, поскольку они не противоречат настоящему Кодексу.

(в ред. Федерального закона от 30.06.2006 № 90-ФЗ)

Изданные до введения в действие настоящего Кодекса нормативные правовые акты Президента Российской Федерации, Правительства Российской Федерации и применяемые на территории Российской Федерации постановления Правительства СССР по вопросам, которые в соответствии с настоящим Кодексом могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих федеральных законов.

Статья 424. Применение настоящего Кодекса к правоотношениям, возникшим до и после введения его в действие

Настоящий Кодекс применяется к правоотношениям, возникшим после введения его в действие.

Если правоотношения возникли до введения в действие настоящего Кодекса, то он применяется к тем правам и обязанностям, которые возникнут после введения его в действие.

Президент
Российской Федерации
В.ПУТИН

Москва, Кремль
30 декабря 2001 года
№ 197-ФЗ


13 июня 1996 года N 63-ФЗ

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

24 мая 1996 года

Одобрен

Советом Федерации

5 июня 1996 года

(в ред. Федеральных законов от 27.05.1998 N 77-ФЗ,

от 25.06.1998 N 92-ФЗ, от 09.02.1999 N 24-ФЗ,

от 09.02.1999 N 26-ФЗ, от 15.03.1999 N 48-ФЗ,

от 18.03.1999 N 50-ФЗ, от 09.07.1999 N 156-ФЗ,

от 09.07.1999 N 157-ФЗ, от 09.07.1999 N 158-ФЗ,

от 09.03.2001 N 25-ФЗ, от 20.03.2001 N 26-ФЗ,

от 19.06.2001 N 83-ФЗ, от 19.06.2001 N 84-ФЗ,

от 07.08.2001 N 121-ФЗ, от 17.11.2001 N 144-ФЗ,

от 17.11.2001 N 145-ФЗ, от 29.12.2001 N 192-ФЗ,

от 04.03.2002 N 23-ФЗ, от 14.03.2002 N 29-ФЗ,

от 07.05.2002 N 48-ФЗ, от 07.05.2002 N 50-ФЗ,

от 25.06.2002 N 72-ФЗ, от 24.07.2002 N 103-ФЗ,

от 25.07.2002 N 112-ФЗ, от 31.10.2002 N 133-ФЗ,

от 11.03.2003 N 30-ФЗ, от 08.04.2003 N 45-ФЗ,

от 04.07.2003 N 94-ФЗ, от 04.07.2003 N 98-ФЗ,

от 07.07.2003 N 111-ФЗ, от 08.12.2003 N 162-ФЗ,

от 08.12.2003 N 169-ФЗ, от 21.07.2004 N 73-ФЗ,

от 21.07.2004 N 74-ФЗ, от 26.07.2004 N 78-ФЗ,

от 28.12.2004 N 175-ФЗ, от 28.12.2004 N 187-ФЗ)

ОБЩАЯ ЧАСТЬ

Раздел I. УГОЛОВНЫЙ ЗАКОН

Глава 1. ЗАДАЧИ И ПРИНЦИПЫ УГОЛОВНОГО КОДЕКСА

РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 1. Уголовное законодательство Российской Федерации

1. Уголовное законодательство Российской Федерации состоит из настоящего Кодекса. Новые законы, предусматривающие уголовную ответственность, подлежат включению в настоящий Кодекс.

2. Настоящий Кодекс основывается на Конституции Российской Федерации и общепризнанных принципах и нормах международного права.

Статья 2. Задачи Уголовного кодекса Российской Федерации

1. Задачами настоящего Кодекса являются: охрана прав и свобод человека и гражданина, собственности, общественного порядка и общественной безопасности, окружающей среды, конституционного строя Российской Федерации от преступных посягательств, обеспечение мира и безопасности человечества, а также предупреждение преступлений.

2. Для осуществления этих задач настоящий Кодекс устанавливает основание и принципы уголовной ответственности, определяет, какие опасные для личности, общества или государства деяния признаются преступлениями, и устанавливает виды наказаний и иные меры уголовно-правового характера за совершение преступлений.

Статья 3. Принцип законности

Об отказе в принятии к рассмотрению запроса о проверке конституционности части первой статьи 3 см. Определение Конституционного Суда РФ от 10.07.2003 N 270-О.

1. Преступность деяния, а также его наказуемость и иные уголовно-правовые последствия определяются только настоящим Кодексом.

2. Применение уголовного закона по аналогии не допускается.

Статья 4. Принцип равенства граждан перед законом

Лица, совершившие преступления, равны перед законом и подлежат уголовной ответственности независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.

Статья 5. Принцип вины

1. Лицо подлежит уголовной ответственности только за те общественно опасные действия (бездействие) и наступившие общественно опасные последствия, в отношении которых установлена его вина.

2. Объективное вменение, то есть уголовная ответственность за невиновное причинение вреда, не допускается.

Статья 6. Принцип справедливости

1. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, должны быть справедливыми, то есть соответствовать характеру и степени общественной опасности преступления, обстоятельствам его совершения и личности виновного.

2. Никто не может нести уголовную ответственность дважды за одно и то же преступление.

Статья 7. Принцип гуманизма

1. Уголовное законодательство Российской Федерации обеспечивает безопасность человека.

2. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, не могут иметь своей целью причинение физических страданий или унижение человеческого достоинства.

Статья 8. Основание уголовной ответственности

Основанием уголовной ответственности является совершение деяния, содержащего все признаки состава преступления, предусмотренного настоящим Кодексом.

Глава 2. ДЕЙСТВИЕ УГОЛОВНОГО ЗАКОНА ВО ВРЕМЕНИ

И В ПРОСТРАНСТВЕ

Статья 9. Действие уголовного закона во времени

1. Преступность и наказуемость деяния определяются уголовным законом, действовавшим во время совершения этого деяния.

2. Временем совершения преступления признается время совершения общественно опасного действия (бездействия) независимо от времени наступления последствий.

Об отказе в принятии к рассмотрению запроса о проверке конституционности статьи 10 см. Определение Конституционного Суда РФ от 10.07.2003 N 270-О.

Статья 10. Обратная сила уголовного закона

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части 1 статьи 10 см. Определение Конституционного Суда РФ от 11.01.2002 N 61-О.

1. Уголовный закон, устраняющий преступность деяния, смягчающий наказание или иным образом улучшающий положение лица, совершившего преступление, имеет обратную силу, то есть распространяется на лиц, совершивших соответствующие деяния до вступления такого закона в силу, в том числе на лиц, отбывающих наказание или отбывших наказание, но имеющих судимость. Уголовный закон, устанавливающий преступность деяния, усиливающий наказание или иным образом ухудшающий положение лица, обратной силы не имеет.

2. Если новый уголовный закон смягчает наказание за деяние, которое отбывается лицом, то это наказание подлежит сокращению в пределах, предусмотренных новым уголовным законом.

Статья 11. Действие уголовного закона в отношении лиц, совершивших преступление на территории Российской Федерации

1. Лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу.

2. Преступления, совершенные в пределах территориальных вод или воздушного пространства Российской Федерации, признаются совершенными на территории Российской Федерации. Действие настоящего Кодекса распространяется также на преступления, совершенные на континентальном шельфе и в исключительной экономической зоне Российской Федерации.

3. Лицо, совершившее преступление на судне, приписанном к порту Российской Федерации, находящемся в открытом водном или воздушном пространстве вне пределов Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации. По настоящему Кодексу уголовную ответственность несет также лицо, совершившее преступление на военном корабле или военном воздушном судне Российской Федерации независимо от места их нахождения.

4. Вопрос об уголовной ответственности дипломатических представителей иностранных государств и иных граждан, которые пользуются иммунитетом, в случае совершения этими лицами преступления на территории Российской Федерации разрешается в соответствии с нормами международного права.

Статья 12. Действие уголовного закона в отношении лиц, совершивших преступление вне пределов Российской Федерации

1. Граждане Российской Федерации и постоянно проживающие в Российской Федерации лица без гражданства, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу, если совершенное ими деяние признано преступлением в государстве, на территории которого оно было совершено, и если эти лица не были осуждены в иностранном государстве. При осуждении указанных лиц наказание не может превышать верхнего предела санкции, предусмотренной законом иностранного государства, на территории которого было совершено преступление.

2. Военнослужащие воинских частей Российской Федерации, дислоцирующихся за пределами Российской Федерации, за преступления, совершенные на территории иностранного государства, несут уголовную ответственность по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации.

3. Иностранные граждане и лица без гражданства, не проживающие постоянно в Российской Федерации, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу в случаях, если преступление направлено против интересов Российской Федерации, и в случаях, предусмотренных международным договором Российской Федерации, если они не были осуждены в иностранном государстве и привлекаются к уголовной ответственности на территории Российской Федерации.

Статья 13. Выдача лиц, совершивших преступление

1. Граждане Российской Федерации, совершившие преступление на территории иностранного государства, не подлежат выдаче этому государству.

2. Иностранные граждане и лица без гражданства, совершившие преступление вне пределов Российской Федерации и находящиеся на территории Российской Федерации, могут быть выданы иностранному государству для привлечения к уголовной ответственности или отбывания наказания в соответствии с международным договором Российской Федерации.

Раздел II. ПРЕСТУПЛЕНИЕ

Глава 3. ПОНЯТИЕ ПРЕСТУПЛЕНИЯ И ВИДЫ ПРЕСТУПЛЕНИЙ

Статья 14. Понятие преступления

1. Преступлением признается виновно совершенное общественно опасное деяние, запрещенное настоящим Кодексом под угрозой наказания.

2. Не является преступлением действие (бездействие), хотя формально и содержащее признаки какого-либо деяния, предусмотренного настоящим Кодексом, но в силу малозначительности не представляющее общественной опасности.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

Статья 15. Категории преступлений

1. В зависимости от характера и степени общественной опасности деяния, предусмотренные настоящим Кодексом, подразделяются на преступления небольшой тяжести, преступления средней тяжести, тяжкие преступления и особо тяжкие преступления.

2. Преступлениями небольшой тяжести признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает двух лет лишения свободы.

3. Преступлениями средней тяжести признаются умышленные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает пяти лет лишения свободы, и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, превышает два года лишения свободы.

(часть третья в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Тяжкими преступлениями признаются умышленные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает десяти лет лишения свободы.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

5. Особо тяжкими преступлениями признаются умышленные деяния, за совершение которых настоящим Кодексом предусмотрено наказание в виде лишения свободы на срок свыше десяти лет или более строгое наказание.

Статья 16. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 17. Совокупность преступлений

1. Совокупностью преступлений признается совершение двух или более преступлений, ни за одно из которых лицо не было осуждено, за исключением случаев, когда совершение двух или более преступлений предусмотрено статьями Особенной части настоящего Кодекса в качестве обстоятельства, влекущего более строгое наказание. При совокупности преступлений лицо несет уголовную ответственность за каждое совершенное преступление по соответствующей статье или части статьи настоящего Кодекса.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 21.07.2004 N 73-ФЗ)

2. Совокупностью преступлений признается и одно действие (бездействие), содержащее признаки преступлений, предусмотренных двумя или более статьями настоящего Кодекса.

3. Если преступление предусмотрено общей и специальной нормами, совокупность преступлений отсутствует и уголовная ответственность наступает по специальной норме.

Статья 18. Рецидив преступлений

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Рецидивом преступлений признается совершение умышленного преступления лицом, имеющим судимость за ранее совершенное умышленное преступление.

2. Рецидив преступлений признается опасным:

а) при совершении лицом тяжкого преступления, за которое оно осуждается к реальному лишению свободы, если ранее это лицо два или более раза было осуждено за умышленное преступление средней тяжести к лишению свободы;

б) при совершении лицом тяжкого преступления, если ранее оно было осуждено за тяжкое или особо тяжкое преступление к реальному лишению свободы.

3. Рецидив преступлений признается особо опасным:

а) при совершении лицом тяжкого преступления, за которое оно осуждается к реальному лишению свободы, если ранее это лицо два раза было осуждено за тяжкое преступление к реальному лишению свободы;

б) при совершении лицом особо тяжкого преступления, если ранее оно два раза было осуждено за тяжкое преступление или ранее осуждалось за особо тяжкое преступление.

4. При признании рецидива преступлений не учитываются:

а) судимости за умышленные преступления небольшой тяжести;

б) судимости за преступления, совершенные лицом в возрасте до восемнадцати лет;

в) судимости за преступления, осуждение за которые признавалось условным либо по которым предоставлялась отсрочка исполнения приговора, если условное осуждение или отсрочка исполнения приговора не отменялись и лицо не направлялось для отбывания наказания в места лишения свободы, а также судимости, снятые или погашенные в порядке, установленном статьей 86 настоящего Кодекса.

5. Рецидив преступлений влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом.

Глава 4. ЛИЦА, ПОДЛЕЖАЩИЕ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

Статья 19. Общие условия уголовной ответственности

Уголовной ответственности подлежит только вменяемое физическое лицо, достигшее возраста, установленного настоящим Кодексом.

Статья 20. Возраст, с которого наступает уголовная ответственность

1. Уголовной ответственности подлежит лицо, достигшее ко времени совершения преступления шестнадцатилетнего возраста.

2. Лица, достигшие ко времени совершения преступления четырнадцатилетнего возраста, подлежат уголовной ответственности за убийство (статья 105), умышленное причинение тяжкого вреда здоровью (статья 111), умышленное причинение средней тяжести вреда здоровью (статья 112), похищение человека (статья 126), изнасилование (статья 131), насильственные действия сексуального характера (статья 132), кражу (статья 158), грабеж (статья 161), разбой (статья 162), вымогательство (статья 163), неправомерное завладение автомобилем или иным транспортным средством без цели хищения (статья 166), умышленные уничтожение или повреждение имущества при отягчающих обстоятельствах (часть вторая статьи 167), терроризм (статья 205), захват заложника (статья 206), заведомо ложное сообщение об акте терроризма (статья 207), хулиганство при отягчающих обстоятельствах (часть вторая статьи 213), вандализм (статья 214), хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств (статья 226), хищение либо вымогательство наркотических средств или психотропных веществ (статья 229), приведение в негодность транспортных средств или путей сообщения (статья 267).

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

3. Если несовершеннолетний достиг возраста, предусмотренного частями первой или второй настоящей статьи, но вследствие отставания в психическом развитии, не связанном с психическим расстройством, во время совершения общественно опасного деяния не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, он не подлежит уголовной ответственности.

Статья 21. Невменяемость

1. Не подлежит уголовной ответственности лицо, которое во время совершения общественно опасного деяния находилось в состоянии невменяемости, то есть не могло осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими вследствие хронического психического расстройства, временного психического расстройства, слабоумия либо иного болезненного состояния психики.

2. Лицу, совершившему предусмотренное уголовным законом общественно опасное деяние в состоянии невменяемости, судом могут быть назначены принудительные меры медицинского характера, предусмотренные настоящим Кодексом.

Статья 22. Уголовная ответственность лиц с психическим расстройством, не исключающим вменяемости

1. Вменяемое лицо, которое во время совершения преступления в силу психического расстройства не могло в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, подлежит уголовной ответственности.

2. Психическое расстройство, не исключающее вменяемости, учитывается судом при назначении наказания и может служить основанием для назначения принудительных мер медицинского характера.

Статья 23. Уголовная ответственность лиц, совершивших преступление в состоянии опьянения

Лицо, совершившее преступление в состоянии опьянения, вызванном употреблением алкоголя, наркотических средств или других одурманивающих веществ, подлежит уголовной ответственности.

Глава 5. ВИНА

Статья 24. Формы вины

1. Виновным в преступлении признается лицо, совершившее деяние умышленно или по неосторожности.

2. Деяние, совершенное только по неосторожности, признается преступлением лишь в случае, когда это специально предусмотрено соответствующей статьей Особенной части настоящего Кодекса.

(часть вторая в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

Статья 25. Преступление, совершенное умышленно

1. Преступлением, совершенным умышленно, признается деяние, совершенное с прямым или косвенным умыслом.

2. Преступление признается совершенным с прямым умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность или неизбежность наступления общественно опасных последствий и желало их наступления.

3. Преступление признается совершенным с косвенным умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность наступления общественно опасных последствий, не желало, но сознательно допускало эти последствия либо относилось к ним безразлично.

Статья 26. Преступление, совершенное по неосторожности

1. Преступлением, совершенным по неосторожности, признается деяние, совершенное по легкомыслию или небрежности.

2. Преступление признается совершенным по легкомыслию, если лицо предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но без достаточных к тому оснований самонадеянно рассчитывало на предотвращение этих последствий.

3. Преступление признается совершенным по небрежности, если лицо не предвидело возможности наступления общественно опасных последствий своих действий (бездействия), хотя при необходимой внимательности и предусмотрительности должно было и могло предвидеть эти последствия.

Статья 27. Ответственность за преступление, совершенное с двумя формами вины

Если в результате совершения умышленного преступления причиняются тяжкие последствия, которые по закону влекут более строгое наказание и которые не охватывались умыслом лица, уголовная ответственность за такие последствия наступает только в случае, если лицо предвидело возможность их наступления, но без достаточных к тому оснований самонадеянно рассчитывало на их предотвращение, или в случае, если лицо не предвидело, но должно было и могло предвидеть возможность наступления этих последствий. В целом такое преступление признается совершенным умышленно.

Статья 28. Невиновное причинение вреда

1. Деяние признается совершенным невиновно, если лицо, его совершившее, не осознавало и по обстоятельствам дела не могло осознавать общественной опасности своих действий (бездействия) либо не предвидело возможности наступления общественно опасных последствий и по обстоятельствам дела не должно было или не могло их предвидеть.

2. Деяние признается также совершенным невиновно, если лицо, его совершившее, хотя и предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но не могло предотвратить эти последствия в силу несоответствия своих психофизиологических качеств требованиям экстремальных условий или нервно-психическим перегрузкам.

Глава 6. НЕОКОНЧЕННОЕ ПРЕСТУПЛЕНИЕ

Статья 29. Оконченное и неоконченное преступления

1. Преступление признается оконченным, если в совершенном лицом деянии содержатся все признаки состава преступления, предусмотренного настоящим Кодексом.

2. Неоконченным преступлением признаются приготовление к преступлению и покушение на преступление.

3. Уголовная ответственность за неоконченное преступление наступает по статье настоящего Кодекса, предусматривающей ответственность за оконченное преступление, со ссылкой на статью 30 настоящего Кодекса.

Об отказе в принятии к рассмотрению запроса о проверке конституционности применения статьи 30 см. Определение Конституционного Суда РФ от 02.03.2000.

Статья 30. Приготовление к преступлению и покушение на преступление

1. Приготовлением к преступлению признаются приискание, изготовление или приспособление лицом средств или орудий совершения преступления, приискание соучастников преступления, сговор на совершение преступления либо иное умышленное создание условий для совершения преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам.

2. Уголовная ответственность наступает за приготовление только к тяжкому и особо тяжкому преступлениям.

3. Покушением на преступление признаются умышленные действия (бездействие) лица, непосредственно направленные на совершение преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам.

Статья 31. Добровольный отказ от преступления

1. Добровольным отказом от преступления признается прекращение лицом приготовления к преступлению либо прекращение действий (бездействия), непосредственно направленных на совершение преступления, если лицо осознавало возможность доведения преступления до конца.

2. Лицо не подлежит уголовной ответственности за преступление, если оно добровольно и окончательно отказалось от доведения этого преступления до конца.

3. Лицо, добровольно отказавшееся от доведения преступления до конца, подлежит уголовной ответственности в том случае, если фактически совершенное им деяние содержит иной состав преступления.

4. Организатор преступления и подстрекатель к преступлению не подлежат уголовной ответственности, если эти лица своевременным сообщением органам власти или иными предпринятыми мерами предотвратили доведение преступления исполнителем до конца. Пособник преступления не подлежит уголовной ответственности, если он предпринял все зависящие от него меры, чтобы предотвратить совершение преступления.

5. Если действия организатора или подстрекателя, предусмотренные частью четвертой настоящей статьи, не привели к предотвращению совершения преступления исполнителем, то предпринятые ими меры могут быть признаны судом смягчающими обстоятельствами при назначении наказания.

Глава 7. СОУЧАСТИЕ В ПРЕСТУПЛЕНИИ

Статья 32. Понятие соучастия в преступлении

Соучастием в преступлении признается умышленное совместное участие двух или более лиц в совершении умышленного преступления.

Статья 33. Виды соучастников преступления

1. Соучастниками преступления наряду с исполнителем признаются организатор, подстрекатель и пособник.

2. Исполнителем признается лицо, непосредственно совершившее преступление либо непосредственно участвовавшее в его совершении совместно с другими лицами (соисполнителями), а также лицо, совершившее преступление посредством использования других лиц, не подлежащих уголовной ответственности в силу возраста, невменяемости или других обстоятельств, предусмотренных настоящим Кодексом.

3. Организатором признается лицо, организовавшее совершение преступления или руководившее его исполнением, а равно лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими.

4. Подстрекателем признается лицо, склонившее другое лицо к совершению преступления путем уговора, подкупа, угрозы или другим способом.

5. Пособником признается лицо, содействовавшее совершению преступления советами, указаниями, предоставлением информации, средств или орудий совершения преступления либо устранением препятствий, а также лицо, заранее обещавшее скрыть преступника, средства или орудия совершения преступления, следы преступления либо предметы, добытые преступным путем, а равно лицо, заранее обещавшее приобрести или сбыть такие предметы.

Статья 34. Ответственность соучастников преступления

1. Ответственность соучастников преступления определяется характером и степенью фактического участия каждого из них в совершении преступления.

2. Соисполнители отвечают по статье Особенной части настоящего Кодекса за преступление, совершенное ими совместно, без ссылки на статью 33 настоящего Кодекса.

3. Уголовная ответственность организатора, подстрекателя и пособника наступает по статье, предусматривающей наказание за совершенное преступление, со ссылкой на статью 33 настоящего Кодекса, за исключением случаев, когда они одновременно являлись соисполнителями преступления.

4. Лицо, не являющееся субъектом преступления, специально указанным в соответствующей статье Особенной части настоящего Кодекса, участвовавшее в совершении преступления, предусмотренного этой статьей, несет уголовную ответственность за данное преступление в качестве его организатора, подстрекателя либо пособника.

5. В случае недоведения исполнителем преступления до конца по не зависящим от него обстоятельствам остальные соучастники несут уголовную ответственность за приготовление к преступлению или покушение на преступление. За приготовление к преступлению несет уголовную ответственность также лицо, которому по не зависящим от него обстоятельствам не удалось склонить других лиц к совершению преступления.

Статья 35. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией)

1. Преступление признается совершенным группой лиц, если в его совершении совместно участвовали два или более исполнителя без предварительного сговора.

2. Преступление признается совершенным группой лиц по предварительному сговору, если в нем участвовали лица, заранее договорившиеся о совместном совершении преступления.

3. Преступление признается совершенным организованной группой, если оно совершено устойчивой группой лиц, заранее объединившихся для совершения одного или нескольких преступлений.

4. Преступление признается совершенным преступным сообществом (преступной организацией), если оно совершено сплоченной организованной группой (организацией), созданной для совершения тяжких или особо тяжких преступлений, либо объединением организованных групп, созданным в тех же целях.

5. Лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими, подлежит уголовной ответственности за их организацию и руководство ими в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса, а также за все совершенные организованной группой или преступным сообществом (преступной организацией) преступления, если они охватывались его умыслом. Другие участники организованной группы или преступного сообщества (преступной организации) несут уголовную ответственность за участие в них в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса, а также за преступления, в подготовке или совершении которых они участвовали.

6. Создание организованной группы в случаях, не предусмотренных статьями Особенной части настоящего Кодекса, влечет уголовную ответственность за приготовление к тем преступлениям, для совершения которых она создана.

7. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией) влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом.

Статья 36. Эксцесс исполнителя преступления

Эксцессом исполнителя признается совершение исполнителем преступления, не охватывающегося умыслом других соучастников. За эксцесс исполнителя другие соучастники преступления уголовной ответственности не подлежат.

Глава 8. ОБСТОЯТЕЛЬСТВА, ИСКЛЮЧАЮЩИЕ ПРЕСТУПНОСТЬ ДЕЯНИЯ

Статья 37. Необходимая оборона

(в ред. Федерального закона от 14.03.2002 N 29-ФЗ)

1. Не является преступлением причинение вреда посягающему лицу в состоянии необходимой обороны, то есть при защите личности и прав обороняющегося или других лиц, охраняемых законом интересов общества или государства от общественно опасного посягательства, если это посягательство было сопряжено с насилием, опасным для жизни обороняющегося или другого лица, либо с непосредственной угрозой применения такого насилия.

2. Защита от посягательства, не сопряженного с насилием, опасным для жизни обороняющегося или другого лица, либо с непосредственной угрозой применения такого насилия, является правомерной, если при этом не было допущено превышения пределов необходимой обороны, то есть умышленных действий, явно не соответствующих характеру и опасности посягательства.

2.1. Не являются превышением пределов необходимой обороны действия обороняющегося лица, если это лицо вследствие неожиданности посягательства не могло объективно оценить степень и характер опасности нападения.

(часть 2.1 введена Федеральным законом от 08.12.2003 N 162-ФЗ)

3. Право на необходимую оборону имеют в равной мере все лица независимо от их профессиональной или иной специальной подготовки и служебного положения. Это право принадлежит лицу независимо от возможности избежать общественно опасного посягательства или обратиться за помощью к другим лицам или органам власти.

Статья 38. Причинение вреда при задержании лица, совершившего преступление

1. Не является преступлением причинение вреда лицу, совершившему преступление, при его задержании для доставления органам власти и пресечения возможности совершения им новых преступлений, если иными средствами задержать такое лицо не представлялось возможным и при этом не было допущено превышения необходимых для этого мер.

2. Превышением мер, необходимых для задержания лица, совершившего преступление, признается их явное несоответствие характеру и степени общественной опасности совершенного задерживаемым лицом преступления и обстоятельствам задержания, когда лицу без необходимости причиняется явно чрезмерный, не вызываемый обстановкой вред. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Статья 39. Крайняя необходимость

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в состоянии крайней необходимости, то есть для устранения опасности, непосредственно угрожающей личности и правам данного лица или иных лиц, охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и при этом не было допущено превышения пределов крайней необходимости.

2. Превышением пределов крайней необходимости признается причинение вреда, явно не соответствующего характеру и степени угрожавшей опасности и обстоятельствам, при которых опасность устранялась, когда указанным интересам был причинен вред равный или более значительный, чем предотвращенный. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Статья 40. Физическое или психическое принуждение

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в результате физического принуждения, если вследствие такого принуждения лицо не могло руководить своими действиями (бездействием).

2. Вопрос об уголовной ответственности за причинение вреда охраняемым уголовным законом интересам в результате психического принуждения, а также в результате физического принуждения, вследствие которого лицо сохранило возможность руководить своими действиями, решается с учетом положений статьи 39 настоящего Кодекса.

Статья 41. Обоснованный риск

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам при обоснованном риске для достижения общественно полезной цели.

2. Риск признается обоснованным, если указанная цель не могла быть достигнута не связанными с риском действиями (бездействием) и лицо, допустившее риск, предприняло достаточные меры для предотвращения вреда охраняемым уголовным законом интересам.

3. Риск не признается обоснованным, если он заведомо был сопряжен с угрозой для жизни многих людей, с угрозой экологической катастрофы или общественного бедствия.

Статья 42. Исполнение приказа или распоряжения

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам лицом, действующим во исполнение обязательных для него приказа или распоряжения. Уголовную ответственность за причинение такого вреда несет лицо, отдавшее незаконные приказ или распоряжение.

2. Лицо, совершившее умышленное преступление во исполнение заведомо незаконных приказа или распоряжения, несет уголовную ответственность на общих основаниях. Неисполнение заведомо незаконных приказа или распоряжения исключает уголовную ответственность.

Раздел III. НАКАЗАНИЕ

Глава 9. ПОНЯТИЕ И ЦЕЛИ НАКАЗАНИЯ. ВИДЫ НАКАЗАНИЙ

Статья 43. Понятие и цели наказания

1. Наказание есть мера государственного принуждения, назначаемая по приговору суда. Наказание применяется к лицу, признанному виновным в совершении преступления, и заключается в предусмотренных настоящим Кодексом лишении или ограничении прав и свобод этого лица.

2. Наказание применяется в целях восстановления социальной справедливости, а также в целях исправления осужденного и предупреждения совершения новых преступлений.

Статья 44. Виды наказаний

Видами наказаний являются:

а) штраф;

б) лишение права занимать определенные должности или заниматься определенной деятельностью;

в) лишение специального, воинского или почетного звания, классного чина и государственных наград;

г) обязательные работы;

д) исправительные работы;

е) ограничение по военной службе;

ж) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

з) ограничение свободы;

и) арест;

к) содержание в дисциплинарной воинской части;

л) лишение свободы на определенный срок;

м) пожизненное лишение свободы;

С момента вступления в силу Постановления Конституционного Суда РФ от 02.02.1999 N 3-П и до введения в действие соответствующего федерального закона, обеспечивающего на всей территории Российской Федерации каждому обвиняемому в преступлении, за совершение которого федеральным законом в качестве исключительной меры наказания установлена смертная казнь, право на рассмотрение его дела судом с участием присяжных заседателей, наказание в виде смертной казни назначаться не может независимо от того, рассматривается ли дело судом с участием присяжных заседателей, коллегией в составе трех профессиональных судей или судом в составе судьи и двух народных заседателей.

н) смертная казнь.

Статья 45. Основные и дополнительные виды наказаний

1. Обязательные работы, исправительные работы, ограничение по военной службе, ограничение свободы, арест, содержание в дисциплинарной воинской части, лишение свободы на определенный срок, пожизненное лишение свободы, смертная казнь применяются только в качестве основных видов наказаний.

2. Штраф и лишение права занимать определенные должности или заниматься определенной деятельностью применяются в качестве как основных, так и дополнительных видов наказаний.

3. Лишение специального, воинского или почетного звания, классного чина и государственных наград применяется только в качестве дополнительных видов наказаний.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 46. Штраф

1. Штраф есть денежное взыскание, назначаемое в пределах, предусмотренных настоящим Кодексом.

(часть первая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Штраф устанавливается в размере от двух тысяч пятисот до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период от двух недель до пяти лет. Штраф в размере от пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период свыше трех лет может назначаться только за тяжкие и особо тяжкие преступления в случаях, специально предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Размер штрафа определяется судом с учетом тяжести совершенного преступления и имущественного положения осужденного и его семьи, а также с учетом возможности получения осужденным заработной платы или иного дохода. С учетом тех же обстоятельств суд может назначить штраф с рассрочкой выплаты определенными частями на срок до трех лет.

(часть третья в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Штраф в качестве дополнительного вида наказания может назначаться только в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

5. В случае злостного уклонения от уплаты штрафа, назначенного в качестве основного наказания, он заменяется в пределах санкции, предусмотренной соответствующей статьей Особенной части настоящего Кодекса.

(часть пятая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 47. Лишение права занимать определенные должности или заниматься определенной деятельностью

1. Лишение права занимать определенные должности или заниматься определенной деятельностью состоит в запрещении занимать должности на государственной службе, в органах местного самоуправления либо заниматься определенной профессиональной или иной деятельностью.

2. Лишение права занимать определенные должности или заниматься определенной деятельностью устанавливается на срок от одного года до пяти лет в качестве основного вида наказания и на срок от шести месяцев до трех лет в качестве дополнительного вида наказания.

3. Лишение права занимать определенные должности или заниматься определенной деятельностью может назначаться в качестве дополнительного вида наказания и в случаях, когда оно не предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве наказания за соответствующее преступление, если с учетом характера и степени общественной опасности совершенного преступления и личности виновного суд признает невозможным сохранение за ним права занимать определенные должности или заниматься определенной деятельностью.

4. В случае назначения этого вида наказания в качестве дополнительного к обязательным работам, исправительным работам, а также при условном осуждении его срок исчисляется с момента вступления приговора суда в законную силу. В случае назначения лишения права занимать определенные должности или заниматься определенной деятельностью в качестве дополнительного вида наказания к ограничению свободы, аресту, содержанию в дисциплинарной воинской части, лишению свободы оно распространяется на все время отбывания указанных основных видов наказаний, но при этом его срок исчисляется с момента их отбытия.

Статья 48. Лишение специального, воинского или почетного звания, классного чина и государственных наград

При осуждении за совершение тяжкого или особо тяжкого преступления с учетом личности виновного суд может лишить его специального, воинского или почетного звания, классного чина и государственных наград.

Положения данного документа о наказании в виде обязательных работ введены в действие Федеральным законом от 28.12.2004 N 177-ФЗ.

Статья 49. Обязательные работы

1. Обязательные работы заключаются в выполнении осужденным в свободное от основной работы или учебы время бесплатных общественно полезных работ. Вид обязательных работ и объекты, на которых они отбываются, определяются органами местного самоуправления по согласованию с уголовно-исполнительными инспекциями.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Обязательные работы устанавливаются на срок от шестидесяти до двухсот сорока часов и отбываются не свыше четырех часов в день.

3. В случае злостного уклонения осужденного от отбывания обязательных работ они заменяются ограничением свободы, арестом или лишением свободы. При этом время, в течение которого осужденный отбывал обязательные работы, учитывается при определении срока ограничения свободы, ареста или лишения свободы из расчета один день ограничения свободы, ареста или лишения свободы за восемь часов обязательных работ.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Обязательные работы не назначаются лицам, признанным инвалидами первой группы, беременным женщинам, женщинам, имеющим детей в возрасте до трех лет, военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на воинских должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 50. Исправительные работы

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Исправительные работы назначаются осужденному, не имеющему основного места работы, и отбываются в местах, определяемых органом местного самоуправления по согласованию с органом, исполняющим наказания в виде исправительных работ, но в районе места жительства осужденного.

2. Исправительные работы устанавливаются на срок от двух месяцев до двух лет.

3. Из заработка осужденного к исправительным работам производятся удержания в доход государства в размере, установленном приговором суда, в пределах от пяти до двадцати процентов.

4. В случае злостного уклонения от отбывания наказания лицом, осужденным к исправительным работам, суд может заменить неотбытое наказание ограничением свободы, арестом или лишением свободы из расчета один день ограничения свободы за один день исправительных работ, один день ареста за два дня исправительных работ или один день лишения свободы за три дня исправительных работ.

5. Исправительные работы не назначаются лицам, признанным инвалидами первой группы, беременным женщинам, женщинам, имеющим детей в возрасте до трех лет, военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на воинских должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву.

Статья 51. Ограничение по военной службе

1. Ограничение по военной службе назначается осужденным военнослужащим, проходящим военную службу по контракту, на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также осужденным военнослужащим, проходящим военную службу по контракту, вместо исправительных работ, предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

2. Из денежного довольствия осужденного к ограничению по военной службе производятся удержания в доход государства в размере, установленном приговором суда, но не свыше двадцати процентов. Во время отбывания этого наказания осужденный не может быть повышен в должности, воинском звании, а срок наказания не засчитывается в срок выслуги лет для присвоения очередного воинского звания.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 52. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Положения данного документа о наказании в виде ограничения свободы вводятся в действие федеральным законом или федеральными законами по мере создания необходимых условий для исполнения этого вида наказания не позднее 2005 года (Федеральный закон от 13.06.1996 N 64-ФЗ).

Статья 53. Ограничение свободы

1. Ограничение свободы заключается в содержании осужденного, достигшего к моменту вынесения судом приговора восемнадцатилетнего возраста, в специальном учреждении без изоляции от общества в условиях осуществления за ним надзора.

2. Ограничение свободы назначается:

а) лицам, осужденным за совершение умышленных преступлений и не имеющим судимости, - на срок от одного года до трех лет;

б) лицам, осужденным за преступления, совершенные по неосторожности, - на срок от одного года до пяти лет.

3. В случае замены обязательных работ или исправительных работ ограничением свободы оно может быть назначено на срок менее одного года.

4. В случае злостного уклонения от отбывания наказания лицом, осужденным к ограничению свободы, оно заменяется лишением свободы на срок ограничения свободы, назначенного приговором суда. При этом время отбытия ограничения свободы засчитывается в срок лишения свободы из расчета один день лишения свободы за один день ограничения свободы.

5. Ограничение свободы не назначается лицам, признанным инвалидами первой или второй группы, беременным женщинам, женщинам, имеющим детей в возрасте до четырнадцати лет, женщинам, достигшим пятидесятипятилетнего возраста, мужчинам, достигшим шестидесятилетнего возраста, а также военнослужащим, проходящим военную службу по призыву.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Положения данного документа о наказании в виде ареста вводятся в действие федеральным законом или федеральными законами по мере создания необходимых условий для исполнения этого вида наказания не позднее 2006 года (Федеральный закон от 13.06.1996 N 64-ФЗ).

Статья 54. Арест

1. Арест заключается в содержании осужденного в условиях строгой изоляции от общества и устанавливается на срок от одного до шести месяцев. В случае замены обязательных работ или исправительных работ арестом он может быть назначен на срок менее одного месяца.

2. Арест не назначается лицам, не достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, а также беременным женщинам и женщинам, имеющим детей в возрасте до четырнадцати лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Военнослужащие отбывают арест на гауптвахте.

Статья 55. Содержание в дисциплинарной воинской части

1. Содержание в дисциплинарной воинской части назначается военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву. Это наказание устанавливается на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также в случаях, когда характер преступления и личность виновного свидетельствуют о возможности замены лишения свободы на срок не свыше двух лет содержанием осужденного в дисциплинарной воинской части на тот же срок.

2. При содержании в дисциплинарной воинской части вместо лишения свободы срок содержания в дисциплинарной воинской части определяется из расчета один день лишения свободы за один день содержания в дисциплинарной воинской части.

Статья 56. Лишение свободы на определенный срок

1. Лишение свободы заключается в изоляции осужденного от общества путем направления его в колонию-поселение, помещения в воспитательную колонию, лечебное исправительное учреждение, исправительную колонию общего, строгого или особого режима либо в тюрьму.

(часть первая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Лишение свободы устанавливается на срок от двух месяцев до двадцати лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

4. В случае частичного или полного сложения сроков лишения свободы при назначении наказаний по совокупности преступлений максимальный срок лишения свободы не может быть более двадцати пяти лет, а по совокупности приговоров - более тридцати лет.

Статья 57. Пожизненное лишение свободы

1. Пожизненное лишение свободы устанавливается за совершение особо тяжких преступлений, посягающих на жизнь, а также за совершение особо тяжких преступлений против общественной безопасности.

(часть первая в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части второй статьи 57 см. Определение Конституционного Суда РФ от 14.10.2004 N 321-О.

2. Пожизненное лишение свободы не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста.

О практике назначения судами видов исправительных учреждений см. Постановление Пленума Верховного Суда РФ от 12.11.2001 N 14.

Статья 58. Назначение осужденным к лишению свободы вида исправительного учреждения

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Отбывание лишения свободы назначается:

а) лицам, осужденным за преступления, совершенные по неосторожности, а также лицам, осужденным к лишению свободы за совершение умышленных преступлений небольшой и средней тяжести, ранее не отбывавшим лишение свободы, - в колониях-поселениях. С учетом обстоятельств совершения преступления и личности виновного суд может назначить указанным лицам отбывание наказания в исправительных колониях общего режима с указанием мотивов принятого решения;

б) мужчинам, осужденным к лишению свободы за совершение тяжких преступлений, ранее не отбывавшим лишение свободы, а также женщинам, осужденным к лишению свободы за совершение тяжких и особо тяжких преступлений, в том числе при любом виде рецидива, - в исправительных колониях общего режима;

(п. "б" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) мужчинам, осужденным к лишению свободы за совершение особо тяжких преступлений, ранее не отбывавшим лишение свободы, а также при рецидиве или опасном рецидиве преступлений, если осужденный ранее отбывал лишение свободы, - в исправительных колониях строгого режима;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) мужчинам, осужденным к пожизненному лишению свободы, а также при особо опасном рецидиве преступлений - в исправительных колониях особого режима.

2. Мужчинам, осужденным к лишению свободы за совершение особо тяжких преступлений на срок свыше пяти лет, а также при особо опасном рецидиве преступлений отбывание части срока наказания может быть назначено в тюрьме, при этом суд засчитывает время содержания осужденного под стражей до вступления в законную силу обвинительного приговора в срок отбывания наказания в тюрьме.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Лицам, осужденным к лишению свободы, не достигшим к моменту вынесения судом приговора восемнадцатилетнего возраста, отбывание наказания назначается в воспитательных колониях.

4. Изменение вида исправительного учреждения осуществляется судом в соответствии с уголовно-исполнительным законодательством Российской Федерации.

С момента вступления в силу Постановления Конституционного Суда РФ от 02.02.1999 N 3-П и до введения в действие соответствующего федерального закона, обеспечивающего на всей территории Российской Федерации каждому обвиняемому в преступлении, за совершение которого федеральным законом в качестве исключительной меры наказания установлена смертная казнь, право на рассмотрение его дела судом с участием присяжных заседателей, наказание в виде смертной казни назначаться не может независимо от того, рассматривается ли дело судом с участием присяжных заседателей, коллегией в составе трех профессиональных судей или судом в составе судьи и двух народных заседателей.

Статья 59. Смертная казнь

1. Смертная казнь как исключительная мера наказания может быть установлена только за особо тяжкие преступления, посягающие на жизнь.

2. Смертная казнь не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста.

3. Смертная казнь в порядке помилования может быть заменена пожизненным лишением свободы или лишением свободы на срок двадцать пять лет.

Глава 10. НАЗНАЧЕНИЕ НАКАЗАНИЯ

Статья 60. Общие начала назначения наказания

1. Лицу, признанному виновным в совершении преступления, назначается справедливое наказание в пределах, предусмотренных соответствующей статьей Особенной части настоящего Кодекса, и с учетом положений Общей части настоящего Кодекса. Более строгий вид наказания из числа предусмотренных за совершенное преступление назначается только в случае, если менее строгий вид наказания не сможет обеспечить достижение целей наказания.

2. Более строгое наказание, чем предусмотрено соответствующими статьями Особенной части настоящего Кодекса за совершенное преступление, может быть назначено по совокупности преступлений и по совокупности приговоров в соответствии со статьями 69 и 70 настоящего Кодекса. Основания для назначения менее строгого наказания, чем предусмотрено соответствующей статьей Особенной части настоящего Кодекса за совершенное преступление, определяются статьей 64 настоящего Кодекса.

О практике назначения судами уголовного наказания см. Постановление Пленума Верховного Суда РФ от 11.06.1999 N 40.

3. При назначении наказания учитываются характер и степень общественной опасности преступления и личность виновного, в том числе обстоятельства, смягчающие и отягчающие наказание, а также влияние назначенного наказания на исправление осужденного и на условия жизни его семьи.

Статья 61. Обстоятельства, смягчающие наказание

1. Смягчающими обстоятельствами признаются:

а) совершение впервые преступления небольшой тяжести вследствие случайного стечения обстоятельств;

б) несовершеннолетие виновного;

в) беременность;

г) наличие малолетних детей у виновного;

д) совершение преступления в силу стечения тяжелых жизненных обстоятельств либо по мотиву сострадания;

е) совершение преступления в результате физического или психического принуждения либо в силу материальной, служебной или иной зависимости;

ж) совершение преступления при нарушении условий правомерности необходимой обороны, задержания лица, совершившего преступление, крайней необходимости, обоснованного риска, исполнения приказа или распоряжения;

з) противоправность или аморальность поведения потерпевшего, явившегося поводом для преступления;

О практике назначения судами уголовного наказания при наличии обстоятельств, предусмотренных пунктами "и" и "к" части первой статьи 61, см. Постановление Пленума Верховного Суда РФ от 11.06.1999 N 40.

и) явка с повинной, активное способствование раскрытию преступления, изобличению других соучастников преступления и розыску имущества, добытого в результате преступления;

к) оказание медицинской и иной помощи потерпевшему непосредственно после совершения преступления, добровольное возмещение имущественного ущерба и морального вреда, причиненных в результате преступления, иные действия, направленные на заглаживание вреда, причиненного потерпевшему.

2. При назначении наказания могут учитываться в качестве смягчающих и обстоятельства, не предусмотренные частью первой настоящей статьи.

3. Если смягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания.

О практике назначения судами уголовного наказания см. Постановление Пленума Верховного Суда РФ от 11.06.1999 N 40.

Статья 62. Назначение наказания при наличии смягчающих обстоятельств

При наличии смягчающих обстоятельств, предусмотренных пунктами "и" и "к" части первой статьи 61 настоящего Кодекса, и отсутствии отягчающих обстоятельств срок или размер наказания не могут превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса.

Статья 63. Обстоятельства, отягчающие наказание

1. Отягчающими обстоятельствами признаются:

а) рецидив преступлений;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

б) наступление тяжких последствий в результате совершения преступления;

в) совершение преступления в составе группы лиц, группы лиц по предварительному сговору, организованной группы или преступного сообщества (преступной организации);

г) особо активная роль в совершении преступления;

д) привлечение к совершению преступления лиц, которые страдают тяжелыми психическими расстройствами либо находятся в состоянии опьянения, а также лиц, не достигших возраста, с которого наступает уголовная ответственность;

е) совершение преступления по мотиву национальной, расовой, религиозной ненависти или вражды, из мести за правомерные действия других лиц, а также с целью скрыть другое преступление или облегчить его совершение;

ж) совершение преступления в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

з) совершение преступления в отношении женщины, заведомо для виновного находящейся в состоянии беременности, а также в отношении малолетнего, другого беззащитного или беспомощного лица либо лица, находящегося в зависимости от виновного;

и) совершение преступления с особой жестокостью, садизмом, издевательством, а также мучениями для потерпевшего;

к) совершение преступления с использованием оружия, боевых припасов, взрывчатых веществ, взрывных или имитирующих их устройств, специально изготовленных технических средств, ядовитых и радиоактивных веществ, лекарственных и иных химико-фармакологических препаратов, а также с применением физического или психического принуждения;

л) совершение преступления в условиях чрезвычайного положения, стихийного или иного общественного бедствия, а также при массовых беспорядках;

м) совершение преступления с использованием доверия, оказанного виновному в силу его служебного положения или договора;

н) совершение преступления с использованием форменной одежды или документов представителя власти.

2. Если отягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания.

Статья 64. Назначение более мягкого наказания, чем предусмотрено за данное преступление

1. При наличии исключительных обстоятельств, связанных с целями и мотивами преступления, ролью виновного, его поведением во время или после совершения преступления, и других обстоятельств, существенно уменьшающих степень общественной опасности преступления, а равно при активном содействии участника группового преступления раскрытию этого преступления наказание может быть назначено ниже низшего предела, предусмотренного соответствующей статьей Особенной части настоящего Кодекса, или суд может назначить более мягкий вид наказания, чем предусмотрен этой статьей, или не применить дополнительный вид наказания, предусмотренный в качестве обязательного.

2. Исключительными могут быть признаны как отдельные смягчающие обстоятельства, так и совокупность таких обстоятельств.

Статья 65. Назначение наказания при вердикте присяжных заседателей о снисхождении

1. Срок или размер наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим снисхождения, не может превышать двух третей максимального срока или размера наиболее строгого вида наказания, предусмотренного за совершенное преступление. Если соответствующей статьей Особенной части настоящего Кодекса предусмотрены смертная казнь или пожизненное лишение свободы, эти виды наказаний не применяются, а наказание назначается в пределах санкции, предусмотренной соответствующей статьей Особенной части настоящего Кодекса.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

3. При назначении наказания по совокупности преступлений или по совокупности приговоров вид, срок или размер наказания назначаются по правилам, предусмотренным статьями 69 и 70 настоящего Кодекса.

(часть третья в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. При назначении наказания лицу, признанному вердиктом присяжных заседателей виновным в совершении преступления, но заслуживающим снисхождения, обстоятельства, отягчающие наказание, не учитываются.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 66. Назначение наказания за неоконченное преступление

1. При назначении наказания за неоконченное преступление учитываются обстоятельства, в силу которых преступление не было доведено до конца.

2. Срок или размер наказания за приготовление к преступлению не может превышать половины максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление.

3. Срок или размер наказания за покушение на преступление не может превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление.

4. Смертная казнь и пожизненное лишение свободы за приготовление к преступлению и покушение на преступление не назначаются.

Статья 67. Назначение наказания за преступление, совершенное в соучастии

1. При назначении наказания за преступление, совершенное в соучастии, учитываются характер и степень фактического участия лица в его совершении, значение этого участия для достижения цели преступления, его влияние на характер и размер причиненного или возможного вреда.

2. Смягчающие или отягчающие обстоятельства, относящиеся к личности одного из соучастников, учитываются при назначении наказания только этому соучастнику.

Статья 68. Назначение наказания при рецидиве преступлений

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. При назначении наказания при рецидиве, опасном рецидиве или особо опасном рецидиве преступлений учитываются характер и степень общественной опасности ранее совершенных преступлений, обстоятельства, в силу которых исправительное воздействие предыдущего наказания оказалось недостаточным, а также характер и степень общественной опасности вновь совершенных преступлений.

2. Срок наказания при любом виде рецидива преступлений не может быть менее одной третьей части максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление, но в пределах санкции соответствующей статьи Особенной части настоящего Кодекса.

3. При любом виде рецидива преступлений, если судом установлены смягчающие обстоятельства, предусмотренные статьей 61 настоящего Кодекса, срок наказания может быть назначен менее одной третьей части максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление, но в пределах санкции соответствующей статьи Особенной части настоящего Кодекса, а при наличии исключительных обстоятельств, предусмотренных статьей 64 настоящего Кодекса, может быть назначено более мягкое наказание, чем предусмотрено за данное преступление.

Статья 69. Назначение наказания по совокупности преступлений

1. При совокупности преступлений наказание назначается отдельно за каждое совершенное преступление.

2. Если все преступления, совершенные по совокупности, являются преступлениями небольшой и средней тяжести, то окончательное наказание назначается путем поглощения менее строгого наказания более строгим либо путем частичного или полного сложения назначенных наказаний. При этом окончательное наказание не может превышать более чем наполовину максимальный срок или размер наказания, предусмотренного за наиболее тяжкое из совершенных преступлений.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Если хотя бы одно из преступлений, совершенных по совокупности, является тяжким или особо тяжким преступлением, то окончательное наказание назначается путем частичного или полного сложения наказаний. При этом окончательное наказание в виде лишения свободы не может превышать более чем наполовину максимальный срок наказания в виде лишения свободы, предусмотренный за наиболее тяжкое из совершенных преступлений.

(часть третья в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. При совокупности преступлений к основным видам наказаний могут быть присоединены дополнительные виды наказаний. Окончательное дополнительное наказание при частичном или полном сложении наказаний не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса.

5. По тем же правилам назначается наказание, если после вынесения судом приговора по делу будет установлено, что осужденный виновен еще и в другом преступлении, совершенном им до вынесения приговора суда по первому делу. В этом случае в окончательное наказание засчитывается наказание, отбытое по первому приговору суда.

Статья 70. Назначение наказания по совокупности приговоров

1. При назначении наказания по совокупности приговоров к наказанию, назначенному по последнему приговору суда, частично или полностью присоединяется неотбытая часть наказания по предыдущему приговору суда.

2. Окончательное наказание по совокупности приговоров в случае, если оно менее строгое, чем лишение свободы, не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса.

3. Окончательное наказание по совокупности приговоров в виде лишения свободы не может превышать тридцати лет.

4. Окончательное наказание по совокупности приговоров должно быть больше как наказания, назначенного за вновь совершенное преступление, так и неотбытой части наказания по предыдущему приговору суда.

5. Присоединение дополнительных видов наказаний при назначении наказания по совокупности приговоров производится по правилам, предусмотренным частью четвертой статьи 69 настоящего Кодекса.

Статья 71. Порядок определения сроков наказаний при сложении наказаний

1. При частичном или полном сложении наказаний по совокупности преступлений и совокупности приговоров одному дню лишения свободы соответствуют:

а) один день ареста или содержания в дисциплинарной воинской части;

б) два дня ограничения свободы;

в) три дня исправительных работ или ограничения по военной службе;

г) восемь часов обязательных работ.

2. Штраф либо лишение права занимать определенные должности или заниматься определенной деятельностью, лишение специального, воинского или почетного звания, классного чина и государственных наград при сложении их с ограничением свободы, арестом, содержанием в дисциплинарной воинской части, лишением свободы исполняются самостоятельно.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 72. Исчисление сроков наказаний и зачет наказания

1. Сроки лишения права занимать определенные должности или заниматься определенной деятельностью, исправительных работ, ограничения по военной службе, ограничения свободы, ареста, содержания в дисциплинарной воинской части, лишения свободы исчисляются в месяцах и годах, а обязательных работ - в часах.

2. При замене наказания или сложении наказаний, предусмотренных частью первой настоящей статьи, а также при зачете наказания сроки наказаний могут исчисляться в днях.

3. Время содержания лица под стражей до судебного разбирательства засчитывается в сроки лишения свободы, содержания в дисциплинарной воинской части и ареста из расчета один день за один день, ограничения свободы - один день за два дня, исправительных работ и ограничения по военной службе - один день за три дня, а в срок обязательных работ - из расчета один день содержания под стражей за восемь часов обязательных работ.

4. Время содержания лица под стражей до вступления приговора суда в законную силу и время отбытия лишения свободы, назначенного приговором суда за преступление, совершенное вне пределов Российской Федерации, в случае выдачи лица на основании статьи 13 настоящего Кодекса засчитываются из расчета один день за один день.

5. При назначении осужденному, содержавшемуся под стражей до судебного разбирательства, в качестве основного вида наказания штрафа, лишения права занимать определенные должности или заниматься определенной деятельностью суд, учитывая срок содержания под стражей, смягчает назначенное наказание или полностью освобождает его от отбывания этого наказания.

Статья 73. Условное осуждение

1. Если, назначив исправительные работы, ограничение по военной службе, ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы на срок до восьми лет, суд придет к выводу о возможности исправления осужденного без реального отбывания наказания, он постановляет считать назначенное наказание условным.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. При назначении условного осуждения суд учитывает характер и степень общественной опасности совершенного преступления, личность виновного, в том числе смягчающие и отягчающие обстоятельства.

3. При назначении условного осуждения суд устанавливает испытательный срок, в течение которого условно осужденный должен своим поведением доказать свое исправление. В случае назначения лишения свободы на срок до одного года или более мягкого вида наказания испытательный срок должен быть не менее шести месяцев и не более трех лет, а в случае назначения лишения свободы на срок свыше одного года - не менее шести месяцев и не более пяти лет.

4. При условном осуждении также могут быть назначены дополнительные виды наказаний.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

5. Суд, назначая условное осуждение, может возложить на условно осужденного исполнение определенных обязанностей: не менять постоянного места жительства, работы, учебы без уведомления специализированного государственного органа, осуществляющего исправление осужденного, не посещать определенные места, пройти курс лечения от алкоголизма, наркомании, токсикомании или венерического заболевания, осуществлять материальную поддержку семьи. Суд может возложить на условно осужденного исполнение и других обязанностей, способствующих его исправлению.

6. Контроль за поведением условно осужденного осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений.

7. В течение испытательного срока суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может отменить полностью или частично либо дополнить ранее установленные для условно осужденного обязанности.

Статья 74. Отмена условного осуждения или продление испытательного срока

Положения части первой статьи 74 в ее конституционно-правовом истолковании, вытекающем из сохраняющего свою силу Постановления Конституционного Суда РФ от 26.11.2002 N 16-П, не препятствует условно осужденному обращаться в суд с ходатайством об отмене условного осуждения и снятии судимости и предполагают обязанность суда рассмотреть это ходатайство по существу, независимо от наличия представления органа, осуществляющего контроль за поведением условно осужденного, по данному вопросу (Определение Конституционного Суда РФ от 04.11.2004 N 342-О).

1. Если до истечения испытательного срока условно осужденный своим поведением доказал свое исправление, суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может постановить об отмене условного осуждения и о снятии с осужденного судимости. При этом условное осуждение может быть отменено по истечении не менее половины установленного испытательного срока.

2. Если условно осужденный уклонился от исполнения возложенных на него судом обязанностей или совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, суд по представлению органа, указанного в части первой настоящей статьи, может продлить испытательный срок, но не более чем на один год.

3. В случае систематического или злостного неисполнения условно осужденным в течение испытательного срока возложенных на него судом обязанностей либо если условно осужденный скрылся от контроля, суд по представлению органа, указанного в части первой настоящей статьи, может постановить об отмене условного осуждения и исполнении наказания, назначенного приговором суда.

(в ред. Федерального закона от 26.07.2004 N 78-ФЗ)

4. В случае совершения условно осужденным в течение испытательного срока преступления по неосторожности либо умышленного преступления небольшой тяжести вопрос об отмене или о сохранении условного осуждения решается судом.

5. В случае совершения условно осужденным в течение испытательного срока умышленного преступления средней тяжести, умышленного тяжкого или особо тяжкого преступления суд отменяет условное осуждение и назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случаях, предусмотренных частью четвертой настоящей статьи.

Раздел IV. ОСВОБОЖДЕНИЕ ОТ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

И ОТ НАКАЗАНИЯ

Глава 11. ОСВОБОЖДЕНИЕ ОТ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

Статья 75. Освобождение от уголовной ответственности в связи с деятельным раскаянием

1. Лицо, впервые совершившее преступление небольшой или средней тяжести, может быть освобождено от уголовной ответственности, если после совершения преступления добровольно явилось с повинной, способствовало раскрытию преступления, возместило причиненный ущерб или иным образом загладило вред, причиненный в результате преступления, и вследствие деятельного раскаяния перестало быть общественно опасным.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Лицо, совершившее преступление иной категории, при наличии условий, предусмотренных частью первой настоящей статьи, может быть освобождено от уголовной ответственности только в случаях, специально предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

Об отказе в принятии к рассмотрению запроса о проверке конституционности статьи 76 см. Определение Конституционного Суда РФ от 08.07.2004 N 256-О.

Статья 76. Освобождение от уголовной ответственности в связи с примирением с потерпевшим

Лицо, впервые совершившее преступление небольшой или средней тяжести, может быть освобождено от уголовной ответственности, если оно примирилось с потерпевшим и загладило причиненный потерпевшему вред.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 77. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 78. Освобождение от уголовной ответственности в связи с истечением сроков давности

1. Лицо освобождается от уголовной ответственности, если со дня совершения преступления истекли следующие сроки:

а) два года после совершения преступления небольшой тяжести;

б) шесть лет после совершения преступления средней тяжести;

в) десять лет после совершения тяжкого преступления;

г) пятнадцать лет после совершения особо тяжкого преступления.

2. Сроки давности исчисляются со дня совершения преступления и до момента вступления приговора суда в законную силу. В случае совершения лицом нового преступления сроки давности по каждому преступлению исчисляются самостоятельно.

3. Течение сроков давности приостанавливается, если лицо, совершившее преступление, уклоняется от следствия или суда. В этом случае течение сроков давности возобновляется с момента задержания указанного лица или явки его с повинной.

4. Вопрос о применении сроков давности к лицу, совершившему преступление, наказуемое смертной казнью или пожизненным лишением свободы, решается судом. Если суд не сочтет возможным освободить указанное лицо от уголовной ответственности в связи с истечением сроков давности, то смертная казнь и пожизненное лишение свободы не применяются.

5. К лицам, совершившим преступления против мира и безопасности человечества, предусмотренные статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются.

Глава 12. ОСВОБОЖДЕНИЕ ОТ НАКАЗАНИЯ

Статья 79. Условно-досрочное освобождение от отбывания наказания

1. Лицо, отбывающее содержание в дисциплинарной воинской части или лишение свободы, подлежит условно-досрочному освобождению, если судом будет признано, что для своего исправления оно не нуждается в полном отбывании назначенного судом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Применяя условно-досрочное освобождение, суд может возложить на осужденного обязанности, предусмотренные частью пятой статьи 73 настоящего Кодекса, которые должны им исполняться в течение оставшейся не отбытой части наказания.

3. Условно-досрочное освобождение может быть применено только после фактического отбытия осужденным:

а) не менее одной трети срока наказания, назначенного за преступление небольшой или средней тяжести;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) не менее половины срока наказания, назначенного за тяжкое преступление;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

в) не менее двух третей срока наказания, назначенного за особо тяжкое преступление, а также двух третей срока наказания, назначенного лицу, ранее условно-досрочно освобождавшемуся, если условно-досрочное освобождение было отменено по основаниям, предусмотренным частью седьмой настоящей статьи.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Фактически отбытый осужденным срок лишения свободы не может быть менее шести месяцев.

5. Лицо, отбывающее пожизненное лишение свободы, может быть освобождено условно-досрочно, если судом будет признано, что оно не нуждается в дальнейшем отбывании этого наказания и фактически отбыло не менее двадцати пяти лет лишения свободы. Условно-досрочное освобождение от дальнейшего отбывания пожизненного лишения свободы применяется только при отсутствии у осужденного злостных нарушений установленного порядка отбывания наказания в течение предшествующих трех лет. Лицо, совершившее в период отбывания пожизненного лишения свободы новое тяжкое или особо тяжкое преступление, условно-досрочному освобождению не подлежит.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

6. Контроль за поведением лица, освобожденного условно-досрочно, осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений.

7. Если в течение оставшейся не отбытой части наказания:

а) осужденный совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, или злостно уклонился от исполнения обязанностей, возложенных на него судом при применении условно-досрочного освобождения, суд по представлению органов, указанных в части шестой настоящей статьи, может постановить об отмене условно-досрочного освобождения и исполнении оставшейся не отбытой части наказания;

б) осужденный совершил преступление по неосторожности, вопрос об отмене либо о сохранении условно-досрочного освобождения решается судом;

в) осужденный совершил умышленное преступление, суд назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случае совершения преступления по неосторожности, если суд отменяет условно-досрочное освобождение.

Статья 80. Замена неотбытой части наказания более мягким видом наказания

1. Лицу, отбывающему ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы, суд с учетом его поведения в период отбывания наказания может заменить оставшуюся не отбытой часть наказания более мягким видом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 162-ФЗ)

2. Неотбытая часть наказания может быть заменена более мягким видом наказания после фактического отбытия осужденным к лишению свободы за совершение:

преступления небольшой или средней тяжести - не менее одной трети срока наказания;

тяжкого преступления - не менее половины срока наказания;

особо тяжкого преступления - не менее двух третей срока наказания.

(часть вторая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. При замене неотбытой части наказания суд может избрать любой более мягкий вид наказания в соответствии с видами наказаний, указанными в статье 44 настоящего Кодекса, в пределах, предусмотренных настоящим Кодексом для каждого вида наказания.

Статья 80.1. Освобождение от наказания в связи с изменением обстановки

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Лицо, впервые совершившее преступление небольшой или средней тяжести, освобождается судом от наказания, если будет установлено, что вследствие изменения обстановки это лицо или совершенное им преступление перестали быть общественно опасными.

Статья 81. Освобождение от наказания в связи с болезнью

1. Лицо, у которого после совершения преступления наступило психическое расстройство, лишающее его возможности осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, освобождается от наказания, а лицо, отбывающее наказание, освобождается от дальнейшего его отбывания. Таким лицам суд может назначить принудительные меры медицинского характера.

КонсультантПлюс: примечание.

О порядке медицинского освидетельствования осужденных, представляемых к освобождению от отбывания наказания в связи с болезнью и перечне заболеваний, препятствующих отбыванию наказания см. Постановление Правительства РФ от 06.02.2004 N 54.

2. Лицо, заболевшее после совершения преступления иной тяжелой болезнью, препятствующей отбыванию наказания, может быть судом освобождено от отбывания наказания.

3. Военнослужащие, отбывающие арест либо содержание в дисциплинарной воинской части, освобождаются от дальнейшего отбывания наказания в случае заболевания, делающего их негодными к военной службе. Неотбытая часть наказания может быть заменена им более мягким видом наказания.

4. Лица, указанные в частях первой и второй настоящей статьи, в случае их выздоровления могут подлежать уголовной ответственности и наказанию, если не истекли сроки давности, предусмотренные статьями 78 и 83 настоящего Кодекса.

Статья 82. Отсрочка отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей

1. Осужденным беременным женщинам и женщинам, имеющим детей в возрасте до четырнадцати лет, кроме осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности, суд может отсрочить реальное отбывание наказания до достижения ребенком четырнадцатилетнего возраста.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 162-ФЗ)

2. В случае, если осужденная, указанная в части первой настоящей статьи, отказалась от ребенка или продолжает уклоняться от воспитания ребенка после предупреждения, объявленного органом, осуществляющим контроль за поведением осужденной, в отношении которой отбывание наказания отсрочено, суд может по представлению этого органа отменить отсрочку отбывания наказания и направить осужденную для отбывания наказания в место, назначенное в соответствии с приговором суда.

3. По достижении ребенком четырнадцатилетнего возраста суд освобождает осужденную от отбывания наказания или оставшейся части наказания либо заменяет оставшуюся часть наказания более мягким видом наказания.

(часть третья в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Если в период отсрочки отбывания наказания осужденная совершает новое преступление, суд назначает ей наказание по правилам, предусмотренным статьей 70 настоящего Кодекса.

Статья 83. Освобождение от отбывания наказания в связи с истечением сроков давности обвинительного приговора суда

1. Лицо, осужденное за совершение преступления, освобождается от отбывания наказания, если обвинительный приговор суда не был приведен в исполнение в следующие сроки со дня вступления его в законную силу:

а) два года при осуждении за преступление небольшой тяжести;

б) шесть лет при осуждении за преступление средней тяжести;

в) десять лет при осуждении за тяжкое преступление;

г) пятнадцать лет при осуждении за особо тяжкое преступление.

2. Течение сроков давности приостанавливается, если осужденный уклоняется от отбывания наказания. В этом случае течение сроков давности возобновляется с момента задержания осужденного или явки его с повинной. Сроки давности, истекшие к моменту уклонения осужденного от отбывания наказания, подлежат зачету.

3. Вопрос о применении сроков давности к лицу, осужденному к смертной казни или пожизненному лишению свободы, решается судом. Если суд не сочтет возможным применить сроки давности, эти виды наказаний заменяются лишением свободы на определенный срок.

4. К лицам, осужденным за совершение преступлений против мира и безопасности человечества, предусмотренных статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются.

Глава 13. АМНИСТИЯ. ПОМИЛОВАНИЕ. СУДИМОСТЬ

Статья 84. Амнистия

1. Амнистия объявляется Государственной Думой Федерального Собрания Российской Федерации в отношении индивидуально не определенного круга лиц.

2. Актом об амнистии лица, совершившие преступления, могут быть освобождены от уголовной ответственности. Лица, осужденные за совершение преступлений, могут быть освобождены от наказания, либо назначенное им наказание может быть сокращено или заменено более мягким видом наказания, либо такие лица могут быть освобождены от дополнительного вида наказания. С лиц, отбывших наказание, актом об амнистии может быть снята судимость.

Статья 85. Помилование

1. Помилование осуществляется Президентом Российской Федерации в отношении индивидуально определенного лица.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части 2 статьи 85 см. Определение Конституционного Суда РФ от 11.01.2002 N 60-О.

2. Актом помилования лицо, осужденное за преступление, может быть освобождено от дальнейшего отбывания наказания либо назначенное ему наказание может быть сокращено или заменено более мягким видом наказания. С лица, отбывшего наказание, актом помилования может быть снята судимость.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ статьи 86 см. Определение Конституционного Суда РФ от 23.06.2000.

Статья 86. Судимость

1. Лицо, осужденное за совершение преступления, считается судимым со дня вступления обвинительного приговора суда в законную силу до момента погашения или снятия судимости. Судимость в соответствии с настоящим Кодексом учитывается при рецидиве преступлений и при назначении наказания.

О применении части второй статьи 86 см. Постановление Конституционного Суда РФ от 19.03.2003 N 3-П.

2. Лицо, освобожденное от наказания, считается несудимым.

3. Судимость погашается:

а) в отношении лиц, условно осужденных, - по истечении испытательного срока;

б) в отношении лиц, осужденных к более мягким видам наказаний, чем лишение свободы, - по истечении одного года после отбытия или исполнения наказания;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) в отношении лиц, осужденных к лишению свободы за преступления небольшой или средней тяжести, - по истечении трех лет после отбытия наказания;

г) в отношении лиц, осужденных к лишению свободы за тяжкие преступления, - по истечении шести лет после отбытия наказания;

д) в отношении лиц, осужденных за особо тяжкие преступления, - по истечении восьми лет после отбытия наказания.

4. Если осужденный в установленном законом порядке был досрочно освобожден от отбывания наказания или неотбытая часть наказания была заменена более мягким видом наказания, то срок погашения судимости исчисляется исходя из фактически отбытого срока наказания с момента освобождения от отбывания основного и дополнительного видов наказаний.

5. Если осужденный после отбытия наказания вел себя безупречно, то по его ходатайству суд может снять с него судимость до истечения срока погашения судимости.

6. Погашение или снятие судимости аннулирует все правовые последствия, связанные с судимостью.

Раздел V. УГОЛОВНАЯ ОТВЕТСТВЕННОСТЬ НЕСОВЕРШЕННОЛЕТНИХ

Глава 14. ОСОБЕННОСТИ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

И НАКАЗАНИЯ НЕСОВЕРШЕННОЛЕТНИХ

Статья 87. Уголовная ответственность несовершеннолетних

1. Несовершеннолетними признаются лица, которым ко времени совершения преступления исполнилось четырнадцать, но не исполнилось восемнадцати лет.

2. К несовершеннолетним, совершившим преступления, могут быть применены принудительные меры воспитательного воздействия либо им может быть назначено наказание, а при освобождении от наказания судом они могут быть также помещены в специальное учебно-воспитательное учреждение закрытого типа органа управления образованием.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 88. Виды наказаний, назначаемых несовершеннолетним

1. Видами наказаний, назначаемых несовершеннолетним, являются:

а) штраф;

б) лишение права заниматься определенной деятельностью;

в) обязательные работы;

г) исправительные работы;

д) арест;

е) лишение свободы на определенный срок.

2. Штраф назначается как при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание, так и при отсутствии таковых. Штраф, назначенный несовершеннолетнему осужденному, по решению суда может взыскиваться с его родителей или иных законных представителей с их согласия. Штраф назначается в размере от одной тысячи до пятидесяти тысяч рублей или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Обязательные работы назначаются на срок от сорока до ста шестидесяти часов, заключаются в выполнении работ, посильных для несовершеннолетнего, и исполняются им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до пятнадцати лет не может превышать двух часов в день, а лицами в возрасте от пятнадцати до шестнадцати лет - трех часов в день.

4. Исправительные работы назначаются несовершеннолетним осужденным на срок до одного года.

5. Арест назначается несовершеннолетним осужденным, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок от одного до четырех месяцев.

6. Наказание в виде лишения свободы назначается несовершеннолетним осужденным, совершившим преступления в возрасте до шестнадцати лет, на срок не свыше шести лет. Этой же категории несовершеннолетних, совершивших особо тяжкие преступления, а также остальным несовершеннолетним осужденным наказание назначается на срок не свыше десяти лет и отбывается в воспитательных колониях. Наказание в виде лишения свободы не может быть назначено несовершеннолетнему осужденному, совершившему в возрасте до шестнадцати лет преступление небольшой или средней тяжести впервые, а также остальным несовершеннолетним осужденным, совершившим преступления небольшой тяжести впервые.

(часть шестая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

6.1. При назначении несовершеннолетнему осужденному наказания в виде лишения свободы за совершение тяжкого либо особо тяжкого преступления низший предел наказания, предусмотренный соответствующей статьей Особенной части настоящего Кодекса, сокращается наполовину.

(часть 6.1 введена Федеральным законом от 08.12.2003 N 162-ФЗ)

6.2. В случае, если несовершеннолетний осужденный, которому назначено условное осуждение, совершил в течение испытательного срока новое преступление, не являющееся особо тяжким, суд с учетом обстоятельств дела и личности виновного может повторно принять решение об условном осуждении, установив новый испытательный срок и возложив на условно осужденного исполнение определенных обязанностей, предусмотренных частью пятой статьи 73 настоящего Кодекса.

(часть 6.2 введена Федеральным законом от 08.12.2003 N 162-ФЗ)

7. Суд может дать указание органу, исполняющему наказание, об учете при обращении с несовершеннолетним осужденным определенных особенностей его личности.

О судебной практике по делам о преступлениях несовершеннолетних см. Постановление Пленума Верховного Суда РФ от 14.02.2000 N 7.

Статья 89. Назначение наказания несовершеннолетнему

1. При назначении наказания несовершеннолетнему кроме обстоятельств, предусмотренных статьей 60 настоящего Кодекса, учитываются условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц.

2. Несовершеннолетний возраст как смягчающее обстоятельство учитывается в совокупности с другими смягчающими и отягчающими обстоятельствами.

О судебной практике по делам о преступлениях несовершеннолетних см. Постановление Пленума Верховного Суда РФ от 14.02.2000 N 7.

Статья 90. Применение принудительных мер воспитательного воздействия

1. Несовершеннолетний, совершивший преступление небольшой или средней тяжести, может быть освобожден от уголовной ответственности, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Несовершеннолетнему могут быть назначены следующие принудительные меры воспитательного воздействия:

а) предупреждение;

б) передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа;

в) возложение обязанности загладить причиненный вред;

г) ограничение досуга и установление особых требований к поведению несовершеннолетнего.

3. Несовершеннолетнему может быть назначено одновременно несколько принудительных мер воспитательного воздействия. Срок применения принудительных мер воспитательного воздействия, предусмотренных пунктами "б" и "г" части второй настоящей статьи, устанавливается продолжительностью от одного месяца до двух лет при совершении преступления небольшой тяжести и от шести месяцев до трех лет - при совершении преступления средней тяжести.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. В случае систематического неисполнения несовершеннолетним принудительной меры воспитательного воздействия эта мера по представлению специализированного государственного органа отменяется и материалы направляются для привлечения несовершеннолетнего к уголовной ответственности.

Статья 91. Содержание принудительных мер воспитательного воздействия

1. Предупреждение состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, предусмотренных настоящим Кодексом.

2. Передача под надзор состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением.

3. Обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков.

4. Ограничение досуга и установление особых требований к поведению несовершеннолетнего могут предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение либо трудоустроиться с помощью специализированного государственного органа. Настоящий перечень не является исчерпывающим.

Статья 92. Освобождение от наказания несовершеннолетних

1. Несовершеннолетний, осужденный за совершение преступления небольшой или средней тяжести, может быть освобожден судом от наказания с применением принудительных мер воспитательного воздействия, предусмотренных частью второй статьи 90 настоящего Кодекса.

2. Несовершеннолетний, осужденный к лишению свободы за совершение преступления средней тяжести, а также тяжкого преступления, может быть освобожден судом от наказания и помещен в специальное учебно-воспитательное учреждение закрытого типа органа управления образованием. Помещение в специальное учебно-воспитательное учреждение закрытого типа применяется как принудительная мера воспитательного воздействия в целях исправления несовершеннолетнего, нуждающегося в особых условиях воспитания, обучения и требующего специального педагогического подхода. Несовершеннолетний может быть помещен в указанное учреждение до достижения им возраста восемнадцати лет, но не более чем на три года.

(в ред. Федеральных законов от 07.07.2003 N 111-ФЗ, от 08.12.2003 N 162-ФЗ)

3. Пребывание несовершеннолетнего в специальном учебно-воспитательном учреждении закрытого типа прекращается до истечения срока, установленного судом, если судом будет признано, что несовершеннолетний не нуждается более в применении данной меры.

(часть третья в ред. Федерального закона от 07.07.2003 N 111-ФЗ)

4. Продление срока пребывания несовершеннолетнего в специальном учебно-воспитательном учреждении закрытого типа допускается только по ходатайству несовершеннолетнего в случае необходимости завершения им общеобразовательной или профессиональной подготовки.

(часть четвертая введена Федеральным законом от 07.07.2003 N 111-ФЗ)

5. Несовершеннолетние, совершившие преступления, предусмотренные частями первой и второй статьи 111, частью второй статьи 117, частью третьей статьи 122, статьей 126, частью третьей статьи 127, частью второй статьи 131, частью второй статьи 132, частью четвертой статьи 158, частью второй статьи 161, частями первой и второй статьи 162, частью второй статьи 163, частью первой статьи 205, частью первой статьи 205.1, частью первой статьи 206, статьей 208, частью второй статьи 210, частью первой статьи 211, частями второй и третьей статьи 223, частями первой и второй статьи 226, частью первой статьи 228.1, частями первой и второй статьи 229 настоящего Кодекса, освобождению от наказания в порядке, предусмотренном частью второй настоящей статьи, не подлежат.

(часть пятая введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 93. Условно-досрочное освобождение от отбывания наказания

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

Условно-досрочное освобождение от отбывания наказания может быть применено к лицам, совершившим преступление в несовершеннолетнем возрасте, осужденным к лишению свободы, после фактического отбытия:

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 162-ФЗ)

а) не менее одной трети срока наказания, назначенного судом за преступление небольшой или средней тяжести либо за тяжкое преступление;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) не менее двух третей срока наказания, назначенного судом за особо тяжкое преступление.

Статья 94. Сроки давности

Сроки давности, предусмотренные статьями 78 и 83 настоящего Кодекса, при освобождении несовершеннолетних от уголовной ответственности или от отбывания наказания сокращаются наполовину.

Статья 95. Сроки погашения судимости

Для лиц, совершивших преступления до достижения возраста восемнадцати лет, сроки погашения судимости, предусмотренные частью третьей статьи 86 настоящего Кодекса, сокращаются и соответственно равны:

а) одному году после отбытия лишения свободы за преступление небольшой или средней тяжести;

б) трем годам после отбытия лишения свободы за тяжкое или особо тяжкое преступление.

Статья 96. Применение положений настоящей главы к лицам в возрасте от восемнадцати до двадцати лет

В исключительных случаях с учетом характера совершенного деяния и личности суд может применить положения настоящей главы к лицам, совершившим преступления в возрасте от восемнадцати до двадцати лет, кроме помещения их в специальное учебно-воспитательное учреждение закрытого типа органа управления образованием либо воспитательную колонию.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 07.07.2003 N 111-ФЗ)

Раздел VI. ПРИНУДИТЕЛЬНЫЕ МЕРЫ МЕДИЦИНСКОГО ХАРАКТЕРА

Глава 15. ПРИНУДИТЕЛЬНЫЕ МЕРЫ МЕДИЦИНСКОГО ХАРАКТЕРА

Статья 97. Основания применения принудительных мер медицинского характера

1. Принудительные меры медицинского характера могут быть назначены судом лицам:

а) совершившим деяния, предусмотренные статьями Особенной части настоящего Кодекса, в состоянии невменяемости;

б) у которых после совершения преступления наступило психическое расстройство, делающее невозможным назначение или исполнение наказания;

в) совершившим преступление и страдающим психическими расстройствами, не исключающими вменяемости, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

КонсультантПлюс: примечание.

Приказом Минюста РФ от 03.08.2001 N 229 утверждена Инструкция по организации принудительного амбулаторного лечения от алкоголизма или наркомании осужденных, отбывающих наказания в учреждениях уголовно-исполнительной системы Минюста России.

2. Лицам, указанным в части первой настоящей статьи, принудительные меры медицинского характера назначаются только в случаях, когда психические расстройства связаны с возможностью причинения этими лицами иного существенного вреда либо с опасностью для себя или других лиц.

3. Порядок исполнения принудительных мер медицинского характера определяется уголовно-исполнительным законодательством Российской Федерации и иными федеральными законами.

4. В отношении лиц, указанных в части первой настоящей статьи и не представляющих опасности по своему психическому состоянию, суд может передать необходимые материалы органам здравоохранения для решения вопроса о лечении этих лиц или направлении их в психоневрологические учреждения социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Статья 98. Цели применения принудительных мер медицинского характера

Целями применения принудительных мер медицинского характера являются излечение лиц, указанных в части первой статьи 97 настоящего Кодекса, или улучшение их психического состояния, а также предупреждение совершения ими новых деяний, предусмотренных статьями Особенной части настоящего Кодекса.

Статья 99. Виды принудительных мер медицинского характера

1. Суд может назначить следующие виды принудительных мер медицинского характера:

а) амбулаторное принудительное наблюдение и лечение у психиатра;

б) принудительное лечение в психиатрическом стационаре общего типа;

в) принудительное лечение в психиатрическом стационаре специализированного типа;

г) принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением.

2. Лицам, осужденным за преступления, совершенные в состоянии вменяемости, но нуждающимся в лечении психических расстройств, не исключающих вменяемости, суд наряду с наказанием может назначить принудительную меру медицинского характера в виде амбулаторного принудительного наблюдения и лечения у психиатра.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 100. Амбулаторное принудительное наблюдение и лечение у психиатра

Амбулаторное принудительное наблюдение и лечение у психиатра может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если лицо по своему психическому состоянию не нуждается в помещении в психиатрический стационар.

Статья 101. Принудительное лечение в психиатрическом стационаре

1. Принудительное лечение в психиатрическом стационаре может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если характер психического расстройства лица требует таких условий лечения, ухода, содержания и наблюдения, которые могут быть осуществлены только в психиатрическом стационаре.

2. Принудительное лечение в психиатрическом стационаре общего типа может быть назначено лицу, которое по своему психическому состоянию нуждается в стационарном лечении и наблюдении, но не требует интенсивного наблюдения.

3. Принудительное лечение в психиатрическом стационаре специализированного типа может быть назначено лицу, которое по своему психическому состоянию требует постоянного наблюдения.

4. Принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением может быть назначено лицу, которое по своему психическому состоянию представляет особую опасность для себя или других лиц и требует постоянного и интенсивного наблюдения.

Статья 102. Продление, изменение и прекращение применения принудительных мер медицинского характера

1. Продление, изменение и прекращение применения принудительных мер медицинского характера осуществляются судом по представлению администрации учреждения, осуществляющего принудительное лечение, на основании заключения комиссии врачей-психиатров.

2. Лицо, которому назначена принудительная мера медицинского характера, подлежит освидетельствованию комиссией врачей-психиатров не реже одного раза в шесть месяцев для решения вопроса о наличии оснований для внесения представления в суд о прекращении применения или об изменении такой меры. Освидетельствование такого лица проводится по инициативе лечащего врача, если в процессе лечения он пришел к выводу о необходимости изменения принудительной меры медицинского характера либо прекращения ее применения, а также по ходатайству самого лица, его законного представителя и (или) близкого родственника. Ходатайство подается через администрацию учреждения, осуществляющего принудительное лечение, вне зависимости от времени последнего освидетельствования. При отсутствии оснований для прекращения применения или изменения принудительной меры медицинского характера администрация учреждения, осуществляющего принудительное лечение, представляет в суд заключение для продления принудительного лечения. Первое продление принудительного лечения может быть произведено по истечении шести месяцев с момента начала лечения, в последующем продление принудительного лечения производится ежегодно.

(в ред. Федерального закона от 20.03.2001 N 26-ФЗ)

3. Изменение или прекращение применения принудительной меры медицинского характера осуществляется судом в случае такого изменения психического состояния лица, при котором отпадает необходимость в применении ранее назначенной меры либо возникает необходимость в назначении иной принудительной меры медицинского характера.

4. В случае прекращения применения принудительного лечения в психиатрическом стационаре суд может передать необходимые материалы в отношении лица, находившегося на принудительном лечении, органам здравоохранения для решения вопроса о его лечении или направлении в психоневрологическое учреждение социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Статья 103. Зачет времени применения принудительных мер медицинского характера

В случае излечения лица, у которого психическое расстройство наступило после совершения преступления, при назначении наказания или возобновлении его исполнения время, в течение которого к лицу применялось принудительное лечение в психиатрическом стационаре, засчитывается в срок наказания из расчета один день пребывания в психиатрическом стационаре за один день лишения свободы.

Статья 104. Принудительные меры медицинского характера, соединенные с исполнением наказания

1. В случаях, предусмотренных частью второй статьи 99 настоящего Кодекса, принудительные меры медицинского характера исполняются по месту отбывания лишения свободы, а в отношении осужденных к иным видам наказаний - в учреждениях органов здравоохранения, оказывающих амбулаторную психиатрическую помощь.

2. При изменении психического состояния осужденного, требующем стационарного лечения, помещение осужденного в психиатрический стационар или иное лечебное учреждение производится в порядке и по основаниям, которые предусмотрены законодательством Российской Федерации о здравоохранении.

3. Время пребывания в указанных учреждениях засчитывается в срок отбывания наказания. При отпадении необходимости дальнейшего лечения осужденного в указанных учреждениях выписка производится в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

4. Прекращение применения принудительной меры медицинского характера, соединенной с исполнением наказания, производится судом по представлению органа, исполняющего наказание, на основании заключения комиссии врачей-психиатров.

ОСОБЕННАЯ ЧАСТЬ

Раздел VII. ПРЕСТУПЛЕНИЯ ПРОТИВ ЛИЧНОСТИ

Глава 16. ПРЕСТУПЛЕНИЯ ПРОТИВ ЖИЗНИ И ЗДОРОВЬЯ

О судебной практике по делам об убийстве см. Постановление Пленума Верховного Суда РФ от 27.01.1999 N 1.

Статья 105. Убийство

1. Убийство, то есть умышленное причинение смерти другому человеку, -

наказывается лишением свободы на срок от шести до пятнадцати лет.

2. Убийство:

а) двух или более лиц;

б) лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

в) лица, заведомо для виновного находящегося в беспомощном состоянии, а равно сопряженное с похищением человека либо захватом заложника;

г) женщины, заведомо для виновного находящейся в состоянии беременности;

д) совершенное с особой жестокостью;

е) совершенное общеопасным способом;

ж) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой;

з) из корыстных побуждений или по найму, а равно сопряженное с разбоем, вымогательством или бандитизмом;

и) из хулиганских побуждений;

к) с целью скрыть другое преступление или облегчить его совершение, а равно сопряженное с изнасилованием или насильственными действиями сексуального характера;

л) по мотиву национальной, расовой, религиозной ненависти или вражды либо кровной мести;

м) в целях использования органов или тканей потерпевшего, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

н) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от восьми до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 106. Убийство матерью новорожденного ребенка

Убийство матерью новорожденного ребенка во время или сразу же после родов, а равно убийство матерью новорожденного ребенка в условиях психотравмирующей ситуации или в состоянии психического расстройства, не исключающего вменяемости, -

наказывается лишением свободы на срок до пяти лет.

Статья 107. Убийство, совершенное в состоянии аффекта

1. Убийство, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, -

наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

2. Убийство двух или более лиц, совершенное в состоянии аффекта, -

наказывается лишением свободы на срок до пяти лет.

Статья 108. Убийство, совершенное при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление

1. Убийство, совершенное при превышении пределов необходимой обороны, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

2. Убийство, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, -

наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

Статья 109. Причинение смерти по неосторожности

1. Причинение смерти по неосторожности -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Причинение смерти по неосторожности вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей -

наказывается ограничением свободы на срок до трех лет либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Причинение смерти по неосторожности двум или более лицам -

наказывается ограничением свободы на срок до пяти лет либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 110. Доведение до самоубийства

Доведение лица до самоубийства или до покушения на самоубийство путем угроз, жестокого обращения или систематического унижения человеческого достоинства потерпевшего -

наказывается ограничением свободы на срок до трех лет или лишением свободы на срок до пяти лет.

Статья 111. Умышленное причинение тяжкого вреда здоровью

1. Умышленное причинение тяжкого вреда здоровью, опасного для жизни человека, или повлекшего за собой потерю зрения, речи, слуха либо какого-либо органа или утрату органом его функций, прерывание беременности, психическое расстройство, заболевание наркоманией либо токсикоманией, или выразившегося в неизгладимом обезображивании лица, или вызвавшего значительную стойкую утрату общей трудоспособности не менее чем на одну треть или заведомо для виновного полную утрату профессиональной трудоспособности, -

наказывается лишением свободы на срок от двух до восьми лет.

(часть первая в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

2. Те же деяния, совершенные:

а) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

б) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии;

в) общеопасным способом;

г) по найму;

д) из хулиганских побуждений;

е) по мотиву национальной, расовой, религиозной ненависти или вражды;

ж) в целях использования органов или тканей потерпевшего, -

наказываются лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) в отношении двух или более лиц, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от пяти до двенадцати лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, повлекшие по неосторожности смерть потерпевшего, -

наказываются лишением свободы на срок от пяти до пятнадцати лет.

Статья 112. Умышленное причинение средней тяжести вреда здоровью

1. Умышленное причинение средней тяжести вреда здоровью, не опасного для жизни человека и не повлекшего последствий, указанных в статье 111 настоящего Кодекса, но вызвавшего длительное расстройство здоровья или значительную стойкую утрату общей трудоспособности менее чем на одну треть, -

наказывается арестом на срок от трех до шести месяцев или лишением свободы на срок до трех лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

в) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии;

г) группой лиц, группой лиц по предварительному сговору или организованной группой;

д) из хулиганских побуждений;

е) по мотиву национальной, расовой, религиозной ненависти или вражды, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

ж) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок до пяти лет.

Статья 113. Причинение тяжкого или средней тяжести вреда здоровью в состоянии аффекта

Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

Статья 114. Причинение тяжкого или средней тяжести вреда здоровью при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление

1. Умышленное причинение тяжкого вреда здоровью, совершенное при превышении пределов необходимой обороны, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на срок до одного года.

2. Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

Статья 115. Умышленное причинение легкого вреда здоровью

1. Умышленное причинение легкого вреда здоровью, вызвавшего кратковременное расстройство здоровья или незначительную стойкую утрату общей трудоспособности, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное из хулиганских побуждений, -

наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(часть вторая введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 116. Побои

1. Нанесение побоев или совершение иных насильственных действий, причинивших физическую боль, но не повлекших последствий, указанных в статье 115 настоящего Кодекса, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до шести месяцев, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные из хулиганских побуждений, -

наказываются обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(часть вторая введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 117. Истязание

1. Причинение физических или психических страданий путем систематического нанесения побоев либо иными насильственными действиями, если это не повлекло последствий, указанных в статьях 111 и 112 настоящего Кодекса, -

наказывается лишением свободы на срок до трех лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

в) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

г) в отношении заведомо несовершеннолетнего или лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, а равно лица, похищенного либо захваченного в качестве заложника;

д) с применением пытки;

е) группой лиц, группой лиц по предварительному сговору или организованной группой;

ж) по найму;

з) по мотиву национальной, расовой, религиозной ненависти или вражды, -

наказывается лишением свободы на срок от трех до семи лет.

Примечание. Под пыткой в настоящей статье и других статьях настоящего Кодекса понимается причинение физических или нравственных страданий в целях понуждения к даче показаний или иным действиям, противоречащим воле человека, а также в целях наказания либо в иных целях.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 118. Причинение тяжкого вреда здоровью по неосторожности

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Причинение тяжкого вреда здоровью по неосторожности -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, -

наказывается ограничением свободы на срок до четырех лет либо лишением свободы на срок до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

4. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 119. Угроза убийством или причинением тяжкого вреда здоровью

Угроза убийством или причинением тяжкого вреда здоровью, если имелись основания опасаться осуществления этой угрозы, -

наказывается ограничением свободы на срок до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 120. Принуждение к изъятию органов или тканей человека для трансплантации

1. Принуждение к изъятию органов или тканей человека для трансплантации, совершенное с применением насилия либо с угрозой его применения, -

наказывается лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное в отношении лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, -

наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 121. Заражение венерической болезнью

1. Заражение другого лица венерической болезнью лицом, знавшим о наличии у него этой болезни, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 122. Заражение ВИЧ-инфекцией

1. Заведомое поставление другого лица в опасность заражения ВИЧ-инфекцией -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года.

2. Заражение другого лица ВИЧ-инфекцией лицом, знавшим о наличии у него этой болезни, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, -

наказывается лишением свободы на срок до восьми лет.

4. Заражение другого лица ВИЧ-инфекцией вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Примечание. Лицо, совершившее деяния, предусмотренные частями первой или второй настоящей статьи, освобождается от уголовной ответственности в случае, если другое лицо, поставленное в опасность заражения либо зараженное ВИЧ-инфекцией, было своевременно предупреждено о наличии у первого этой болезни и добровольно согласилось совершить действия, создавшие опасность заражения.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 123. Незаконное производство аборта

1. Производство аборта лицом, не имеющим высшего медицинского образования соответствующего профиля, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

3. То же деяние, если оно повлекло по неосторожности смерть потерпевшей либо причинение тяжкого вреда ее здоровью, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 124. Неоказание помощи больному

1. Неоказание помощи больному без уважительных причин лицом, обязанным ее оказывать в соответствии с законом или со специальным правилом, если это повлекло по неосторожности причинение средней тяжести вреда здоровью больного, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, если оно повлекло по неосторожности смерть больного либо причинение тяжкого вреда его здоровью, -

наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 125. Оставление в опасности

Заведомое оставление без помощи лица, находящегося в опасном для жизни или здоровья состоянии и лишенного возможности принять меры к самосохранению по малолетству, старости, болезни или вследствие своей беспомощности, в случаях, если виновный имел возможность оказать помощь этому лицу и был обязан иметь о нем заботу либо сам поставил его в опасное для жизни или здоровья состояние, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 17. ПРЕСТУПЛЕНИЯ ПРОТИВ СВОБОДЫ, ЧЕСТИ

И ДОСТОИНСТВА ЛИЧНОСТИ

Статья 126. Похищение человека

1. Похищение человека -

наказывается лишением свободы на срок от четырех до восьми лет.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;

(в ред. Федерального закона от 09.02.1999 N 24-ФЗ)

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц;

з) из корыстных побуждений, -

наказывается лишением свободы на срок от шести до пятнадцати лет.

(в ред. Федерального закона от 09.02.1999 N 24-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) совершены организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от восьми до двадцати лет.

(часть третья в ред. Федерального закона от 09.02.1999 N 24-ФЗ)

Примечание. Лицо, добровольно освободившее похищенного, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 127. Незаконное лишение свободы

1. Незаконное лишение человека свободы, не связанное с его похищением, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья;

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц, -

наказывается лишением свободы на срок от трех до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от четырех до восьми лет.

Статья 127.1. Торговля людьми

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Торговля людьми, то есть купля-продажа человека либо его вербовка, перевозка, передача, укрывательство или получение, совершенные в целях его эксплуатации, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении заведомо несовершеннолетнего;

в) лицом с использованием своего служебного положения;

г) с перемещением потерпевшего через Государственную границу Российской Федерации или с незаконным удержанием его за границей;

д) с использованием поддельных документов, а равно с изъятием, сокрытием либо уничтожением документов, удостоверяющих личность потерпевшего;

е) с применением насилия или с угрозой его применения;

ж) в целях изъятия у потерпевшего органов или тканей, -

наказывается лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи:

а) повлекшие по неосторожности смерть, причинение тяжкого вреда здоровью потерпевшего или иные тяжкие последствия;

б) совершенные способом, опасным для жизни и здоровья многих людей;

в) совершенные организованной группой, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Примечания. 1. Лицо, впервые совершившее деяние, предусмотренное частью первой или пунктом "а" части второй настоящей статьи, добровольно освободившее потерпевшего и способствовавшее раскрытию совершенного преступления, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

2. Под эксплуатацией человека в настоящей статье понимаются использование занятия проституцией другими лицами и иные формы сексуальной эксплуатации, рабский труд (услуги), подневольное состояние.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 127.2. Использование рабского труда

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Использование труда человека, в отношении которого осуществляются полномочия, присущие праву собственности, в случае, если лицо по не зависящим от него причинам не может отказаться от выполнения работ (услуг), -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении заведомо несовершеннолетнего;

в) лицом с использованием своего служебного положения;

г) с применением шантажа, насилия или с угрозой его применения;

д) с изъятием, сокрытием либо уничтожением документов, удостоверяющих личность потерпевшего, -

наказывается лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть, причинение тяжкого вреда здоровью потерпевшего или иные тяжкие последствия либо совершенные организованной группой, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 128. Незаконное помещение в психиатрический стационар

1. Незаконное помещение лица в психиатрический стационар -

наказывается лишением свободы на срок до трех лет.

2. То же деяние, если оно совершено лицом с использованием своего служебного положения либо повлекло по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 129. Клевета

1. Клевета, то есть распространение заведомо ложных сведений, порочащих честь и достоинство другого лица или подрывающих его репутацию, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Клевета, содержащаяся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Клевета, соединенная с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 130. Оскорбление

1. Оскорбление, то есть унижение чести и достоинства другого лица, выраженное в неприличной форме, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок до ста двадцати часов, либо исправительными работами на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Оскорбление, содержащееся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 18. ПРЕСТУПЛЕНИЯ ПРОТИВ ПОЛОВОЙ

НЕПРИКОСНОВЕННОСТИ И ПОЛОВОЙ СВОБОДЫ ЛИЧНОСТИ

О судебной практике по делам о преступлениях, предусмотренных статьей 131 УК РФ, см. Постановление Пленума Верховного Суда РФ от 15.06.2004 N 11.

Статья 131. Изнасилование

1. Изнасилование, то есть половое сношение с применением насилия или с угрозой его применения к потерпевшей или к другим лицам либо с использованием беспомощного состояния потерпевшей, -

наказывается лишением свободы на срок от трех до шести лет.

2. Изнасилование:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой;

в) соединенное с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенное с особой жестокостью по отношению к потерпевшей или к другим лицам;

г) повлекшее заражение потерпевшей венерическим заболеванием;

д) заведомо несовершеннолетней -

наказывается лишением свободы на срок от четырех до десяти лет.

3. Изнасилование:

а) повлекшее по неосторожности смерть потерпевшей;

б) повлекшее по неосторожности причинение тяжкого вреда здоровью потерпевшей, заражение ее ВИЧ-инфекцией или иные тяжкие последствия;

в) потерпевшей, заведомо не достигшей четырнадцатилетнего возраста, -

наказывается лишением свободы на срок от восьми до пятнадцати лет.

О судебной практике по делам о преступлениях, предусмотренных статьей 132 УК РФ, см. Постановление Пленума Верховного Суда РФ от 15.06.2004 N 11.

Статья 132. Насильственные действия сексуального характера

1. Мужеложство, лесбиянство или иные действия сексуального характера с применением насилия или с угрозой его применения к потерпевшему (потерпевшей) или к другим лицам либо с использованием беспомощного состояния потерпевшего (потерпевшей) -

наказываются лишением свободы на срок от трех до шести лет.

2. Те же деяния:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) совершенные группой лиц, группой лиц по предварительному сговору или организованной группой;

в) соединенные с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенные с особой жестокостью по отношению к потерпевшему (потерпевшей) или к другим лицам;

г) повлекшие заражение потерпевшего (потерпевшей) венерическим заболеванием;

д) совершенные в отношении заведомо несовершеннолетнего (несовершеннолетней), -

наказываются лишением свободы на срок от четырех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) повлекли по неосторожности смерть потерпевшего (потерпевшей);

б) повлекли по неосторожности причинение тяжкого вреда здоровью потерпевшего (потерпевшей), заражение его (ее) ВИЧ-инфекцией или иные тяжкие последствия;

в) совершены в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 133. Понуждение к действиям сексуального характера

Понуждение лица к половому сношению, мужеложству, лесбиянству или совершению иных действий сексуального характера путем шантажа, угрозы уничтожением, повреждением или изъятием имущества либо с использованием материальной или иной зависимости потерпевшего (потерпевшей) -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 134. Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста

(в ред. Федеральных законов от 25.06.1998 N 92-ФЗ, от 08.12.2003 N 162-ФЗ)

Половое сношение, мужеложство или лесбиянство, совершенные лицом, достигшим восемнадцатилетнего возраста, с лицом, заведомо не достигшим шестнадцатилетнего возраста, -

(в ред. Федеральных законов от 25.06.1998 N 92-ФЗ, от 08.12.2003 N 162-ФЗ)

наказываются ограничением свободы на срок до трех лет или лишением свободы на срок до четырех лет.

Статья 135. Развратные действия

Совершение развратных действий без применения насилия лицом, достигшим восемнадцатилетнего возраста, в отношении лица, заведомо не достигшего шестнадцатилетнего возраста, -

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 21.07.2004 N 73-ФЗ)

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 19. ПРЕСТУПЛЕНИЯ ПРОТИВ КОНСТИТУЦИОННЫХ ПРАВ

И СВОБОД ЧЕЛОВЕКА И ГРАЖДАНИНА

Статья 136. Нарушение равенства прав и свобод человека и гражданина

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Дискриминация, то есть нарушение прав, свобод и законных интересов человека и гражданина в зависимости от его пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям или каким-либо социальным группам, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет.

2. То же деяние, совершенное лицом с использованием своего служебного положения, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

Статья 137. Нарушение неприкосновенности частной жизни

1. Незаконное собирание или распространение сведений о частной жизни лица, составляющих его личную или семейную тайну, без его согласия либо распространение этих сведений в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 138. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений

1. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений граждан -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом с использованием своего служебного положения или специальных технических средств, предназначенных для негласного получения информации, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконные производство, сбыт или приобретение в целях сбыта специальных технических средств, предназначенных для негласного получения информации, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 139. Нарушение неприкосновенности жилища

1. Незаконное проникновение в жилище, совершенное против воли проживающего в нем лица, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное с применением насилия или с угрозой его применения, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Под жилищем в настоящей статье, а также в других статьях настоящего Кодекса понимаются индивидуальный жилой дом с входящими в него жилыми и нежилыми помещениями, жилое помещение независимо от формы собственности, входящее в жилищный фонд и пригодное для постоянного или временного проживания, а равно иное помещение или строение, не входящие в жилищный фонд, но предназначенные для временного проживания.

(примечание введено Федеральным законом от 20.03.2001 N 26-ФЗ)

Статья 140. Отказ в предоставлении гражданину информации

Неправомерный отказ должностного лица в предоставлении собранных в установленном порядке документов и материалов, непосредственно затрагивающих права и свободы гражданина, либо предоставление гражданину неполной или заведомо ложной информации, если эти деяния причинили вред правам и законным интересам граждан, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 141. Воспрепятствование осуществлению избирательных прав или работе избирательных комиссий

1. Воспрепятствование свободному осуществлению гражданином своих избирательных прав или права на участие в референдуме, нарушение тайны голосования, а также воспрепятствование работе избирательных комиссий, комиссий референдума либо деятельности члена избирательной комиссии, комиссии референдума, связанной с исполнением им своих обязанностей, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть первая в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

2. Те же деяния:

а) соединенные с подкупом, обманом, принуждением, применением насилия либо с угрозой его применения;

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

б) совершенные лицом с использованием своего служебного положения;

в) совершенные группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Вмешательство с использованием должностного или служебного положения в осуществление избирательной комиссией, комиссией референдума ее полномочий, установленных законодательством о выборах и референдумах, с целью повлиять на ее решения, а именно требование или указание должностного лица по вопросам регистрации кандидатов, списков кандидатов, избирательных блоков, подсчета голосов избирателей, участников референдума и по иным вопросам, относящимся к исключительной компетенции избирательной комиссии, комиссии референдума, а равно неправомерное вмешательство в работу Государственной автоматизированной системы Российской Федерации "Выборы" -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Статья 141.1. Нарушение порядка финансирования избирательной кампании кандидата, избирательного объединения, избирательного блока, деятельности инициативной группы по проведению референдума, иной группы участников референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

1. Оказание финансовой (материальной) поддержки в крупных размерах избирательной кампании кандидата, избирательного объединения, избирательного блока помимо средств избирательного фонда путем изготовления и (или) распространения агитационных материалов, не оплаченных из избирательного фонда или оплаченных из избирательного фонда по необоснованно заниженным расценкам, оплаты изготовления и (или) распространения таких агитационных материалов, передачи денежных средств, материальных ценностей на безвозмездной основе или по необоснованно заниженным расценкам кандидату, избирательному объединению, избирательному блоку для осуществления ими своей избирательной кампании, а также оказание финансовой (материальной) поддержки в крупных размерах деятельности инициативной группы по проведению референдума, иной группы участников референдума помимо средств фонда референдума путем изготовления и (или) распространения агитационных материалов, не оплаченных из фонда референдума или оплаченных из фонда референдума по необоснованно заниженным расценкам, оплаты изготовления и (или) распространения таких агитационных материалов, передачи денежных средств, материальных ценностей на безвозмездной основе или по необоснованно заниженным расценкам члену либо уполномоченному представителю инициативной группы по проведению референдума, иной группы участников референдума для осуществления ими деятельности, направленной на выдвижение инициативы проведения референдума, получение определенного результата на референдуме, а также внесение пожертвований в крупных размерах в избирательный фонд, фонд референдума через подставных лиц -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Использование в крупных размерах помимо средств соответствующего избирательного фонда финансовой (материальной) поддержки для проведения избирательной кампании кандидата, избирательного объединения, избирательного блока кандидатом, его уполномоченным представителем по финансовым вопросам, уполномоченным представителем по финансовым вопросам избирательного объединения, избирательного блока, использование в крупных размерах помимо средств соответствующего фонда референдума финансовой (материальной) поддержки для выдвижения инициативы проведения референдума, получения определенного результата на референдуме уполномоченным представителем по финансовым вопросам инициативной группы по проведению референдума, иной группы участников референдума, а также расходование в крупных размерах пожертвований, запрещенных законодательством о выборах и референдумах и перечисленных на специальный избирательный счет, специальный счет референдума, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от одного года до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Крупным размером в настоящей статье признаются размер суммы денег, стоимость имущества или выгод имущественного характера, которые превышают одну десятую предельной суммы всех расходов средств избирательного фонда соответственно кандидата, избирательного объединения, избирательного блока, фонда референдума, установленной законодательством о выборах и референдумах на момент совершения деяния, предусмотренного настоящей статьей, но при этом составляют не менее одного миллиона рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 142. Фальсификация избирательных документов, документов референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

1. Фальсификация избирательных документов, документов референдума, если это деяние совершено членом избирательной комиссии, комиссии референдума, уполномоченным представителем избирательного объединения, избирательного блока, группы избирателей, инициативной группы по проведению референдума, иной группы участников референдума, а также кандидатом или уполномоченным им представителем, -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Подделка подписей избирателей, участников референдума в поддержку выдвижения кандидата, избирательного объединения, избирательного блока, инициативы проведения референдума или заверение заведомо подделанных подписей (подписных листов), совершенные группой лиц по предварительному сговору или организованной группой, либо соединенные с подкупом, принуждением, применением насилия или угрозой его применения, а также с уничтожением имущества или угрозой его уничтожения, либо повлекшие существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконное изготовление, а равно хранение либо перевозка незаконно изготовленных избирательных бюллетеней, бюллетеней для голосования на референдуме -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 142.1. Фальсификация итогов голосования

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Включение неучтенных бюллетеней в число бюллетеней, использованных при голосовании, либо представление заведомо неверных сведений об избирателях, участниках референдума, либо заведомо неправильное составление списков избирателей, участников референдума, выражающееся во включении в них лиц, не обладающих активным избирательным правом, правом на участие в референдуме, или вымышленных лиц, либо фальсификация подписей избирателей, участников референдума в списках избирателей, участников референдума, либо замена действительных бюллетеней с отметками избирателей, участников референдума, либо порча бюллетеней, приводящая к невозможности определить волеизъявление избирателей, участников референдума, либо незаконное уничтожение бюллетеней, либо заведомо неправильный подсчет голосов избирателей, участников референдума, либо подписание членами избирательной комиссии, комиссии референдума протокола об итогах голосования до подсчета голосов или установления итогов голосования, либо заведомо неверное (не соответствующее действительным итогам голосования) составление протокола об итогах голосования, либо незаконное внесение в протокол об итогах голосования изменений после его заполнения, либо заведомо неправильное установление итогов голосования, определение результатов выборов, референдума -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 143. Нарушение правил охраны труда

1. Нарушение правил техники безопасности или иных правил охраны труда, совершенное лицом, на котором лежали обязанности по соблюдению этих правил, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 144. Воспрепятствование законной профессиональной деятельности журналистов

1. Воспрепятствование законной профессиональной деятельности журналистов путем принуждения их к распространению либо к отказу от распространения информации -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом с использованием своего служебного положения, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 145. Необоснованный отказ в приеме на работу или необоснованное увольнение беременной женщины или женщины, имеющей детей в возрасте до трех лет

Необоснованный отказ в приеме на работу или необоснованное увольнение женщины по мотивам ее беременности, а равно необоснованный отказ в приеме на работу или необоснованное увольнение с работы женщины, имеющей детей в возрасте до трех лет, по этим мотивам -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 145.1. Невыплата заработной платы, пенсий, стипендий, пособий и иных выплат

(введена Федеральным законом от 15.03.1999 N 48-ФЗ)

1. Невыплата свыше двух месяцев заработной платы, пенсий, стипендий, пособий и иных установленных законом выплат, совершенная руководителем предприятия, учреждения или организации независимо от формы собственности из корыстной или иной личной заинтересованности, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 146. Нарушение авторских и смежных прав

(в ред. Федерального закона от 08.04.2003 N 45-ФЗ)

1. Присвоение авторства (плагиат), если это деяние причинило крупный ущерб автору или иному правообладателю, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное использование объектов авторского права или смежных прав, а равно приобретение, хранение, перевозка контрафактных экземпляров произведений или фонограмм в целях сбыта, совершенные в крупном размере, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частью второй настоящей статьи, если они совершены:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) группой лиц по предварительному сговору или организованной группой;

в) в особо крупном размере;

г) лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок до пяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Деяния, предусмотренные настоящей статьей, признаются совершенными в крупном размере, если стоимость экземпляров произведений или фонограмм либо стоимость прав на использование объектов авторского права и смежных прав превышают пятьдесят тысяч рублей, а в особо крупном размере - двести пятьдесят тысяч рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 147. Нарушение изобретательских и патентных прав

1. Незаконное использование изобретения, полезной модели или промышленного образца, разглашение без согласия автора или заявителя сущности изобретения, полезной модели или промышленного образца до официальной публикации сведений о них, присвоение авторства или принуждение к соавторству, если эти деяния причинили крупный ущерб, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 148. Воспрепятствование осуществлению права на свободу совести и вероисповеданий

Незаконное воспрепятствование деятельности религиозных организаций или совершению религиозных обрядов -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 149. Воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них

Незаконное воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них либо принуждение к участию в них, если эти деяния совершены должностным лицом с использованием своего служебного положения либо с применением насилия или с угрозой его применения, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 20. ПРЕСТУПЛЕНИЯ ПРОТИВ СЕМЬИ И НЕСОВЕРШЕННОЛЕТНИХ

Статья 150. Вовлечение несовершеннолетнего в совершение преступления

1. Вовлечение несовершеннолетнего в совершение преступления путем обещаний, обмана, угроз или иным способом, совершенное лицом, достигшим восемнадцатилетнего возраста, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, -

наказываются лишением свободы на срок от двух до семи лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, связанные с вовлечением несовершеннолетнего в преступную группу либо в совершение тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок от пяти до восьми лет.

Статья 151. Вовлечение несовершеннолетнего в совершение антиобщественных действий

1. Вовлечение несовершеннолетнего в систематическое употребление спиртных напитков, одурманивающих веществ, в занятие бродяжничеством или попрошайничеством, совершенное лицом, достигшим восемнадцатилетнего возраста, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до шести лет.

Примечание. Действие настоящей статьи не распространяется на случаи вовлечения несовершеннолетнего в занятие бродяжничеством, если это деяние совершено родителем вследствие стечения тяжелых жизненных обстоятельств, вызванных утратой источника средств существования или отсутствием места жительства.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 152. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 153. Подмена ребенка

Подмена ребенка, совершенная из корыстных или иных низменных побуждений, -

наказывается лишением свободы на срок до пяти лет со штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 154. Незаконное усыновление (удочерение)

Незаконные действия по усыновлению (удочерению) детей, передаче их под опеку (попечительство), на воспитание в приемные семьи, совершенные неоднократно или из корыстных побуждений, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 155. Разглашение тайны усыновления (удочерения)

Разглашение тайны усыновления (удочерения) вопреки воле усыновителя, совершенное лицом, обязанным хранить факт усыновления (удочерения) как служебную или профессиональную тайну, либо иным лицом из корыстных или иных низменных побуждений, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 156. Неисполнение обязанностей по воспитанию несовершеннолетнего

Неисполнение или ненадлежащее исполнение обязанностей по воспитанию несовершеннолетнего родителем или иным лицом, на которое возложены эти обязанности, а равно педагогом или другим работником образовательного, воспитательного, лечебного либо иного учреждения, обязанного осуществлять надзор за несовершеннолетним, если это деяние соединено с жестоким обращением с несовершеннолетним, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 157. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей

1. Злостное уклонение родителя от уплаты по решению суда средств на содержание несовершеннолетних детей, а равно нетрудоспособных детей, достигших восемнадцатилетнего возраста, -

наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. Злостное уклонение совершеннолетних трудоспособных детей от уплаты по решению суда средств на содержание нетрудоспособных родителей -

наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

Раздел VIII. ПРЕСТУПЛЕНИЯ В СФЕРЕ ЭКОНОМИКИ

Глава 21. ПРЕСТУПЛЕНИЯ ПРОТИВ СОБСТВЕННОСТИ

Статья 158. Кража

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Кража, то есть тайное хищение чужого имущества, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Кража, совершенная:

а) группой лиц по предварительному сговору;

б) с незаконным проникновением в помещение либо иное хранилище;

в) с причинением значительного ущерба гражданину;

г) из одежды, сумки или другой ручной клади, находившихся при потерпевшем, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

3. Кража, совершенная с незаконным проникновением в жилище либо в крупном размере, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок от двух до шести лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

4. Кража, совершенная:

а) организованной группой;

б) в особо крупном размере, -

наказывается лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Примечания. 1. Под хищением в статьях настоящего Кодекса понимаются совершенные с корыстной целью противоправные безвозмездное изъятие и (или) обращение чужого имущества в пользу виновного или других лиц, причинившие ущерб собственнику или иному владельцу этого имущества.

2. Значительный ущерб гражданину в статьях настоящей главы определяется с учетом его имущественного положения, но не может составлять менее двух тысяч пятисот рублей.

3. Под помещением в статьях настоящей главы понимаются строения и сооружения независимо от форм собственности, предназначенные для временного нахождения людей или размещения материальных ценностей в производственных или иных служебных целях.

Под хранилищем в статьях настоящей главы понимаются хозяйственные помещения, обособленные от жилых построек, участки территории, магистральные трубопроводы, иные сооружения независимо от форм собственности, которые оборудованы ограждением либо техническими средствами или обеспечены иной охраной и предназначены для постоянного или временного хранения материальных ценностей.

4. Крупным размером в статьях настоящей главы признается стоимость имущества, превышающая двести пятьдесят тысяч рублей, а особо крупным - один миллион рублей.

Статья 159. Мошенничество

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Мошенничество, то есть хищение чужого имущества или приобретение права на чужое имущество путем обмана или злоупотребления доверием, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Мошенничество, совершенное группой лиц по предварительному сговору, а равно с причинением значительного ущерба гражданину, -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

3. Мошенничество, совершенное лицом с использованием своего служебного положения, а равно в крупном размере, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок от двух до шести лет со штрафом в размере до десяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

4. Мошенничество, совершенное организованной группой либо в особо крупном размере, -

наказывается лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Статья 160. Присвоение или растрата

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Присвоение или растрата, то есть хищение чужого имущества, вверенного виновному, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок до ста двадцати часов, либо исправительными работами на срок до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные группой лиц по предварительному сговору, а равно с причинением значительного ущерба гражданину, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до пяти лет.

3. Те же деяния, совершенные лицом с использованием своего служебного положения, а равно в крупном размере, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок от двух до шести лет со штрафом в размере до десяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные организованной группой либо в особо крупном размере, -

наказываются лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Статья 161. Грабеж

1. Грабеж, то есть открытое хищение чужого имущества, -

наказывается исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

2. Грабеж, совершенный:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с незаконным проникновением в жилище, помещение либо иное хранилище;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия;

д) в крупном размере, -

(п. "д" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от двух до семи лет со штрафом в размере до десяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Грабеж, совершенный:

а) организованной группой;

б) в особо крупном размере, -

(п. "б" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от шести до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 162. Разбой

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Разбой, то есть нападение в целях хищения чужого имущества, совершенное с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказывается лишением свободы на срок от трех до восьми лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

2. Разбой, совершенный группой лиц по предварительному сговору, а равно с применением оружия или предметов, используемых в качестве оружия, -

наказывается лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

3. Разбой, совершенный с незаконным проникновением в жилище, помещение либо иное хранилище или в крупном размере, -

наказывается лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

4. Разбой, совершенный:

а) организованной группой;

б) в целях завладения имуществом в особо крупном размере;

в) с причинением тяжкого вреда здоровью потерпевшего, -

наказывается лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Статья 163. Вымогательство

1. Вымогательство, то есть требование передачи чужого имущества или права на имущество или совершения других действий имущественного характера под угрозой применения насилия либо уничтожения или повреждения чужого имущества, а равно под угрозой распространения сведений, позорящих потерпевшего или его близких, либо иных сведений, которые могут причинить существенный вред правам или законным интересам потерпевшего или его близких, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Вымогательство, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) в крупном размере, -

(п. "г" введен Федеральным законом от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Вымогательство, совершенное:

а) организованной группой;

б) в целях получения имущества в особо крупном размере;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) с причинением тяжкого вреда здоровью потерпевшего, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 164. Хищение предметов, имеющих особую ценность

1. Хищение предметов или документов, имеющих особую историческую, научную, художественную или культурную ценность, независимо от способа хищения -

наказывается лишением свободы на срок от шести до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние:

а) совершенное группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) повлекшее уничтожение, порчу или разрушение предметов или документов, указанных в части первой настоящей статьи, -

наказывается лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 165. Причинение имущественного ущерба путем обмана или злоупотребления доверием

1. Причинение имущественного ущерба собственнику или иному владельцу имущества путем обмана или злоупотребления доверием при отсутствии признаков хищения -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 21.07.2004 N 73-ФЗ)

2. То же деяние, совершенное группой лиц по предварительному сговору либо в крупном размере, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи:

а) совершенные организованной группой;

б) причинившие особо крупный ущерб, -

(п. "б" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 166. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения

1. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения (угон) -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо причинившие особо крупный ущерб, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от пяти до десяти лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от шести до двенадцати лет.

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 167. Умышленные уничтожение или повреждение имущества

1. Умышленные уничтожение или повреждение чужого имущества, если эти деяния повлекли причинение значительного ущерба, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные из хулиганских побуждений, путем поджога, взрыва или иным общеопасным способом либо повлекшие по неосторожности смерть человека или иные тяжкие последствия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет.

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 168. Уничтожение или повреждение имущества по неосторожности

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Уничтожение или повреждение чужого имущества в крупном размере, совершенные путем неосторожного обращения с огнем или иными источниками повышенной опасности, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до одного года.

Глава 22. ПРЕСТУПЛЕНИЯ В СФЕРЕ ЭКОНОМИЧЕСКОЙ

ДЕЯТЕЛЬНОСТИ

Статья 169. Воспрепятствование законной предпринимательской или иной деятельности

(в ред. Федерального закона от 25.06.2002 N 72-ФЗ)

1. Неправомерный отказ в государственной регистрации индивидуального предпринимателя или юридического лица либо уклонение от их регистрации, неправомерный отказ в выдаче специального разрешения (лицензии) на осуществление определенной деятельности либо уклонение от его выдачи, ограничение прав и законных интересов индивидуального предпринимателя или юридического лица в зависимости от организационно-правовой формы, а равно незаконное ограничение самостоятельности либо иное незаконное вмешательство в деятельность индивидуального предпринимателя или юридического лица, если эти деяния совершены должностным лицом с использованием своего служебного положения, -

(в ред. Федерального закона от 25.06.2002 N 72-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в нарушение вступившего в законную силу судебного акта, а равно причинившие крупный ущерб, -

наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. В статьях настоящей главы, за исключением статей 174, 174.1, 178, 185, 185.1, 193, 194, 198, 199 и 199.1, крупным размером, крупным ущербом, доходом либо задолженностью в крупном размере признаются стоимость, ущерб, доход либо задолженность в сумме, превышающей двести пятьдесят тысяч рублей, особо крупным - один миллион рублей.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 170. Регистрация незаконных сделок с землей

Регистрация заведомо незаконных сделок с землей, искажение учетных данных Государственного земельного кадастра, а равно умышленное занижение размеров платежей за землю, если эти деяния совершены из корыстной или иной личной заинтересованности должностным лицом с использованием своего служебного положения, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о преступлениях, предусмотренных статьей 171 УК РФ, см. Постановление Пленума Верховного Суда РФ от 18.11.2004 N 23.

Статья 171. Незаконное предпринимательство

1. Осуществление предпринимательской деятельности без регистрации или с нарушением правил регистрации, а равно представление в орган, осуществляющий государственную регистрацию юридических лиц и индивидуальных предпринимателей, документов, содержащих заведомо ложные сведения, либо осуществление предпринимательской деятельности без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением лицензионных требований и условий, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, -

(в ред. Федеральных законов от 25.06.2002 N 72-ФЗ, от 11.03.2003 N 30-ФЗ, от 08.12.2003 N 169-ФЗ)

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние:

а) совершенное организованной группой;

б) сопряженное с извлечением дохода в особо крупном размере, - (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Утратило силу. - Федеральный закон от 21.07.2004 N 73-ФЗ.

Статья 171.1. Производство, приобретение, хранение, перевозка или сбыт немаркированных товаров и продукции

(введена Федеральным законом от 09.07.1999 N 158-ФЗ)

1. Производство, приобретение, хранение, перевозка в целях сбыта или сбыт немаркированных товаров и продукции, которые подлежат обязательной маркировке марками акцизного сбора, специальными марками или знаками соответствия, защищенными от подделок, совершенные в крупном размере, -

наказываются штрафом до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) в особо крупном размере, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок от двух до шести лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 172. Незаконная банковская деятельность

1. Осуществление банковской деятельности (банковских операций) без регистрации или без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением лицензионных требований и условий, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, -

(в ред. Федерального закона от 11.03.2003 N 30-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние:

а) совершенное организованной группой;

б) сопряженное с извлечением дохода в особо крупном размере, - (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 173. Лжепредпринимательство

Лжепредпринимательство, то есть создание коммерческой организации без намерения осуществлять предпринимательскую или банковскую деятельность, имеющее целью получение кредитов, освобождение от налогов, извлечение иной имущественной выгоды или прикрытие запрещенной деятельности, причинившее крупный ущерб гражданам, организациям или государству, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о преступлениях, предусмотренных статьей 174 УК РФ, см. Постановление Пленума Верховного Суда РФ от 18.11.2004 N 23.

Статья 174. Легализация (отмывание) денежных средств или иного имущества, приобретенных другими лицами преступным путем

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Совершение финансовых операций и других сделок с денежными средствами или иным имуществом, заведомо приобретенными другими лицами преступным путем (за исключением преступлений, предусмотренных статьями 193, 194, 198, 199, 199.1 и 199.2 настоящего Кодекса), в целях придания правомерного вида владению, пользованию и распоряжению указанными денежными средствами или иным имуществом -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года.

2. То же деяние, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет со штрафом в размере до ста тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное:

а) группой лиц по предварительному сговору;

б) лицом с использованием своего служебного положения, -

наказывается лишением свободы на срок от четырех до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от семи до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Примечание. Финансовыми операциями и другими сделками с денежными средствами или иным имуществом, совершенными в крупном размере, в настоящей статье, а также в статье 174.1 настоящего Кодекса признаются финансовые операции и другие сделки с денежными средствами или иным имуществом, совершенные на сумму, превышающую один миллион рублей.

О судебной практике по делам о преступлениях, предусмотренных статьей 174.1 УК РФ, см. Постановление Пленума Верховного Суда РФ от 18.11.2004 N 23.

Статья 174.1. Легализация (отмывание) денежных средств или иного имущества, приобретенных лицом в результате совершения им преступления

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Совершение финансовых операций и других сделок с денежными средствами или иным имуществом, приобретенными лицом в результате совершения им преступления (за исключением преступлений, предусмотренных статьями 193, 194, 198, 199, 199.1 и 199.2 настоящего Кодекса), либо использование указанных средств или иного имущества для осуществления предпринимательской или иной экономической деятельности -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года.

2. Те же деяния, совершенные в крупном размере, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет со штрафом в размере до ста тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

3. Деяния, предусмотренные частью второй настоящей статьи, совершенные:

а) группой лиц по предварительному сговору;

б) лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от четырех до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от десяти до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 175. Приобретение или сбыт имущества, заведомо добытого преступным путем

1. Заранее не обещанные приобретение или сбыт имущества, заведомо добытого преступным путем, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) в отношении автомобиля или иного имущества в крупном размере, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой или лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 176. Незаконное получение кредита

1. Получение индивидуальным предпринимателем или руководителем организации кредита либо льготных условий кредитования путем представления банку или иному кредитору заведомо ложных сведений о хозяйственном положении либо финансовом состоянии индивидуального предпринимателя или организации, если это деяние причинило крупный ущерб, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное получение государственного целевого кредита, а равно его использование не по прямому назначению, если эти деяния причинили крупный ущерб гражданам, организациям или государству, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок от двух до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 177. Злостное уклонение от погашения кредиторской задолженности

Злостное уклонение руководителя организации или гражданина от погашения кредиторской задолженности в крупном размере или от оплаты ценных бумаг после вступления в законную силу соответствующего судебного акта -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 178. Недопущение, ограничение или устранение конкуренции

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Недопущение, ограничение или устранение конкуренции путем установления или поддержания монопольно высоких или монопольно низких цен, раздела рынка, ограничения доступа на рынок, устранения с него других субъектов экономической деятельности, установления или поддержания единых цен, если эти деяния повлекли причинение крупного ущерба, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные лицом с использованием своего служебного положения либо группой лиц по предварительному сговору, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, а равно с уничтожением или повреждением чужого имущества либо с угрозой его уничтожения или повреждения, при отсутствии признаков вымогательства, либо организованной группой, -

наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Примечание. Крупным ущербом в настоящей статье признается ущерб, сумма которого превышает один миллион рублей.

Статья 179. Принуждение к совершению сделки или к отказу от ее совершения

1. Принуждение к совершению сделки или к отказу от ее совершения под угрозой применения насилия, уничтожения или повреждения чужого имущества, а равно распространения сведений, которые могут причинить существенный вред правам и законным интересам потерпевшего или его близких, при отсутствии признаков вымогательства -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) с применением насилия;

в) организованной группой, -

наказывается лишением свободы на срок от пяти до десяти лет.

Статья 180. Незаконное использование товарного знака

1. Незаконное использование чужого товарного знака, знака обслуживания, наименования места происхождения товара или сходных с ними обозначений для однородных товаров, если это деяние совершено неоднократно или причинило крупный ущерб, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное использование предупредительной маркировки в отношении не зарегистрированного в Российской Федерации товарного знака или наименования места происхождения товара, если это деяние совершено неоднократно или причинило крупный ущерб, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 17.11.2001 N 144-ФЗ)

Статья 181. Нарушение правил изготовления и использования государственных пробирных клейм

1. Несанкционированные изготовление, сбыт или использование, а равно подделка государственного пробирного клейма, совершенные из корыстной или иной личной заинтересованности, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет.

Статья 182. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 183. Незаконные получение и разглашение сведений, составляющих коммерческую, налоговую или банковскую тайну

(в ред. Федерального закона от 07.08.2001 N 121-ФЗ)

1. Собирание сведений, составляющих коммерческую, налоговую или банковскую тайну, путем похищения документов, подкупа или угроз, а равно иным незаконным способом -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного до шести месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконные разглашение или использование сведений, составляющих коммерческую, налоговую или банковскую тайну, без согласия их владельца лицом, которому она была доверена или стала известна по службе или работе, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Те же деяния, причинившие крупный ущерб или совершенные из корыстной заинтересованности, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до десяти лет.

Статья 184. Подкуп участников и организаторов профессиональных спортивных соревнований и зрелищных коммерческих конкурсов

1. Подкуп спортсменов, спортивных судей, тренеров, руководителей команд и других участников или организаторов профессиональных спортивных соревнований, а равно организаторов или членов жюри зрелищных коммерческих конкурсов в целях оказания влияния на результаты этих соревнований или конкурсов -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконное получение спортсменами денег, ценных бумаг или иного имущества, переданных им в целях оказания влияния на результаты указанных соревнований, а равно незаконное пользование спортсменами услугами имущественного характера, предоставленными им в тех же целях, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Незаконное получение денег, ценных бумаг или иного имущества, незаконное пользование услугами имущественного характера спортивными судьями, тренерами, руководителями команд и другими участниками или организаторами профессиональных спортивных соревнований, а равно организаторами или членами жюри зрелищных коммерческих конкурсов в целях, указанных в части третьей настоящей статьи, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 185. Злоупотребления при эмиссии ценных бумаг

(в ред. Федерального закона от 04.03.2002 N 23-ФЗ)

1. Внесение в проспект эмиссии ценных бумаг заведомо недостоверной информации, утверждение содержащего заведомо недостоверную информацию проспекта эмиссии или отчета об итогах выпуска ценных бумаг, а равно размещение эмиссионных ценных бумаг, выпуск которых не прошел государственную регистрацию, если эти деяния причинили крупный ущерб гражданам, организациям или государству, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Крупным ущербом в статьях 185 и 185.1 настоящего Кодекса признается ущерб, превышающий один миллион рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 185.1. Злостное уклонение от предоставления инвестору или контролирующему органу информации, определенной законодательством Российской Федерации о ценных бумагах

(введена Федеральным законом от 04.03.2002 N 23-ФЗ)

Злостное уклонение от предоставления информации, содержащей данные об эмитенте, о его финансово-хозяйственной деятельности и ценных бумагах, сделках и иных операциях с ценными бумагами, лица, обязанного обеспечить указанной информацией инвестора или контролирующий орган, либо предоставление заведомо неполной или ложной информации, если эти деяния причинили крупный ущерб гражданам, организациям или государству, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам об изготовлении или сбыте поддельных денег или ценных бумаг см. Постановление Пленума Верховного Суда РФ от 28.04.1994 N 2.

Статья 186. Изготовление или сбыт поддельных денег или ценных бумаг

1. Изготовление в целях сбыта или сбыт поддельных банковских билетов Центрального банка Российской Федерации, металлической монеты, государственных ценных бумаг или других ценных бумаг в валюте Российской Федерации либо иностранной валюты или ценных бумаг в иностранной валюте -

наказываются лишением свободы на срок от пяти до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в крупном размере, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 187. Изготовление или сбыт поддельных кредитных либо расчетных карт и иных платежных документов

1. Изготовление в целях сбыта или сбыт поддельных кредитных либо расчетных карт, а также иных платежных документов, не являющихся ценными бумагами, -

наказываются лишением свободы на срок от двух до шести лет со штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от четырех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 188. Контрабанда

1. Контрабанда, то есть перемещение в крупном размере через таможенную границу Российской Федерации товаров или иных предметов, за исключением указанных в части второй настоящей статьи, совершенное помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряженное с недекларированием или недостоверным декларированием, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Перемещение через таможенную границу Российской Федерации наркотических средств, психотропных, сильнодействующих, ядовитых, отравляющих, взрывчатых, радиоактивных веществ, радиационных источников, ядерных материалов, огнестрельного оружия, взрывных устройств, боеприпасов, оружия массового поражения, средств его доставки, иного вооружения, иной военной техники, а также материалов и оборудования, которые могут быть использованы при создании оружия массового поражения, средств его доставки, иного вооружения, иной военной техники, в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, стратегически важных сырьевых товаров или культурных ценностей, в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, если это деяние совершено помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряжено с недекларированием или недостоверным декларированием, -

(в ред. Федерального закона от 07.05.2002 N 50-ФЗ)

наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) должностным лицом с использованием своего служебного положения;

в) с применением насилия к лицу, осуществляющему таможенный контроль, -

наказываются лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 189. Незаконные экспорт или передача сырья, материалов, оборудования, технологий, научно-технической информации, незаконное выполнение работ (оказание услуг), которые могут быть использованы при создании оружия массового поражения, вооружения и военной техники

(в ред. Федерального закона от 07.05.2002 N 50-ФЗ)

1. Незаконные экспорт или передача лицом, наделенным правом осуществлять внешнеэкономическую деятельность, иностранной организации или ее представителю сырья, материалов, оборудования, технологий, научно-технической информации, незаконное выполнение этим лицом работ для иностранной организации или ее представителя либо незаконное оказание услуг иностранной организации или ее представителю, которые заведомо для указанного лица могут быть использованы при создании вооружения и военной техники и в отношении которых установлен экспортный контроль (при отсутствии признаков преступлений, предусмотренных статьями 188 и 275 настоящего Кодекса), -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частью первой настоящей статьи, совершенные организованной группой либо в отношении сырья, материалов, оборудования, технологий, научно-технической информации, работ (услуг), которые заведомо для лица, наделенного правом осуществлять внешнеэкономическую деятельность, могут быть использованы при создании оружия массового поражения, средств его доставки и в отношении которых установлен экспортный контроль, -

наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Под лицом, наделенным правом осуществлять внешнеэкономическую деятельность, в настоящей статье понимаются руководитель юридического лица, созданного в соответствии с законодательством Российской Федерации и имеющего постоянное место нахождения на территории Российской Федерации, а также физическое лицо, имеющее постоянное место жительства на территории Российской Федерации и зарегистрированное на территории Российской Федерации в качестве индивидуального предпринимателя.

Статья 190. Невозвращение на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран

Невозвращение в установленный срок на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, вывезенных за ее пределы, если такое возвращение является обязательным в соответствии с законодательством Российской Федерации, -

наказывается лишением свободы на срок до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 191. Незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга

1. Совершение сделки, связанной с драгоценными металлами, природными драгоценными камнями либо с жемчугом, в нарушение правил, установленных законодательством Российской Федерации, а равно незаконные хранение, перевозка или пересылка драгоценных металлов, природных драгоценных камней либо жемчуга в любом виде, состоянии, за исключением ювелирных и бытовых изделий и лома таких изделий, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) в крупном размере;

в) организованной группой, группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 192. Нарушение правил сдачи государству драгоценных металлов и драгоценных камней

Уклонение от обязательной сдачи на аффинаж или обязательной продажи государству добытых из недр, полученных из вторичного сырья, а также поднятых и найденных драгоценных металлов или драгоценных камней, если это деяние совершено в крупном размере, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 193. Невозвращение из-за границы средств в иностранной валюте

Невозвращение в крупном размере из-за границы руководителем организации средств в иностранной валюте, подлежащих в соответствии с законодательством Российской Федерации обязательному перечислению на счета в уполномоченный банк Российской Федерации, -

наказывается лишением свободы на срок до трех лет.

Примечание. Деяние, предусмотренное настоящей статьей, признается совершенным в крупном размере, если сумма невозвращенных средств в иностранной валюте превышает пять миллионов рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 194. Уклонение от уплаты таможенных платежей, взимаемых с организации или физического лица

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

1. Уклонение от уплаты таможенных платежей, взимаемых с организации или физического лица, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

г) в особо крупном размере, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Уклонение от уплаты таможенных платежей признается совершенным в крупном размере, если сумма неуплаченных таможенных платежей превышает пятьсот тысяч рублей, а в особо крупном размере - один миллион пятьсот тысяч рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 195. Неправомерные действия при банкротстве

1. Сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, отражающих экономическую деятельность, если эти действия совершены руководителем или собственником организации-должника либо индивидуальным предпринимателем при банкротстве или в предвидении банкротства и причинили крупный ущерб, -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Неправомерное удовлетворение имущественных требований отдельных кредиторов руководителем или собственником организации-должника либо индивидуальным предпринимателем, знающим о своей фактической несостоятельности (банкротстве), заведомо в ущерб другим кредиторам, а равно принятие такого удовлетворения кредитором, знающим об отданном ему предпочтении несостоятельным должником в ущерб другим кредиторам, если эти действия причинили крупный ущерб, -

наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до одного года со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 196. Преднамеренное банкротство

Преднамеренное банкротство, то есть умышленное создание или увеличение неплатежеспособности, совершенное руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем в личных интересах или интересах иных лиц, причинившее крупный ущерб, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до шести лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 197. Фиктивное банкротство

Фиктивное банкротство, то есть заведомо ложное объявление руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем о своей несостоятельности в целях введения в заблуждение кредиторов для получения отсрочки или рассрочки причитающихся кредиторам платежей или скидки с долгов, а равно для неуплаты долгов, если это деяние причинило крупный ущерб, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до шести лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 198. Уклонение от уплаты налогов и (или) сборов с физического лица

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Уклонение от уплаты налогов и (или) сборов с физического лица путем непредставления налоговой декларации или иных документов, представление которых в соответствии с законодательством Российской Федерации о налогах и сборах является обязательным, либо путем включения в налоговую декларацию или такие документы заведомо ложных сведений, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до одного года.

2. То же деяние, совершенное в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от восемнадцати месяцев до трех лет либо лишением свободы на срок до трех лет.

Примечание. Крупным размером в настоящей статье признается сумма налогов и (или) сборов, составляющая за период в пределах трех финансовых лет подряд более ста тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 10 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая триста тысяч рублей, а особо крупным размером - сумма, составляющая за период в пределах трех финансовых лет подряд более пятисот тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 20 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая один миллион пятьсот тысяч рублей.

Статья 199. Уклонение от уплаты налогов и (или) сборов с организации

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Уклонение от уплаты налогов и (или) сборов с организации путем непредставления налоговой декларации или иных документов, представление которых в соответствии с законодательством Российской Федерации о налогах и сборах является обязательным, либо путем включения в налоговую декларацию или такие документы заведомо ложных сведений, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Примечание. Крупным размером в настоящей статье, а также в статье 199.1 настоящего Кодекса признается сумма налогов и (или) сборов, составляющая за период в пределах трех финансовых лет подряд более пятисот тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 10 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая один миллион пятьсот тысяч рублей, а особо крупным размером - сумма, составляющая за период в пределах трех финансовых лет подряд более двух миллионов пятисот тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 20 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая семь миллионов пятьсот тысяч рублей.

Статья 199.1. Неисполнение обязанностей налогового агента

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Неисполнение в личных интересах обязанностей налогового агента по исчислению, удержанию или перечислению налогов и (или) сборов, подлежащих в соответствии с законодательством Российской Федерации о налогах и сборах исчислению, удержанию у налогоплательщика и перечислению в соответствующий бюджет (внебюджетный фонд), совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от двух до пяти лет либо лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 199.2. Сокрытие денежных средств либо имущества организации или индивидуального предпринимателя, за счет которых должно производиться взыскание налогов и (или) сборов

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Сокрытие денежных средств либо имущества организации или индивидуального предпринимателя, за счет которых в порядке, предусмотренном законодательством Российской Федерации о налогах и сборах, должно быть произведено взыскание недоимки по налогам и (или) сборам, совершенное собственником или руководителем организации либо иным лицом, выполняющим управленческие функции в этой организации, или индивидуальным предпринимателем в крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от восемнадцати месяцев до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 200. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Глава 23. ПРЕСТУПЛЕНИЯ ПРОТИВ ИНТЕРЕСОВ СЛУЖБЫ

В КОММЕРЧЕСКИХ И ИНЫХ ОРГАНИЗАЦИЯХ

Статья 201. Злоупотребление полномочиями

1. Использование лицом, выполняющим управленческие функции в коммерческой или иной организации, своих полномочий вопреки законным интересам этой организации и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние повлекло причинение существенного вреда правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечания. 1. Выполняющим управленческие функции в коммерческой или иной организации в статьях настоящей главы, а также в статье 196 настоящего Кодекса признается лицо, постоянно, временно либо по специальному полномочию выполняющее организационно-распорядительные или административно-хозяйственные обязанности в коммерческой организации независимо от формы собственности, а также в некоммерческой организации, не являющейся государственным органом, органом местного самоуправления, государственным или муниципальным учреждением.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Если деяние, предусмотренное настоящей статьей либо иными статьями настоящей главы, причинило вред интересам исключительно коммерческой организации, не являющейся государственным или муниципальным предприятием, уголовное преследование осуществляется по заявлению этой организации или с ее согласия.

3. Если деяние, предусмотренное настоящей статьей либо иными статьями настоящей главы, причинило вред интересам других организаций, а также интересам граждан, общества или государства, уголовное преследование осуществляется на общих основаниях.

Статья 202. Злоупотребление полномочиями частными нотариусами и аудиторами

1. Использование частным нотариусом или частным аудитором своих полномочий вопреки задачам своей деятельности и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние причинило существенный вред правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении заведомо несовершеннолетнего или недееспособного лица, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 203. Превышение полномочий служащими частных охранных или детективных служб

1. Превышение руководителем или служащим частной охранной или детективной службы полномочий, предоставленных им в соответствии с лицензией, вопреки задачам своей деятельности, если это деяние совершено с применением насилия или с угрозой его применения, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 204. Коммерческий подкуп

1. Незаконная передача лицу, выполняющему управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное оказание ему услуг имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконное получение лицом, выполняющим управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное пользование услугами имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частью третьей настоящей статьи, если они:

а) совершены группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) сопряжены с вымогательством, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, совершившее деяния, предусмотренные частями первой или второй настоящей статьи, освобождается от уголовной ответственности, если в отношении его имело место вымогательство или если это лицо добровольно сообщило о подкупе органу, имеющему право возбудить уголовное дело.

Раздел IX. ПРЕСТУПЛЕНИЯ ПРОТИВ ОБЩЕСТВЕННОЙ

БЕЗОПАСНОСТИ И ОБЩЕСТВЕННОГО ПОРЯДКА

Глава 24. ПРЕСТУПЛЕНИЯ ПРОТИВ ОБЩЕСТВЕННОЙ БЕЗОПАСНОСТИ

Статья 205. Терроризм

1. Терроризм, то есть совершение взрыва, поджога или иных действий, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, если эти действия совершены в целях нарушения общественной безопасности, устрашения населения либо оказания воздействия на принятие решений органами власти, а также угроза совершения указанных действий в тех же целях -

наказываются лишением свободы на срок от восьми до двенадцати лет.

(в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением огнестрельного оружия, -

наказываются лишением свободы на срок от десяти до двадцати лет.

(в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, а равно сопряжены с посягательством на объекты использования атомной энергии либо с использованием ядерных материалов, радиоактивных веществ или источников радиоактивного излучения, -

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

наказываются лишением свободы на срок от пятнадцати до двадцати лет или пожизненным лишением свободы.

(в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

Примечание. Лицо, участвовавшее в подготовке акта терроризма, освобождается от уголовной ответственности, если оно своевременным предупреждением органов власти или иным способом способствовало предотвращению осуществления акта терроризма и если в действиях этого лица не содержится иного состава преступления.

Статья 205.1. Вовлечение в совершение преступлений террористического характера или иное содействие их совершению

(введена Федеральным законом от 24.07.2002 N 103-ФЗ)

1. Вовлечение лица в совершение преступления, предусмотренного статьями 205, 206, 208, 211, 277 и 360 настоящего Кодекса, или склонение лица к участию в деятельности террористической организации, вооружение либо обучение лица в целях совершения указанных преступлений, а равно финансирование акта терроризма либо террористической организации -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные лицом с использованием своего служебного положения, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, совершившее преступление, предусмотренное настоящей статьей, освобождается от уголовной ответственности, если оно добровольным и своевременным сообщением органам власти или иным способом способствовало предотвращению осуществления акта терроризма либо пресечению указанного в настоящей статье преступления террористического характера и если в действиях этого лица не содержится иного состава преступления.

Статья 206. Захват заложника

1. Захват или удержание лица в качестве заложника, совершенные в целях понуждения государства, организации или гражданина совершить какое-либо действие или воздержаться от совершения какого-либо действия как условия освобождения заложника, -

наказываются лишением свободы на срок от пяти до десяти лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья;

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц;

з) из корыстных побуждений или по найму, -

наказываются лишением свободы на срок от шести до пятнадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, -

наказываются лишением свободы на срок от восьми до двадцати лет.

Примечание. Лицо, добровольно или по требованию властей освободившее заложника, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 207. Заведомо ложное сообщение об акте терроризма

Заведомо ложное сообщение о готовящихся взрыве, поджоге или иных действиях, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 208. Организация незаконного вооруженного формирования или участие в нем

1. Создание вооруженного формирования (объединения, отряда, дружины или иной группы), не предусмотренного федеральным законом, а равно руководство таким формированием -

наказываются лишением свободы на срок от двух до семи лет.

2. Участие в вооруженном формировании, не предусмотренном федеральным законом, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

Примечание. Лицо, добровольно прекратившее участие в незаконном вооруженном формировании и сдавшее оружие, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

О практике применения судами законодательства об ответственности за бандитизм, см. Постановление Пленума Верховного Суда РФ от 17.01.1997 N 1.

Статья 209. Бандитизм

1. Создание устойчивой вооруженной группы (банды) в целях нападения на граждан или организации, а равно руководство такой группой (бандой) -

наказываются лишением свободы на срок от десяти до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в устойчивой вооруженной группе (банде) или в совершаемых ею нападениях -

наказывается лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от двенадцати до двадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 210. Организация преступного сообщества (преступной организации)

1. Создание преступного сообщества (преступной организации) для совершения тяжких или особо тяжких преступлений, а равно руководство таким сообществом (организацией) или входящими в него структурными подразделениями, а также создание объединения организаторов, руководителей или иных представителей организованных групп в целях разработки планов и условий для совершения тяжких или особо тяжких преступлений -

наказываются лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в преступном сообществе (преступной организации) либо в объединении организаторов, руководителей или иных представителей организованных групп -

наказывается лишением свободы на срок от трех до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от десяти до двадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, добровольно прекратившее участие в преступном сообществе (преступной организации) или входящем в него (нее) структурном подразделении либо объединении организаторов, руководителей или иных представителей организованных групп и активно способствовавшее раскрытию или пресечению этого преступления, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 211. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава

1. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава, а равно захват такого судна или состава в целях угона -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;

г) с применением оружия или предметов, используемых в качестве оружия, -

наказываются лишением свободы на срок от семи до двенадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 212. Массовые беспорядки

1. Организация массовых беспорядков, сопровождавшихся насилием, погромами, поджогами, уничтожением имущества, применением огнестрельного оружия, взрывчатых веществ или взрывных устройств, а также оказанием вооруженного сопротивления представителю власти, -

наказывается лишением свободы на срок от четырех до десяти лет.

2. Участие в массовых беспорядках, предусмотренных частью первой настоящей статьи, -

наказывается лишением свободы на срок от трех до восьми лет.

3. Призывы к активному неподчинению законным требованиям представителей власти и к массовым беспорядкам, а равно призывы к насилию над гражданами -

наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет.

Статья 213. Хулиганство

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Хулиганство, то есть грубое нарушение общественного порядка, выражающее явное неуважение к обществу, совершенное с применением оружия или предметов, используемых в качестве оружия, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой либо связанное с сопротивлением представителю власти либо иному лицу, исполняющему обязанности по охране общественного порядка или пресекающему нарушение общественного порядка, -

наказывается лишением свободы на срок до семи лет.

Статья 214. Вандализм

Вандализм, то есть осквернение зданий или иных сооружений, порча имущества на общественном транспорте или в иных общественных местах, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 215. Нарушение правил безопасности на объектах атомной энергетики

1. Нарушение правил безопасности при размещении, проектировании, строительстве и эксплуатации объектов атомной энергетики, если это могло повлечь смерть человека или радиоактивное заражение окружающей среды, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности причинение тяжкого вреда здоровью или смерть человека либо радиоактивное заражение окружающей среды, -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 215.1. Прекращение или ограничение подачи электрической энергии либо отключение от других источников жизнеобеспечения

(введена Федеральным законом от 27.05.1998 N 77-ФЗ)

1. Незаконные прекращение или ограничение подачи потребителям электрической энергии либо отключение их от других источников жизнеобеспечения, совершенные должностным лицом, а равно лицом, выполняющим управленческие функции в коммерческой или иной организации, если это повлекло по неосторожности причинение крупного ущерба, тяжкого вреда здоровью или иные тяжкие последствия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 215.2. Приведение в негодность объектов жизнеобеспечения

(введена Федеральным законом от 19.06.2001 N 83-ФЗ)

1. Разрушение, повреждение или приведение иным способом в негодное для эксплуатации состояние объектов энергетики, электросвязи, жилищного и коммунального хозяйства или других объектов жизнеобеспечения, если эти деяния совершены из корыстных или хулиганских побуждений, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок от одного года до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от трех до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до семи лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 216. Нарушение правил безопасности при ведении горных, строительных или иных работ

1. Нарушение правил безопасности при ведении горных, строительных или иных работ, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека либо крупного ущерба, - (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Примечание. Крупным ущербом в статьях настоящей главы признается ущерб, сумма которого превышает пятьсот тысяч рублей.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 217. Нарушение правил безопасности на взрывоопасных объектах

1. Нарушение правил безопасности на взрывоопасных объектах или во взрывоопасных цехах, если это могло повлечь смерть человека либо повлекло причинение крупного ущерба, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 218. Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий

Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий, а также незаконная пересылка этих веществ по почте или багажом, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью или смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются ограничением свободы на срок до пяти лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 219. Нарушение правил пожарной безопасности

1. Нарушение правил пожарной безопасности, совершенное лицом, на котором лежала обязанность по их соблюдению, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет или лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 220. Незаконное обращение с ядерными материалами или радиоактивными веществами

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

1. Незаконные приобретение, хранение, использование, передача или разрушение ядерных материалов или радиоактивных веществ -

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

наказываются ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, повлекшие по неосторожности смерть человека или иные тяжкие последствия, -

наказываются ограничением свободы на срок до пяти лет или лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок до семи лет.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 221. Хищение либо вымогательство ядерных материалов или радиоактивных веществ

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

1. Хищение либо вымогательство ядерных материалов или радиоактивных веществ -

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от четырех до семи лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) организованной группой;

б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 222. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение оружия, его основных частей, боеприпасов, взрывчатых веществ и взрывных устройств

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

1. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение огнестрельного оружия, его основных частей, боеприпасов (за исключением гражданского гладкоствольного, его основных частей и боеприпасов к нему), взрывчатых веществ или взрывных устройств -

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

наказываются ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев либо без такового.

(часть первая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от двух до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от пяти до восьми лет.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

4. Незаконный сбыт газового оружия, холодного оружия, в том числе метательного оружия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления. Не может признаваться добровольной сдачей предметов, указанных в настоящей статье, а также в статье 223 настоящего Кодекса, их изъятие при задержании лица, а также при производстве следственных действий по их обнаружению и изъятию.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 223. Незаконное изготовление оружия

1. Незаконные изготовление или ремонт огнестрельного оружия, комплектующих деталей к нему, а равно незаконное изготовление боеприпасов, взрывчатых веществ или взрывных устройств -

наказываются лишением свободы на срок от двух до четырех лет.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от двух до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от пяти до восьми лет.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

4. Незаконное изготовление газового оружия, холодного оружия, в том числе метательного оружия, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 224. Небрежное хранение огнестрельного оружия

Небрежное хранение огнестрельного оружия, создавшее условия для его использования другим лицом, если это повлекло тяжкие последствия, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 225. Ненадлежащее исполнение обязанностей по охране оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Ненадлежащее исполнение своих обязанностей лицом, которому была поручена охрана огнестрельного оружия, боеприпасов, взрывчатых веществ или взрывных устройств, если это повлекло их хищение или уничтожение либо наступление иных тяжких последствий, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Ненадлежащее исполнение обязанностей по охране ядерного, химического или других видов оружия массового поражения либо материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, если это повлекло тяжкие последствия либо создало угрозу их наступления, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть вторая в ред. Федерального закона от 07.05.2002 N 48-ФЗ)

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 226. Хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Хищение либо вымогательство огнестрельного оружия, комплектующих деталей к нему, боеприпасов, взрывчатых веществ или взрывных устройств -

наказываются лишением свободы на срок от трех до семи лет.

2. Хищение либо вымогательство ядерного, химического или других видов оружия массового поражения, а равно материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, -

наказываются лишением свободы на срок от пяти до десяти лет.

(часть вторая в ред. Федерального закона от 07.05.2002 N 48-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от пяти до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены:

а) организованной группой;

б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 227. Пиратство

1. Нападение на морское или речное судно в целях завладения чужим имуществом, совершенное с применением насилия либо с угрозой его применения, -

наказывается лишением свободы на срок от пяти до десяти лет.

2. То же деяние, совершенное с применением оружия или предметов, используемых в качестве оружия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от восьми до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, -

наказываются лишением свободы на срок от десяти до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 25. ПРЕСТУПЛЕНИЯ ПРОТИВ ЗДОРОВЬЯ НАСЕЛЕНИЯ

И ОБЩЕСТВЕННОЙ НРАВСТВЕННОСТИ

Статья 228. Незаконные приобретение, хранение, перевозка, изготовление, переработка наркотических средств, психотропных веществ или их аналогов

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Незаконные приобретение, хранение, перевозка, изготовление, переработка без цели сбыта наркотических средств, психотропных веществ или их аналогов в крупном размере -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные в особо крупном размере, -

наказываются лишением свободы на срок от трех до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Примечания. 1. Лицо, совершившее преступление, предусмотренное настоящей статьей, добровольно сдавшее наркотические средства, психотропные вещества или их аналоги и активно способствовавшее раскрытию или пресечению преступлений, связанных с незаконным оборотом наркотических средств, психотропных веществ или их аналогов, изобличению лиц, их совершивших, обнаружению имущества, добытого преступным путем, освобождается от уголовной ответственности за данное преступление. Не может признаваться добровольной сдачей наркотических средств, психотропных веществ или их аналогов изъятие указанных средств, веществ или их аналогов при задержании лица, а также при производстве следственных действий по их обнаружению и изъятию.

2. Крупным размером в настоящей статье, а также в статьях 228.1 и 229 настоящего Кодекса признается количество наркотического средства, психотропного вещества или их аналога, превышающее размеры средней разовой дозы потребления в десять и более раз, а особо крупным размером - в пятьдесят и более раз. Размеры средних разовых доз наркотических средств и психотропных веществ для целей настоящей статьи, а также статей 228.1 и 229 настоящего Кодекса утверждаются Правительством Российской Федерации.

Статья 228.1. Незаконные производство, сбыт или пересылка наркотических средств, психотропных веществ или их аналогов

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Незаконные производство, сбыт или пересылка наркотических средств, психотропных веществ или их аналогов -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) в крупном размере;

в) лицом, достигшим восемнадцатилетнего возраста, в отношении заведомо несовершеннолетнего, -

наказываются лишением свободы на срок от пяти до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:

а) организованной группой;

б) лицом с использованием своего служебного положения;

в) в отношении лица, заведомо не достигшего четырнадцатилетнего возраста;

г) в особо крупном размере, -

наказываются лишением свободы на срок от восьми до двадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Статья 228.2. Нарушение правил оборота наркотических средств или психотропных веществ

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Нарушение правил производства, изготовления, переработки, хранения, учета, отпуска, реализации, продажи, распределения, перевозки, пересылки, приобретения, использования, ввоза, вывоза либо уничтожения наркотических средств или психотропных веществ либо веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, находящихся под специальным контролем, а также культивирования растений, используемых для производства наркотических средств или психотропных веществ, повлекшее их утрату, если это деяние совершено лицом, в обязанности которого входит соблюдение указанных правил, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное из корыстных побуждений либо повлекшее по неосторожности причинение вреда здоровью человека или иные тяжкие последствия, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 229. Хищение либо вымогательство наркотических средств или психотропных веществ

1. Хищение либо вымогательство наркотических средств или психотропных веществ -

наказываются лишением свободы на срок от трех до семи лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от шести до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) организованной группой;

б) в отношении наркотических средств или психотропных веществ в крупном размере;

в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 230. Склонение к потреблению наркотических средств или психотропных веществ

1. Склонение к потреблению наркотических средств или психотропных веществ -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) в отношении заведомо несовершеннолетнего либо двух или более лиц;

г) с применением насилия или с угрозой его применения, -

наказывается лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от шести до двенадцати лет.

Примечание. Действие настоящей статьи не распространяется на случаи пропаганды применения в целях профилактики ВИЧ-инфекции и других опасных инфекционных заболеваний соответствующих инструментов и оборудования, используемых для потребления наркотических средств и психотропных веществ, если эти деяния осуществлялись по согласованию с органами исполнительной власти в области здравоохранения и органами по контролю за оборотом наркотических средств и психотропных веществ.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 231. Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества

1. Посев или выращивание запрещенных к возделыванию растений, а также культивирование сортов конопли, мака или других растений, содержащих наркотические вещества, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) в крупном размере, -

наказываются лишением свободы на срок от трех до восьми лет.

Примечание. Размеры запрещенных к возделыванию растений, содержащих наркотические вещества, для целей настоящей статьи утверждаются Правительством Российской Федерации.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 232. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ

1. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ -

наказываются лишением свободы на срок до четырех лет.

2. Те же деяния, совершенные организованной группой, -

наказываются лишением свободы на срок от трех до семи лет.

Статья 233. Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ

Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 234. Незаконный оборот сильнодействующих или ядовитых веществ в целях сбыта

1. Незаконные изготовление, переработка, приобретение, хранение, перевозка или пересылка в целях сбыта, а равно незаконный сбыт сильнодействующих или ядовитых веществ, не являющихся наркотическими средствами или психотропными веществами, либо оборудования для их изготовления или переработки -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо в отношении сильнодействующих веществ в крупном размере, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года либо лишением свободы на срок от четырех до восьми лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Нарушение правил производства, приобретения, хранения, учета, отпуска, перевозки или пересылки сильнодействующих или ядовитых веществ, если это повлекло по неосторожности их хищение либо причинение иного существенного вреда, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 235. Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью

1. Занятие частной медицинской практикой или частной фармацевтической деятельностью лицом, не имеющим лицензии на избранный вид деятельности, если это повлекло по неосторожности причинение вреда здоровью человека, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок.

Статья 236. Нарушение санитарно-эпидемиологических правил

1. Нарушение санитарно-эпидемиологических правил, повлекшее по неосторожности массовое заболевание или отравление людей, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от шести месяцев до двух лет, либо ограничением свободы на срок до пяти лет, либо лишением свободы на тот же срок. (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 237. Сокрытие информации об обстоятельствах, создающих опасность для жизни или здоровья людей

1. Сокрытие или искажение информации о событиях, фактах или явлениях, создающих опасность для жизни или здоровья людей либо для окружающей среды, совершенные лицом, обязанным обеспечивать население и органы, уполномоченные на принятие мер по устранению такой опасности, указанной информацией, -

(в ред. Федерального закона от 18.03.1999 N 50-ФЗ)

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, если они совершены лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления либо если в результате таких деяний причинен вред здоровью человека или наступили иные тяжкие последствия, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 238. Производство, хранение, перевозка либо сбыт товаров и продукции, выполнение работ или оказание услуг, не отвечающих требованиям безопасности

(в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

1. Производство, хранение или перевозка в целях сбыта либо сбыт товаров и продукции, выполнение работ или оказание услуг, не отвечающих требованиям безопасности жизни или здоровья потребителей, а равно неправомерные выдача или использование официального документа, удостоверяющего соответствие указанных товаров, работ или услуг требованиям безопасности, -

(в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, если они:

а) совершены группой лиц по предварительному сговору или организованной группой;

(п. "а" введен Федеральным законом от 09.07.1999 N 157-ФЗ)

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) совершены в отношении товаров, работ или услуг, предназначенных для детей в возрасте до шести лет;

(в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

г) повлекли по неосторожности причинение тяжкого вреда здоровью либо смерть человека;

(п. "г" в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

в) исключен. - Федеральный закон от 09.07.1999 N 157-ФЗ, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до шести лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федеральных законов от 09.07.1999 N 157-ФЗ, от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок от четырех до десяти лет.

Статья 239. Организация объединения, посягающего на личность и права граждан

1. Создание религиозного или общественного объединения, деятельность которого сопряжена с насилием над гражданами или иным причинением вреда их здоровью либо с побуждением граждан к отказу от исполнения гражданских обязанностей или к совершению иных противоправных деяний, а равно руководство таким объединением -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в деятельности указанного объединения, а равно пропаганда деяний, предусмотренных частью первой настоящей статьи, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 240. Вовлечение в занятие проституцией

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Вовлечение в занятие проституцией или принуждение к продолжению занятия проституцией -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на тот же срок.

2. Те же деяния, совершенные:

а) с применением насилия или с угрозой его применения;

б) с перемещением потерпевшего через Государственную границу Российской Федерации или с незаконным удержанием его за границей;

в) группой лиц по предварительному сговору, -

наказываются лишением свободы на срок до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо в отношении заведомо несовершеннолетнего, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 241. Организация занятия проституцией

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Деяния, направленные на организацию занятия проституцией другими лицами, а равно содержание притонов для занятия проституцией или систематическое предоставление помещений для занятия проституцией -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

2. Те же деяния, совершенные:

а) лицом с использованием своего служебного положения;

б) с применением насилия или с угрозой его применения;

в) с использованием для занятия проституцией заведомо несовершеннолетних, -

наказываются лишением свободы на срок до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с использованием для занятия проституцией лиц, заведомо не достигших четырнадцатилетнего возраста, -

наказываются лишением свободы на срок от трех до десяти лет.

Статья 242. Незаконное распространение порнографических материалов или предметов

Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 242.1. Изготовление и оборот материалов или предметов с порнографическими изображениями несовершеннолетних

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Изготовление, хранение или перемещение через Государственную границу Российской Федерации в целях распространения, публичной демонстрации или рекламирования либо распространение, публичная демонстрация или рекламирование материалов или предметов с порнографическими изображениями заведомо несовершеннолетних, а равно привлечение заведомо несовершеннолетних в качестве исполнителей для участия в зрелищных мероприятиях порнографического характера лицом, достигшим восемнадцатилетнего возраста, -

наказываются лишением свободы на срок до шести лет.

2. Те же деяния, совершенные:

а) родителем или иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, а равно педагогом или другим работником образовательного, воспитательного, лечебного либо иного учреждения, обязанным осуществлять надзор за несовершеннолетним;

б) в отношении лица, заведомо не достигшего четырнадцатилетнего возраста;

в) группой лиц по предварительному сговору или организованной группой, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 243. Уничтожение или повреждение памятников истории и культуры

1. Уничтожение или повреждение памятников истории, культуры, природных комплексов или объектов, взятых под охрану государства, а также предметов или документов, имеющих историческую или культурную ценность, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в отношении особо ценных объектов или памятников общероссийского значения, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 244. Надругательство над телами умерших и местами их захоронения

1. Надругательство над телами умерших либо уничтожение, повреждение или осквернение мест захоронения, надмогильных сооружений или кладбищенских зданий, предназначенных для церемоний в связи с погребением умерших или их поминовением, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) по мотиву национальной, расовой, религиозной ненависти или вражды, а равно в отношении скульптурного, архитектурного сооружения, посвященного борьбе с фашизмом или жертвам фашизма, либо мест захоронения участников борьбы с фашизмом;

в) с применением насилия или с угрозой его применения, -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

Статья 245. Жестокое обращение с животными

1. Жестокое обращение с животными, повлекшее их гибель или увечье, если это деяние совершено из хулиганских побуждений, или из корыстных побуждений, или с применением садистских методов, или в присутствии малолетних, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 26. ЭКОЛОГИЧЕСКИЕ ПРЕСТУПЛЕНИЯ

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 246 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 246. Нарушение правил охраны окружающей среды при производстве работ

Нарушение правил охраны окружающей среды при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации промышленных, сельскохозяйственных, научных и иных объектов лицами, ответственными за соблюдение этих правил, если это повлекло существенное изменение радиоактивного фона, причинение вреда здоровью человека, массовую гибель животных либо иные тяжкие последствия, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 247 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 247. Нарушение правил обращения экологически опасных веществ и отходов

1. Производство запрещенных видов опасных отходов, транспортировка, хранение, захоронение, использование или иное обращение радиоактивных, бактериологических, химических веществ и отходов с нарушением установленных правил, если эти деяния создали угрозу причинения существенного вреда здоровью человека или окружающей среде, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие загрязнение, отравление или заражение окружающей среды, причинение вреда здоровью человека либо массовую гибель животных, а равно совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека либо массовое заболевание людей, -

наказываются лишением свободы на срок от трех до восьми лет.

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 248 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 248. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами

1. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами, если это повлекло причинение вреда здоровью человека, распространение эпидемий или эпизоотий либо иные тяжкие последствия, -

наказывается обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от шести месяцев до двух лет, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 249. Нарушение ветеринарных правил и правил, установленных для борьбы с болезнями и вредителями растений

1. Нарушение ветеринарных правил, повлекшее по неосторожности распространение эпизоотий или иные тяжкие последствия, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Нарушение правил, установленных для борьбы с болезнями и вредителями растений, повлекшее по неосторожности тяжкие последствия, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 250 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 250. Загрязнение вод

1. Загрязнение, засорение, истощение поверхностных или подземных вод, источников питьевого водоснабжения либо иное изменение их природных свойств, если эти деяния повлекли причинение существенного вреда животному или растительному миру, рыбным запасам, лесному или сельскому хозяйству, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие причинение вреда здоровью человека или массовую гибель животных, а равно совершенные на территории заповедника или заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 251 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 251. Загрязнение атмосферы

1. Нарушение правил выброса в атмосферу загрязняющих веществ или нарушение эксплуатации установок, сооружений и иных объектов, если эти деяния повлекли загрязнение или иное изменение природных свойств воздуха, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности причинение вреда здоровью человека, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 252 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 252. Загрязнение морской среды

1. Загрязнение морской среды из находящихся на суше источников либо вследствие нарушения правил захоронения или сброса с транспортных средств или возведенных в море искусственных сооружений веществ и материалов, вредных для здоровья человека и живых ресурсов моря либо препятствующих правомерному использованию морской среды, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, причинившие существенный вред здоровью человека, животному или растительному миру, рыбным запасам, окружающей среде, зонам отдыха либо другим охраняемым законом интересам, -

наказываются лишением свободы на срок до двух лет со штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 253. Нарушение законодательства Российской Федерации о континентальном шельфе и об исключительной экономической зоне Российской Федерации

1. Незаконное возведение сооружений на континентальном шельфе Российской Федерации, незаконное создание вокруг них или в исключительной экономической зоне Российской Федерации зон безопасности, а равно нарушение правил строительства, эксплуатации, охраны и ликвидации возведенных сооружений и средств обеспечения безопасности морского судоходства -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

2. Исследование, разведка, разработка естественных богатств континентального шельфа Российской Федерации или исключительной экономической зоны Российской Федерации, проводимые без соответствующего разрешения, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо исправительными работами на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 254 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 254. Порча земли

1. Отравление, загрязнение или иная порча земли вредными продуктами хозяйственной или иной деятельности вследствие нарушения правил обращения с удобрениями, стимуляторами роста растений, ядохимикатами и иными опасными химическими или биологическими веществами при их хранении, использовании и транспортировке, повлекшие причинение вреда здоровью человека или окружающей среде, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказываются ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 255. Нарушение правил охраны и использования недр

Нарушение правил охраны и использования недр при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации горнодобывающих предприятий или подземных сооружений, не связанных с добычей полезных ископаемых, а равно самовольная застройка площадей залегания полезных ископаемых, если эти деяния повлекли причинение значительного ущерба, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 256 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 256. Незаконная добыча водных животных и растений

1. Незаконная добыча рыбы, морского зверя и иных водных животных или промысловых морских растений, если это деяние совершено:

а) с причинением крупного ущерба;

б) с применением самоходного транспортного плавающего средства или взрывчатых и химических веществ, электротока либо иных способов массового истребления указанных водных животных и растений;

в) в местах нереста или на миграционных путях к ним;

г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

2. Незаконная добыча котиков, морских бобров или иных морских млекопитающих в открытом море или в запретных зонах -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

Статья 257. Нарушение правил охраны рыбных запасов

Производство лесосплава, строительство мостов, дамб, транспортировка древесины и другой лесной продукции с лесосек, осуществление взрывных и иных работ, а равно эксплуатация водозаборных сооружений и перекачивающих механизмов с нарушением правил охраны рыбных запасов, если эти деяния повлекли массовую гибель рыбы или других водных животных, уничтожение в значительных размерах кормовых запасов либо иные тяжкие последствия, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 258 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 258. Незаконная охота

1. Незаконная охота, если это деяние совершено:

а) с причинением крупного ущерба;

б) с применением механического транспортного средства или воздушного судна, взрывчатых веществ, газов или иных способов массового уничтожения птиц и зверей;

в) в отношении птиц и зверей, охота на которых полностью запрещена;

г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 259. Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации

Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации, повлекшее гибель популяций этих организмов, -

наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 260 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 260. Незаконная порубка деревьев и кустарников

1. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах первой группы либо в особо защитных участках лесов всех групп, а также деревьев, кустарников и лиан, не входящих в лесной фонд или запрещенных к порубке, если эти деяния совершены в значительном размере, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах всех групп, а также насаждений, не входящих в лесной фонд, если эти деяния совершены:

а) группой лиц;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) в крупном размере, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть вторая в ред. Федерального закона от 29.12.2001 N 192-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные в особо крупном размере, группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 29.12.2001 N 192-ФЗ)

Примечание. Значительным размером в настоящей статье признается ущерб, причиненный лесному фонду и не входящим в лесной фонд лесам, исчисленный по утвержденным Правительством Российской Федерации таксам, превышающий десять тысяч рублей, крупным размером - сто тысяч рублей, особо крупным размером - двести пятьдесят тысяч рублей.

(в ред. Федеральных законов от 29.12.2001 N 192-ФЗ, от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 261. Уничтожение или повреждение лесов

1. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, в результате неосторожного обращения с огнем или иными источниками повышенной опасности -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, путем поджога, иным общеопасным способом либо в результате загрязнения вредными веществами, отходами, выбросами или отбросами, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до семи лет со штрафом в размере от десяти тысяч до ста тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного месяца до одного года либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 262. Нарушение режима особо охраняемых природных территорий и природных объектов

Нарушение режима заповедников, заказников, национальных парков, памятников природы и других особо охраняемых государством природных территорий, повлекшее причинение значительного ущерба, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 27. ПРЕСТУПЛЕНИЯ ПРОТИВ БЕЗОПАСНОСТИ ДВИЖЕНИЯ

И ЭКСПЛУАТАЦИИ ТРАНСПОРТА

Статья 263. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта

1. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного, морского или речного транспорта лицом, в силу выполняемой работы или занимаемой должности обязанным соблюдать эти правила, если это деяние повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федеральных законов от 25.06.1998 N 92-ФЗ, от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права управлять транспортным средством на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства.

Статья 265. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 266. Недоброкачественный ремонт транспортных средств и выпуск их в эксплуатацию с техническими неисправностями

1. Недоброкачественный ремонт транспортных средств, путей сообщения, средств сигнализации или связи либо иного транспортного оборудования, а равно выпуск в эксплуатацию технически неисправных транспортных средств лицом, ответственным за техническое состояние транспортных средств, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 267. Приведение в негодность транспортных средств или путей сообщения

1. Разрушение, повреждение или приведение иным способом в негодное для эксплуатации состояние транспортного средства, путей сообщения, средств сигнализации или связи либо другого транспортного оборудования, а равно блокирование транспортных коммуникаций, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью человека либо причинение крупного ущерба, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок от шести до десяти лет.

Статья 268. Нарушение правил, обеспечивающих безопасную работу транспорта

1. Нарушение пассажиром, пешеходом или другим участником движения (кроме лиц, указанных в статьях 263 и 264 настоящего Кодекса) правил безопасности движения или эксплуатации транспортных средств, если это деяние повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 269. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов

1. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов, если это деяние повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до четырех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 270. Неоказание капитаном судна помощи терпящим бедствие

Неоказание капитаном судна помощи людям, терпящим бедствие на море или на ином водном пути, если эта помощь могла быть оказана без серьезной опасности для своего судна, его экипажа и пассажиров, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 271. Нарушение правил международных полетов

Несоблюдение указанных в разрешении маршрутов, мест посадки, воздушных ворот, высоты полета или иное нарушение правил международных полетов -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 28. ПРЕСТУПЛЕНИЯ В СФЕРЕ КОМПЬЮТЕРНОЙ ИНФОРМАЦИИ

Статья 272. Неправомерный доступ к компьютерной информации

1. Неправомерный доступ к охраняемой законом компьютерной информации, то есть информации на машинном носителе, в электронно-вычислительной машине (ЭВМ), системе ЭВМ или их сети, если это деяние повлекло уничтожение, блокирование, модификацию либо копирование информации, нарушение работы ЭВМ, системы ЭВМ или их сети, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой либо лицом с использованием своего служебного положения, а равно имеющим доступ к ЭВМ, системе ЭВМ или их сети, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 273. Создание, использование и распространение вредоносных программ для ЭВМ

1. Создание программ для ЭВМ или внесение изменений в существующие программы, заведомо приводящих к несанкционированному уничтожению, блокированию, модификации либо копированию информации, нарушению работы ЭВМ, системы ЭВМ или их сети, а равно использование либо распространение таких программ или машинных носителей с такими программами -

наказываются лишением свободы на срок до трех лет со штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности тяжкие последствия, -

наказываются лишением свободы на срок от трех до семи лет.

Статья 274. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети

1. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети лицом, имеющим доступ к ЭВМ, системе ЭВМ или их сети, повлекшее уничтожение, блокирование или модификацию охраняемой законом информации ЭВМ, если это деяние причинило существенный вред, -

наказывается лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо ограничением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности тяжкие последствия, -

наказывается лишением свободы на срок до четырех лет.

Раздел X. ПРЕСТУПЛЕНИЯ ПРОТИВ ГОСУДАРСТВЕННОЙ ВЛАСТИ

Глава 29. ПРЕСТУПЛЕНИЯ ПРОТИВ ОСНОВ КОНСТИТУЦИОННОГО

СТРОЯ И БЕЗОПАСНОСТИ ГОСУДАРСТВА

Статья 275. Государственная измена

Государственная измена, то есть шпионаж, выдача государственной тайны либо иное оказание помощи иностранному государству, иностранной организации или их представителям в проведении враждебной деятельности в ущерб внешней безопасности Российской Федерации, совершенная гражданином Российской Федерации, -

наказывается лишением свободы на срок от двенадцати до двадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, совершившее преступления, предусмотренные настоящей статьей, а также статьями 276 и 278 настоящего Кодекса, освобождается от уголовной ответственности, если оно добровольным и своевременным сообщением органам власти или иным образом способствовало предотвращению дальнейшего ущерба интересам Российской Федерации и если в его действиях не содержится иного состава преступления.

Статья 276. Шпионаж

Передача, а равно собирание, похищение или хранение в целях передачи иностранному государству, иностранной организации или их представителям сведений, составляющих государственную тайну, а также передача или собирание по заданию иностранной разведки иных сведений для использования их в ущерб внешней безопасности Российской Федерации, если эти деяния совершены иностранным гражданином или лицом без гражданства, -

наказываются лишением свободы на срок от десяти до двадцати лет.

Статья 277. Посягательство на жизнь государственного или общественного деятеля

Посягательство на жизнь государственного или общественного деятеля, совершенное в целях прекращения его государственной или иной политической деятельности либо из мести за такую деятельность (террористический акт), -

наказывается лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 278. Насильственный захват власти или насильственное удержание власти

Действия, направленные на насильственный захват власти или насильственное удержание власти в нарушение Конституции Российской Федерации, а равно направленные на насильственное изменение конституционного строя Российской Федерации, -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 279. Вооруженный мятеж

Организация вооруженного мятежа либо активное участие в нем в целях свержения или насильственного изменения конституционного строя Российской Федерации либо нарушения территориальной целостности Российской Федерации -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 280. Публичные призывы к осуществлению экстремистской деятельности

(в ред. Федерального закона от 25.07.2002 N 112-ФЗ)

1. Публичные призывы к осуществлению экстремистской деятельности -

(в ред. Федерального закона от 25.07.2002 N 112-ФЗ)

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные с использованием средств массовой информации, -

наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федеральных законов от 09.07.1999 N 156-ФЗ, от 08.12.2003 N 162-ФЗ)

Статья 281. Диверсия

1. Совершение взрыва, поджога или иных действий, направленных на разрушение или повреждение предприятий, сооружений, путей и средств сообщения, средств связи, объектов жизнеобеспечения населения в целях подрыва экономической безопасности и обороноспособности Российской Федерации, -

наказывается лишением свободы на срок от десяти до пятнадцати лет.

2. Те же деяния, совершенные организованной группой, -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 282. Возбуждение ненависти либо вражды, а равно унижение человеческого достоинства

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Действия, направленные на возбуждение ненависти либо вражды, а также на унижение достоинства человека либо группы лиц по признакам пола, расы, национальности, языка, происхождения, отношения к религии, а равно принадлежности к какой-либо социальной группе, совершенные публично или с использованием средств массовой информации, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные:

а) с применением насилия или с угрозой его применения;

б) лицом с использованием своего служебного положения;

в) организованной группой, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

Статья 282.1. Организация экстремистского сообщества

(введена Федеральным законом от 25.07.2002 N 112-ФЗ)

1. Создание экстремистского сообщества, то есть организованной группы лиц для подготовки или совершения по мотивам идеологической, политической, расовой, национальной или религиозной ненависти либо вражды, а равно по мотивам ненависти либо вражды в отношении какой-либо социальной группы преступлений, предусмотренных статьями 148, 149, частями первой и второй статьи 213, статьями 214, 243, 244, 280 и 282 настоящего Кодекса (преступления экстремистской направленности), а равно руководство таким экстремистским сообществом, его частью или входящими в такое сообщество структурными подразделениями, а также создание объединения организаторов, руководителей или иных представителей частей или структурных подразделений такого сообщества в целях разработки планов и (или) условий для совершения преступлений экстремистской направленности -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в экстремистском сообществе -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, 21.07.2004 N 73-ФЗ)

Примечание. Лицо, добровольно прекратившее участие в экстремистском сообществе, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 282.2. Организация деятельности экстремистской организации

(введена Федеральным законом от 25.07.2002 N 112-ФЗ)

1. Организация деятельности общественного или религиозного объединения либо иной организации, в отношении которых судом принято вступившее в законную силу решение о ликвидации или запрете деятельности в связи с осуществлением экстремистской деятельности, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в деятельности общественного или религиозного объединения либо иной организации, в отношении которых судом принято вступившее в законную силу решение о ликвидации или запрете деятельности в связи с осуществлением экстремистской деятельности, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, добровольно прекратившее участие в деятельности общественного или религиозного объединения либо иной организации, в отношении которых судом принято вступившее в законную силу решение о ликвидации или запрете деятельности в связи с осуществлением экстремистской деятельности, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 283. Разглашение государственной тайны

1. Разглашение сведений, составляющих государственную тайну, лицом, которому она была доверена или стала известна по службе или работе, если эти сведения стали достоянием других лиц, при отсутствии признаков государственной измены -

наказывается арестом на срок от четырех до шести месяцев либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности тяжкие последствия, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 284. Утрата документов, содержащих государственную тайну

Нарушение лицом, имеющим допуск к государственной тайне, установленных правил обращения с содержащими государственную тайну документами, а равно с предметами, сведения о которых составляют государственную тайну, если это повлекло по неосторожности их утрату и наступление тяжких последствий, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Глава 30. ПРЕСТУПЛЕНИЯ ПРОТИВ ГОСУДАРСТВЕННОЙ ВЛАСТИ,

ИНТЕРЕСОВ ГОСУДАРСТВЕННОЙ СЛУЖБЫ И СЛУЖБЫ В ОРГАНАХ

МЕСТНОГО САМОУПРАВЛЕНИЯ

Статья 285. Злоупотребление должностными полномочиями

1. Использование должностным лицом своих служебных полномочий вопреки интересам службы, если это деяние совершено из корыстной или иной личной заинтересованности и повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Примечания. 1. Должностными лицами в статьях настоящей главы признаются лица, постоянно, временно или по специальному полномочию осуществляющие функции представителя власти либо выполняющие организационно-распорядительные, административно-хозяйственные функции в государственных органах, органах местного самоуправления, государственных и муниципальных учреждениях, а также в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации.

2. Под лицами, занимающими государственные должности Российской Федерации, в статьях настоящей главы и других статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые Конституцией Российской Федерации, федеральными конституционными законами и федеральными законами для непосредственного исполнения полномочий государственных органов.

3. Под лицами, занимающими государственные должности субъектов Российской Федерации, в статьях настоящей главы и других статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые конституциями или уставами субъектов Российской Федерации для непосредственного исполнения полномочий государственных органов.

4. Государственные служащие и служащие органов местного самоуправления, не относящиеся к числу должностных лиц, несут уголовную ответственность по статьям настоящей главы в случаях, специально предусмотренных соответствующими статьями.

Статья 285.1. Нецелевое расходование бюджетных средств

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Расходование бюджетных средств должностным лицом получателя бюджетных средств на цели, не соответствующие условиям их получения, определенным утвержденными бюджетом, бюджетной росписью, уведомлением о бюджетных ассигнованиях, сметой доходов и расходов либо иным документом, являющимся основанием для получения бюджетных средств, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Примечание. Крупным размером в настоящей статье, а также в статье 285.2 настоящего Кодекса признается сумма бюджетных средств, превышающая один миллион пятьсот тысяч рублей, а особо крупным размером - семь миллионов пятьсот тысяч рублей.

Статья 285.2. Нецелевое расходование средств государственных внебюджетных фондов

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Расходование средств государственных внебюджетных фондов должностным лицом на цели, не соответствующие условиям, определенным законодательством Российской Федерации, регулирующим их деятельность, и бюджетам указанных фондов, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 286. Превышение должностных полномочий

1. Совершение должностным лицом действий, явно выходящих за пределы его полномочий и повлекших существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) с применением насилия или с угрозой его применения;

б) с применением оружия или специальных средств;

в) с причинением тяжких последствий, -

наказываются лишением свободы на срок от трех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 287. Отказ в предоставлении информации Федеральному Собранию Российской Федерации или Счетной палате Российской Федерации

1. Неправомерный отказ в предоставлении или уклонение от предоставления информации (документов, материалов), а также предоставление заведомо неполной либо ложной информации Совету Федерации Федерального Собрания Российской Федерации, Государственной Думе Федерального Собрания Российской Федерации или Счетной палате Российской Федерации, если эти деяния совершены должностным лицом, обязанным предоставлять такую информацию, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) сопряжены с сокрытием правонарушений, совершенных должностными лицами органов государственной власти;

б) совершены группой лиц по предварительному сговору или организованной группой;

в) повлекли тяжкие последствия, -

наказываются лишением свободы на срок от четырех до восьми лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 288. Присвоение полномочий должностного лица

Присвоение государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, полномочий должностного лица и совершение им в связи с этим действий, которые повлекли существенное нарушение прав и законных интересов граждан или организаций, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 289. Незаконное участие в предпринимательской деятельности

Учреждение должностным лицом организации, осуществляющей предпринимательскую деятельность, либо участие в управлении такой организацией лично или через доверенное лицо вопреки запрету, установленному законом, если эти деяния связаны с предоставлением такой организации льгот и преимуществ или с покровительством в иной форме, -

наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 290. Получение взятки

1. Получение должностным лицом лично или через посредника взятки в виде денег, ценных бумаг, иного имущества или выгод имущественного характера за действия (бездействие) в пользу взяткодателя или представляемых им лиц, если такие действия (бездействие) входят в служебные полномочия должностного лица либо оно в силу должностного положения может способствовать таким действиям (бездействию), а равно за общее покровительство или попустительство по службе -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Получение должностным лицом взятки за незаконные действия (бездействие) -

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -

наказываются лишением свободы на срок от пяти до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены:

а) группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с вымогательством взятки;

г) в крупном размере, -

наказываются лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Крупным размером взятки признаются сумма денег, стоимость ценных бумаг, иного имущества или выгод имущественного характера, превышающие сто пятьдесят тысяч рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 291. Дача взятки

1. Дача взятки должностному лицу лично или через посредника -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Дача взятки должностному лицу за совершение им заведомо незаконных действий (бездействие) -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до восьми лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, давшее взятку, освобождается от уголовной ответственности, если имело место вымогательство взятки со стороны должностного лица или если лицо добровольно сообщило органу, имеющему право возбудить уголовное дело, о даче взятки.

Статья 292. Служебный подлог

Служебный подлог, то есть внесение должностным лицом, а также государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, в официальные документы заведомо ложных сведений, а равно внесение в указанные документы исправлений, искажающих их действительное содержание, если эти деяния совершены из корыстной или иной личной заинтересованности, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 293. Халатность

1. Халатность, то есть неисполнение или ненадлежащее исполнение должностным лицом своих обязанностей вследствие недобросовестного или небрежного отношения к службе, если это повлекло причинение крупного ущерба, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности причинение тяжкого вреда здоровью или смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Примечание. Крупным ущербом в настоящей статье признается ущерб, сумма которого превышает сто тысяч рублей.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Глава 31. ПРЕСТУПЛЕНИЯ ПРОТИВ ПРАВОСУДИЯ

Статья 294. Воспрепятствование осуществлению правосудия и производству предварительного расследования

1. Вмешательство в какой бы то ни было форме в деятельность суда в целях воспрепятствования осуществлению правосудия -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Вмешательство в какой бы то ни было форме в деятельность прокурора, следователя или лица, производящего дознание, в целях воспрепятствования всестороннему, полному и объективному расследованию дела -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 295. Посягательство на жизнь лица, осуществляющего правосудие или предварительное расследование

Посягательство на жизнь судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, прокурора, следователя, лица, производящего дознание, защитника, эксперта, специалиста, судебного пристава, судебного исполнителя, а равно их близких в связи с рассмотрением дел или материалов в суде, производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, совершенное в целях воспрепятствования законной деятельности указанных лиц либо из мести за такую деятельность, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 296. Угроза или насильственные действия в связи с осуществлением правосудия или производством предварительного расследования

1. Угроза убийством, причинением вреда здоровью, уничтожением или повреждением имущества в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, а равно их близких в связи с рассмотрением дел или материалов в суде -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, защитника, эксперта, специалиста, судебного пристава, судебного исполнителя, а равно их близких в связи с производством предварительного расследования, рассмотрением дел или материалов в суде либо исполнением приговора, решения суда или иного судебного акта, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, не опасного для жизни или здоровья, -

наказываются лишением свободы на срок до пяти лет.

4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, -

наказываются лишением свободы на срок от пяти до десяти лет.

Статья 297. Неуважение к суду

1. Неуважение к суду, выразившееся в оскорблении участников судебного разбирательства, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, выразившееся в оскорблении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 298. Клевета в отношении судьи, присяжного заседателя, прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя

1. Клевета в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, в связи с рассмотрением дел или материалов в суде -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя в связи с производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок до четырех лет.

Статья 299. Привлечение заведомо невиновного к уголовной ответственности

1. Привлечение заведомо невиновного к уголовной ответственности -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказывается лишением свободы на срок от трех до десяти лет.

Статья 300. Незаконное освобождение от уголовной ответственности

Незаконное освобождение от уголовной ответственности лица, подозреваемого или обвиняемого в совершении преступления, прокурором, следователем или лицом, производящим дознание, -

наказывается лишением свободы на срок от двух до семи лет.

Статья 301. Незаконные задержание, заключение под стражу или содержание под стражей

1. Заведомо незаконное задержание -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. Заведомо незаконные заключение под стражу или содержание под стражей -

наказываются лишением свободы на срок до четырех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 302. Принуждение к даче показаний

1. Принуждение подозреваемого, обвиняемого, потерпевшего, свидетеля к даче показаний либо эксперта, специалиста к даче заключения или показаний путем применения угроз, шантажа или иных незаконных действий со стороны следователя или лица, производящего дознание, а равно другого лица с ведома или молчаливого согласия следователя или лица, производящего дознание, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок до трех лет.

2. То же деяние, соединенное с применением насилия, издевательств или пытки, -

наказывается лишением свободы на срок от двух до восьми лет.

Статья 303. Фальсификация доказательств

1. Фальсификация доказательств по гражданскому делу лицом, участвующим в деле, или его представителем -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Фальсификация доказательств по уголовному делу лицом, производящим дознание, следователем, прокурором или защитником -

наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

3. Фальсификация доказательств по уголовному делу о тяжком или об особо тяжком преступлении, а равно фальсификация доказательств, повлекшая тяжкие последствия, -

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 304. Провокация взятки либо коммерческого подкупа

Провокация взятки либо коммерческого подкупа, то есть попытка передачи должностному лицу либо лицу, выполняющему управленческие функции в коммерческих или иных организациях, без его согласия денег, ценных бумаг, иного имущества или оказания ему услуг имущественного характера в целях искусственного создания доказательств совершения преступления либо шантажа, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 305. Вынесение заведомо неправосудных приговора, решения или иного судебного акта

1. Вынесение судьей (судьями) заведомо неправосудных приговора, решения или иного судебного акта -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, связанное с вынесением незаконного приговора суда к лишению свободы или повлекшее иные тяжкие последствия, -

наказывается лишением свободы на срок от трех до десяти лет.

Статья 306. Заведомо ложный донос

1. Заведомо ложный донос о совершении преступления -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, соединенные с искусственным созданием доказательств обвинения, -

наказываются лишением свободы на срок до шести лет.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 307. Заведомо ложные показание, заключение эксперта, специалиста или неправильный перевод

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Заведомо ложные показание свидетеля, потерпевшего либо заключение или показание эксперта, показание специалиста, а равно заведомо неправильный перевод в суде либо при производстве предварительного расследования -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок до пяти лет.

Примечание. Свидетель, потерпевший, эксперт, специалист или переводчик освобождаются от уголовной ответственности, если они добровольно в ходе дознания, предварительного следствия или судебного разбирательства до вынесения приговора суда или решения суда заявили о ложности данных ими показаний, заключения или заведомо неправильном переводе.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 308. Отказ свидетеля или потерпевшего от дачи показаний

Отказ свидетеля или потерпевшего от дачи показаний -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо не подлежит уголовной ответственности за отказ от дачи показаний против себя самого, своего супруга или своих близких родственников.

Статья 309. Подкуп или принуждение к даче показаний или уклонению от дачи показаний либо к неправильному переводу

1. Подкуп свидетеля, потерпевшего в целях дачи ими ложных показаний либо эксперта, специалиста в целях дачи ими ложного заключения или ложных показаний, а равно переводчика с целью осуществления им неправильного перевода -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Принуждение свидетеля, потерпевшего к даче ложных показаний, эксперта, специалиста к даче ложного заключения или переводчика к осуществлению неправильного перевода, а равно принуждение указанных лиц к уклонению от дачи показаний, соединенное с шантажом, угрозой убийством, причинением вреда здоровью, уничтожением или повреждением имущества этих лиц или их близких, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное с применением насилия, не опасного для жизни или здоровья указанных лиц, -

наказывается лишением свободы на срок до пяти лет.

4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья указанных лиц, -

наказываются лишением свободы на срок от трех до семи лет.

Статья 310. Разглашение данных предварительного расследования

Разглашение данных предварительного расследования лицом, предупрежденным в установленном законом порядке о недопустимости их разглашения, если оно совершено без согласия прокурора, следователя или лица, производящего дознание, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 311. Разглашение сведений о мерах безопасности, применяемых в отношении судьи и участников уголовного процесса

1. Разглашение сведений о мерах безопасности, применяемых в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, судебного пристава, судебного исполнителя, потерпевшего, свидетеля, других участников уголовного процесса, а равно в отношении их близких, если это деяние совершено лицом, которому эти сведения были доверены или стали известны в связи с его служебной деятельностью, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

Статья 312. Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации

1. Растрата, отчуждение, сокрытие или незаконная передача имущества, подвергнутого описи или аресту, совершенные лицом, которому это имущество вверено, а равно осуществление служащим кредитной организации банковских операций с денежными средствами (вкладами), на которые наложен арест, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Сокрытие или присвоение имущества, подлежащего конфискации по приговору суда, а равно иное уклонение от исполнения вступившего в законную силу приговора суда о назначении конфискации имущества -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 313. Побег из места лишения свободы, из-под ареста или из-под стражи

1. Побег из места лишения свободы, из-под ареста или из-под стражи, совершенный лицом, отбывающим наказание или находящимся в предварительном заключении, -

наказывается лишением свободы на срок до трех лет.

2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой, -

наказывается лишением свободы на срок до пяти лет.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, а равно с применением оружия или предметов, используемых в качестве оружия, -

наказываются лишением свободы на срок до восьми лет.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 314. Уклонение от отбывания лишения свободы

Невозвращение лица, осужденного к лишению свободы, которому разрешен выезд за пределы места лишения свободы либо которому предоставлена отсрочка исполнения приговора суда или отбывания наказания, по истечении срока выезда или отсрочки -

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

наказывается лишением свободы на срок до двух лет.

Статья 315. Неисполнение приговора суда, решения суда или иного судебного акта

Злостное неисполнение представителем власти, государственным служащим, служащим органа местного самоуправления, а также служащим государственного или муниципального учреждения, коммерческой или иной организации вступивших в законную силу приговора суда, решения суда или иного судебного акта, а равно воспрепятствование их исполнению -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 316. Укрывательство преступлений

Заранее не обещанное укрывательство особо тяжких преступлений -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо не подлежит уголовной ответственности за заранее не обещанное укрывательство преступления, совершенного его супругом или близким родственником.

Глава 32. ПРЕСТУПЛЕНИЯ ПРОТИВ ПОРЯДКА УПРАВЛЕНИЯ

Статья 317. Посягательство на жизнь сотрудника правоохранительного органа

Посягательство на жизнь сотрудника правоохранительного органа, военнослужащего, а равно их близких в целях воспрепятствования законной деятельности указанных лиц по охране общественного порядка и обеспечению общественной безопасности либо из мести за такую деятельность -

наказывается лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 318. Применение насилия в отношении представителя власти

1. Применение насилия, не опасного для жизни или здоровья, либо угроза применения насилия в отношении представителя власти или его близких в связи с исполнением им своих должностных обязанностей -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Применение насилия, опасного для жизни или здоровья, в отношении лиц, указанных в части первой настоящей статьи, -

наказывается лишением свободы на срок от пяти до десяти лет.

Примечание. Представителем власти в настоящей статье и других статьях настоящего Кодекса признается должностное лицо правоохранительного или контролирующего органа, а также иное должностное лицо, наделенное в установленном законом порядке распорядительными полномочиями в отношении лиц, не находящихся от него в служебной зависимости.

Статья 319. Оскорбление представителя власти

Публичное оскорбление представителя власти при исполнении им своих должностных обязанностей или в связи с их исполнением -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 320. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа

1. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа, а также его близких, если это деяние совершено в целях воспрепятствования его служебной деятельности, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

Статья 321. Дезорганизация деятельности учреждений, обеспечивающих изоляцию от общества

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Применение насилия, не опасного для жизни или здоровья осужденного, либо угроза применения насилия в отношении его с целью воспрепятствовать исправлению осужденного или из мести за оказанное им содействие администрации учреждения или органа уголовно-исполнительной системы -

наказываются лишением свободы на срок до пяти лет.

2. Деяния, предусмотренные частью первой настоящей статьи, совершенные в отношении сотрудника места лишения свободы или места содержания под стражей в связи с осуществлением им служебной деятельности либо его близких, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой и второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья, -

наказываются лишением свободы на срок от пяти до двенадцати лет.

Статья 322. Незаконное пересечение Государственной границы Российской Федерации

1. Пересечение Государственной границы Российской Федерации без действительных документов на право въезда в Российскую Федерацию или выезда из Российской Федерации либо без надлежащего разрешения, полученного в порядке, установленном законодательством Российской Федерации, -

(в ред. Федерального закона от 04.07.2003 N 98-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное пересечение Государственной границы Российской Федерации, совершенное группой лиц по предварительному сговору или организованной группой либо с применением насилия или с угрозой его применения, -

(в ред. Федерального закона от 04.07.2003 N 98-ФЗ)

наказывается лишением свободы на срок до пяти лет.

Примечание. Действие настоящей статьи не распространяется на случаи прибытия в Российскую Федерацию с нарушением правил пересечения Государственной границы Российской Федерации иностранных граждан и лиц без гражданства для использования права политического убежища в соответствии с Конституцией Российской Федерации, если в действиях этих лиц не содержится иного состава преступления.

Статья 322.1. Организация незаконной миграции

(введена Федеральным законом от 28.12.2004 N 187-ФЗ)

1. Организация незаконного въезда в Российскую Федерацию иностранных граждан или лиц без гражданства, их незаконного пребывания в Российской Федерации или незаконного транзитного проезда через территорию Российской Федерации -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные:

а) организованной группой;

б) в целях совершения преступления на территории Российской Федерации, -

наказываются лишением свободы на срок от двух до пяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Статья 323. Противоправное изменение Государственной границы Российской Федерации

1. Изъятие, перемещение или уничтожение пограничных знаков в целях противоправного изменения Государственной границы Российской Федерации -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, повлекшие тяжкие последствия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до четырех лет.

Статья 324. Приобретение или сбыт официальных документов и государственных наград

Незаконные приобретение или сбыт официальных документов, предоставляющих права или освобождающих от обязанностей, а также государственных наград Российской Федерации, РСФСР, СССР -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 325. Похищение или повреждение документов, штампов, печатей либо похищение марок акцизного сбора, специальных марок или знаков соответствия

(в ред. Федерального закона от 09.07.1999 N 158-ФЗ)

1. Похищение, уничтожение, повреждение или сокрытие официальных документов, штампов или печатей, совершенные из корыстной или иной личной заинтересованности, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Похищение у гражданина паспорта или другого важного личного документа -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Похищение марок акцизного сбора, специальных марок или знаков соответствия, защищенных от подделок, -

наказывается штрафом до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 09.07.1999 N 158-ФЗ)

Статья 326. Подделка или уничтожение идентификационного номера транспортного средства

1. Подделка или уничтожение идентификационного номера, номера кузова, шасси, двигателя, а также подделка государственного регистрационного знака транспортного средства в целях эксплуатации или сбыта транспортного средства, а равно сбыт транспортного средства с заведомо поддельным идентификационным номером, номером кузова, шасси, двигателя или с заведомо поддельным государственным регистрационным знаком либо сбыт кузова, шасси, двигателя с заведомо поддельным номером -

(в ред. Федерального закона от 17.11.2001 N 145-ФЗ)

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до четырех лет.

Статья 327. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков

1. Подделка удостоверения или иного официального документа, предоставляющего права или освобождающего от обязанностей, в целях его использования либо сбыт такого документа, а равно изготовление в тех же целях или сбыт поддельных государственных наград Российской Федерации, РСФСР, СССР, штампов, печатей, бланков -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные с целью скрыть другое преступление или облегчить его совершение, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до четырех лет.

3. Использование заведомо подложного документа -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 327.1. Изготовление, сбыт поддельных марок акцизного сбора, специальных марок или знаков соответствия либо их использование

(введена Федеральным законом от 09.07.1999 N 158-ФЗ)

1. Изготовление в целях сбыта или сбыт поддельных марок акцизного сбора, специальных марок или знаков соответствия, защищенных от подделок, -

наказываются штрафом от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Использование заведомо поддельных марок акцизного сбора, специальных марок или знаков соответствия, защищенных от подделок, -

наказывается штрафом от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 328. Уклонение от прохождения военной и альтернативной гражданской службы

1. Уклонение от призыва на военную службу при отсутствии законных оснований для освобождения от этой службы -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Уклонение от прохождения альтернативной гражданской службы лиц, освобожденных от военной службы, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 329. Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации

Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации -

наказывается ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года.

Статья 330. Самоуправство

1. Самоуправство, то есть самовольное, вопреки установленному законом или иным нормативным правовым актом порядку совершение каких-либо действий, правомерность которых оспаривается организацией или гражданином, если такими действиями причинен существенный вред, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное с применением насилия или с угрозой его применения, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

Раздел XI. ПРЕСТУПЛЕНИЯ ПРОТИВ ВОЕННОЙ СЛУЖБЫ

Глава 33. ПРЕСТУПЛЕНИЯ ПРОТИВ ВОЕННОЙ СЛУЖБЫ

Статья 331. Понятие преступлений против военной службы

1. Преступлениями против военной службы признаются предусмотренные настоящей главой преступления против установленного порядка прохождения военной службы, совершенные военнослужащими, проходящими военную службу по призыву либо по контракту в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации, а также гражданами, пребывающими в запасе, во время прохождения ими военных сборов.

2. В соответствии со статьями настоящей главы уголовную ответственность несут военные строители военно-строительных отрядов (частей) Министерства обороны Российской Федерации, других министерств и ведомств Российской Федерации.

3. Уголовная ответственность за преступления против военной службы, совершенные в военное время либо в боевой обстановке, определяется законодательством Российской Федерации военного времени.

Статья 332. Неисполнение приказа

1. Неисполнение подчиненным приказа начальника, отданного в установленном порядке, причинившее существенный вред интересам службы, -

наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой, а равно повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

3. Неисполнение приказа вследствие небрежного либо недобросовестного отношения к службе, повлекшее тяжкие последствия, -

наказывается ограничением по военной службе на срок до одного года, либо арестом на срок от трех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

Статья 333. Сопротивление начальнику или принуждение его к нарушению обязанностей военной службы

1. Сопротивление начальнику, а равно иному лицу, исполняющему возложенные на него обязанности военной службы, или принуждение его к нарушению этих обязанностей, сопряженные с насилием или с угрозой его применения, -

наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) с применением оружия;

в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 334. Насильственные действия в отношении начальника

1. Нанесение побоев или применение иного насилия в отношении начальника, совершенные во время исполнения им обязанностей военной службы или в связи с исполнением этих обязанностей, -

наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) с применением оружия;

в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 335. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности

1. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности, связанное с унижением чести и достоинства или издевательством над потерпевшим либо сопряженное с насилием, -

наказывается содержанием в дисциплинарной воинской части на срок до двух лет или лишением свободы на срок до трех лет.

2. То же деяние, совершенное:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) в отношении двух или более лиц;

в) группой лиц, группой лиц по предварительному сговору или организованной группой;

г) с применением оружия;

д) с причинением средней тяжести вреда здоровью, -

наказывается лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до десяти лет.

Статья 336. Оскорбление военнослужащего

1. Оскорбление одним военнослужащим другого во время исполнения или в связи с исполнением обязанностей военной службы -

наказывается ограничением по военной службе на срок до шести месяцев или содержанием в дисциплинарной воинской части на тот же срок.

2. Оскорбление подчиненным начальника, а равно начальником подчиненного во время исполнения или в связи с исполнением обязанностей военной службы -

наказывается ограничением по военной службе на срок до одного года или содержанием в дисциплинарной воинской части на тот же срок.

Статья 337. Самовольное оставление части или места службы

1. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу при увольнении из части, при назначении, переводе, из командировки, отпуска или лечебного учреждения продолжительностью свыше двух суток, но не более десяти суток, совершенные военнослужащим, проходящим военную службу по призыву, -

наказываются арестом на срок до шести месяцев или содержанием в дисциплинарной воинской части на срок до одного года.

2. Те же деяния, совершенные военнослужащим, отбывающим наказание в дисциплинарной воинской части, -

наказываются лишением свободы на срок до двух лет.

3. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу продолжительностью свыше десяти суток, но не более одного месяца, совершенные военнослужащим, проходящим военную службу по призыву или по контракту, -

наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

Об отказе в принятии к рассмотрению запроса о проверке конституционности части 4 статьи 337 см. Определение Конституционного Суда РФ от 13.11.2001 N 224-О.

4. Деяния, предусмотренные частью третьей настоящей статьи, продолжительностью свыше одного месяца -

наказываются лишением свободы на срок до пяти лет.

Примечание. Военнослужащий, впервые совершивший деяния, предусмотренные настоящей статьей, может быть освобожден от уголовной ответственности, если самовольное оставление части явилось следствием стечения тяжелых обстоятельств.

Статья 338. Дезертирство

1. Дезертирство, то есть самовольное оставление части или места службы в целях уклонения от прохождения военной службы, а равно неявка в тех же целях на службу -

наказывается лишением свободы на срок до семи лет.

2. Дезертирство с оружием, вверенным по службе, а равно дезертирство, совершенное группой лиц по предварительному сговору или организованной группой, -

наказывается лишением свободы на срок от трех до десяти лет.

Примечание. Военнослужащий, впервые совершивший дезертирство, предусмотренное частью первой настоящей статьи, может быть освобожден от уголовной ответственности, если дезертирство явилось следствием стечения тяжелых обстоятельств.

Статья 339. Уклонение от исполнения обязанностей военной службы путем симуляции болезни или иными способами

1. Уклонение военнослужащего от исполнения обязанностей военной службы путем симуляции болезни, или причинения себе какого-либо повреждения (членовредительство), или подлога документов, или иного обмана -

наказывается ограничением по военной службе на срок до одного года, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до одного года.

2. То же деяние, совершенное в целях полного освобождения от исполнения обязанностей военной службы, -

наказывается лишением свободы на срок до семи лет.

Статья 340. Нарушение правил несения боевого дежурства

1. Нарушение правил несения боевого дежурства (боевой службы) по своевременному обнаружению и отражению внезапного нападения на Российскую Федерацию либо по обеспечению ее безопасности, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до десяти лет.

3. Нарушение правил несения боевого дежурства (боевой службы) вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

Статья 341. Нарушение правил несения пограничной службы

1. Нарушение правил несения пограничной службы лицом, входящим в состав пограничного наряда или исполняющим иные обязанности пограничной службы, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

3. Нарушение правил несения пограничной службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

Статья 342. Нарушение уставных правил караульной службы

1. Нарушение уставных правил караульной (вахтенной) службы лицом, входящим в состав караула (вахты), если это деяние повлекло причинение вреда охраняемым караулом (вахтой) объектам, -

наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до трех лет.

3. Нарушение уставных правил караульной (вахтенной) службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до одного года.

Статья 343. Нарушение правил несения службы по охране общественного порядка и обеспечению общественной безопасности

1. Нарушение правил несения службы лицом, входящим в состав войскового наряда по охране общественного порядка и обеспечению общественной безопасности, если это деяние причинило вред правам и законным интересам граждан, -

наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 344. Нарушение уставных правил несения внутренней службы и патрулирования в гарнизоне

Нарушение уставных правил внутренней службы лицом, входящим в суточный наряд части (кроме караула и вахты), а равно нарушение уставных правил патрулирования в гарнизоне лицом, входящим в состав патрульного наряда, если эти деяния повлекли тяжкие последствия, -

наказываются ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

Статья 345. Оставление погибающего военного корабля

Оставление погибающего военного корабля командиром, не исполнившим до конца свои служебные обязанности, а равно лицом из состава команды корабля без надлежащего на то распоряжения командира -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

Статья 346. Умышленные уничтожение или повреждение военного имущества

1. Умышленные уничтожение или повреждение оружия, боеприпасов или предметов военной техники -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до трех месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до пяти лет.

Статья 347. Уничтожение или повреждение военного имущества по неосторожности

Уничтожение или повреждение по неосторожности оружия, боеприпасов или предметов военной техники, повлекшие тяжкие последствия, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 348. Утрата военного имущества

Нарушение правил сбережения вверенных для служебного пользования оружия, боеприпасов или предметов военной техники, если это повлекло по неосторожности их утрату, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 349. Нарушение правил обращения с оружием и предметами, представляющими повышенную опасность для окружающих

1. Нарушение правил обращения с оружием, боеприпасами, радиоактивными материалами, взрывчатыми или иными веществами и предметами, представляющими повышенную опасность для окружающих, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека, уничтожение военной техники либо иные тяжкие последствия, -

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

наказывается ограничением по военной службе на срок до двух лет или содержанием в дисциплинарной воинской части на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до десяти лет.

Статья 350. Нарушение правил вождения или эксплуатации машин

1. Нарушение правил вождения или эксплуатации боевой, специальной или транспортной машины, повлекшее по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

наказывается арестом на срок от четырех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 351. Нарушение правил полетов или подготовки к ним

Нарушение правил полетов или подготовки к ним либо иных правил эксплуатации военных летательных аппаратов, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 352. Нарушение правил кораблевождения

Нарушение правил вождения или эксплуатации военных кораблей, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Раздел XII. ПРЕСТУПЛЕНИЯ ПРОТИВ МИРА

И БЕЗОПАСНОСТИ ЧЕЛОВЕЧЕСТВА

Глава 34. ПРЕСТУПЛЕНИЯ ПРОТИВ МИРА

И БЕЗОПАСНОСТИ ЧЕЛОВЕЧЕСТВА

Статья 353. Планирование, подготовка, развязывание или ведение агрессивной войны

1. Планирование, подготовка или развязывание агрессивной войны -

наказываются лишением свободы на срок от семи до пятнадцати лет.

2. Ведение агрессивной войны -

наказывается лишением свободы на срок от десяти до двадцати лет.

Статья 354. Публичные призывы к развязыванию агрессивной войны

1. Публичные призывы к развязыванию агрессивной войны -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные с использованием средств массовой информации либо лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 355. Разработка, производство, накопление, приобретение или сбыт оружия массового поражения

(в ред. Федерального закона от 19.06.2001 N 84-ФЗ)

Разработка, производство, накопление, приобретение или сбыт химического, биологического, токсинного, а также другого вида оружия массового поражения, запрещенного международным договором Российской Федерации, -

наказываются лишением свободы на срок от пяти до десяти лет.

Статья 356. Применение запрещенных средств и методов ведения войны

1. Жестокое обращение с военнопленными или гражданским населением, депортация гражданского населения, разграбление национального имущества на оккупированной территории, применение в вооруженном конфликте средств и методов, запрещенных международным договором Российской Федерации, -

наказываются лишением свободы на срок до двадцати лет.

2. Применение оружия массового поражения, запрещенного международным договором Российской Федерации, -

наказывается лишением свободы на срок от десяти до двадцати лет.

Статья 357. Геноцид

Действия, направленные на полное или частичное уничтожение национальной, этнической, расовой или религиозной группы как таковой путем убийства членов этой группы, причинения тяжкого вреда их здоровью, насильственного воспрепятствования деторождению, принудительной передачи детей, насильственного переселения либо иного создания жизненных условий, рассчитанных на физическое уничтожение членов этой группы, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 358. Экоцид

Массовое уничтожение растительного или животного мира, отравление атмосферы или водных ресурсов, а также совершение иных действий, способных вызвать экологическую катастрофу, -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 359. Наемничество

1. Вербовка, обучение, финансирование или иное материальное обеспечение наемника, а равно его использование в вооруженном конфликте или военных действиях -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные лицом с использованием своего служебного положения или в отношении несовершеннолетнего, -

наказываются лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Участие наемника в вооруженном конфликте или военных действиях -

наказывается лишением свободы на срок от трех до семи лет.

Примечание. Наемником признается лицо, действующее в целях получения материального вознаграждения и не являющееся гражданином государства, участвующего в вооруженном конфликте или военных действиях, не проживающее постоянно на его территории, а также не являющееся лицом, направленным для исполнения официальных обязанностей.

Статья 360. Нападение на лиц или учреждения, которые пользуются международной защитой

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Нападение на представителя иностранного государства или сотрудника международной организации, пользующегося международной защитой, а равно на служебные или жилые помещения либо транспортные средства лиц, пользующихся международной защитой, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное в целях провокации войны или осложнения международных отношений, -

наказывается лишением свободы на срок от трех до семи лет.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

13 июня 1996 года

N 63-ФЗ